BIBLIA

SAU
SFÂNTA SCRIPTURĂ


GENEZA (FACEREA) SAU INTÂIA CARTE A LUI MOISE

GENEZA (FACEREA)
SAU ÎNTÂIA CARTE A LUI MOISE

VREMURILE STRĂVECHI
DE LA FACEREA LUMII PÂNĂ LA AVRAAM
CAPITOLELE 1-11.9.

Facerea lumii.

1

1La început, Dumnezeu a făcut cerurile şi pământul.

Ioan 1.1-2;Evr 1.10;Ps 8.3;Ps 33.6;Ps 89.11-12;Ps 102.25;Ps 136.5;Ps 146.6;Isa 44.24;Ier 10.12;Ier 51.15;Zah 12.1;Fapt 14.15;Fapt 17.24;Col 1.16-17;Evr 11.3;Apoc 4.11;Apoc 10.6;

Lumina.

2Pământul era pustiu şi gol; peste faţa adâncului de ape era întuneric, şi Duhul lui Dumnezeu se mişca pe deasupra apelor.

Ps 33.6;Isa 40.13-14;

3Dumnezeu a zis: "Să fie lumină!" Şi a fost lumină.

Ps 33.9;2Cor 4.6;

4Dumnezeu a văzut că lumina era bună; şi Dumnezeu a despărţit lumina de întuneric.

5Dumnezeu a numit lumina zi, iar întunericul l-a numit noapte. Astfel, a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua întâi.

Ps 74.16;Ps 104.20;

Cerul.

6Dumnezeu a zis: "Să fie o întindere între ape, şi ea să despartă apele de ape."

Iov 37.18;Ps 136.5;Ier 10.12;Ier 51.15;

7Şi Dumnezeu a făcut întinderea, şi ea a despărţit apele care sunt dedesubtul întinderii de apele care sunt deasupra întinderii. Şi aşa a fost.

Prov 8.28;Ps 148.4;

8Dumnezeu a numit întinderea cer. Astfel, a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua a doua.

Pământul.

9Dumnezeu a zis: "Să se strângă la un loc apele care sunt dedesubtul cerului, şi să se arate uscatul!" Şi aşa a fost.

Iov 26.10;Iov 38.8;Ps 33.7;Ps 95.5;Ps 104.9;Ps 136.6;Prov 8.29;Ier 5.22;2Pet 3.5;

10Dumnezeu a numit uscatul pământ, iar grămada de ape a numit-o mări. Dumnezeu a văzut că lucrul acesta era bun.

11Apoi Dumnezeu a zis: "Să dea pământul verdeaţă, iarbă cu sămânţă, pomi roditori, care să facă rod după soiul lor şi care să aibă în ei sămânţa lor pe pământ." Şi aşa a fost.

Evr 6.7;Luc 6.44;

12Pământul a dat verdeaţă, iarbă cu sămânţă după soiul ei, şi pomi care fac rod şi care îşi au sămânţa în ei, după soiul lor. Dumnezeu a văzut că lucrul acesta era bun.

13Astfel, a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua a treia.

Soarele, luna şi stelele.

14Dumnezeu a zis: "Să fie nişte luminători în întinderea cerului, ca să despartă ziua de noapte; ei să fie nişte semne care să arate vremurile, zilele şi anii;

Deut 4.19;Ps 74.16;Ps 136.7;Ps 74.17;Ps 104.19;

15şi să slujească de luminători în întinderea cerului, ca să lumineze pământul." Şi aşa a fost.

16Dumnezeu a făcut cei doi mari luminători, şi anume: luminătorul cel mai mare ca să stăpânească ziua, şi luminătorul cel mai mic ca să stăpânească noaptea; a făcut şi stelele.

Ps 136.7-9;Ps 148.3-5;Ps 8.3;Iov 38.7;

17Dumnezeu i-a aşezat în întinderea cerului, ca să lumineze pământul,

18să stăpânească ziua şi noaptea, şi să despartă lumina de întuneric. Dumnezeu a văzut că lucrul acesta era bun.

Ier 31.35;

19Astfel, a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua a patra.

Vieţuitoarele mării.

20Dumnezeu a zis: "Să mişune apele de vieţuitoare, şi să zboare păsări deasupra pământului pe întinderea cerului."

21Dumnezeu a făcut peştii cei mari şi toate vieţuitoarele care se mişcă şi de care mişună apele, după soiurile lor; a făcut şi orice pasăre înaripată după soiul ei. Dumnezeu a văzut că erau bune.

Gen 6.20;Gen 7.14;Gen 8.19;Ps 104.26;

22Dumnezeu le-a binecuvântat, şi a zis: "Creşteţi, înmulţiţi-vă, şi umpleţi apele mărilor; să se înmulţească şi păsările pe pământ".

Gen 8.17;

23Astfel a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua a cincea.

Vieţuitoarele pământului.

24Dumnezeu a zis: "Să dea pământul vieţuitoare după soiul lor, vite, târâtoare şi fiare pământeşti, după soiul lor." Şi aşa a fost.

25Dumnezeu a făcut fiarele pământului după soiul lor, vitele după soiul lor şi toate târâtoarele pământului după soiul lor. Dumnezeu a văzut că erau bune.

26Apoi Dumnezeu a zis: "Să facem om după chipul Nostru, după asemănarea Noastră; el să stăpânească peste peştii mării, peste păsările cerului, peste vite, peste tot pământul şi peste toate târâtoarele care se mişcă pe pământ."

Gen 5.1;Gen 9.6;Ps 100.3;Ecl 7.29;Fapt 17.26-29;1Cor 11.7;Efes 4.24;Col 3.10;Iac 3.9;Gen 9.2;Ps 8.6;

27Dumnezeu a făcut pe om după chipul Său, l-a făcut după chipul lui Dumnezeu; parte bărbătească şi parte femeiască i-a făcut.

1Cor 11.7;Gen 5.2;Mal 2.15;Mat 19.4;Marc 10.6;

28Dumnezeu i-a binecuvântat, şi Dumnezeu le-a zis: "Creşteţi, înmulţiţi-vă, umpleţi pământul, şi supuneţi-l; şi stăpâniţi peste peştii mării, peste păsările cerului, şi peste orice vieţuitoare care se mişcă pe pământ."

Gen 9.1-7;Lev 26.9;Ps 127.3;Ps 128.3-4;

29Şi Dumnezeu a zis: "Iată că v-am dat orice iarbă care face sămânţă şi care este pe faţa întregului pământ, şi orice pom, care are în el rod cu sămânţă: aceasta să fie hrana voastră."

Gen 9.3;Iov 36.31;Ps 104.14-15;Ps 136.25;Ps 146.7;Fapt 14.17;

30Iar tuturor fiarelor pământului, tuturor păsărilor cerului, şi tuturor vietăţilor care se mişcă pe pământ, care au în ele o suflare de viaţă, le-am dat ca hrană toată iarba verde." Şi aşa a fost.

Ps 145.15-16;Ps 147.9;Iov 38.41;

31Dumnezeu S-a uitat la tot ce făcuse; şi iată că erau foarte bune. Astfel a fost o seară, şi apoi a fost o dimineaţă: aceasta a fost ziua a şasea.

Ps 104.24;1Tim 4.4;

Ziua de odihnă.

2

1Astfel au fost sfârşite cerurile şi pământul, şi toată oştirea lor.

Ps 33.6;

2În ziua a şaptea Dumnezeu Şi-a sfârşit lucrarea, pe care o făcuse; şi în ziua a şaptea S-a odihnit de toată lucrarea Lui pe care o făcuse.

Ex 20.11;Ex 31.17;Deut 5.14;Evr 4.4;

3Dumnezeu a binecuvântat ziua a şaptea şi a sfinţit-o, pentru că în ziua aceasta S-a odihnit de toată lucrarea Lui, pe care o zidise şi o făcuse.

Neem 9.14;Isa 58.13;

Facerea omului.

4Iată istoria cerurilor şi a pământului, când au fost făcute.

Gen 1.1;Ps 90.1-2;

5În ziua când a făcut Domnul Dumnezeu un pământ şi ceruri, nu era încă pe pământ nici un copăcel de câmp şi nici o iarbă de pe câmp nu încolţea încă: fiindcă Domnul Dumnezeu nu dăduse încă ploaie pe pământ şi nu era nici un om ca să lucreze pământul.

Gen 1.12;Ps 104.14;Iov 38.26-28;Gen 3.23;

6Ci un abur se ridica de pe pământ şi uda toată faţa pământului.

7Domnul Dumnezeu a făcut pe om din ţărâna pământului, i-a suflat în nări suflare de viaţă, şi omul s-a făcut astfel un suflet viu.

Gen 3.19-23;Ps 103.14;Ecl 12.7;Isa 64.8;1Cor 15.47;Iov 33.4;Fapt 17.25;Gen 7.22;Isa 2.22;1Cor 15.45;

Raiul.

8Apoi Domnul Dumnezeu a sădit o grădină în Eden, spre răsărit; şi a pus acolo pe omul pe care-l întocmise.

Gen 13.10;Isa 51.3;Ezec 28.13;Ioel 2.3;Gen 3.24;Gen 4.16;2Împ 19.12;Ezec 27.23;Gen 2.15;

9Domnul Dumnezeu a făcut să răsară din pământ tot felul de pomi, plăcuţi la vedere şi buni la mâncare, şi pomul vieţii în mijlocul grădinii, şi pomul cunoştinţei binelui şi răului.

Ezec 31.8;Gen 3.22;Prov 3.18;Prov 11.30;Apoc 2.7;Apoc 22.2-14;Gen 2.17;

10Un râu ieşea din Eden şi uda grădina; şi de acolo se împărţea şi se făcea patru braţe.

11Numele celui dintâi este Pison; el înconjoară toată ţara Havila, unde se găseşte aur.

Gen 25.18;

12Aurul din ţara aceasta este bun; acolo se găseşte şi bedelion şi piatră de onix.

Num 11.7;

13Numele râului al doilea este Ghihon; el înconjoară toată ţara Cuş.

14Numele celui de al treilea este Hidechel (Adică: Tigru.): el curge la răsăritul Asiriei. Al patrulea râu este Eufratul.

Dan 10.4;

15Domnul Dumnezeu a luat pe om şi l-a aşezat în grădina Edenului, ca s-o lucreze şi s-o păzească.

Gen 2.8;

16Domnul Dumnezeu a dat omului porunca aceasta: "Poţi să mănânci după plăcere din orice pom din grădină;

17dar din pomul cunoştinţei binelui şi răului să nu mănânci, căci în ziua în care vei mânca din el, vei muri negreşit."

Gen 2.9;Gen 3.1-17;Gen 3.3-19;Rom 6.23;1Cor 15.56;Iac 1.15;1Ioan 5.16;

Facerea femeii.

18Domnul Dumnezeu a zis: "Nu este bine ca omul să fie singur; am să-i fac un ajutor potrivit pentru el."

Gen 3.12;1Cor 11.9;1Tim 2.13;

19Domnul Dumnezeu a făcut din pământ toate fiarele câmpului şi toate păsările cerului; şi le-a adus la om, ca să vadă cum are să le numească; şi orice nume pe care-l dădea omul fiecărei vieţuitoare, acela-i era numele.

Gen 1.20-24;Ps 8.6;Gen 6.20;

20Şi omul a pus nume tuturor vitelor, păsărilor cerului şi tuturor fiarelor câmpului; dar, pentru om, nu s-a găsit nici un ajutor, care să i se potrivească.

21Atunci Domnul Dumnezeu a trimis un somn adânc peste om, şi omul a adormit; Domnul Dumnezeu a luat una din coastele lui şi a închis carnea la locul ei.

Gen 15.12;1Sam 26.12;

22Din coasta pe care o luase din om, Domnul Dumnezeu a făcut o femeie şi a adus-o la om.

Prov 18.22;Evr 13.4;

23Şi omul a zis: "Iată în sfârşit aceea care este os din oasele mele şi carne din carnea mea! Ea se va numi, femeie, (în evreieşte "işa" vine de la un cuvânt care înseamnă bărbat "iş") pentru că a fost luată din om."

Gen 29.14;Jud 9.2;2Sam 5.1;2Sam 19.13;Efes 5.30;1Cor 11.8;

24De aceea va lăsa omul pe tatăl său şi pe mama sa, şi se va lipi de nevasta sa, şi se vor face un singur trup.

Gen 31.15;Ps 45.10;Mat 19.5;Marc 10.7;1Cor 6.16;Efes 5.31;

Ispitirea femeii.

25Omul şi nevasta lui erau amândoi goi, şi nu le era ruşine.

Gen 3.7-11;Ex 32.25;Isa 47.3;

3

1Şarpele era mai şiret decât toate fiarele câmpului pe care le făcuse Domnul Dumnezeu. El a zis femeii: "Oare a zis Dumnezeu cu adevărat: "Să nu mâncaţi din toţi pomii din grădină?"

Apoc 12.9;Apoc 20.2;Mat 10.16;2Cor 11.3;

2Femeia a răspuns şarpelui: "Putem să mâncăm din rodul tuturor pomilor din grădină."

3Dar despre rodul pomului din mijlocul grădinii, Dumnezeu a zis: "Să nu mâncaţi din el, şi nici să nu vă atingeţi de el, ca să nu muriţi."

Gen 2.17;

4Atunci şarpele a zis femeii: "Hotărât, că nu veţi muri:

Gen 3.13;2Cor 11.3;1Tim 2.14;

5dar Dumnezeu ştie că, în ziua când veţi mânca din el, vi se vor deschide ochii, şi veţi fi ca Dumnezeu, cunoscând binele şi răul".

Gen 3.7;Fapt 26.18;

6Femeia a văzut că pomul era bun de mâncat şi plăcut de privit, şi că pomul era de dorit ca să deschidă cuiva mintea. A luat deci din rodul lui, şi a mâncat; a dat şi bărbatului ei, care era lângă ea, şi bărbatul a mâncat şi el.

1Tim 2.14;Gen 3.12-17;

Păcatul lui Adam.

7Atunci li s-au deschis ochii la amândoi; au cunoscut că erau goi, au cusut laolaltă frunze de smochin şi şi-au făcut şorţuri (Sau: cingători.) din ele.

Gen 3.5;Gen 2.25;

8Atunci au auzit glasul Domnului Dumnezeu, care umbla prin grădină în răcoarea zilei (Evreieşte: vântul.): şi omul şi nevasta lui s-au ascuns de Faţa Domnului Dumnezeu printre pomii din grădină.

Iov 38.1;Iov 31.33;Ier 23.24;Amos 9.3;

9Dar Domnul Dumnezeu a chemat pe om, şi i-a zis: "Unde eşti?"

10El a răspuns: "Ţi-am auzit glasul în grădină; şi mi-a fost frică, pentru că eram gol, şi m-am ascuns."

Gen 2.25;Ex 3.6;1Ioan 3.20;

11Şi Domnul Dumnezeu a zis: "Cine ţi-a spus că eşti gol? Nu cumva ai mâncat din pomul din care îţi poruncisem să nu mănânci?"

12Omul a răspuns: "Femeia pe care mi-ai dat-o ca să fie lângă mine, ea mi-a dat din pom şi am mâncat."

Gen 2.18;Iov 31.33;Prov 28.13;

13Şi Domnul Dumnezeu a zis femeii: "Ce ai făcut?" Femeia a răspuns: "Şarpele m-a amăgit, şi am mâncat din pom."

Gen 3.4;2Cor 11.3;1Tim 2.14;

14Domnul Dumnezeu a zis şarpelui: "Fiindcă ai făcut lucrul acesta, blestemat eşti între toate vitele şi între toate fiarele de pe câmp; în toate zilele vieţii tale să te târăşti pe pântece, şi să mănânci ţărână.

Isa 65.25;Mic 7.17;

15Vrăjmăşie voi pune între tine şi femeie, între sămânţa ta şi sămânţa ei. Aceasta îţi va zdrobi capul, şi tu îi vei zdrobi călcâiul."

Mat 3.7;Mat 13.38;Mat 23.33;Ioan 8.44;Fapt 13.10;1Ioan 3.8;Ps 132.11;Isa 7.14;Mic 5.3;Mat 1.23-25;Luc 1.31-35;Gal 4.4;Rom 16.20;Col 2.15;Evr 1.14;1Ioan 5.5;Apo 12.7-17;Ps 48.6;Isa 13.8;Isa 21.3;Ioan 16.21;1Tim 2.15;

16Femeii i-a zis: "Voi mări foarte mult suferinţa şi însărcinarea ta; cu durere vei naşte copii, şi dorinţele tale se vor ţine după bărbatul tău, iar el va stăpâni peste tine."

Gen 4.7;1Cor 11.3;1Cor 14.34;Efes 5.22-24;1Tim 2.21-22;Tit 2.5;1Pet 3.1-6;1Sam 15.13;

17Omului i-a zis: "Fiindcă ai ascultat de glasul nevestei tale, şi ai mâncat din pomul despre care îţi poruncisem: "Să nu mănânci deloc din el", blestemat este acum pământul din pricina ta. Cu multă trudă să-ţi scoţi hrana din el în toate zilele vieţii tale;

Gen 3.6;Ecl 1.2-3;Isa 24.5-6;Rom 8.20;Iov 5.7;Ecl 2.23;Iov 31.40;

18spini şi pălămidă să-ţi dea, şi să mănânci iarba de pe câmp.

Ps 104.14;Ecl 1.13;2Tes 3.10;

19În sudoarea feţei tale să-ţi mănânci pâinea, până te vei întoarce în pământ, căci din el ai fost luat; căci ţărână eşti, şi în ţărână te vei întoarce."

Gen 2.7;Iov 21.26;Iov 34.15;Ps 104.29;Ecl 3.20;Ecl 12.7;Rom 5.12;Evr 9.27;Gen 3.5;Isa 19.12;Isa 47.12-13;Ier 22.23;

20Adam a pus nevestei sale numele Eva (Adică: Viaţă.): căci ea a fost mama tuturor celor vii.

21Domnul Dumnezeu a făcut lui Adam şi nevestei lui haine de piele, şi i-a îmbrăcat cu ele.

22Domnul Dumnezeu a zis: "Iată că omul a ajuns ca unul din Noi, cunoscând binele şi răul. Să-l împiedicăm dar acum ca nu cumva să-şi întindă mâna, să ia şi din pomul vieţii, să mănânce din el, şi să trăiască în veci."

Gen 2.9;Gen 4.2;Gen 9.20;

23De aceea Domnul Dumnezeu l-a izgonit din grădina Edenului, ca să lucreze pământul, din care fusese luat.

Gen 2.8;

24Astfel a izgonit El pe Adam; şi la răsăritul grădinii Edenului a pus nişte heruvimi, care să învârtească o sabie învăpăiată, ca să păzească drumul care duce la pomul vieţii.

Ps 104.4;Evr 1.7;Ex 25.18-22;Ezec 28.11-16;

Cain şi Abel.

4

1Adam s-a împreunat cu nevasta sa Eva; ea a rămas însărcinată, şi a născut pe Cain. Şi a zis: "Am căpătat un om cu ajutorul Domnului!"

2A mai născut şi pe fratele său Abel. Abel era cioban, iar Cain era plugar.

Gen 3.23;Gen 9.20;

3După o bucată de vreme, Cain a adus Domnului o jertfă de mâncare (Sau: o jertfă pentru păcat.) din roadele pământului.

Num 18.12;

4Abel a adus şi el o jertfă de mâncare din oile întâi născute ale turmei lui şi din grăsimea lor. Domnul a privit cu plăcere spre Abel şi spre jertfa lui;

Num 18.17;Prov 3.9;Evr 11.4;

5dar spre Cain şi spre jertfa lui, n-a privit cu plăcere. Cain s-a mâniat foarte tare, şi i s-a posomorât faţa.

Gen 31.2;

6Şi Domnul a zis lui Cain: "Pentru ce te-ai mâniat, şi pentru ce ţi s-a posomorât faţa?

7Nu-i aşa? Dacă faci bine, vei fi bine primit; dar dacă faci rău, păcatul pândeşte la uşă; dorinţa lui se ţine după tine, dar tu să-l stăpâneşti."

Iac 1.15;

8Însă Cain a zis fratelui său Abel: "Haidem să ieşim la câmp." Dar pe când erau la câmp, Cain s-a ridicat împotriva fratelui său Abel, şi l-a omorât.

Mat 23.35;1Ioan 3.12;Iuda 11;

Pedeapsa lui Cain.

9Domnul a zis lui Cain: "Unde este fratele tău Abel?" El a răspuns: "Nu ştiu. Sunt eu păzitorul fratelui meu?"

Ps 9.12;Ioan 8.44;

10Şi Dumnezeu a zis: "Ce ai făcut? Glasul sângelui fratelui tău strigă din pământ la Mine.

Evr 12.24;Apoc 6.10;

11Acum blestemat eşti tu, izgonit din ogorul acesta, care şi-a deschis gura ca să primească din mâna ta sângele fratelui tău!

12Când vei lucra pământul, să nu-ţi mai dea bogăţia lui. Pribeag şi fugar să fii pe pământ."

13Cain a zis Domnului: "Pedeapsa mea e prea mare ca s-o pot suferi.

14Iată că Tu mă izgoneşti azi de pe faţa pământului; eu voi trebui să mă ascund de Faţa Ta, şi să fiu pribeag şi fugar pe pământ; şi oricine mă va găsi, mă va omorî."

Iov 15.20-24;Ps 51.11;Gen 9.6;Num 35.19-27;

15Domnul i-a zis: "Nicidecum; ci dacă va omorî cineva pe Cain, Cain să fie răzbunat de şapte ori." Şi Domnul a hotărât un semn pentru Cain, ca oricine îl va găsi, să nu-l omoare.

Ps 79.12;Ezec 9.4-6;

16Apoi, Cain a ieşit din Faţa Domnului, şi a locuit în ţara Nod (Adică: Fugă.), la răsărit de Eden.

2Împ 13.23;2Împ 24.20;Ier 23.39;Ier 52.3;

Cain şi urmaşii lui.

17Cain s-a împreunat cu nevasta sa; ea a rămas însărcinată şi a născut pe Enoh. El a început apoi să zidească o cetate, şi a pus acestei cetăţi numele fiului său Enoh.

Ps 49.11;

18Enoh a fost tatăl lui Irad; Irad a fost tatăl lui Mehuiael; Mehuiael a fost tatăl lui Metuşael; şi Metuşael a fost tatăl lui Lameh.

19Lameh şi-a luat două neveste: numele uneia era Ada, şi numele celeilalte era Ţila.

20Ada a născut pe Iabal: el a fost tatăl celor ce locuiesc în corturi şi păzesc vitele.

21Numele fratelui său era Iubal: el a fost tatăl tuturor celor ce cântă cu alăuta şi cu cavalul.

Rom 4.11-12;

22Ţila, de partea ei, a născut şi ea pe Tubal-Cain, făuritorul tuturor uneltelor de aramă şi de fier. Sora lui Tubal-Cain era Naama.

23Lameh a zis nevestelor sale: "Ada şi Ţila, ascultaţi glasul meu! Nevestele lui Lameh, ascultaţi cuvântul meu! Am omorât un om pentru rana mea, Şi un tânăr pentru vânătăile mele.

24Cain va fi răzbunat de şapte ori, Iar Lameh de şaptezeci de ori câte şapte."

Gen 4.15;

Naşterea lui Set.

25Adam s-a împreunat iarăşi cu nevasta sa; ea a născut un fiu, şi i-a pus numele Set (Adică: Înlocuit.); "căci", a zis ea, "Dumnezeu mi-a dat o altă sămânţă în locul lui Abel, pe care l-a ucis Cain."

Gen 5.3;

26Lui Set i s-a născut şi lui un fiu, şi i-a pus numele Enos. Atunci au început oamenii să cheme Numele Domnului.

Gen 5.6;1Împ 18.24;Ps 116.17;Ioel 2.32;Ţef 3.9;1Cor 1.2;

Urmaşii lui Adam prin Set până la Noe.

5

1Iată cartea neamurilor lui Adam. În ziua când a făcut Dumnezeu pe om, l-a făcut după asemănarea lui Dumnezeu.

1Cron 1.1;Luca 3.38;Gen 1.26;Efes 4.24;Col 3.10;

2I-a făcut parte bărbătească şi parte femeiască, i-a binecuvântat, şi le-a dat numele de "om", în ziua când au fost făcuţi.

Gen 1.27;

3La vârsta de o sută treizeci de ani, Adam a născut un fiu după chipul şi asemănarea lui, şi i-a pus numele Set.

Gen 4.25;

4După naşterea lui Set, Adam a trăit opt sute de ani; şi a născut fii şi fiice.

1Cro 1.1;Gen 1.28;

5Toate zilele pe care le-a trăit Adam, au fost de nouă sute trei zeci de ani; apoi a murit.

Gen 3.19;Evr 9.27;

6La vârsta de o sută cinci ani, Set a născut pe Enos.

Gen 4.26;

7După naşterea lui Enos, Set a mai trăit opt sute şapte ani, şi a născut fii şi fiice.

8Toate zilele lui Set au fost de nouă sute doisprezece ani; apoi a murit.

9La vârsta de nouăzeci de ani, Enos a născut pe Cainan.

10După naşterea lui Cainan, Enos a mai trăit opt sute cincisprezece ani, şi a născut fii şi fiice.

11Toate zilele lui Enos au fost de nouă sute cinci ani; apoi a murit.

12La vârsta de şaptezeci de ani, Cainan a născut pe Mahalaleel.

13După naşterea lui Mahalaleel, Cainan a mai trăit opt sute patruzeci de ani; şi a născut fii şi fiice.

14Toate zilele lui Cainan au fost de nouă sute zece ani; apoi a murit.

15La vârsta de şaizeci şi cinci de ani, Mahalaleel a născut pe Iared.

16După naşterea lui Iared, Mahalaleel a mai trăit opt sute treizeci de ani; şi a născut fii şi fiice.

17Toate zilele lui Mahalaleel au fost de opt sute nouăzeci şi cinci de ani; apoi a murit.

18La vârsta de o sută şaizeci şi doi de ani, Iared a născut pe Enoh.

Iuda 14-15;

19După naşterea lui Enoh, Iared a mai trăit opt sute de ani; şi a născut fii şi fiice.

20Toate zilele lui Iared au fost de nouă sute şaizeci şi doi de ani; apoi a murit.

21La vârsta de şaizeci şi cinci de ani, Enoh a născut pe Metusala.

22După naşterea lui Metusala, Enoh a umblat cu Dumnezeu trei sute de ani; şi a născut fii şi fiice.

Gen 6.9;Gen 17.1;Gen 24.40;2Împ 20.3;Ps 16.8;Ps 116.9;Ps 128.1;Mic 6.8;Mal 2.6;

23Toate zilele lui Enoh au fost trei sute şaizeci şi cinci de ani.

24Enoh a umblat cu Dumnezeu; apoi nu s-a mai văzut, pentru că l-a luat Dumnezeu.

2Împ 2.11;Evr 11.5;

25La vârsta de o sută optzeci şi şapte de ani, Metusala a născut pe Lameh.

26După naşterea lui Lameh, Metusala a mai trăit şapte sute optzeci şi doi de ani; şi a născut fii şi fiice.

27Toate zilele lui Metusala au fost de nouă sute şaizeci şi nouă de ani; apoi a murit.

28La vârsta de o sută optzeci şi doi de ani, Lameh a născut un fiu.

29El i-a pus numele Noe (Adică: mângâiere.), zicând: "Acesta ne va mângâia pentru osteneala şi truda mâinilor noastre, care vin din acest pământ, pe care l-a blestemat Domnul."

Gen 3.17;Gen 4.11;

30După naşterea lui Noe, Lameh a mai trăit cinci sute nouă zeci şi cinci de ani; şi a născut fii şi fiice.

31Toate zilele lui Lameh au fost de şapte sute şaptezeci şi şapte de ani; apoi a murit.

32Noe, la vârsta de cinci sute de ani, a născut pe Sem, Ham şi Iafet.

Gen 6.10;Gen 10.21;

Stricăciunea oamenilor.

6

1Când au început oamenii să se înmulţească pe faţa pământului, şi li s-au născut fete,

Gen 1.28;

2fiii lui Dumnezeu au văzut că fetele oamenilor erau frumoase; şi din toate şi-au luat de neveste pe acelea pe care şi le-au ales.

Deut 7.3-4;

3Atunci Domnul a zis: "Duhul Meu nu va rămâne (Sau: Nu se va lupta, sau nu va stăpâni.) pururea în om, căci şi omul nu este decât carne păcătoasă: totuşi (Sau: de aceea.) zilele lui vor fi de o sută douăzeci de ani."

Gal 5.10-17;1Pet 3.19-20;Ps 78.39;

4Uriaşii erau pe pământ în vremurile acelea, şi chiar şi după ce s-au împreunat fiii lui Dumnezeu cu fetele oamenilor, şi le-au născut ele copii: aceştia erau vitejii care au fost în vechime, oameni cu nume.

5Domnul a văzut că răutatea omului era mare pe pământ, şi că toate întocmirile gândurilor din inima lui erau îndreptate în fiecare zi numai spre rău.

Gen 8.21;Deut 29.19;Prov 6.18;Mat 15.19;

6I-a părut rău Domnului că a făcut pe om pe pământ, şi S-a mâhnit în inima Lui.

Num 23.19;1Sam 15.11-29;2Sam 24.16;Mal 3.6;Iac 1.17;Isa 63.10;Efes 4.30;

7Şi Domnul a zis: "Am să şterg de pe faţa pământului pe omul pe care l-am făcut, de la om până la vite, până la târâtoare, şi până la păsările cerului; căci Îmi pare rău că i-am făcut."

Noe.

8Dar Noe a căpătat milă înaintea Domnului.

Gen 19.19;Ex 33.12-17;Luc 1.30;Fapt 7.46;

9Iată care sunt urmaşii lui Noe. Noe era un om neprihănit şi fără pată între cei din vremea lui: Noe umbla cu Dumnezeu.

Gen 7.1;Ezec 14.14-20;Rom 1.17;Evr 11.7;2Pet 2.5;Gen 5.22;

10Noe a născut trei fii: Sem, Ham şi Iafet.

Gen 5.32;

11Pământul era stricat înaintea lui Dumnezeu, pământul era plin de silnicie.

Gen 7.1;Gen 10.9;Gen 13.13;2Cron 34.27;Luc 1.6;Rom 2.13;Rom 3.19;Ezec 8.17;Ezec 28.16;Hab 2.8-17;

12Dumnezeu S-a uitat spre pământ, şi iată că pământul era stricat; căci orice făptură îşi stricase calea pe pământ.

Gen 18.21;Ps 14.2;Ps 33.13-14;Ps 53.2-3;

13Atunci Dumnezeu a zis lui Noe: "Sfârşitul oricărei făpturi este hotărât înaintea Mea, fiindcă au umplut pământul de silnicie; iată, am să-i nimicesc împreună cu pământul.

Ier 51.13;Ezec 7.2-6;Amos 8.2;1Pet 4.7;Gen 6.17;

14Fă-ţi o corabie din lemn de gofer (chiparos); corabia aceasta s-o împarţi în cămăruţe, şi s-o tencuieşti cu smoală pe dinăuntru şi pe dinafară.

15Iată cum s-o faci: corabia să aibă trei sute de coţi în lungime, cincizeci de coţi în lăţime şi treizeci de coţi în înălţime.

16Să faci corabiei o fereastră (Sau: acoperiş), sus, lată de un cot; uşa s-o pui în latura corabiei; şi să faci un rând de cămări jos, altul la mijloc şi altul sus.

17Şi, iată că Eu am să fac să vină un potop de ape pe pământ, ca să nimicească orice făptură de sub cer, care are suflare de viaţă; tot ce este pe pământ va pieri.

Gen 6.13;Gen 7.4-23;2Pet 2.5;

18Dar cu tine fac un legământ; să intri în corabie, tu şi fiii tăi, nevasta ta şi nevestele fiilor tăi împreună cu tine.

Gen 7.1-13;1Pet 3.20;2Pet 2.5;

19Din tot ce trăieşte, din orice făptură, să iei în corabie câte două din fiecare soi, ca să le ţii vii cu tine: să fie o parte bărbătească şi o parte femeiască.

Gen 7.8-16;

20Din păsări după soiul lor, din vite după soiul lor, şi din toate târâtoarele de pe pământ după soiul lor, să vină la tine înăuntru câte două din fiecare soi, ca să le ţii cu viaţă.

Gen 7.9-15;Gen 2.9;

21Şi tu, ia-ţi din toate bucatele care se mănâncă, şi fă-ţi merinde din ele, ca să-ţi slujească de hrană ţie şi lor."

22Aşa a şi făcut Noe: a făcut tot ce-i poruncise Dumnezeu.

Evr 11.7;Ex 40.16;Gen 7.5-16;

Noe intră în corabie.

7

1Domnul a zis lui Noe: "Intră în corabie, tu şi toată casa ta; căci te-am văzut fără prihană înaintea Mea în neamul acesta de oameni.

Gen 7.13;Mat 24.38;Luc 17.26;Evr 11.7;1Pet 3.20;2Pet 2.5;Gen 6.9;Ps 33.18-19;Prov 10.9-9;2Pet 2.9;

2Ia cu tine câte şapte perechi din toate dobitoacele curate, câte o parte bărbătească şi câte o parte femeiască; o pereche din dobitoacele care nu sunt curate, câte o parte bărbătească şi câte o parte femeiască;

Gen 7.8;Lev.Cap 11;Lev 10.10;Ezec 44.23;

3şi câte şapte perechi de asemenea, din păsările cerului, câte o parte bărbătească şi câte o parte femeiască, pentru ca să le ţii vie sămânţa pe toată faţa pământului.

4Căci după şapte zile, voi face să ploaie pe pământ patruzeci de zile şi patruzeci de nopţi; şi voi şterge astfel de pe faţa pământului toate făpturile pe care le-am făcut."

Gen 7.12-17;

5Noe a făcut tot ce-i poruncise Domnul.

Gen 6.22;

6Noe era de şase sute de ani, când a venit potopul pe pământ.

7Şi Noe a intrat în corabie cu fiii săi, cu nevasta sa şi cu nevestele fiilor săi, din pricina apelor potopului.

Gen 7.1;

8Din dobitoacele curate şi din dobitoacele necurate, din păsări şi din tot ce se târăşte pe pământ,

9au intrat în corabie la Noe, două câte două, câte o parte bărbătească şi câte o parte femeiască, aşa cum poruncise Dumnezeu lui Noe.

Potopul.

10După cele şapte zile, au venit apele potopului pe pământ.

11În anul al şasesutelea al vieţii lui Noe, în luna a doua, în ziua a şaptesprezecea a lunii, în ziua aceea, s-au rupt toate izvoarele Adâncului celui mare şi s-au deschis stăvilarele cerurilor.

Gen 8.3;Prov 8.28;Ezec 26.19;Gen 1.7;Gen 8.2;Ps 78.23;

12Ploaia a căzut pe pământ patruzeci de zile şi patruzeci de nopţi.

Gen 7.4-17;

13În aceeaşi zi au intrat în corabie: Noe, Sem, Ham şi Iafet, fiii lui Noe, nevasta lui Noe şi cele trei neveste ale fiilor lui cu ei:

Gen 7.1;Gen 7.7;Gen 6.18;Evr 11.7;1Pet 3.20;2Pet 2.5;

14ei, şi toate fiarele câmpului, după soiul lor, toate vitele după soiul lor, toate târâtoarele care se târăsc pe pământ după soiul lor, toate păsările după soiul lor, toate păsărelele, tot ce are aripi.

Gen 7.2-9;

15Au intrat în corabie la Noe, două câte două, din orice făptură care are suflare de viaţă.

Gen 6.10;

16Cele care au intrat, erau câte o parte bărbătească şi câte o parte femeiască, din orice făptură, după cum poruncise Dumnezeu lui Noe. Apoi Domnul a închis uşa după el.

Gen 7.2-3;

17Potopul a fost patruzeci de zile pe pământ. Apele au crescut şi au ridicat corabia, şi ea s-a înălţat deasupra pământului.

Gen 7.4-12;

18Apele au ajuns mari şi au crescut foarte mult pe pământ, şi corabia plutea pe deasupra apelor.

Ps 104.26;

19Apele au ajuns din ce în ce mai mari şi toţi munţii înalţi, care sunt sub cerul întreg, au fost acoperiţi.

Ps 104.6;Ier 3.23;

20Cu cincisprezece coţi s-au înălţat apele deasupra munţilor, care au fost acoperiţi.

21Şi a pierit orice făptură care se mişca pe pământ, atât păsările cât şi vitele şi fiarele, tot ce se târa pe pământ, şi toţi oamenii.

Gen 7.4;Gen 6.13-17;Iov 22.16;Mat 24.39;Luc 17.27;2Pet 3.6;

22Tot ce răsufla, tot ce avea suflare de duh de viaţă în nări, tot ce era pe pământul uscat, a murit.

Gen 2.7;

23Toate făpturile care erau pe faţa pământului au fost nimicite, de la om până la vite, până la târâtoare şi până la păsările cerului: au fost nimicite de pe pământ. N-a rămas decât Noe şi ce era cu el în corabie.

1Pet 3.20;2Pet 1.5;2Pet 3.6;

24Apele au fost mari pe pământ o sută cincizeci de zile.

Gen 8.3-4;Gen 7.11;

Sfârşitul potopului.

8

1Dumnezeu Şi-a adus aminte de Noe, de toate vieţuitoarele şi de toate vitele care erau cu el în corabie; şi Dumnezeu a făcut să sufle un vânt pe pământ, şi apele s-au potolit.

Gen 19.29;Ex 2.24;1Sam 2.19;Ex 14.21;

2Izvoarele Adâncului şi stăvilarele cerurilor au fost închise, şi ploaia din cer a fost oprită.

Gen 7.11;Iov 38.37;

3Apele au scăzut de pe faţa pământului, scurgându-se şi împuţinându-se, şi, după o sută cincizeci de zile, apele s-au micşorat.

Gen 7.24;

4În luna a şaptea, în ziua a şaptesprezecea a lunii, corabia s-a oprit pe munţii Ararat.

5Apele au mers scăzând până în luna a zecea. În luna a zecea, în ziua întâi a lunii, s-au văzut vârfurile munţilor.

6După patruzeci de zile, Noe a deschis fereastra corabiei pe care o făcuse.

Gen 6.16;

7A dat drumul unui corb, care a ieşit, ducându-se şi întorcându-se, până când au secat apele de pe pământ.

8A dat drumul şi unui porumbel, ca să vadă dacă scăzuseră apele de pe faţa pământului.

9Dar porumbelul n-a găsit nici un loc ca să-şi pună piciorul, şi s-a întors la el în corabie, căci erau ape pe toată faţa pământului. Noe a întins mâna, l-a luat, şi l-a băgat la el în corabie.

10A mai aşteptat alte şapte zile, şi iarăşi a dat drumul porumbelului din corabie.

11Porumbelul s-a întors la el spre seară; şi iată că în ciocul lui era o frunză de măslin ruptă de curând. Noe a cunoscut astfel că apele scăzuseră pe pământ.

12A mai aşteptat alte şapte zile; şi a dat drumul porumbelului. Dar porumbelul nu s-a mai întors la el.

13În anul şase sute unu, în luna întâi, în ziua întâi a lunii, apele secaseră pe pământ. Noe a ridicat învelitoarea corabiei: s-a uitat, şi iată că faţa pământului se uscase.

14În luna a doua, în a douăzeci şi şaptea zi a lunii, pământul era uscat de tot.

Ieşirea lui Noe din corabie.

15Atunci Dumnezeu a vorbit lui Noe, şi i-a zis:

16"Ieşi din corabie, tu şi nevasta ta, fiii tăi şi nevestele fiilor tăi cu tine!

Gen 7.13;

17Scoate afară împreună cu tine toate vieţuitoarele de tot felul care sunt cu tine, atât păsările cât şi vitele şi toate târâtoarele care se târăsc pe pământ: să mişune pe pământ, să crească şi să se înmulţească pe pământ."

Gen 7.15;Gen 1.23;

18Şi Noe a ieşit afară cu fiii săi, cu nevasta sa şi cu nevestele fiilor săi.

19Toate dobitoacele, toate târâtoarele, toate păsările, tot ce se mişcă pe pământ, după soiurile lor, au ieşit din corabie.

20Noe a zidit un altar Domnului; a luat din toate dobitoacele curate şi din toate păsările curate, şi a adus arderi de tot pe altar.

Lev Cap 11;

21Domnul a mirosit un miros plăcut; şi Domnul a zis în inima Lui: "Nu voi mai blestema pământul, din pricina omului, pentru că întocmirile gândurilor din inima omului sunt rele din tinereţea lui; şi nu voi mai lovi tot ce este viu, cum am făcut.

Lev 1.9;Ezec 10.41;2Cor 2.15;Efes 5.2;Gen 3.17;Gen 6.17;ŔGen 6.5;Iov 14.4;Iov 15.14;Ps 51.5;Ier 17.9;Mat 15.19;Rom 1.31;Rom 3.23;Gen 9.11-15;

22Cât va fi pământul, nu va înceta semănatul şi seceratul, frigul şi căldura, vara şi iarna, ziua şi noaptea!"

Isa 54.9;Ier 33.20-25;

Dumnezeu binecuvântează pe Noe.

9

1Dumnezeu a binecuvântat pe Noe şi pe fiii săi, şi le-a zis: "Creşteţi, înmulţiţi-vă, şi umpleţi pământul.

Gen 9.7-19;Gen 1.28;Gen 10.32;

2S-apuce groaza şi frica de voi pe orice dobitoc de pe pământ, pe orice pasăre a cerului, pe tot ce se mişcă pe pământ şi pe toţi peştii mării: vi le-am dat în mâinile voastre!

Gen 1.58;Osea 2.18;

3Tot ce se mişcă şi are viaţă, să vă slujească de hrană: toate acestea vi le dau, ca şi iarba verde.

Deut 12.15;Deut 14.3-11;Fapt 10.12-13;Gen 1.29;Rom 14.14;1Cor 10.23-26;Col 2.16;1Tim 4.3-4;

4Numai carne cu viaţa ei, adică sângele ei, să nu mâncaţi.

Lev 17.10-14;Lev 11.26;Deut 12.23;1Sam 14.33;Fapt 15.20-19;

5Căci voi cere înapoi sângele vieţilor voastre; îl voi cere înapoi de la orice dobitoc; şi voi cere înapoi viaţa omului din mâna omului, din mâna oricărui om, care este fratele lui.

Ex 21.28;Gen 4.9-10;Ps 9.12;Fapt 17.26;

6Dacă varsă cineva sângele omului, şi sângele lui să fie vărsat de om; căci Dumnezeu a făcut pe om după chipul Lui.

Ex 21.12-14;Lev 24.17;Mat 26.52;Apoc 13.10;Gen 1.27;

7Iar voi, creşteţi şi înmulţiţi-vă; răspândiţi-vă pe pământ, şi înmulţiţi-vă pe el!"

Gen 9.1-19;Gen 1.28;

Legământul lui Dumnezeu cu Noe.

8Dumnezeu a mai vorbit lui Noe şi fiilor lui care erau cu el, şi a zis:

9"Iată, Eu fac un legământ cu voi, şi cu sămânţa voastră, care va veni după voi;

Gen 6.18;Isa 54.9;

10cu toate vieţuitoarele, care sunt cu voi, atât păsările cât şi vitele, şi toate fiarele de pe pământ care sunt cu voi; cu toate cele care au ieşit din corabie şi cu orice alte dobitoace de pe pământ.

Ps 115.9;

11Fac un legământ cu voi că nici o făptură nu va mai fi nimicită de apele potopului, şi nu va mai veni potop ca să pustiiască pământul."

Isa 54.9;

12Şi Dumnezeu a zis: "Iată semnul legământului pe care-l fac între Mine şi voi, şi între toate vieţuitoarele care sunt cu voi, pentru toate neamurile de oameni în veci:

Gen 17.11;

13curcubeul Meu, pe care l-am aşezat în nor, el va sluji ca semn al legământului dintre Mine şi pământ.

Ex 28.12;

14Când voi strânge nori deasupra pământului, curcubeul se va arăta în nor;

15şi Eu Îmi voi aduce aminte de legământul dintre Mine şi voi şi dintre toate vieţuitoarele de orice trup; şi apele nu se vor mai face un potop, ca să nimicească orice făptură.

Lev 26.42-45;Ezec 16.60;

16Curcubeul va fi în nor; şi Eu Mă voi uita la el, ca să-Mi aduc aminte de legământul cel veşnic dintre Dumnezeu şi toate vieţuitoarele de orice trup de pe pământ".

Gen 17.13-19;

17Şi Dumnezeu a zis lui Noe: "Acesta este semnul legământului pe care l-am făcut între Mine şi orice făptură de pe pământ."

Fiii lui Noe.

18Fiii lui Noe, care au ieşit din corabie, erau: Sem, Ham şi Iafet: Ham este tatăl lui Canaan.

Gen 10.6;

19Aceştia au fost cei trei fii ai lui Noe, şi din ei s-au răspândit oameni peste tot pământul.

Gen 5.32;Gen 10.32;1Cron 14;

20Noe a început să fie lucrător de pământ, şi a sădit o vie.

Gen 3.12-23;Gen 4.2;Prov 12.11;

21A băut vin, s-a îmbătat şi s-a dezgolit în mijlocul cortului său.

Prov 20.1;1Cor 10.12;

22Ham, tatăl lui Canaan, a văzut goliciunea tatălui său, şi a spus celor doi fraţi ai lui afară.

23Atunci Sem şi Iafet au luat mantaua, au pus-o pe umeri, au mers de-a-ndăratelea şi au acoperit goliciunea tatălui lor; fiindcă feţele le erau întoarse înapoi, n-au văzut goliciunea tatălui lor.

Ex 20.12;Gal 6.1;

24Noe s-a trezit din ameţeala vinului, şi a aflat ce-i făcuse fiul său cel mai tânăr.

25Si a zis: "Blestemat să fie Canaan! Să fie robul robilor fraţilor lui!"

Deut 27.16;Ios 9.23;1Împ 9.20-21;

26El a mai zis: "Binecuvântat să fie Domnul, Dumnezeul lui Sem, Şi Canaan să fie robul lui! (Sau: lor.)

Ps 144.15;Evr 11.16;

27Dumnezeu să lărgească locurile stăpânite de Iafet, Iafet să locuiască în corturile lui Sem, Şi Canaan să fie robul lor!"

Efes 2.13-14;Efes 3.6;

28Noe a trăit, după potop, trei sute cincizeci de ani.

29Toate zilele lui Noe au fost de nouă sute cincizeci de ani; apoi a murit.

Urmaşii lui Iafet.

10

1Iată spiţa neamului fiilor lui Noe: Sem, Ham şi Iafet. După potop li s-au născut fii.

Gen 9.1-19;

2Fiii lui Iafet au fost: Gomer, Magog, Madai, Iavan, Tubal, Meşec şi Tiras.

1Cro 1.5;

3Fiii lui Gomer: Aşchenaz, Rifat şi Togarma.

4Fiii lui Iavan: Elişa, Tarşiş, Chitim, şi Dodanim.

5De la ei se trag popoarele din ţările neamurilor de pe malul mării, după ţinuturile lor, după limba fiecăruia, după familiile lor, după seminţiile lor.

Ps 72.10;Ier 2.10;Ier 25.22;Ţef 2.11;

Urmaşii lui Ham.

6Fiii lui Ham au fost: Cuş, Miţraim, Put şi Canaan. -

1Cro 1.8;

7Fiii lui Cuş: Seba, Havila, Sabta, Raema şi Sabteca. Fiii lui Raema: Şeba şi Dedan.

8Cuş a născut şi pe Nimrod: el este acela care a început să fie puternic pe pământ.

9El a fost un viteaz vânător înaintea Domnului; iată de ce se zice: "Ca Nimrod, viteaz vânător înaintea Domnului."

Ier 16.16;Mic 7.2;Gen 6.11;

10El a domnit la început peste Babel, Erec, Acad şi Calne, în ţara Şinear.

Mic 5.6;

11Din ţara aceasta a intrat în Asiria; a zidit Ninive, Rehobot-Ir, Calah

12şi Resen între Ninive şi Calah; aceasta este cetatea cea mare. -

13Miţraim a născut pe Ludimi, Anamimi, Lehabimi, Naftuhimi,

14Patrusimi, Casluhimi, (din care au ieşit Filistenii) şi pe Caftorimi.

1Cron 1.12;

15Canaan a născut pe Sidon, întâiul lui născut, şi pe Het;

16şi pe Iebusiţi, pe Amoriţi, pe Ghirgasiţi,

17pe Heviţi, pe Archiţi, pe Siniţi,

18pe Arvadiţi, pe Ţemariţi, pe Hamatiţi. În urmă, familiile Canaaniţilor s-au împrăştiat.

19Hotarele Canaaniţilor se întindeau de la Sidon, cum mergi spre Gherar, până la Gaza, şi cum mergi spre Sodoma, Gomora, Adma şi Ţeboim, până la Leşa.

Gen 13.12-17;Gen 15.18-21;Num 34.2-12;Ios 12.7-8;

20Aceştia sunt fiii lui Ham, după familiile lor, după limbile lor, după ţările lor, după neamurile lor.

Urmaşii lui Sem.

21Şi lui Sem, tatăl tuturor fiilor lui Eber, şi fratele cel mai mare al lui Iafet, i s-au născut fii.

22Fiii lui Sem au fost: Elam, Asur, Arpacşad, Lud şi Aram.

1Cro 1.17;

23Fii lui Aram: Uţ, Hul, Gheter şi Maş.

24Arpacşad a născut pe Şelah; şi Şelah a născut pe Eber.

Gen 11.12;

25Lui Eber i s-au născut doi fii: numele unuia era Peleg (Adică: Împărţire.), numit aşa pentru că pe vremea lui s-a împărţit pământul; iar numele fratelui său era Ioctan.

1Cron 1.19;

26Ioctan a născut pe Almodad, pe Şelef, pe Aţarmavet, pe Ierah,

27pe Adoram, pe Uzal, pe Dicla,

28pe Obal, pe Abimael, pe Seba,

29pe Ofir, pe Havila, şi pe Iobab. Toţi aceştia au fost fiii lui Ioctan.

30Ei au locuit de la Meşa, cum mergi spre Sefar, până la muntele răsăritului.

31Aceştia sunt fiii lui Sem, după familiile lor, după limbile lor, după ţările lor, după neamurile lor.

32Acestea sunt familiile fiilor lui Noe, după spiţa neamului lor, după neamurile lor. Şi din ei au ieşit neamurile care s-au răspândit pe pământ după potop.

Gen 10.1;Gen 9.19;

Turnul Babel.

11

1Tot pământul avea o singură limbă şi aceleaşi cuvinte.

2Pornind ei înspre răsărit, au dat peste o câmpie în ţara Şinear; şi au descălecat acolo.

3Şi au zis unul către altul: "Haidem! să facem cărămizi, şi să le ardem bine în foc." Şi cărămida le-a ţinut loc de piatră, iar smoala le-a ţinut loc de var.

4Si au mai zis: "Haidem! să ne zidim o cetate şi un turn al cărui vârf să atingă cerul, şi să ne facem un nume, ca să nu fim împrăştiaţi pe toată faţa pământului."

Deut 1.28;

5Domnul S-a pogorât să vadă cetatea şi turnul, pe care-l zideau fiii oamenilor.

Gen 18.21;

6Şi Domnul a zis: "Iată, ei sunt un singur popor, şi toţi au aceeaşi limbă; şi iată de ce s-au apucat; acum nimic nu i-ar împiedica să facă tot ce şi-au pus în gând.

Gen 9.19;Fapt 17.26;Gen 11.1;Ps 2.1;

7Haidem! să Ne pogorâm şi să le încurcăm acolo limba, ca să nu-şi mai înţeleagă vorba unii altora."

Gen 1.26;Ps 2.4;Fapt 2.4-6;Gen 42.23;Deut 28.49;Ier 5.15;1Cor 14.2-11;

8Şi Domnul i-a împrăştiat de acolo pe toată faţa pământului; aşa că au încetat să zidească cetatea.

Luc 1.51;Gen 10.25-32;

9De aceea cetatea a fost numită Babel (Adică: Împărţire.), căci acolo a încurcat Domnul limba întregului pământ, şi de acolo i-a împrăştiat Domnul pe toată faţa pământului.

1Cor 14.23;

STRĂMOŞII POPORULUI ISRAEL

DE LA AVRAAM PÂNĂ LA IOSIF
Geneza 11.10-50. Isaia 51.1,2 Evrei 11.13-16, 39, 40

Urmaşii lui Sem.

10Iată spiţa neamului lui Sem. La vârsta de o sută de ani, Sem a născut pe Arpacşad, la doi ani după potop.

Gen 10.22;1Cron 1.17;

11După naşterea lui Arpacşad, Sem a trăit cinci sute de ani; şi a născut fii şi fiice.

12La vârsta de treizeci şi cinci de ani, Arpacşad a născut pe Şelah.

Luc 3.36;

13După naşterea lui Şelah, Arpacşad a mai trăit patru sute trei ani; şi a născut fii şi fiice.

14La vârsta de treizeci de ani, Şelah a născut pe Eber.

15După naşterea lui Eber, Şelah a mai trăit patru sute trei ani; şi a născut fii şi fiice.

16La vârsta de treizeci şi patru de ani, Eber a născut pe Peleg.

1Cron 1.19;Luc 3.35;

17După naşterea lui Peleg, Eber a mai trăit patru sute treizeci de ani; şi a născut fii şi fiice.

18La vârsta de treizeci de ani, Peleg a născut pe Reu.

19După naşterea lui Reu, Peleg a mai trăit două sute nouă ani; şi a născut fii şi fiice.

20La vârsta de treizeci şi doi de ani, Reu a născut pe Serug.

Luc 3.35;

21După naşterea lui Serug, Reu a mai trăit două sute şapte ani; şi a născut fii şi fiice.

22La vârsta de treizeci de ani, Serug a născut pe Nahor.

23După naşterea lui Nahor, Serug a mai trăit două sute de ani; şi a născut fii şi fiice.

24La vârsta de douăzeci şi nouă de ani, Nahor a născut pe Terah.

Luc 3.34;

25După naşterea lui Terah, Nahor a mai trăit o sută nouăsprezece ani; şi a născut fii şi fiice.

26La vârsta de şaptezeci de ani, Terah a născut pe Avram, pe Nahor şi pe Haran.

Ios 24.2;1Cron 1.26;

Familia lui Terah.

27Iată spiţa neamului lui Terah. Terah a născut pe Avram, pe Nahor şi pe Haran. - Haran a născut pe Lot.

28Şi Haran a murit în faţa tatălui său Terah, în ţara în care se născuse, în Ur în Haldea. -

29Avram şi Nahor şi-au luat neveste. Numele nevestei lui Avram era Sarai, şi numele nevestei lui Nahor era Milca, fiica lui Haran, tatăl Milcăi şi Iscăi.

Gen 17.15;Gen 20.12;Gen 22.20;

30Sarai era stearpă: n-avea copii deloc.

Gen 16.1-2;Gen 18.11-12;

31Terah a luat pe fiul său Avram, şi pe Lot, fiul lui Haran, fiul fiului său, şi pe Sarai, nora sa, nevasta fiului său Avram. Au ieşit împreună din Ur din Haldea, ca să meargă în ţara Canaan. Au venit până la Haran, şi s-au aşezat acolo.

Gen 12.1;Neem 9.7;Fapt 7.4;Gen 10.19;

32Zilele lui Terah au fost de două sute cinci ani; şi Terah a murit în Haran.

Plecarea şi sosirea lui Avram în ţara Canaan.

12

1Domnul zisese lui Avram: "Ieşi din ţara ta, din rudenia ta, şi din casa tatălui tău, şi vino în ţara pe care ţi-o voi arăta.

Gen 15.7;Isa 41.2;Fapt 7.3;Evr 11.8;

2Voi face din tine un neam mare, şi te voi binecuvânta; îţi voi face un nume mare, şi vei fi o binecuvântare.

Gen 17.6;Gen 18.18;Deut 26.5;1Împ 3.8;Gen 24.35;Gen 28.4;Gal 3.14;

3Voi binecuvânta pe cei ce te vor binecuvânta, şi voi blestema pe cei ce te vor blestema; şi toate familiile pământului vor fi binecuvântate în tine.

Gen 27.29;Ex 23.22;Num 24.9;Gen 18.18;Gen 22.18;Gen 26.4;Ps 72.17;Fapt 3.25;Gal 3.8;

4Avram a plecat, cum îi spusese Domnul, şi a plecat şi Lot împreună cu el. Avram avea şaptezeci şi cinci de ani, când a ieşit din Haran.

5Avram a luat pe Sarai, nevasta sa, şi pe Lot, fiul fratelui său, împreună cu toate averile, pe care le strânseseră şi cu toate slugile pe care le câştigaseră în Haran. Au plecat în ţara Canaan, şi au ajuns în ţara Canaan.

Gen 14.14;Gen 11.31;

6Avram a străbătut ţara până la locul numit Sihem, până la stejarul lui More. Canaaniţii erau atunci în ţară.

Evr 11.9;Deut 11.30;Jud 7.1;Gen 10.18-19;Gen 13.7;

7Domnul S-a arătat lui Avram, şi i-a zis: "Toată ţara aceasta o voi da seminţei tale." Şi Avram a zidit acolo un altar Domnului, care i Se arătase.

Gen 17.1;Gen 13.15;Gen 17.8;Ps 105.9-11;Gen 13.4;

8De acolo a pornit spre munte, la răsărit de Betel, şi şi-a întins cortul, având Betelul la apus şi Ai la răsărit. A zidit şi acolo un altar Domnului, şi a chemat Numele Domnului.

Gen 13.4;

9Avram şi-a urmat drumul, înaintând mereu spre miazăzi.

Gen 13.3;

Avram în Egipt.

10A venit însă o foamete în ţară; şi Avram s-a pogorât în Egipt, ca să locuiască pentru câtăva vreme acolo; căci era mare foamete în ţară.

Gen 26.1;Ps 105.13;Gen 43.1;

11Când era aproape să intre în Egipt, a zis nevestei sale Sarai: "Iată, ştiu că eşti o femeie frumoasă la faţă.

Gen 12.14;Gen 26.7;

12Când te vor vedea Egiptenii, vor zice: "Aceasta este nevasta lui!" Şi pe mine mă vor omorî, iar pe tine te vor lăsa cu viaţă.

Gen 20.11;Gen 26.7;

13Spune, rogu-te, că eşti sora mea, ca să-mi meargă bine din pricina ta, şi sufletul meu să trăiască datorită ţie."

Gen 20.5-13;Gen 26.7;

14Când a ajuns Avram în Egipt, Egiptenii au văzut că nevasta lui era foarte frumoasă.

Gen 39.7;Mat 5.28;

15Slujbaşii cei mai de frunte ai lui Faraon au văzut-o şi ei, şi au lăudat-o la Faraon; şi femeia a fost adusă în casa lui Faraon.

Gen 20.2;

16Pe Avram l-a primit bine din pricina ei; şi Avram a căpătat oi, boi, măgari, robi şi roabe, măgăriţe şi cămile.

Gen 20.14;

17Dar Domnul a lovit cu mari urgii pe Faraon şi casa lui, din pricina nevestei lui Avram Sarai.

Gen 20.18;1Cron 16.2;Ps 105.14;Evr 13.4;

18Atunci Faraon a chemat pe Avram, şi i-a zis: "Ce mi-ai făcut? Pentru ce nu mi-ai spus că este nevasta ta?

Gen 20.9;Gen 26.10;

19De ce ai zis: "Este sora mea", şi am luat-o astfel de nevastă? Acum, iată-ţi nevasta; ia-o, şi pleacă!"

20Şi Faraon a dat poruncă oamenilor lui să-l petreacă pe el, pe nevasta sa şi tot ce avea.

Prov 21.1;

Întoarcerea lui Avram în Canaan. Despărţirea de Lot.

13

1Avram s-a suit din Egipt în ţara de la miazăzi, el, nevasta sa, şi tot ce avea, împreună cu Lot.

Gen 12.9;

2Avram era foarte bogat în vite, în argint, şi în aur.

Gen 24.35;Ps 112.3;Prov 10.22;

3Din ţara de la miazăzi s-a îndreptat şi a mers până la Betel, până la locul unde fusese cortul lui la început, între Betel şi Ai,

Gen 12.8-9;

4în locul unde era altarul, pe care-l făcuse mai înainte. Şi acolo, Avram a chemat Numele Domnului.

Gen 12.7-8;Ps 116.17;

5Lot, care călătorea împreună cu Avram, avea şi el oi, boi şi corturi.

6Şi ţinutul acela nu-i încăpea să locuiască împreună; căci averile lor erau aşa de mari, încât nu puteau să locuiască împreună.

Gen 36.7;

7S-a iscat o ceartă între păzitorii vitelor lui Avram şi păzitorii vitelor lui Lot. Canaaniţii şi Feresiţii locuiau atunci în ţară.

Gen 26.20;Gen 12.6;

8Avram a zis lui Lot: "Te rog, să nu fie ceartă între mine şi tine, şi între păzitorii mei şi păzitorii tăi, căci suntem fraţi.

1Cor 6.7;

9Nu-i oare toată ţara înaintea ta? Mai bine desparte-te de mine: dacă apuci tu la stânga, eu voi apuca la dreapta; dacă apuci tu la dreapta, eu voi apuca la stânga."

Gen 20.15;Gen 34.10;Rom 12.17;Evr 12.14;Iac 3.17;

10Lot şi-a ridicat ochii, şi a văzut că toată Câmpia Iordanului era bine udată în întregime. Înainte de a nimici Domnul Sodoma şi Gomora, până la Ţoar, era ca o grădină a Domnului, ca ţara Egiptului.

Gen 19.17;Deut 34.3;Ps 107.34;Gen 19.24-25;Gen 2.10;Isa 51.3;Gen 14.2-8;Gen 19.22;

11Lot şi-a ales toată Câmpia Iordanului, şi a mers spre răsărit. Astfel s-au despărţit ei unul de altul.

12Avram a locuit în ţara Canaan, iar Lot a locuit în cetăţile din Câmpie, şi şi-a întins corturile până la Sodoma.

Gen 19.29;Gen 14.12;Gen 19.1;2Pet 2.7-8;

13Oamenii din Sodoma erau răi, şi afară din cale de păcătoşi împotriva Domnului.

Gen 18.24;Ezec 16.49;2Pet 2.7-8;Gen 6.11;

Făgăduinţa dată lui Avram

14Domnul a zis lui Avram, după ce s-a despărţit Lot de el: "Ridică-ţi ochii, şi, din locul în care eşti, priveşte spre miazănoapte şi spre miazăzi, spre răsărit şi spre apus;

Gen 13.11;Gen 28.14;

15căci toată ţara pe care o vezi, ţi-o da ţie şi seminţei tale în veac.

Gen 12.7;Gen 15.18;Gen 17.8;Gen 24.7;Gen 25.4;Num 34.12;Deut 34.4;Fapt 7.5;2Cron 20.7;Ps 37.22-29;Ps 112.2;

16Îţi voi face sămânţa ca pulberea pământului de mare; aşa că, dacă poate număra cineva pulberea pământului, şi sămânţa ta va putea să fie numărată.

Gen 15.5;Gen 22.17;Gen 26.4;Gen 28.14;Gen 32.12;2Ex 32.12;Num 23.10;Deut 1.10;1Împ 4.20;1Cron 7.23;Isa 48.19;Ier 33.22;Rom 4.16-18;Evr 11.12;

17Scoală-te, străbate ţara în lung şi în lat; căci ţie ţi-o voi da".

18Avram şi-a ridicat corturile, şi a venit de a locuit lângă stejarii lui Mamre, care sunt lângă Hebron. Şi acolo a zidit un altar Domnului.

Gen 14.13;Gen 35.27;Gen 37.14;

Avram biruieşte pe împăraţi.

14

1Pe vremea lui Amrafel, împăratul Şinearului, lui Arioc, împăratul Elasarului, lui Chedorlaomer, împăratul Elamului, şi lui Tideal, împăratul Goiimului,

Gen 10.10;Gen 11.2;Isa 11.11;

2s-a întâmplat că ei au făcut război cu Bera, împăratul Sodomei, cu Birşa, împăratul Gomorei, cu Şineab, împăratul Admei, cu Şemeeber, împăratul Ţeboimului şi cu împăratul Belei sau Ţoarului.

Deut 29.23;Gen 19.22;

3Aceştia din urmă s-au adunat cu toţii în valea Sidim, adică Marea Sărată.

Num 34.12;Deut 3.17;Ios 3.16;Ps 107.34;

4Timp de doisprezece ani fuseseră supuşi lui Chedorlaomer; şi în anul al treisprezecelea s-au răsculat.

Gen 9.26;

5Dar, în anul al patrusprezecelea Chedorlaomer şi împăraţii care erau cu el au pornit, şi au bătut pe Refaimi la Aşterot-Carnaim, pe Zuzimi la Ham, pe Emimi la Şave-Chiriataim,

Gen 15.20;Deut 3.11;Ios 12.4;Ios 13.13;Deut 2.20;Deut 2.10-11;

6şi pe Horiţi în muntele lor Seir, până la stejarul Paran, care este lângă pustie.

Deut 2.12-22;

7Apoi s-au întors, au venit la En-Mişpat, sau Cades, şi au bătut pe Amaleciţi pe tot ţinutul lor, ca şi pe Amoriţi, care locuiau la Haţaţon-Tamar.

2Cron 20.2;

8Atunci au ieşit împăratul Sodomei, împăratul Gomorei, împăratul Admei, împăratul Ţeboimului şi împăratul Belei sau Ţoarului, şi s-au aşezat în linie de bătaie împotriva lor, în valea Sidim,

9şi anume: împotriva lui Chedorlaomer, împăratul Elamului, împotriva lui Tideal, împăratul Goiimului, împotriva lui Amrafel, împăratul Şinearului şi împotriva lui Arioc, împăratul Elasarului: patru împăraţi împotriva a cinci.

10Valea Sidim era acoperită cu fântâni de smoală. Împăratul Sodomei şi împăratul Gomorei au luat-o la fugă, şi au căzut în ele; ceilalţi au fugit spre munte.

Gen 11.3;Gen 19.17-30;

11Biruitorii au luat toate bogăţiile Sodomei şi Gomorei, şi toate merindele lor, şi au plecat.

Gen 14.16-21;

12Au luat şi pe Lot, fiul fratelui lui Avram, care locuia în Sodoma; au luat şi averile lui, şi au plecat.

Gen 12.5;Gen 13.12;

13A venit unul, care scăpase, şi a dat de ştire lui Avram, Evreul; acesta locuia lângă stejarii lui Mamre, Amoritul, fratele lui Eşcol, şi fratele lui Aner, care făcuseră legătură de pace cu Avram.

Gen 13.18;Gen 14.24;

14Cum a auzit Avram că fratele său fusese luat prins de război, a înarmat trei sute optsprezece din cei mai viteji slujitori ai lui, născuţi în casa lui, şi a urmărit pe împăraţii aceia până la Dan.

Gen 13.8;Gen 15.3;Gen 17.12-27;Ecl 2.7;Deut 34.1;Jud 18.29;

15Şi-a împărţit oamenii în mai multe cete, s-a aruncat asupra lor noaptea, i-a bătut, şi i-a urmărit până la Hoba, care este la stânga Damascului.

Isa 41.2-3;

16A adus înapoi toate bogăţiile; a luat înapoi şi pe fratele său Lot, cu averile lui, precum şi pe femei, şi norodul.

Gen 14.11-12;

Melchisedec binecuvântează pe Avram.

17După ce s-a întors Avram de la înfrângerea lui Chedorlaomer şi a împăraţilor care erau împreună cu el, împăratul Sodomei i-a ieşit în întâmpinare în valea Şave, sau Valea Împăratului.

Evr 7.1;Jud 11.34;1Sam 18.6;2Sam 18.18;

18Melhisedec, împăratul Salemului, a adus pâine şi vin: el era preot al Dumnezeului Celui Prea Înalt.

Evr 7.1;Ps 110.4;Evr 5.6;Mic 6.6;Fapt 16.17;

19Melhisedec a binecuvântat pe Avram, şi a zis: "Binecuvântat să fie Avram de Dumnezeul Cel Prea Înalt, Ziditorul cerului şi al pământului.

Rut 3.10;2Sam 2.5;Gen 14,22;Mat 11.25;

20Binecuvântat să fie Dumnezeul Cel Prea Înalt, care a dat pe vrăjmaşii tăi în mâinile tale!" Şi Avram i-a dat zeciuială din toate.

Gen 24.27;Evr 7.4;

21Împăratul Sodomei a zis lui Avram: "Dă-mi oamenii, şi ţine bogăţiile pentru tine."

22Avram a răspuns împăratului Sodomei: "Ridic mâna spre Domnul, Dumnezeul Cel Prea Înalt, Ziditorul cerului şi al pământului,

Ex 6.8;Dan 12.7;Apoc 10.5-6;Gen 14.19;Gen 21.33;

23şi jur că nu voi lua nimic din tot ce este al tău, nici măcar un fir de aţă, nici măcar o curea de încălţăminte, ca să un zici: "Am îmbogăţit pe Avram." Nimic pentru mine!

Est 9.15-16;

24afară de ce au mâncat flăcăii, şi partea oamenilor care au mers cu mine, Aner, Eşcol şi Mamre: ei pot să-şi ia partea lor!"

Gen 14.13;

Sămânţa lui Avram.

15

1După aceste întâmplări, Cuvântul Domnului a vorbit lui Avram într-o vedenie, şi a zis: "Avrame, nu te teme; Eu sunt scutul tău, şi răsplata ta cea foarte mare."

Dan 10.1;Fapt 10.10-11;Gen 26.24;Dan 10.12;Luc 1.13-30;Ps 3.3;Ps 5.12;Ps 84.11;Ps 91.4;Ps 119.114;Ps 16.5;Ps 58.11;Prov 11.18;

2Avram a răspuns: "Doamne Dumnezeule, ce-mi vei da? Căci mor fără copii; şi moştenitorul casei mele este Eliezer din Damasc."

Fapt 7.5;

3Şi Avram a zis: "Iată că nu mi-ai dat sămânţă, şi slujitorul născut în casa mea va fi moştenitorul meu."

Gen 14.14;

4Atunci Cuvântul Domnului i-a vorbit astfel: "Nu el va fi moştenitorul tău, ci cel ce va ieşi din tine, acela va fi moştenitorul tău."

2Sam 7.12;2Sam 16.11;2Cron 32.21;

5Şi, după ce l-a dus afară, i-a zis: "Uită-te spre cer, şi numără stelele, dacă poţi să le numeri." Şi i-a zis: "Aşa va fi sămânţa ta."

Ps 147.4;Ier 33.22;Gen 22.17;Ex 32.13;Deut 1.10;Deut 10.22;1Cron 27.23;Rom 4.18;Evr 11.12;Gen 13.16;

6Avram a crezut pe Domnul, şi Domnul i-a socotit lucrul acesta ca neprihănire.

Rom 4.3-22;Gal 3.6;Iac 2.23;Ps 106.31;

Ţara făgăduită seminţiei lui Avram.

7Domnul i-a mai zis: "Eu sunt Domnul, care te-am scos din Ur din Haldea, ca să-ţi dau în stăpânire ţara aceasta."

Gen 12.1;Gen 11.28-31;Ps 105.44-42;Rom 4.14;

8Avram a răspuns: "Doamne Dumnezeule, prin ce voi cunoaşte că o voi stăpâni?"

Gen 24.13-14;Jud 6.17-37;1Sam 14.9-10;2Împ 20.6;Luc 1.18;

9Şi Domnul i-a zis: "Ia o juncană de trei ani, o capră de trei ani, un berbec de trei ani, o turturea şi un pui de porumbel."

10Avram a luat toate dobitoacele acestea, le-a despicat în două, şi a pus fiecare bucată una în faţa alteia; dar păsările nu le-a despicat.

Ier 34.18-19;Lev 1.17;

11Păsările răpitoare s-au năpustit peste stârvuri; dar Avram le-a izgonit.

12La apusul soarelui, un somn adânc a căzut peste Avram; şi iată că l-a apucat o groază şi un mare întuneric.

Gen 2.21;Iov 4.13;

13Şi Domnul a zis lui Avram: "Să ştii hotărât că sămânţa ta va fi străină într-o ţară, care nu va fi a ei; acolo va fi robită, şi o vor apăsa greu, timp de patru sute de ani.

Ex 12.40;Ps 105.23;Fapt 7.6;Ex 1.11;Ps 105.25;

14Dar pe neamul căruia îi va fi roabă, îl voi judeca Eu: şi pe urmă va ieşi de-acolo cu mari bogăţii.

Ex 6.6;Deut 6.22;Ex 12.36;Ps 105.37;

15Tu vei merge în pace la părinţii tăi; vei fi îngropat după o bătrâneţe fericită.

Iov 5.26;Fapt 13.36;Gen 25.8;

16În al patrulea neam, ea se va întoarce aici; căci nelegiuirea Amoriţilor nu şi-a atins încă vârful."

Ex 12.40;1Împ 21.26;Dan 8.23;Mat 23.32;1Tes 2.16;

17După ce a asfinţit soarele, s-a făcut un întuneric adânc; şi iată că a ieşit un fum ca dintr-un cuptor, şi nişte flăcări au trecut printre dobitoacele despicate.

Ier 34.18-19;

18În ziua aceea, Domnul a făcut un legământ cu Avram, şi i-a zis: "Seminţei tale dau ţara aceasta, de la râul Egiptului până la râul cel mare, râul Eufrat,

Gen 24.7;Gen 12.7;Gen 13.15;Gen 26.4;Ex 23.31;Num 34.3;Deut 1.7;Deut 11.24;Deut 34.4;Ios 1.4;1Împ 4.21;2Cron 9.26;Neem 9.8;Ps 105.11;Isa 27.12;

19şi anume; ţara Cheniţilor, a Cheniziţilor, a Cadmoniţilor,

20a Hetiţilor, a Fereziţilor, a Refaimiţilor,

21a Amoriţilor, a Canaaniţilor, a Ghirgasiţilor şi a Iebusiţilor."

Sarai şi Agar.

16

1Sarai, nevasta lui Avram, nu-i născuse deloc copii. Ea avea o roabă egipteancă numită Agar.

Gen 15.2-3;Gen 21.9;Gal 4.24;

2Şi Sarai a zis lui Avram: "Iată, Domnul m-a făcut stearpă; intră, te rog, la roaba mea; poate că voi avea copii de la ea." Avram a ascultat cele spuse de Sarai.

Gen 30.3;Gen 20.18;Gen 30.2;1Sam 1.5-6;Gen 30.3-9;Gen 3.17;

3Atunci Sarai, nevasta lui Avram, a luat pe Egipteanca Agar, roaba ei, şi a dat-o de nevastă bărbatului său Avram, după ce Avram locuise ca străin zece ani în ţara Canaan.

Gen 12.5;

4El a intrat la Agar, şi ea a rămas însărcinată. Când s-a văzut ea însărcinată, a privit cu dispreţ pe stăpâna sa.

2Sam 6.16;Prov 30.21-23;

5Şi Sarai a zis lui Avram: "Asupra ta să cadă batjocura aceasta, care mi se face! Eu însumi ţi-am dat în braţe pe roaba mea; şi ea, când a văzut că a rămas însărcinată, m-a privit cu dispreţ. Să judece Domnul între mine şi tine!"

Gen 31.53;1Sam 24.12;

6Avram a răspuns Saraiei: "Iată, roaba ta este în mâna ta; fă-i ce-ţi place!" Atunci Sarai s-a purtat rău cu ea; şi Agar a fugit de ea.

Prov 15.1;1Pet 3.7;Iov 2.6;Ps 106.41-42;Ier 38.5;Ex 2.15;

Fuga Agarei. - Naşterea lui Ismael.

7Îngerul Domnului a găsit-o lângă un izvor de apă în pustie, şi anume lângă izvorul care este pe drumul ce duce la Şur.

Gen 25.18;Ex 15.22;

8El a zis: "Agar, roaba Saraiei, de unde vii, şi unde te duci?" Ea a răspuns: "Fug de stăpâna mea Sarai."

9Îngerul Domnului i-a zis: "Întoarce-te la stăpâna ta, şi supune-te sub mâna ei."

Tit 2.9;1Pet 2.18;

10Îngerul Domnului i-a zis: "Îţi voi înmulţi foarte mult sămânţa, şi ea va fi atât de multă la număr, că nu va putea fi numărată."

Gen 17.20;Gen 21.18;Gen 25.12;

11Îngerul Domnului i-a zis: "Iată, acum eşti însărcinată, şi vei naşte un fiu, căruia îi vei pune numele Ismael (Ismael: din două cuvinte care înseamnă: Dumnezeu aude.); căci Domnul a auzit mâhnirea ta.

Gen 17.19;Mat 1.21;Luc 1.13-31;

12El va fi ca un măgar sălbatic printre oameni; mâna lui va fi împotriva tuturor oamenilor, şi mâna tuturor oamenilor va fi împotriva lui; şi va locui în faţa tuturor fraţilor lui."

Gen 21.20;Gen 25.18;

13Ea a numit Numele Domnului care-i vorbise: "Tu eşti Dumnezeu care mă vede (Evreieşte: El-Roi.)!" Căci a zis ea: "Cu adevărat, am văzut aici spatele Celui ce m-a văzut!"

Gen 31.42;

14De aceea fântâna aceea s-a numit "Fântâna Celui viu care mă vede (Evreieşte: Lahai-Roi.)"; ea este între Cades şi Bared.

Gen 24.62;Gen 25.11;Num 13.26;

15Agar a născut lui Avram un fiu; şi Avram a pus fiului, pe care i l-a născut Agar, numele Ismael.

Gal 4.22;Gen 16.11;

16Avram era de optzeci şi şase de ani, când i-a născut Agar pe Ismael.

Numele lui Avram schimbat în Avraam.

17

1Când a fost Avram în vârstă de nouăzeci şi nouă ani, Domnul i S-a arătat, şi i-a zis: "Eu sunt Dumnezeul Cel Atotputernic. Umblă înaintea Mea, şi fii fără prihană.

Gen 12.1;Gen 28.3;Gen 35.11;Ex 6.3;Deut 10.17;Gen 5.22;Gen 48.15;1Împ 2.4;1Împ 8.25;2Împ 20.3;Gen 6.9;Deut 18.13;Iov 1.1;Mat 5.48;

2Voi face un legământ între Mine şi tine, şi te voi înmulţi nespus de mult".

Gen 12.2;Gen 13.16;Gen 22.17;

3Avram s-a aruncat cu faţa la pământ; şi Dumnezeu i-a vorbit astfel:

Gen 17.17;

4"Iată legământul Meu, pe care-l fac cu tine: vei fi tatăl multor neamuri.

Rom 4.11-16;Gal 3.29;

5Nu te vei mai numi Avram; ci numele tău va fi Avraam (Avraam vine din două cuvinte care înseamnă: tată al unei mulţimi.); căci te fac tatăl multor neamuri.

Neem 9.7;Rom 4.17;

6Te voi înmulţi nespus de mult; voi face din tine neamuri întregi; şi din tine vor ieşi împăraţi.

Gen 35.11;Gen 17.16;Gen 35.11;Mat 1.6;

7Voi pune legământul Meu între Mine şi tine şi sămânţa ta după tine din neam în neam; acesta va fi un legământ veşnic, în puterea căruia, Eu voi fi Dumnezeul tău şi al seminţei tale după tine.

Gal 3.17;Gen 26.24;Gen 28.13;Evr 11.16;Rom 9.8;

8Ţie, şi seminţei tale după tine, îţi voi da ţara în care locuieşti acum ca străin, şi anume îţi voi da toată ţara Canaanului în stăpânire veşnică; şi Eu voi fi Dumnezeul lor."

Gen 12.7;Gen 13.15;Ps 105.9-11;Gen 23.4;28.4Ex 6.7;Lev 26.12;Deut 4.37;Deut 14.2;Deut 26.18;Deut 29.13;

Tăierea împrejur.

9Dumnezeu a zis lui Avraam: "Să păzeşti legământul Meu, tu şi sămânţa ta după tine, din neam în neam.

10Acesta este legământul Meu pe care să-l păziţi între Mine şi voi, şi sămânţa ta după tine: tot ce este de parte bărbătească între voi să fie tăiat împrejur.

Fapt 7.8;

11Să vă tăiaţi împrejur în carnea prepuţului vostru: şi acesta să fie semnul legământului dintre Mine şi voi.

Fapt 7.8;Rom 4.11;

12La vârsta de opt zile, orice copil de parte bărbătească dintre voi să fie tăiat împrejur, neam după neam: fie că este rob născut în casă, fie că este cumpărat cu bani de la vreun străin, care nu face parte din neamul tău.

Lev 12.13;Luc 2.21;Ioan 7.22;Filp 3.5;

13Va trebui tăiat împrejur atât robul născut în casă cât şi cel cumpărat cu bani; şi astfel legământul Meu să fie întărit în carnea voastră ca un legământ veşnic.

14Un copil de parte bărbătească netăiat împrejur în carnea prepuţului lui, să fie nimicit din mijlocul neamului său: a călcat legământul Meu."

Ex 4.24;

Sarai se numeşte Sara.

15Dumnezeu a zis lui Avraam: "Să nu mai chemi Sarai pe nevasta ta Sarai; ci numele ei să fie Sara.

16Eu o voi binecuvânta, şi îţi voi da un fiu din ea; da, o voi binecuvânta, şi ea va fi mama unor neamuri întregi; chiar împăraţi de noroade vor ieşi din ea."

Gen 18.10;Gen 35.11;Gal 4.31;1Pet 3.6;

17Avraam s-a aruncat cu faţa la pământ şi a râs, căci a zis în inima lui: "Să i se mai nască oare un fiu unui bărbat de o sută de ani? Şi să mai nască oare Sara la nouăzeci de ani?"

Gen 18.12;Gen 21.6;

18Şi Avraam a zis lui Dumnezeu: "Să trăiască Ismael înaintea Ta!"

19Dumnezeu a zis: "Cu adevărat, nevasta ta Sara îţi va naşte un fiu; şi-i vei pune numele Isaac. Eu voi încheia legământul Meu cu el, ca un legământ veşnic pentru sămânţa lui după el.

Gen 18.10;Gen 21.2;Gal 4.28;

20Dar şi cu privire la Ismael te-am ascultat. Iată, îl voi binecuvânta, îl voi face să crească, şi îl voi înmulţi nespus de mult; doisprezece voievozi va naşte, şi voi face din el un neam mare.

Gen 16.10;Gen 25.12-16;Gen 21.18;

21Dar legământul meu îl voi încheia cu Isaac, pe care ţi-l va naşte Sara la anul pe vremea aceasta."

Gen 21.2;

22Când a isprăvit de vorbit cu el, Dumnezeu S-a înălţat de la Avraam.

Avraam şi casa lui este tăiat împrejur.

23Avraam a luat pe fiul său Ismael, pe toţi cei ce se născuseră în casa lui, şi pe toţi robii cumpăraţi cu bani, adică pe toţi cei de parte bărbătească dintre oamenii din casa lui Avraam, şi le-a tăiat împrejur carnea prepuţului, chiar în ziua aceea, după porunca, pe care i-o dăduse Dumnezeu.

24Avraam era în vârstă de nouăzeci şi nouă de ani, când a fost tăiat împrejur în carnea prepuţului său.

25Fiul său Ismael era în vârstă de treisprezece ani, când a fost tăiat împrejur în carnea prepuţului său.

26Avraam şi fiul său Ismael au fost tăiaţi împrejur chiar în ziua aceea.

27Şi toţi oamenii din casa lui: robi născuţi în casa lui, sau cumpăraţi cu bani de la străini, au fost tăiaţi împrejur împreună cu el.

Gen 18.19;

Isaac este făgăduit încă o dată.

18

1Domnul i S-a arătat la stejarii lui Mamre, pe când Avraam şedea la uşa cortului, în timpul zădufului zilei.

Gen 13.18;Gen 14.13;

2Avraam a ridicat ochii, şi s-a uitat: şi iată că trei bărbaţi stăteau în picioare lângă el. Când i-a văzut, a alergat înaintea lor, de la uşa cortului, şi s-a plecat până la pământ.

Evr 13.2;Gen 19.1;1Pet 4.9;

3Apoi a zis: "Doamne, dacă am căpătat trecere în ochii Tăi, nu trece, rogu-Te, pe lângă robul Tău.

4Îngăduie să se aducă puţină apă, ca să vi se spele picioarele; şi odihniţi-vă sub copacul acesta.

Gen 19.2;Gen 43.24;

5Am să mă duc să iau o bucată de pâine, ca să prindeţi la inimă, şi după aceea vă veţi vedea de drum; căci pentru aceasta treceţi pe lângă robul vostru." "Fă cum ai zis", i-au răspuns ei.

Jud 6.18;Jud 13.15;Jud 19.5;Ps 104.15;Gen 19.8;Gen 33.10;

6Avraam s-a dus repede în cort la Sara, şi a zis: "Ia repede, trei măsuri de făină albă, frământă, şi fă turte."

7Şi Avraam a alergat la vite, a luat un viţel tânăr şi bun, şi l-a dat unei slugi să-l gătească în grabă.

8Apoi a luat unt şi lapte, împreună cu viţelul pe care-l gătise, şi l-a pus înaintea lor. El însuşi a stat lângă ei, sub copac, şi le-a slujit până ce au mâncat.

Gen 19.3;

9Atunci ei i-au zis: "Unde este nevasta ta Sara?" "Uite-o în cort", a răspuns el.

Gen 24.67;

10Unul dintre ei a zis: "La anul pe vremea aceasta, Mă voi întoarce negreşit la tine; şi iată că Sara, nevasta ta, va avea un fiu." Sara asculta la uşa cortului, care era înapoia lui.

Gen 18.14;2Împ 4.16;Gen 17.19-21;Gen 21.2;Rom 9.9;

11Avraam şi Sara erau bătrâni, înaintaţi în vârstă; şi Sarei nu-i mai venea rânduiala femeilor.

Gen 17.17;Rom 4.19;Evr 11.11-19;Gen 31.35;

12Sara a râs în sine, zicând: "Acum, când am îmbătrânit, să mai am pofte? Domnul meu bărbatul de asemenea este bătrân."

Gen 17.17;Luc 1.18;1Pet 3.6;

13Domnul a zis lui Avraam: "Pentru ce a râs Sara, zicând: "Cu adevărat să mai pot avea copil eu, care sunt bătrână?"

14Este oare ceva prea greu pentru Domnul? La anul pe vremea aceasta, Mă voi întoarce la tine, şi Sara va avea un fiu."

Ier 32.17;Zah 8.6;Mat 3.9;Mat 19.26;Luc 1.37;Gen 17.21;Gen 18.10;2Împ 4.16;

15Sara a tăgăduit, şi a zis: "N-am râs." Căci i-a fost frică. Dar El a zis: "Ba da, ai râs."

Avraam mijloceşte pentru Sodoma.

16Bărbaţii aceia s-au sculat să plece, şi s-au uitat înspre Sodoma. Avraam a plecat cu ei, să-i petreacă.

Rom 15.24;3Ioan 6;

17Atunci Domnul a zis: "Să ascund Eu oare de Avraam ce am să fac?...

Ps 25.14;Amos 3.7;Ioan 15.15;

18Căci Avraam va ajunge negreşit un neam mare şi puternic, şi în el vor fi binecuvântate toate neamurile pământului.

Gen 12.3;Gen 22.18;Fapt 3.25;Gal 3.8;

19Căci Eu îl cunosc şi ştiu că are să poruncească fiilor lui şi casei lui după el să ţină Calea Domnului, făcând ce este drept şi bine, pentru ca astfel Domnul să împlinească faţă de Avraam ce i-a făgăduit"...

Deut 4.9-10;Deut 6.7;Ios 24.15;Efes 6.4;

20Şi Domnul a zis: "Strigătul împotriva Sodomei şi Gomorei s-a mărit, şi păcatul lor într-adevăr este nespus de greu.

Gen 4.14;Gen 19.13;Iac 5.4;

21De aceea Mă voi pogorî acum să văd dacă în adevăr au lucrat în totul după zvonul venit până la Mine; şi dacă nu va fi aşa, voi şti."

Gen 11.5;Ex 3.8;Deut 8.2;Deut 13.3;Ios 22.22;Luc 16.15;2Cor 11.11;

22Bărbaţii aceia s-au depărtat, şi au plecat spre Sodoma. Dar Avraam stătea tot înaintea Domnului.

Gen 19.1;Gen 18.1;

23Avraam s-a apropiat, şi a zis: "Vei nimici Tu oare şi pe cel bun împreună cu cel rău?"

Evr 10.22;Num 16.22;2Sam 24.17;

24Poate că în mijlocul cetăţii sunt cincizeci de oameni buni: îi vei nimici oare şi pe ei, şi nu vei ierta locul acela din pricina celor cinci zeci de oameni buni, care sunt în mijlocul ei?

Ier 5.1;

25Să omori pe cel bun împreună cu cel rău, aşa ca cel bun să aibă aceeaşi soartă ca cel rău, departe de Tine aşa ceva! Departe de Tine! Cel ce judecă tot pământul nu va face oare dreptate?"

Iov 8.20;Isa 3.10-11;Iov 8.3;Iov 34.17;Ps 58.11;Ps 94.2;Rom 3.6;

26Şi Domnul a zis: "Dacă voi găsi în Sodoma cincizeci de oameni buni în mijlocul cetăţii, voi ierta tot locul acela din pricina lor."

Ier 5.1;Ezec 22.30;

27Avraam a luat din nou cuvântul, şi a zis: "Iată, am îndrăznit să vorbesc Domnului, eu care nu sunt decât praf şi cenuşă.

Luc 18.1;Gen 3.19;Iov 4.19;Ecl 12.7;1Cor 15.47-48;2Cor 5.1;

28Poate că din cincizeci de oameni buni vor lipsi cinci: pentru cinci, vei nimici Tu oare toată cetatea?" Şi Domnul a zis: "N-o voi nimici, dacă voi găsi în ea patruzeci şi cinci de oameni buni."

29Avraam I-a vorbit mai departe, şi a zis: "Poate că se vor găsi în ea numai patruzeci de oameni buni." Şi Domnul a zis: "N-o voi nimici pentru cei patruzeci."

30Avraam a zis: "Să nu Te mânii, Doamne, dacă voi mai vorbi. Poate că se vor găsi în ea numai treizeci de oameni buni." Şi Domnul a zis: "N-o voi nimici, dacă voi găsi în ea treizeci de oameni buni."

31Avraam a zis: "Iată, am îndrăznit să vorbesc Domnului. Poate că se vor găsi în ea numai douăzeci de oameni buni." Şi Domnul a zis: "N-o voi nimici, pentru cei douăzeci."

32Avraam a zis: "Să nu Te mânii, Doamne, dacă voi mai vorbi numai de data aceasta. Poate că se vor găsi în ea numai zece oameni buni." Şi Domnul a zis: "N-o voi nimici, pentru cei zece oameni buni."

Jud 6.39;Iac 5.16;

33După ce a isprăvit de vorbit lui Avraam, Domnul a plecat. Şi Avraam s-a întors la locuinţa lui.

Cei doi îngeri la Sodoma.

19

1Cei doi îngeri au ajuns la Sodoma seara; şi Lot şedea la poarta Sodomei. Când i-a văzut Lot, s-a sculat, le-a ieşit înainte, şi s-a plecat până la pământ.

Gen 18.22;Gen 18.1;

2Apoi a zis: "Domnii mei, intraţi, vă rog, în casa robului vostru, ca să rămâneţi peste noapte în ea şi spălaţi-vă picioarele; mâine vă veţi scula de dimineaţă, şi vă veţi vedea de drum." "Nu", au răspuns ei, "ci vom petrece noaptea în uliţă".

Evr 13.3;Gen 18.4;Luc 24.28;

3Dar Lot a stăruit de ei până au venit şi au intrat în casa lui. Le-a pregătit o cină, a pus să coacă azimi şi au mâncat.

Gen 18.8;

4Dar nu se culcaseră încă, şi oamenii din cetate, bărbaţii din Sodoma, tineri şi bătrâni, au înconjurat casa; tot norodul a alergat din toate colţurile.

5Au chemat pe Lot, şi i-au zis: "Unde sunt oamenii care au intrat la tine în noaptea aceasta? Scoate-i afară la noi, ca să ne împreunăm cu ei."

Isa 3.9;Jud 19.22;Gen 4.1;Rom 1.24-27;Iuda 7;

6Lot a ieşit afară la ei la uşă, a încuiat uşa după el,

Jud 19.23;

7şi a zis: "Fraţilor, vă rog, nu faceţi o asemenea răutate!

8Iată că am două fete care nu ştiu de bărbat; am să vi le aduc afară, şi le veţi face ce vă va plăcea. Numai, nu faceţi nimic acestor oameni, fiindcă au venit sub umbra acoperişului casei mele."

Jud 19.24;Gen 18.5;

9Ei au strigat: "Pleacă!" Şi au zis: "Omul acesta a venit să locuiască aici ca un străin, şi acum vrea să facă pe judecătorul. Ei bine, o să-ţi facem mai rău decât lor." Şi împingând pe Lot cu sila, s-au apropiat să spargă uşa.

2Pet 2.7-8;Ex 2.14;

10Dar bărbaţii aceia au întins mâna, au tras pe Lot înăuntru la ei în casă, şi au încuiat uşa.

11Iar pe oamenii care erau la uşa casei i-au lovit cu orbire, de la cel mai mic până la cel mai mare, aşa că degeaba se trudeau să găsească uşa.

2Împ 6.18;Fapt 13.11;

Nimicirea Sodomei şi Gomorei.

12Bărbaţii aceia au zis lui Lot: "Pe cine mai ai aici? Gineri, fii şi fiice, şi tot ce ai în cetate: scoate-i din locul acesta.

Gen 7.1;2Pet 2.7-9;

13Căci avem să nimicim locul acesta, pentru că a ajuns mare plângere înaintea Domnului împotriva locuitorilor lui. De aceea ne-a trimis Domnul, ca să-l nimicim."

Gen 18.20;1Cron 21.15;

14Lot a ieşit, şi a vorbit cu ginerii săi, care luaseră pe fetele lui: "Sculaţi-vă", a zis el, "ieşiţi din locul acesta; căci Domnul are să nimicească cetatea." Dar ginerii lui credeau că glumeşte.

Mat 1.18;Num 16.21-45;Ex 9.21;Luc 17.28;Luc 24.11;

15Când s-a crăpat de ziuă, îngerii au stăruit de Lot, zicând: "Scoală-te, ia-ţi nevasta şi cele două fete, care se află aici, ca să nu pieri şi tu în nelegiuirea cetăţii."

Num 16.24-26;Apoc 18.4;

16Şi fiindcă Lot zăbovea, bărbaţii aceia l-au apucat de mână, pe el, pe nevasta sa şi pe cele două fete ale lui, căci Domnul voia să-l cruţe; l-au scos, şi l-au lăsat afară din cetate.

Luc 18.13;Rom 9.15-16;Ps 34.22;

17După ce i-au scos afară, unul din ei a zis: "Scapă-ţi viaţa; să nu te uiţi înapoi, şi să nu te opreşti în vreun loc din Câmpie: scapă la munte, ca să nu pieri."

1Împ 19.3;Gen 19.26;Mat 24.16-18;Luc 9.62;Filip 3.13-14;

18Lot le-a zis: "O! nu, Doamne!

Fapt 10.14;

19Iată că am căpătat trecere înaintea Ta, şi ai arătat mare îndurare faţă de mine, păstrându-mi viaţa; dar nu pot să fug la munte, înainte ca să mă atingă prăpădul, şi voi pieri.

20Iată, cetatea aceasta este destul de aproape ca să fug în ea, şi este mică. O! de aş putea să fug acolo,... este aşa de mică... şi să scap cu viaţa!"

21Şi El i-a zis: "Iată că-ţi fac şi hatârul acesta, şi nu voi nimici cetatea de care vorbeşti.

Iov 42.8-9;Ps 145.19;

22Grăbeşte-te de fugi în ea, căci nu pot face nimic până nu vei ajunge acolo." Pentru aceea s-a pus cetăţii aceleia numele Ţoar (Adică: Mic.).

Gen 32.25-26;Ex 32.10;Deut 9.14;Marc 6.5;Gen 13.10;Gen 14.2;

23Răsărea soarele pe pământ, când a intrat Lot în Ţoar.

24Atunci Domnul a făcut să ploaie peste Sodoma şi peste Gomora pucioasă şi foc de la Domnul din cer.

Deut 29.23;Isa 13.19;Ier 20.16;Ier 50.40;Ezec 16.49-50;Osea 11.8;Amos 4.11;Ţef 2.9;Luc 17.29;2Pet 2.6;Iuda 7;

25A nimicit cu desăvârşire cetăţile acelea, toată Câmpia şi pe toţi locuitorii cetăţilor, şi tot ce creştea pe pământ.

Gen 14.3;Ps 107.34;

26Nevasta lui Lot s-a uitat înapoi, şi s-a prefăcut într-un stâlp de sare.

Luc 17.32;

27Avraam s-a sculat a doua zi dis-de-dimineaţă, şi s-a dus la locul unde stătuse înaintea Domnului.

Gen 18.22;

28Şi-a îndreptat privirile spre Sodoma şi Gomora, şi spre toată Câmpia; şi iată că a văzut ridicându-se de pe pământ un fum, ca fumul unui cuptor.

Apoc 18.9;

29Când a nimicit Dumnezeu cetăţile Câmpiei, Şi-a adus aminte de Avraam; şi a scăpat pe Lot din mijlocul prăpădului, prin care a surpat din temelie cetăţile unde îşi aşezase Lot locuinţa.

Gen 8.1;Gen 18.23;

Păcatul fetelor lui Lot.

30Lot a ieşit din Ţoar şi a rămas pe munte, cu cele două fete ale lui, căci s-a temut să rămână în Ţoar. A locuit într-o peşteră, cu cele două fete ale lui.

Gen 19.17-19;

31Cea mai mare a zis celei mai tinere: "Tatăl nostru este bătrân; şi nu mai este nici un bărbat în ţinutul acesta, ca să intre la noi, după obiceiul tuturor ţărilor.

Gen 16.2-4;Gen 38.8-9;Deut 25.5;

32Vino, să punem pe tatăl nostru să bea vin, şi să ne culcăm cu el, ca să ne păstrăm sămânţa prin tatăl nostru."

Marc 12.19;

33Au făcut dar pe tatăl lor de a băut vin în noaptea aceea; şi cea mai mare s-a dus şi s-a culcat cu tatăl ei. El n-a băgat de seamă nici când s-a culcat ea, nici când s-a sculat.

34A doua zi, cea mai mare a zis celei mai tinere: "Iată, eu m-am culcat în noaptea trecută cu tatăl meu; haidem să-i dăm să bea vin şi în noaptea aceasta, şi du-te de te culcă şi tu cu el, ca să ne păstrăm sămânţa prin tatăl nostru."

35Au dat tatălui lor de a băut vin şi în noaptea aceea; apoi cea mai tânără s-a dus şi s-a culcat cu el. El n-a băgat de seamă nici când s-a culcat ea, nici când s-a sculat.

36Cele două fete ale lui Lot au rămas astfel însărcinate de tatăl lor.

37Cea mai mare a născut un fiu, căruia i-a pus numele Moab; el este tatăl Moabiţilor din ziua de azi.

Deut 2.9;

38Cea mai tânără a născut şi ea un fiu, căruia i-a pus numele Ben-Ammi: el este tatăl Amoniţilor din ziua de azi.

Deut 2.19;

Avraam în Gherar.

20

1Avraam a plecat de acolo în ţara de miazăzi, s-a aşezat între Cades şi Şur, şi a locuit ca străin în Gherar.

Gen 18.1;Gen 16.7-14;Gen 26.6;

2Avraam zicea despre Sara, nevasta sa: "Este sora mea!" S-a temut să spună că este nevasta sa, ca să nu-l omoare oamenii din cetate din pricina ei. Abimelec, împăratul Gherarei, a trimis şi a luat pe Sara.

Gen 12.13;Gen 26.7;Gen 12.15;

3Atunci Dumnezeu S-a arătat noaptea în vis lui Abimelec, şi i-a zis: "Iată, ai să mori din pricina femeii, pe care ai luat-o, căci este nevasta unui bărbat."

Ps 105.14;Iov 33.15;Gen 20.7;

4Abimelec, care nu se apropiase de ea, a răspuns: "Doamne, vei omorî Tu oare chiar şi un neam nevinovat?

Gen 18.23;Gen 20.18;

5Nu mi-a spus el că este sora sa? Şi n-a zis ea însăşi că el este fratele său? Eu am lucrat cu inimă curată şi cu mâini nevinovate."

2Împ 20.3;2Cor 1.12;

6Dumnezeu i-a zis în vis: "Ştiu şi Eu că ai lucrat cu inimă curată: de aceea te-am şi ferit să păcătuieşti împotriva Mea. Iată de ce n-am îngăduit să te atingi de ea.

Gen 31.7;Gen 35.5;Ex 34.24;1Sam 25.26-34;Gen 39.9;Lev 6.2;Ps 51.4;

7Acum, dă omului nevasta înapoi; căci el este prooroc, se va ruga pentru tine, şi vei trăi. Dar, dacă n-o dai înapoi, să ştii că vei muri negreşit, tu şi tot ce-i al tău."

1Sam 7.5;2Împ 5.11;Iov 42.8;Iac 5.14-15;1Ioan 5.16;Gen 2.17;Num 16.32-33;

8Abimelec s-a sculat dis-de-dimineaţă, a chemat pe toţi slujitorii săi, şi le-a spus tot ce se întâmplase. Şi oamenii aceia au fost cuprinşi de o mare spaimă.

9Abimelec a chemat şi pe Avraam şi i-a zis: "Ce ne-ai făcut? Şi cu ce am păcătuit eu împotriva ta, de ai făcut să vină peste mine şi peste împărăţia mea un păcat atât de mare? Ai făcut faţă de mine lucruri care nu trebuiau nicidecum făcute."

Gen 26.10;Ex 32.21;Ios 7.25;Gen 34.7;

10Şi Abimelec a zis lui Avraam: "Ce ai văzut de ai făcut lucrul acesta?"

11Avraam a răspuns: "Îmi ziceam că, fără îndoială, nu-i nici o frică de Dumnezeu în ţara aceasta, şi că au să mă omoare din pricina nevestei mele.

Gen 42.18;Ps 36.1;Prov 16.6;Gen 12.12;Gen 26.7;

12Dealtfel este adevărat că este sora mea, fiica tatălui meu; numai că nu-i fiica mamei mele; şi a ajuns să-mi fie nevastă.

Gen 11.29;

13Când m-a scos Dumnezeu din casa tatălui meu, am zis Sarei: "Iată hatârul pe care ai să mi-l faci: în toate locurile unde vom merge, spune despre mine că sunt fratele tău."

Gen 12.1;Gen 12.9;Gen 12.11;Evr 11.8;Gen 12.13;

14Abimelec a luat oi şi boi, robi şi roabe, şi le-a dat lui Avraam; şi i-a dat înapoi şi pe Sara, nevasta sa.

Gen 12.16;

15Abimelec a zis: "Iată, ţara mea este înaintea ta; locuieşte unde-ţi va plăcea."

Gen 13.9;

16Şi Sarei i-a zis: "Iată, dau fratelui tău o mie de arginţi; aceasta să-ţi fie o dovadă de cinste, faţă de toţi cei ce sunt cu tine, aşa că înaintea tuturor vei fi fără vină."

Gen 20.5;Gen 26.11;Gen 24.65;

17Avraam s-a rugat lui Dumnezeu, şi Dumnezeu a însănătoşat pe Abimelec, pe nevasta şi roabele lui, aşa că au putut să nască.

Iov 42.9-10;

18Fiindcă Domnul încuiase pântecele tuturor femeilor din casa lui Abimelec, din pricina Sarei, nevasta lui Avraam.

Gen 12.17;

Naşterea lui Isaac.

21

1Domnul Şi-a adus aminte de cele ce spusese Sarei, şi Domnul a împlinit faţă de Sara ce făgăduise.

1Sam 2.21;Gen 17.19;Gen 18.10-14;Gal 4.23-28;

2Sara a rămas însărcinată, şi a născut lui Avraam un fiu la bătrâneţe, la vremea hotărâtă, despre care-i vorbise Dumnezeu.

Fapt 7.8;Gal 4.22;Evr 11.11;Gen 17.21;

3Avraam a pus fiului său nou născut, pe care i-l născuse Sara, numele Isaac.

Gen 17.19;

4Avraam a tăiat împrejur pe fiul său Isaac, la vârsta de opt zile, cum îi poruncise Dumnezeu.

Fapt 7.8;Gen 17.10-12;

5Avraam era în vârstă de o sută de ani, la naşterea fiului său Isaac.

Gen 17.1-17;

6Şi Sara a zis: "Dumnezeu m-a făcut de râs: oricine va auzi, va râde de mine."

Ps 126.2;Isa 54.1;Gal 4.27;Luc 1.58;

7Şi a adăugat: "Cine s-ar fi gândit să spună lui Avraam că Sara va da ţâţă la copii? Şi totuşi i-am născut un fiu la bătrâneţe!"

Gen 18.11-12;

Izgonirea Agarei în pustie.

8Copilul s-a făcut mare, şi a fost înţărcat. Avraam a făcut un ospăţ mare în ziua când a fost înţărcat Isaac.

9Sara a văzut râzând pe fiul pe care-l născuse lui Avraam Egipteanca Agar.

Gen 16.1;Gen 16.15;Gal 4.29;

10Şi a zis lui Avraam: "Izgoneşte pe roaba aceasta şi pe fiul ei; căci fiul roabei acesteia nu va moşteni împreună cu fiul meu, cu Isaac."

Gal 4.30;Gen 25.6;Gen 36.6-7;

11Cuvintele acestea n-au plăcut deloc lui Avraam, din pricina fiului său.

Gen 17.18;

12Dar Dumnezeu a zis lui Avraam: "Să nu te mâhneşti de cuvintele acestea, din pricina copilului şi din pricina roabei tale: fă Sarei tot ce-ţi cere; căci numai din Isaac va ieşi o sămânţă, care va purta cu adevărat numele tău.

Rom 9.7-8;Evr 11.18;

13Dar şi pe fiul roabei tale îl voi face un neam, căci este sămânţa ta."

Gen 21.18;Gen 16.10;Gen 17.20;

14A doua zi, Avraam s-a sculat de dimineaţă; a luat pâine şi un burduf cu apă, pe care l-a dat Agarei şi i l-a pus pe umăr; i-a dat şi copilul, şi i-a dat drumul. Ea a plecat, şi a rătăcit prin pustia Beer-Şeba.

Ioan 8.35;

15Când s-a isprăvit apa din burduf, a aruncat copilul sub un tufiş,

16şi s-a dus de a şezut în faţa lui la o mică depărtare de el, ca la o aruncătură de arc; căci zicea ea: "Să nu văd moartea copilului!" A şezut dar în faţa lui la o parte, a ridicat glasul, şi a început să plângă.

17Dumnezeu a auzit glasul copilului; şi Îngerul lui Dumnezeu a strigat din cer pe Agar, şi i-a zis: "Ce ai tu, Agar? Nu te teme, căci Dumnezeu a auzit glasul copilului în locul unde este.

Ex 3.7;

18Scoală-te, ia copilul şi ţine-l de mână; căci voi face din el un neam mare."

Gen 21.13;

19Şi Dumnezeu i-a deschis ochii, şi ea a văzut un izvor de apă; s-a dus de a umplut burduful cu apă, şi a dat copilului să bea.

Num 22.31;2Împ 6.17-20;Luc 24.16-31;

20Dumnezeu a fost cu copilul, care a crescut, a locuit în pustie, şi a ajuns vânător cu arcul.

Gen 28.15;Gen 39.2-21;Gen 16.12;

21A locuit în pustiul Paran, şi mama sa i-a luat o nevastă din ţara Egiptului.

Gen 24.4;

Legământul lui Avraam cu Abimelec.

22În vremea aceea, Abimelec, însoţit de Picol, căpetenia oştirii lui, a vorbit astfel lui Avraam: "Dumnezeu este cu tine în tot ce faci.

Gen 20.2;Gen 26.26;Gen 26.28;

23Jură-mi acum aici, pe Numele lui Dumnezeu, că nu mă vei înşela niciodată, nici pe mine, nici pe copiii mei, nici pe nepoţii mei, şi că vei avea faţă de mine şi faţă de ţara, în care locuieşti ca străin, aceeaşi bunăvoinţă pe care o am eu faţă de tine."

Ios 2.12;1Sam 24.21;

24Avraam a zis: "Jur!"

25Dar Avraam a băgat vină lui Abimelec pentru o fântână de apă, pe care puseseră mâna cu sila robii lui Abimelec.

Gen 26.15-22;

26Abimelec a răspuns: "Nu ştiu cine a făcut lucrul acesta; nici tu nu mi-ai dat de ştire, şi nici eu nu aflu decât azi."

27Şi Avraam a luat oi şi boi, pe care i-a dat lui Abimelec; şi au făcut legământ amândoi.

Gen 26.31;

28Avraam a pus de o parte şapte mieluşele din turmă.

29Şi Abimelec a zis lui Avraam: "Ce sunt aceste şapte mieluşele, pe care le-ai pus deoparte?"

Gen 33.8;

30El a răspuns: "Trebuie să primeşti din mâna mea aceste şapte mieluşele, pentru ca să-mi slujească de mărturie că am săpat fântâna aceasta."

Gen 31.48-52;

31Iată de ce locul acela se numeşte Beer-Şeba (Adică: Fântâna jurământului.); căci acolo şi-au jurat ei credinţă unul altuia.

Gen 26.33;

32Astfel au făcut ei legământ la Beer Şeba. După aceea, Abimelec s-a sculat împreună cu Picol, căpetenia oştirii sale, şi s-au întors în ţara Filistenilor.

33Avraam a sădit un tamarisc la Beer-Şeba; şi a chemat acolo Numele Domnului, Dumnezeului celui veşnic.

Gen 4.26;Deut 33.27;Isa 40.28;Rom 16.26;1Tim 1.17;

34Avraam a locuit multă vreme ca străin în ţara Filistenilor.

Jertfirea lui Isaac.

22

1După aceste lucruri, Dumnezeu a pus la încercare pe Avraam, şi i-a zis: "Avraame!" "Iată-mă", a răspuns el.

1Cor 10.13;Evr 11.17;Iac 1.12;1Pet 1.7;

2Dumnezeu i-a zis: "Ia pe fiul tău, pe singurul tău fiu, pe care-l iubeşti, pe Isaac; du-te în ţara Moria, şi adu-l ardere de tot acolo, pe un munte pe care ţi-l voi spune."

Evr 11.17;2Cron 3.1;

3Avraam s-a sculat dis-de-dimineaţă, a pus şaua pe măgar, şi a luat cu el două slugi şi pe fiul său Isaac. A tăiat lemne pentru arderea de tot, şi a pornit spre locul, pe care i-l spusese Dumnezeu.

4A treia zi, Avraam a ridicat ochii, şi a văzut locul de departe.

5Şi Avraam a zis slugilor sale: "Rămâneţi aici cu măgarul; eu şi băiatul, ne vom duce până colo să ne închinăm, şi apoi ne vom întoarce la voi."

6Avraam a luat lemnele pentru arderea de tot, le-a pus în spinarea fiului său Isaac, şi a luat în mână focul şi cuţitul. Şi au mers astfel amândoi împreună.

Ioan 19.17;

7Atunci Isaac, vorbind cu tatăl său Avraam, a zis: "Tată!" "Ce este, fiule?" i-a răspuns el. Isaac a zis din nou: "Iată focul şi lemnele; dar unde este mielul pentru arderea de tot?"

8"Fiule", a răspuns Avraam, "Dumnezeu însuşi va purta grijă de mielul pentru arderea de tot." Şi au mers amândoi împreună înainte.

9Când au ajuns la locul pe care i-l spusese Dumnezeu, Avraam a zidit acolo un altar, şi a aşezat lemnele pe el. A legat pe fiul său Isaac, şi l-a pus pe altar, deasupra lemnelor.

Evr 11.17;Iac 2.21;

10Apoi Avraam a întins mâna, şi a luat cuţitul, ca să junghie pe fiul său.

11Atunci Îngerul Domnului l-a strigat din ceruri, şi a zis: "Avraame! Avraame!" "Iată-mă!" a răspuns el.

12Îngerul a zis: "Să nu pui mâna pe băiat, şi să nu-i faci nimic; căci ştiu acum că te temi de Dumnezeu, întrucât n-ai cruţat pe fiul tău, pe singurul tău fiu, pentru Mine."

1Sam 15.22;Mic 6.7-8;Gen 26.5;Iac 2.22;

13Avraam a ridicat ochii, şi a văzut înapoia lui un berbec, încurcat cu coarnele într-un tufiş; şi Avraam s-a dus de a luat berbecul, şi l-a adus ca ardere de tot în locul fiului său.

14Avraam a pus locului aceluia numele: "Domnul va purta de grijă (Evreieşte: Jehova iire.). De aceea se zice şi azi: "La muntele unde Domnul va purta de grijă."

15Îngerul Domnului a chemat a doua oară din ceruri pe Avraam,

16şi a zis: "Pe Mine însumi jur, zice Domnul: pentru că ai făcut lucrul acesta, şi n-ai cruţat pe fiul tău, pe singurul tău fiu,

Ps 105.9;Luc 1.73;

17te voi binecuvânta foarte mult şi-ţi voi înmulţi foarte mult sămânţa, şi anume: ca stelele cerului şi ca nisipul de pe ţărmul mării; şi sămânţa ta va stăpâni cetăţile vrăjmaşilor ei.

Gen 15.5;Ier 33.22;Gen 13.16;Gen 24.60;Mic 1.9;

18Toate neamurile pământului vor fi binecuvântate în sămânţa ta, pentru că ai ascultat de porunca Mea!"

Gen 12.3;Gen 18.18;Gen 26.4;Fapt 3.25;Gal 3.8-18;Gen 22.3-10;Gen 26.5;

19Avraam s-a întors la slugile sale, şi s-au sculat şi au plecat împreună la Beer-Şeba, căci Avraam locuia la Beer-Şeba.

Gen 21.31;

Spiţa neamului lui Nahor.

20După aceste lucruri, i s-a spus lui Avraam: "Iată, Milca a născut şi ea copii fratelui tău Nahor,

Gen 11.29;

21şi anume pe Uţ, întâiul său născut, pe Buz, fratele său, pe Chemuel, tatăl lui Aram,

Iov 1.1;Iov 32.2;

22pe Chesed, pe Hazo, pe Pildaş, pe Iidlaf şi pe Betuel.

23Betuel a născut pe Rebeca. Aceştia sunt cei opt fii, pe care i-a născut Milca lui Nahor, fratele lui Avraam.

Gen 24.15;Rom 9.10;

24Ţiitoarea lui, numită Reuma, a născut şi ea, pe Tebah, Gaham, Tahaş şi Maaca.

Moartea şi îngroparea Sarei.

23

1Viaţa Sarei a fost de o sută douăzeci şi şapte de ani: aceştia sunt anii vieţii Sarei.

2Sara a murit la Chiriat-Arba, adică Hebron, în ţara Canaan; şi Avraam a venit să jelească pe Sara şi s-o plângă.

Ios 14.15;Jud 1.10;Gen 13.18;Gen 23.19;

3Avraam s-a sculat apoi dinaintea moartei sale, şi a vorbit astfel fiilor lui Het:

4"Eu sunt străin şi venetic printre voi, daţi-mi un ogor, ca loc de îngropare la voi, ca să-mi îngrop moarta şi s-o ridic dinaintea mea."

Gen 17.8;1Cron 29.15;Ps 105.12;Evr 11.9-13;Fapt 7.5;

5Fiii lui Het au răspuns astfel lui Avraam:

6"Ascultă-ne, domnule! Tu eşti ca un domnitor al lui Dumnezeu în mijlocul nostru; îngroapă-ţi moarta în cel mai bun din mormintele noastre! Nici unul din noi nu te va opri să-ţi îngropi moarta în mormântul lui."

Gen 13.2;Gen 14.14:24.35;

7Avraam s-a sculat şi s-a aruncat cu faţa la pământ înaintea norodului ţării, adică înaintea fiilor lui Het.

8Şi le-a vorbit astfel: "Dacă găsiţi cu cale să-mi îngrop moarta şi s-o iau dinaintea ochilor mei, ascultaţi-mă, şi rugaţi pentru mine pe Efron, fiul lui Ţohar,

9să-mi dea peştera Macpela, care-i a lui, şi care este chiar la marginea ogorului lui; să mi-o dea în schimbul preţului ei, ca să-mi slujească drept loc pentru îngropare în mijlocul vostru."

10Efron era şi el acolo în mijlocul fiilor lui Het. Şi Efron, Hetitul, a răspuns lui Avraam, în auzul fiilor lui Het şi în auzul tuturor celor ce treceau pe poarta cetăţii:

Gen 34.20-24;Rut 4.4;

11"Nu, domnul meu, ascultă-mă! Îţi dăruiesc ogorul şi-ţi dăruiesc şi peştera care este în el. Ţi le dăruiesc în faţa fiilor norodului meu: şi îngroapă-ţi moarta."

2Sam 24.21-24;

12Avraam s-a aruncat cu faţa la pământ înaintea norodului ţării.

13Şi a vorbit astfel lui Efron, în auzul norodului ţării: "Ascultă-mă, te rog! Îţi dau preţul ogorului: primeşte-l de la mine; şi-mi voi îngropa moarta în el."

14Şi Efron a răspuns astfel lui Avraam:

15"Domnul meu, ascultă-mă! O bucată de pământ de patru sute de sicli de argint, ce este aceasta între mine şi tine? Îngroapă-ţi dar moarta!"

Ex 30.13;Ezec 45.12;

16Avraam a înţeles pe Efron. Şi Avraam a cântărit lui Efron preţul cumpărării despre care vorbise, în faţa fiilor lui Het: patru sute de sicli de argint, care mergeau la orice negustor.

Ier 32.9;

17Ogorul lui Efron din Macpela, care este faţă în faţă cu Mamre, ogorul şi peştera din el, şi toţi copacii care se aflau în ogor şi în toate hotarele lui de jur împrejur,

Gen 25.9;Gen 49.30-32;Gen 50.13;Fapt 7.16;

18au fost întărite astfel ca moşie a lui Avraam, în faţa fiilor lui Het şi a tuturor celor ce treceau pe poarta cetăţii.

19După aceea, Avraam a îngropat pe Sara, nevasta sa, în peştera din ogorul Macpela, care este faţă în faţă cu Mamre, adică Hebron, în ţara Canaan.

20Ogorul şi peştera din el au fost întărite astfel lui Avraam ca ogor pentru înmormântare, de către fiii lui Het.

Rut 4.7-10;Ier 32.10-11;

Rebeca cerută în căsătorie pentru Isaac.

24

1Avraam era bătrân, înaintat în vârstă; şi Domnul binecuvântase pe Avraam în orice lucru.

Gen 18.11;Gen 21.5;Gen 13.2;Gen 24.35;Ps 112.3;Prov 10.22;

2Avraam a zis celui mai bătrân rob din casa lui, care era îngrijitorul tuturor averilor lui: "Pune-ţi te rog, mâna sub coapsa mea;

Gen 15.2;Gen 24.10;Gen 39.4-6;Gen 47.29;1Cron 29.24;Plân 5.6;

3şi te voi pune să juri, pe Domnul, Dumnezeul cerului şi Dumnezeul pământului, că nu vei lua fiului meu o nevastă dintre fetele Canaaniţilor, în mijlocul cărora locuiesc,

Gen 14.22;Deut 6.13;Ios 2.12;Gen 26.35;Gen 27.46;Gen 28.2;Ex 34.16;Deut 7.3;

4ci te vei duce în ţara şi la rudele mele să iei nevastă fiului meu Isaac."

Gen 28.2;Gen 12.1;

5Robul i-a răspuns: "Poate că femeia n-are să vrea să mă urmeze în ţara aceasta; va trebui să duc oare pe fiul tău în ţara de unde ai ieşit tu?"

6Avraam i-a zis: "Să nu care cumva să duci pe fiul meu acolo!

7Domnul, Dumnezeul cerului, care m-a scos din casa tatălui meu şi din patria mea, care mi-a vorbit şi mi-a jurat, zicând: "Seminţei tale voi da ţara aceasta", va trimite pe Îngerul Său înaintea ta; şi de acolo vei lua o nevastă fiului meu.

Gen 12.1;Gen 12.7;Gen 13.15;Gen 15.18;Gen 17.8;Ex 32.13;Deut 1.8;Deut 34.4;Fapt 7.5;Ex 23.20-23;Ex 33.2;Evr 1.14;

8Dacă femeia nu va vrea să te urmeze, vei fi dezlegat de jurământul acesta, pe care te pun să-l faci. Cu nici un chip să nu duci însă acolo pe fiul meu."

Ios 2.17-20;

9Robul şi-a pus mâna sub coapsa stăpânului său Avraam, şi i-a jurat că are să păzească aceste lucruri.

10Robul a luat zece cămile dintre cămilele stăpânului său, şi a plecat, având cu el toate lucrurile de preţ ale stăpânului său. S-a sculat, şi a plecat în Mesopotamia, în cetatea lui Nahor.

Gen 24.2;Gen 27.43;

11A lăsat cămilele să se odihnească, în genunchi, afară din cetate, lângă o fântână. Era seara, pe vremea când ies femeile să scoată apă.

Ex 2.16;1Sam 9.11;

12Şi a zis: "Doamne, Dumnezeul stăpânului meu Avraam! Te rog, dă-mi izbândă astăzi, şi îndură-Te de stăpânul meu Avraam.

Gen 24.27;Gen 26.24;Gen 28.13;Gen 32.9;Ex 3.6-15;Neem 1.11;Ps 37.5;

13Iată, stau lângă izvorul acesta de apă, şi fetele oamenilor din cetate vin să scoată apă.

Gen 24.43;Gen 29.9;Ex 2.16;

14Fă ca fata căreia îi voi zice: "Pleacă-ţi vadra, te rog, ca să beau", şi care va răspunde: "Bea, şi am să dau de băut şi cămilelor tale", să fie aceea, pe care ai rânduit-o Tu pentru robul Tău Isaac! Şi prin aceasta voi cunoaşte că Te-ai îndurat de stăpânul meu."

Jud 6.17-37;1Sam 6.7;1Sam 14.10;1Sam 20.7;

15Nu sfârşise el încă de vorbit, şi-a ieşit, cu vadra pe umăr, Rebeca, fata lui Betuel, fiul Milcăi, nevasta lui Nahor, fratele lui Avraam.

Gen 11.29;Gen 22.23;

16Fata era foarte frumoasă; era fecioară, şi nici un bărbat n-avusese legături cu ea. Ea s-a pogorât la izvor, şi-a umplut vadra şi s-a suit iarăşi.

Gen 26.7;

17Robul a alergat înaintea ei, şi a zis: "Dă-mi, te rog, să beau puţină apă din vadra ta."

18"Bea, domnul meu", a răspuns ea. Şi s-a grăbit de a plecat vadra pe mână, şi i-a dat să bea.

1Pet 3.8;1Pet 4.9;

19După ce i-a dat şi a băut de s-a săturat, a zis: "Am să scot apă şi pentru cămilele tale, până vor bea şi se vor sătura."

20A vărsat în grabă vadra în adăpătoare, şi a alergat iarăşi la fântână ca să scoată apă; şi a scos pentru toate cămilele lui.

21Omul o privea cu mirare şi fără să zică nimic, ca să vadă dacă Domnul a făcut să-i izbutească sau nu călătoria.

Gen 24.12-56;

22Când s-au săturat cămilele de băut, omul a luat o verigă de aur, de greutatea unei jumătăţi de siclu şi două brăţări, grele de zece sicli de aur.

Ex 32.2-3;Isa 3.19-21;Ezec 16.11-12;1Pet 3.3;

23Şi a zis: "A cui fată eşti? Spune-mi, te rog. Este loc pentru noi în casa tatălui tău, ca să rămânem peste noapte?"

24Ea a răspuns: "Eu sunt fata lui Betuel, fiul Milcăi şi al lui Nahor."

Gen 22.23;

25Şi i-a zis mai departe: "Avem paie şi nutreţ din belşug, şi este şi loc de găzduit peste noapte."

26Atunci omul a plecat capul, şi s-a aruncat cu faţa la pământ înaintea Domnului,

Gen 24.52;Ex 4.31;

27zicând: "Binecuvântat să fie Domnul, Dumnezeul stăpânului meu Avraam, care n-a părăsit îndurarea şi credincioşia Lui faţă de stăpânul meu! Domnul m-a îndreptat în casa fraţilor stăpânului meu."

Ex 18.10;Rut 4.14;1Sam 25.32-39;2Sam 18.28;Luc 1.68;Gen 32.10;Ps 98.3;Gen 24.48;

28Fata a alergat şi a istorisit mamei sale acasă cele întâmplate.

29Rebeca avea un frate, numit Laban. Şi Laban a alergat afară la omul acela, la izvor.

Gen 29.5;

30Văzuse veriga şi brăţările în mâinile surorii sale, şi auzise pe sora sa Rebeca spunând: "Aşa mi-a vorbit omul acela." A venit dar la omul acela, care stătea lângă cămile la izvor,

31şi a zis: "Vino, binecuvântatul Domnului! Pentru ce stai afară? Am pregătit casa, şi am pregătit un loc pentru cămile."

Gen 26.29;Jud 17.2;Rut 3.10;Ps 115.15;

32Omul a intrat în casă. Laban a pus să descarce cămilele, a dat paie şi nutreţ cămilelor şi a adus apă pentru spălat picioarele omului aceluia şi ale oamenilor care erau cu el.

Gen 43.24;Jud 19.21;

33Apoi, i-a dat să mănânce. Dar el a zis: "Nu mănânc până nu voi spune ce am de spus." "Vorbeşte!" a zis Laban.

Iov 23.12;Ioan 4.34;Efes 6.5-7;

34Atunci el a zis: "Eu sunt robul lui Avraam.

35Domnul a umplut de binecuvântări pe stăpânul meu, care a ajuns la mare propăşire. I-a dat oi şi boi, argint şi aur, robi şi roabe, cămile şi măgari.

Gen 24.1;Gen 13.2;

36Sara, nevasta stăpânului meu, a născut, la bătrâneţe, un fiu stăpânului meu; şi lui i-a dat el tot ce are.

Gen 21.2;Gen 21.10;Gen 25.5;

37Stăpânul meu m-a pus să jur, şi a zis: "Să nu iei fiului meu o nevastă dintre fetele Canaaniţilor, în ţara cărora locuiesc;

Gen 24.3;

38ci să te duci în casa tatălui meu şi la rudele mele, ca de-acolo să iei nevastă fiului meu."

Gen 24.4;

39Eu am zis stăpânului meu: "Poate că femeia n-are să vrea să mă urmeze."

Gen 24.5;

40Şi el mi-a răspuns: "Domnul, înaintea căruia umblu, va trimite pe Îngerul Său cu tine, şi-ţi va da izbândă în călătorie, şi vei lua fiului meu o nevastă din rudele şi din casa tatălui meu.

Gen 24.7;Gen 17.1;

41Vei fi dezlegat de jurământul pe care mi-l faci, dacă te vei duce la rudele mele; şi dacă nu ţi-o vor da, vei fi dezlegat de jurământul pe care mi-l faci."

Gen 24.8;

42Eu am ajuns azi la izvor, şi am zis: "Doamne, Dumnezeul stăpânului meu Avraam, dacă binevoieşti să-mi dai izbândă în călătoria pe care o fac,

Gen 24.12;

43iată, eu stau la izvorul de apă, şi fata care va ieşi să scoată apă, şi căreia îi voi zice: "Dă-mi, te rog, să beau puţină apă din vadra ta",

Gen 24.13;

44şi care îmi va răspunde: "Bea tu însuţi, şi voi da de băut şi cămilelor tale", fata aceea să fie nevasta pe care a rânduit-o Domnul pentru fiul stăpânului meu!"

45Înainte de a sfârşi de vorbit în inima mea, iată că a ieşit Rebeca, cu vadra pe umăr, s-a coborât la izvor, şi a scos apă. Eu i-am zis: "Dă-mi să beau, te rog."

Gen 24.15;1Sam 1.13;

46Ea s-a grăbit, şi-a plecat vadra deasupra umărului, şi a zis: "Bea, şi voi da de băut şi cămilelor tale." Am băut, şi a dat de băut şi cămilelor mele.

47Eu am întrebat-o, şi am zis: "A cui fată eşti?" Ea a răspuns: "Sunt fata lui Betuel, fiul lui Nahor şi al Milcăi." I-am pus veriga în nas, şi brăţările la mâini.

Ezec 16.11-12;

48Apoi am plecat capul, m-am aruncat cu faţa la pământ înaintea Domnului, şi am binecuvântat pe Domnul, Dumnezeul stăpânului meu Avraam, că m-a călăuzit pe calea cea dreaptă, ca să iau pe fata fratelui stăpânului meu pentru fiul lui.

Gen 24.26;Gen 22.23;

49Acum, dacă voiţi să arătaţi bunăvoinţă şi credincioşie faţă de stăpânul meu, spuneţi-mi; dacă nu, spuneţi-mi iarăşi, ca să mă îndrept la dreapta sau la stânga."

Gen 47.29;Ios 2.14;

50Laban şi Betuel, drept răspuns, au zis: "De la Domnul vine lucrul acesta; noi nu-ţi mai putem spune nici rău nici bine.

Ps 118.23;Mat 21.42;Marc 12.11;Gen 31.24;

51Iată, Rebeca este înaintea ta; ia-o şi du-te, ca să fie nevasta fiului stăpânului tău, cum a spus Domnul."

Gen 20.15;

52Când a auzit robul lui Avraam cuvintele lor, s-a aruncat cu faţa la pământ înaintea Domnului.

Gen 24.26;

53Şi robul a scos scule de argint, scule de aur, şi îmbrăcăminte, pe care le-a dat Rebecii; a dat de asemenea daruri bogate fratelui său şi mamei sale.

Ex 3.22;Ex 11.2;Ex 12.35;2Cron 21.3;Ezra 1.6;

54După aceea, au mâncat şi au băut, el şi oamenii care erau împreună cu el şi s-au culcat. Dimineaţa când s-au sculat, robul a zis: "Lăsaţi-mă să mă întorc la stăpânul meu."

Gen 24.56-59;

55Fratele şi mama fetei au zis: "Fata să mai rămână câtva timp cu noi, măcar vreo zece zile: pe urmă, poate să plece."

56El le-a răspuns: "Nu mă opriţi, fiindcă Domnul mi-a dat izbândă în călătoria mea; lăsaţi-mă să plec, şi să mă duc la stăpânul meu."

57Atunci ei au răspuns: "Să chemăm pe fată, şi s-o întrebăm."

58Au chemat dar pe Rebeca, şi i-au zis: "Vrei să te duci cu omul acesta?" "Da, vreau", a răspuns ea.

59Şi au lăsat pe sora lor Rebeca să plece cu doica ei, cu robul lui Avraam şi cu oamenii lui.

Gen 35.8;

60Au binecuvântat pe Rebeca, şi i-au zis: "O, sora noastră, să ajungi mama a mii de zeci de mii, şi sămânţa ta să stăpânească cetăţile vrăjmaşilor săi!"

Gen 17.16;Gen 22.17;

61Rebeca s-a sculat, împreună cu slujnicele ei, au încălecat pe cămile, şi au urmat pe omul acela. Robul a luat pe Rebeca, şi a plecat.

62Isaac se întorsese de la fântâna "Lahai-Roi", căci locuia în ţara de miazăzi.

Gen 16.14;Gen 25.11;

63Într-o seară, când Isaac ieşise să cugete în taină pe câmp, a ridicat ochii, şi s-a uitat; şi iată că veneau nişte cămile.

Ios 1.8;Ps 1.2;Ps 77.12;Ps 119.15;Ps 143.5;

64Rebeca a ridicat şi ea ochii, a văzut pe Isaac, şi s-a dat jos de pe cămilă.

Ios 15.18;

65Şi a zis robului: "Cine este omul acesta, care vine înaintea noastră pe câmp?" Robul a răspuns: "Este stăpânul meu!" Atunci ea şi-a luat marama, şi s-a acoperit.

66Robul a istorisit lui Isaac toate lucrurile pe care le făcuse.

67Isaac a dus pe Rebeca în cortul mamei sale Sara; a luat pe Rebeca, ea a fost nevasta lui, şi el a iubit-o. Astfel a fost mângâiat Isaac pentru pierderea mamei sale.

Gen 38.12;

Moartea lui Avraam.

25

1Avraam a mai luat o nevastă, numită Chetura.

2Ea i-a născut pe Zimran, pe Iocşan, pe Medan, pe Madian, pe Işbac şi Şuah.

1Cron 1.32;

3Iocşan a născut pe Seba şi pe Dedan. Fiii lui Dedan au fost Aşurimii, Letuşimii şi Leumimii. -

4Fiii lui Madian au fost: Efa, Efer, Enoh, Abida şi Eldaa. Toţi aceştia sunt fiii Cheturei.

5Avraam a dat lui Isaac toate averile sale.

Gen 24.36;

6Dar a dat daruri fiilor ţiitoarelor sale; şi, pe când era încă în viaţă, i-a îndepărtat de lângă fiul său Isaac înspre răsărit, în ţara Răsăritului.

Gen 21.14;Jud 6.3;

7Iată zilele anilor vieţii lui Avraam: el a trăit o sută şaptezeci şi cinci de ani.

8Avraam şi-a dat duhul, şi a murit, după o bătrâneţe fericită, înaintat în vârstă şi sătul de zile; şi a fost adăugat la poporul său.

Gen 15.15;Gen 49.29;Gen 35.29;Gen 49.33;

9Isaac şi Ismael, fiii săi, l-au îngropat în peştera Macpela, în ogorul lui Efron, fiul lui Ţohar, Hetitul, care este faţă în faţă cu Mamre.

Gen 35.29;Gen 50.13;

10Acesta este ogorul, pe care-l cumpărase Avraam de la fiii lui Het. Acolo au fost îngropaţi Avraam şi nevasta sa Sara.

Gen 23.16;Gen 49.31;

11După moartea lui Avraam, Dumnezeu a binecuvântat pe fiul său Isaac. El locuia lângă fântâna "Lahai-Roi."

Gen 16.14;Gen 24.62;

Urmaşii lui Ismael.

12Iată spiţa neamului lui Ismael, fiul lui Avraam, pe care-l născuse lui Avraam Egipteanca Agar, roaba Sarei.

Gen 16.15;

13Iată numele fiilor lui Ismael, după numele lor, după neamurile lor: Nebaiot, întâiul născut al lui Ismael; Chedar, Adbeel, Mibsam,

1Cron 1.29;

14Mişma, Duma, Masa;

15Hadad, Tema, Ietur, Nafiş şi Chedma.

16Aceştia sunt fiii lui Ismael; acestea sunt numele lor, după satele şi taberele lor. Ei au fost cei doisprezece voievozi, după neamurile lor.

Gen 17.20;

17Şi iată anii vieţii lui Ismael: o sută treizeci şi şapte de ani. El şi-a dat duhul, şi a murit, şi a fost adăugat la poporul său.

Gen 25.8;

18Fiii lui au locuit de la Havila până la Şur, care este în faţa Egiptului, cum mergi spre Asiria. El s-a aşezat în faţa tuturor fraţilor lui.

1Sam 15.7;Gen 16.12;

Esau şi Iacov.

19Iată spiţa neamului lui Isaac, fiul lui Avraam. Avraam a născut pe Isaac.

Mat 1.2;

20Isaac era în vârstă de patruzeci de ani, când a luat de nevastă pe Rebeca, fata lui Betuel, Arameul din Padan-Aram (Adică: Mesopotamia.), şi sora lui Laban, Arameul.

Gen 22.23;Gen 24.29;

21Isaac s-a rugat Domnului pentru nevasta sa, căci era stearpă; şi Domnul l-a ascultat: nevasta sa Rebeca a rămas însărcinată.

1Cron 5.20;2Cron 33.13;Ezra 8.23;Rom 9.10;

22Copiii se băteau în pântecele ei; şi ea a zis: "Dacă-i aşa, pentru ce mai sunt însărcinată?" S-a dus să întrebe pe Domnul.

1Sam 9.9;1Sam 10.22;

23Şi Domnul i-a zis: "Două neamuri sunt în pântecele tău, Şi două noroade se vor despărţi la ieşirea din pântecele tău. Unul din noroadele acestea va fi mai tare decât celălalt. Şi cel mai mare va sluji celui mai mic."

Gen 17.16;Gen 24.60;2Sam 8.14;Gen 27.29;Mal 1.3;Rom 9.12;

24S-au împlinit zilele când avea să nască; şi iată că în pântecele ei erau doi gemeni.

25Cel dintâi a ieşit roşu de tot: ca o manta de păr, şi de aceea i-au pus numele Esau (Adică: Păros.).

Gen 27.11-23;

26Apoi a ieşit fratele său, care ţinea cu mâna de călcâi pe Esau; şi de aceea i-au pus numele Iacov (Adică: Cel ce ţine de călcâi.). Isaac era în vârstă de şaizeci de ani, când s-au născut ei.

Osea 12.3;Gen 27.36;

Esau îşi vinde dreptul de întâi născut.

27Băieţii aceştia s-au făcut mari. Esau a ajuns un vânător îndemânatic, un om care îşi petrecea vremea mai mult pe câmp; dar Iacov era un om liniştit, care stătea acasă în corturi.

Gen 27.3-5;Iov 1.1-8;Iov 2.3;Ps 37.37;Evr 11.9;

28Isaac iubea pe Esau, pentru că mânca din vânatul lui; Rebeca însă iubea mai mult pe Iacov.

Gen 27.19-31;Gen 27.6;

29Odată, pe când fierbea Iacov o ciorbă, Esau s-a întors de la câmp, rupt de oboseală.

30Şi Esau a zis lui Iacov: "Dă-mi, te rog, să mănânc din ciorba aceasta roşiatică, fiindcă sunt rupt de oboseală." Pentru aceea s-a dat lui Esau numele Edom (Adică: Roşu.).

31Iacov a zis: "Vinde-mi azi dreptul tău de întâi născut!"

32Esau a răspuns: "Iată-mă, sunt pe moarte; la ce-mi slujeşte dreptul acesta de întâi născut?"

33Şi Iacov a zis: "Jură-mi întâi." Esau i-a jurat, şi astfel şi-a vândut dreptul de întâi născut lui Iacov.

Evr 12.16;

34Atunci Iacov a dat lui Esau pâine şi ciorbă de linte. El a mâncat şi a băut; apoi s-a sculat şi a plecat. Astfel şi-a nesocotit Esau dreptul de întâi născut.

Ecl 8.15;Isa 22.13;1Cor 15.32;

Isaac în ţara Filistenilor. - Legământul cu Abimilec.

26

1În ţară a venit o foamete, afară de foametea dintâi, care fusese pe vremea lui Avraam. Isaac s-a dus la Abimelec, împăratul Filistenilor, la Gherar.

Gen 12.10;Gen 20.2;

2Domnul i S-a arătat, şi i-a zis: "Nu te pogorî în Egipt! Rămâi în ţara în care îţi voi spune.

Gen 12.1;

3Locuieşte ca străin în ţara aceasta; Eu voi fi cu tine, şi te voi binecuvânta; căci toate ţinuturile acestea ţi le voi da ţie şi seminţei tale, şi voi ţine jurământul pe care l-am făcut tatălui tău Avraam."

Gen 20.1;Ps 39.12;Evr 11.9;Gen 28.15;Gen 12.2;Gen 13.15;Gen 15.18;Gen 22.16;Ps 105.9;

4Îţi voi înmulţi sămânţa, ca stelele cerului; voi da seminţei tale toate ţinuturile acestea; şi toate neamurile pământului vor fi binecuvântate în sămânţa ta, ca răsplată

Gen 15.5;Gen 22.17;Gen 12.3;Gen 22.18;

5pentru că Avraam a ascultat de porunca Mea, şi a păzit ce i-am cerut, a păzit poruncile Mele, orânduirile Mele, şi legile Mele."

Gen 22.16-18;

6Astfel Isaac a rămas la Gherar.

7Când îi puneau oamenii locului aceluia întrebări cu privire la nevasta lui, el zicea: "Este sora mea." Căci îi era frică să spună că este nevasta sa, ca să nu-l omoare oamenii locului aceluia, fiindcă Rebeca era frumoasă la chip.

Gen 12.13;Gen 20.2-13;Prov 29.25;Gen 24.16;

8Fiindcă şederea lui acolo se lungise, s-a întâmplat că Abimelec, împăratul Filistenilor, uitându-se pe fereastră, a văzut pe Isaac jucându-se cu nevasta sa Rebeca.

9Abimelec a trimis să cheme pe Isaac, şi i-a zis: "Nu mai încape îndoială că e nevasta ta. Cum ai putut zice: "E soru-mea?" Isaac i-a răspuns: "Am zis aşa, ca să nu mor din pricina ei."

10Şi Abimelec a zis: "Ce ne-ai făcut? Ce uşor s-ar fi putut ca vreunul din norod să se culce cu nevasta ta, şi ne-ai fi făcut vinovaţi."

Gen 20.9;

11Atunci Abimelec a dat următoarea poruncă întregului norod: "Cine se va atinge de omul acesta sau de nevasta lui, va fi omorât."

Ps 105.15;

Averea lui Isaac şi certurile.

12Isaac a făcut semănături în ţara aceea, şi a strâns rod însutit în anul acela; căci Domnul l-a binecuvântat.

Mat 13.8;Marc 4.8;Gen 26.3;Gen 24.1-35;Iov 42.12;

13Astfel omul acesta s-a îmbogăţit, şi a mers îmbogăţindu-se din ce în ce mai mult, până ce a ajuns foarte bogat.

Gen 24.35;Ps 112.3;Prov 10.22;

14Avea cirezi de vite şi turme de oi, şi un mare număr de robi: de aceea Filistenii îl pizmuiau.

Gen 37.11;Ecl 4.4;

15Toate fântânile, pe care le săpaseră robii tatălui său, pe vremea tatălui său Avraam, Filistenii le-au astupat şi le-au umplut cu ţărână.

Gen 21.30;

16Şi Abimelec a zis lui Isaac: "Pleacă de la noi, căci ai ajuns mult mai puternic decât noi."

Ex 1.9;

17Isaac a plecat de acolo şi a tăbărât în valea Gherar, unde s-a aşezat cu locuinţa.

18Isaac a săpat din nou fântânile de apă, pe care le săpaseră robii tatălui său Avraam, şi pe care le astupaseră Filistenii, după moartea lui Avraam; şi le-a pus iarăşi aceleaşi nume, pe care le pusese tatăl său.

Gen 21.31;

19Robii lui Isaac au mai săpat în vale, şi au dat acolo peste o fântână cu apă de izvor.

20Păstorii din Gherar s-au certat însă cu păstorii lui Isaac, zicând: "Apa este a noastră." Şi a pus fântânii numele Esec (Adică: Ceartă.), pentru că se certaseră cu el.

Gen 21.25;

21Apoi au săpat o altă fântână, pentru care iar au făcut gâlceavă, de aceea a numit-o Sitna (Adică: Gâlceavă.).

22Pe urmă s-a mutat de acolo, şi a săpat o altă fântână, pentru care nu s-au mai certat; şi a numit-o Rehobot (Adică: Lărgime.); "căci", a zis el, "Domnul ne-a făcut loc larg, ca să ne putem întinde în ţară."

Gen 17.6;Gen 28.3;Gen 41.52;Ex 1.7;

23De acolo s-a suit la Beer-Şeba.

24Domnul i S-a arătat chiar în noaptea aceea, şi i-a zis: "Eu sunt Dumnezeul tatălui tău Avraam; nu te teme, căci Eu sunt cu tine; te voi binecuvânta, şi îţi voi înmulţi sămânţa, din pricina robului Meu Avraam."

Gen 17.7;Gen 24.12;Gen 28.13;Ex 3.6;Fapt 7.32;Gen 15.1;Gen 26.3-4;

25Isaac a zidit acolo un altar, a chemat Numele Domnului, şi şi-a întins cortul acolo. Robii lui Isaac au săpat acolo o fântână.

Gen 12.7;Gen 13.18;Ps 116.17;

26Abimelec a venit din Gherar la el, cu prietenul său Ahuzat, şi cu Picol, căpetenia oştirii lui.

Gen 21.22;

27Isaac le-a zis: "Pentru ce veniţi la mine, voi care mă urâţi şi m-aţi izgonit de la voi?"

Jud 11.7;Gen 26.16;

28Ei au răspuns: "Vedem lămurit că Domnul este cu tine. De aceea zicem: "Să fie un jurământ între noi, între noi şi tine, şi să facem un legământ cu tine!

Gen 21.22-23;

29Anume, jură că nu ne vei face nici un rău, după cum nici noi nu ne-am atins de tine, ci ţi-am făcut numai bine, şi te-am lăsat să pleci în pace. Tu acum eşti binecuvântat de Domnul."

Gen 24.31;Ps 115.15;

30Isaac le-a dat un ospăţ, şi au mâncat şi au băut.

Gen 19.3;

31S-au sculat dis-de-dimineaţă, şi s-au legat unul cu altul printr-un jurământ. Isaac i-a lăsat apoi să plece, şi ei l-au părăsit în pace.

Gen 21.31;

32In aceeaşi zi, nişte robi ai lui Isaac au venit să-i vorbească de fântâna pe care o săpau, şi i-au zis: "Am dat de apă!"

33Şi el a numit-o Şiba (Adică: Jurământ.). De aceea s-a pus cetăţii numele Beer-Şeba până în ziua de azi.

Gen 21.31;

Întâia căsătorie a lui Esau.

34La vârsta de patruzeci de ani, Esau a luat de neveste pe Iudita, fata Hetitului Beeri, şi pe Basmat, fata Hetitului Elon.

Gen 36.2;

35Ele au fost o pricină de mare amărăciune pentru Isaac şi Rebeca.

Gen 27.46;Gen 28.1-8;

Binecuvântarea lui Esau.

27

1Isaac îmbătrânise, şi ochii îi slăbiseră, aşa că nu mai vedea. Atunci a chemat pe Esau, fiul lui cel mai mare, şi i-a zis: "Fiule!" "Iată-mă", i-a răspuns el.

Gen 48.10;1Sam 3.2;

2Isaac a zis: "Iată am îmbătrânit, şi nu ştiu ziua morţii mele.

Prov 27.1;Iac 4.14;

3Acum dar, te rog, ia-ţi armele, tolba şi arcul, du-te la câmp, şi adu-mi vânat.

Gen 25.27-28;

4Fă-mi o mâncare, cum îmi place mie, şi adu-mi s-o mănânc, ca să te binecuvânteze sufletul meu înainte de a muri."

Gen 27.27;Gen 48.9-15;Gen 49.28;Deut 33.1;

5Rebeca a ascultat ce spunea Isaac fiului său Esau. Şi Esau s-a dus la câmp, ca să prindă vânatul şi să-l aducă.

6Apoi Rebeca a zis fiului său Iacov: "Iată, am auzit pe tatăl tău vorbind astfel fratelui tău Esau:

7"Adu-mi vânat, şi fă-mi o mâncare ca să mănânc; şi te voi binecuvânta înaintea Domnului, înainte de moartea mea."

8Acum, fiule, ascultă sfatul meu, şi fă ce îţi poruncesc.

Gen 27.13;

9Du-te de ia-mi din turmă doi iezi buni, ca să fac din ei tatălui tău o mâncare gustoasă cum îi place;

Gen 27.4;

10tu ai s-o duci tatălui tău s-o mănânce, ca să te binecuvânteze înainte de moartea lui."

Gen 27.4;

11Iacov a răspuns mamei sale: "Iată, fratele meu Esau este păros, iar eu n-am păr deloc.

Gen 25.25;

12Poate că tatăl meu mă va pipăi, şi voi trece drept mincinos înaintea lui, şi, în loc de binecuvântare, voi face să vină peste mine blestemul."

Gen 27.22;Gen 9.25;Deut 27.18;

13Mama sa i-a zis: "Blestemul acesta, fiule, să cadă peste mine! Ascultă numai sfatul meu, şi du-te de adu-mi-i."

Gen 43.9;1Sam 25.24;2Sam 14.9;Mat 27.25;

14Iacov s-a dus de i-a luat, şi i-a adus mamei sale, care a făcut o mâncare, cum îi plăcea tatălui său.

Gen 27.4;Gen 27.9;

15În urmă, Rebeca a luat hainele cele bune ale lui Esau, fiul ei cel mai mare, care se găseau acasă, şi le-a pus pe Iacov, fiul ei cel mai tânăr.

Gen 27.27;

16I-a acoperit cu pielea iezilor mâinile şi gâtul, care era fără păr.

17Şi a dat în mâna fiului său Iacov mâncarea gustoasă şi pâinea, pe care le pregătise.

18El a venit la tatăl său, şi a zis: "Tată!" "Iată-mă", a zis Isaac. "Cine eşti tu, fiule?"

19Iacov a răspuns tatălui său: "Eu sunt Esau, fiul tău cel mai mare; am făcut ce mi-ai spus. Scoală-te, rogu-te, şezi de mănâncă din vânatul meu, pentru ca să mă binecuvânteze sufletul tău!"

Gen 27.4;

20Isaac a zis fiului său: "Cum, l-ai şi găsit, fiule?" Şi Iacov a răspuns: "Domnul, Dumnezeul tău, mi l-a scos înainte."

21Isaac a zis lui Iacov: "Apropie-te dar, să te pipăi, fiule, ca să ştiu dacă eşti cu adevărat fiul meu Esau, sau nu."

Gen 27.12;

22Iacov s-a apropiat de tatăl său Isaac, care l-a pipăit, şi a zis: "Glasul este glasul lui Iacov, dar mâinile sunt mâinile lui Esau."

23Nu l-a cunoscut, pentru că mâinile îi erau păroase, ca mâinile fratelui său Esau; şi l-a binecuvântat.

Gen 27.16;

24Isaac a zis: "Tu eşti deci fiul meu Esau?" Şi Iacov a răspuns: "Eu sunt."

25Isaac a zis: "Adu-mi să mănânc din vânatul fiului meu, ca sufletul meu să te binecuvânteze." Iacov i-a adus, şi el a mâncat; i-a adus şi vin, şi a băut.

Gen 27.4;

26Atunci tatăl său Isaac i-a zis: "Apropie-te dar, şi sărută-mă, fiule."

27Iacov s-a apropiat, şi l-a sărutat. Isaac a simţit mirosul hainelor lui; apoi l-a binecuvântat, şi a zis: "Iată, mirosul fiului meu este ca mirosul unui câmp, pe care l-a binecuvântat Domnul.

Osea 14.6;

28Să-ţi dea Dumnezeu rouă din cer, Şi grăsimea pământului, Grâu şi vin din belşug!

Evr 11.20;Deut 33.13-28;2Sam 1.21;Gen 45.18;Deut 33.28;

29Să-ţi fie supuse noroade, Şi neamuri să se închine înaintea ta! Să fii stăpânul fraţilor tăi, Şi fiii mamei tale să se închine înaintea ta! Blestemat să fie oricine te va blestema, Şi binecuvântat să fie oricine te va binecuvânta."

Gen 9.25;Gen 25.23;Gen 49.8;Gen 12.3;Num 24.9;

30Isaac sfârşise de binecuvântat pe Iacov, şi abia plecase Iacov de la tatăl său Isaac, când fratele său Esau s-a întors de la vânătoare.

31A făcut şi el o mâncare gustoasă, pe care a adus-o tatălui său. Şi a zis tatălui său: "Tată, scoală-te şi mănâncă din vânatul fiului tău, pentru ca să mă binecuvânteze sufletul tău!"

Gen 27.4;

32Tatăl său Isaac i-a zis: "Cine eşti tu?" Şi el a răspuns: "Eu sunt fiul tău cel mai mare, Esau."

33Isaac s-a înspăimântat foarte tare, şi a zis: "Cine este atunci cel ce a prins vânat, şi mi l-a adus? Eu am mâncat din toate, înainte de a veni tu, şi l-am binecuvântat. De aceea va rămâne binecuvântat.

Gen 28.3-4;Rom 11.29;

34Când a auzit Esau cuvintele tatălui său, a scos mari ţipete, pline de amărăciune, şi a zis tatălui său: "Binecuvântează-mă şi pe mine, tată!"

Evr 12.17;

35Isaac a zis: "Fratele tău a venit cu vicleşug, şi ţi-a luat binecuvântarea."

36Esau a zis: "Da, nu degeaba i-au pus numele Iacov; căci m-a înşelat de două ori. Mi-a luat dreptul de întâi născut, şi iată-l acum că a venit de mi-a luat şi binecuvântarea!" Şi a zis: "N-ai păstrat nici o binecuvântare pentru mine?"

Gen 25.26;Gen 25.33;

37Isaac a răspuns, şi a zis lui Esau: "Iată, l-am făcut stăpân peste tine, şi i-am dat ca slujitori pe toţi fraţii lui, l-am înzestrat cu grâu şi vin din belşug: ce mai pot face oare pentru tine, fiule?"

2Sam 8.14;Gen 27.29;Gen 27.28;

38Esau a zis tatălui său: "N-ai decât această singură binecuvântare, tată? Binecuvântează-mă şi pe mine, tată!" Şi Esau a ridicat glasul şi a plâns.

Evr 12.17;

39Tatăl său Isaac a răspuns, şi i-a zis: "Iată! Locuinţa ta va fi lipsită (Sau: departe.) de grăsimea pământului Şi de roua cerului, de sus.

Gen 27.28;Evr 11.20;

40Vei trăi din sabia ta, Şi vei sluji fratelui tău; Dar când te vei răscula, Vei scutura jugul lui de pe gâtul tău!"

Gen 35.23;2Sam 8.14;Obad 18-20;2Împ 8.20;

Esau urăşte pe Iacov.

41Esau a prins ură pe Iacov, din pricina binecuvântării, cu care-l binecuvântase tatăl său. Şi Esau zicea în inima sa: "Zilele de bocet pentru tatăl meu sunt aproape, şi apoi am să ucid pe fratele meu Iacov."

Gen 37.4-8;Gen 50.3-10;Obad 10;

42Şi au spus Rebecii cuvintele lui Esau, fiul ei cel mai mare. Ea a trimis atunci de a chemat pe Iacov, fiul ei cel mai tânăr, şi i-a zis: "Iată, fratele tău Esau vrea să se răzbune pe tine, omorându-te.

Ps 64.5;

43Acum, fiule, ascultă sfatul meu: scoală-te, fugi la fratele meu Laban în Haran;

Gen 11.31;

44şi rămâi la el câtăva vreme, până se va potoli mânia fratelui tău,

45până va trece de la tine urgia fratelui tău, şi va uita ce i-ai făcut. Atunci voi trimite să te cheme. Pentru ce să fiu lipsită de voi amândoi într-o zi?"

46Rebeca a zis lui Isaac: "M-am scârbit de viaţă, din pricina fetelor lui Het. Dacă Iacov va lua o asemenea nevastă, dintre fetele lui Het, dintre fetele ţării acesteia, la ce-mi mai este bună viaţa?"

Gen 26.35;Gen 28.8;Gen 24.3;

Fuga lui Iacov în Mesopotamia.

28

1Isaac a chemat pe Iacov, l-a binecuvântat, şi i-a dat porunca aceasta: "Să nu-ţi iei nevastă dintre fetele lui Canaan.

Gen 27.33;Gen 24.3;

2Scoală-te, du-te la Padan-Aram, în casa lui Betuel, tatăl mamei tale, şi ia-ţi de acolo o nevastă, dintre fetele lui Laban, fratele mamei tale.

Osea 12.12;Gen 25.20;Gen 22.23;Gen 24.29;

3Dumnezeul Cel Atotputernic (Evreieşte: El-Şadai.) să te binecuvânteze, să te facă să creşti şi să te înmulţeşti, ca să ajungi o ceată de noroade!

Gen 17.1-6;

4Să-ţi dea binecuvântarea lui Avraam, ţie şi seminţei tale cu tine, ca să stăpâneşti ţara în care locuieşti ca străin, şi pe care a dat-o lui Avraam."

Gen 12.2;Gen 17.8;

5Şi Isaac a trimis pe Iacov, care s-a dus la Padan-Aram, la Laban, fiul lui Betuel, Arameul, fratele Rebecii, mama lui Iacov şi a lui Esau.

Esau mai ia o nevastă.

6Esau a văzut că Isaac binecuvântase pe Iacov, şi-l trimisese la Padan-Aram, ca să-şi ia nevastă de acolo, şi că, binecuvântându-l, îi dăduse porunca aceasta: "Să nu-ţi iei nevastă dintre fetele lui Canaan."

7A văzut că Iacov ascultase de tatăl său şi de mama sa, şi plecase la Padan-Aram.

8Esau a înţeles astfel că fetele lui Canaan nu-i plăceau tatălui său Isaac.

Gen 24.3;Gen 26.35;

9Şi Esau s-a dus la Ismael. El a mai luat de nevastă, pe lângă nevestele pe care le avea, pe Mahalat, fata lui Ismael, fiul lui Avraam, şi sora lui Nebaiot.

Gen 36.3;Gen 25.13;

Scara cerului.

10Iacov a plecat din Beer-Şeba, şi şi-a luat drumul spre Haran.

Osea 12.12;Fapt 7.2;

11A ajuns într-un loc unde a rămas peste noapte, căci asfinţise soarele. A luat o piatră de acolo, a pus-o căpătâi, şi s-a culcat în locul acela.

12Şi a visat o scară rezemată de pământ, al cărei vârf ajungea până la cer. Îngerii lui Dumnezeu se suiau şi se pogorau pe scara aceea.

Gen 41.1;Iov 33.15;Ioan 1.51;Evr 1.14;

13Şi Domnul stătea deasupra (Sau: lângă el.) ei, şi zicea: "Eu sunt Domnul, Dumnezeul tatălui tău Avraam, şi Dumnezeul lui Isaac." Pământul pe care eşti culcat, ţi-l voi da ţie şi seminţei tale.

Gen 35.1;Gen 48.3;Gen 26.24;Gen 13.15;Gen 35.12;

14Sămânţa ta va fi ca pulberea pământului; te vei întinde la apus şi la răsărit, la miazănoapte şi la miazăzi; şi toate familiile pământului vor fi binecuvântate în tine şi în sămânţa ta.

Gen 13.16;Gen 13.14;Deut 12.20;

15Iată, Eu sunt cu tine; te voi păzi pretutindeni pe unde vei merge, şi te voi aduce înapoi în ţara aceasta; căci nu te voi părăsi, până nu voi împlini ce-ţi spun."

Gen 12.3;Gen 18.18;Gen 22.18;Gen 26.4;Gen 28.20-21;Gen 26.24;Gen 31.3;Gen 48.16;Ps 121.5-8;Gen 35.6;Deut 31.6-8;Ios 1.5;1Împ 8.57;Evr 13.5;

16Iacov s-a trezit din somn, şi a zis: "Cu adevărat, Domnul este în locul acesta, şi eu n-am ştiut."

Num 23.19;

17I-a fost frică, şi a zis: "Cât de înfricoşat este locul acesta! Aici este casa lui Dumnezeu, aici este poarta cerurilor!"

18Şi Iacov s-a sculat dis-de-dimineaţă, a luat piatra pe care o pusese căpătâi, a pus-o ca stâlp de aducere aminte, şi a turnat untdelemn pe vârful ei.

Ex 3.5;Ios 5.15;Gen 31.13-45;Gen 35.14;

19A dat locului acestuia numele Betel (Adică, tălmăcit: Casa lui Dumnezeu.); dar mai înainte cetatea se chema Luz.

Lev 8.10-12;Num 7.1;

20Iacov a făcut o juruinţă, şi a zis: "Dacă va fi Dumnezeu cu mine şi mă va păzi în timpul călătoriei pe care o fac, dacă-mi va da pâine să mănânc şi haine să mă îmbrac,

Jud 1.23-26;Osea 4.15;Gen 31.13;Jud 11.30;2Sam 15.8;Gen 28.15;

21şi dacă mă voi întoarce în pace în casa tatălui meu, atunci Domnul va fi Dumnezeul meu;

1Tim 6.8;Jud 11.31;2Sam 19.24-30;

22piatra aceasta, pe care am pus-o ca stâlp de aducere aminte, va fi casa lui Dumnezeu, şi Îţi voi da a zecea parte din tot ce-mi vei da."

Deut 26.17;2Sam 15.8;2Împ 5.17;Gen 35.7-14;Lev 27.30;

Iacov la Laban.

29

1Iacov a pornit la drum, şi s-a dus în ţara celor ce locuiesc la Răsărit.

2S-a uitat înainte, şi iată că pe câmp era o fântână; şi lângă ea erau trei turme de oi, care se odihneau; căci la fântâna aceasta obişnuiau ciobanii să-şi adape turmele. Şi piatra de pe gura fântânii era mare.

3Toate turmele se strângeau acolo; ciobanii prăvăleau piatra de pe gura fântânii, adăpau turmele, şi apoi puneau piatra iarăşi la loc pe gura fântânii.

4Iacov a zis păstorilor: "Fraţilor, de unde sunteţi?" "Din Haran", au răspuns ei.

5El le-a zis: "Cunoaşteţi pe Laban, fiul lui Nahor?" "Îl cunoaştem", i-au răspuns ei.

6El le-a zis: "Este sănătos?" "Sănătos", au răspuns ei. Şi tocmai atunci venea Rahela, fata lui, cu oile.

Gen 43.27;

7El a zis: "Iată, soarele este încă sus, şi-i prea devreme ca să strângeţi vitele: adăpaţi oile, apoi duceţi-vă şi păşteţi-le iarăşi."

8Ei au răspuns: "Nu putem, până nu se vor strânge toate turmele; atunci se prăvăleşte piatra de pe gura fântânii, şi vom adăpa oile."

9Pe când le vorbea el încă, vine Rahela cu oile tatălui său; căci ea le păzea.

Ex 2.16;

10Când a văzut Iacov pe Rahela, fata lui Laban, fratele mamei sale, şi turma lui Laban, fratele mamei sale, s-a apropiat, a prăvălit piatra de pe gura fântânii, şi a adăpat turma lui Laban, fratele mamei sale.

Ex 2.17;

11Apoi Iacov a sărutat pe Rahela, şi a început să plângă tare.

Gen 33.4;Gen 45.14-15;

12Iacov a spus Rahelei că este rudă cu tatăl ei, că este fiul Rebecii. Şi ea a dat fuga de a spus tatălui său.

Gen 13.8;Gen 14.14-16;Gen 24.28;

13Cum a auzit Laban de Iacov, fiul surorii sale, i-a alergat înainte, l-a îmbrăţişat, l-a sărutat, şi l-a adus în casă. Iacov a istorisit lui Laban toate cele întâmplate.

Gen 24.29;

14Şi Laban i-a zis: "Cu adevărat, tu eşti os din oasele mele, şi carne din carnea mea!" Iacov a stat la Laban o lună.

Gen 2.23;Jud 9.2;2Sam 5.1;2Sam 19.12-13;

Lea şi Rahela.

15Apoi Laban a zis lui Iacov: "Fiindcă eşti rudă cu mine, să-mi slujeşti oare degeaba? Spune-mi ce simbrie vrei?"

16Laban însă avea două fete: cea mai mare se numea Lea, şi cea mai mică Rahela.

17Lea avea ochii slabi; dar Rahela era frumoasă la statură şi mândră la faţă.

18Iacov iubea pe Rahela, şi a zis: "Îţi voi sluji şapte ani pentru Rahela, fata ta cea mai mică."

Gen 31.41;2Sam 3.14;

19Şi Laban a răspuns: "Mai bine să ţi-o dau ţie, decât s-o dau altuia. Rămâi la mine!"

20Astfel Iacov a slujit şapte ani pentru Rahela; şi anii aceştia i s-au părut ca vreo câteva zile, pentru că o iubea.

Gen 30.26;Ose 12.12;

21În urmă Iacov a zis lui Laban: "Dă-mi nevasta, căci mi s-a împlinit sorocul, ca să intru la ea."

Jud 15.1;

22Laban a adunat pe toţi oamenii locului şi a făcut un ospăţ.

Jud 14.10;Ioan 2.1-2;

23Seara, a luat pe fiica sa Lea, şi a adus-o la Iacov, care s-a culcat cu ea.

24Şi Laban a dat ca roabă fetei sale Lea pe roaba sa Zilpa.

25A doua zi dimineaţă, iată că era Lea. Atunci Iacov a zis lui Laban: "Ce mi-ai făcut? Nu ţi-am slujit oare pentru Rahela? Pentru ce m-ai înşelat?"

26Laban a răspuns: "În locul acesta nu-i obicei să se dea cea mai tânără înaintea celei mai mari.

27Isprăveşte săptămâna cu aceasta, şi-ţi vom da şi pe cealaltă pentru slujba, pe care o vei mai face la mine alţi şapte ani."

Jud 14.12;

28Iacov a făcut aşa, şi a isprăvit săptămâna cu Lea; apoi Laban i-a dat de nevastă pe fiica sa Rahela.

29Şi Laban a dat ca roabă fetei sale Rahela, pe roaba sa Bilha.

30Iacov a intrat şi la Rahela, pe care o iubea mai mult decât pe Lea; şi a mai slujit la Laban alţi şapte ani.

Gen 29.20;Deut 21.15;Gen 30.26;Gen 31.41;Osea 12.12;

Copiii făcuţi lui Iacov de Lea.

31Domnul a văzut că Lea nu era iubită; şi a făcut-o să aibă copii, pe când Rahela era stearpă.

Ps 127.3;Gen 30.1;

32Lea a rămas însărcinată, şi a născut un fiu, căruia i-a pus numele Ruben (Vedeţi fiu); "căci", a zis ea, "Domnul a văzut mâhnirea mea, şi acum bărbatul meu are să mă iubească negreşit."

Ex 3.7;Ex 4.31;Deut 26.7;Ps 25.18;Ps 106.44;

33A rămas iarăşi însărcinată, şi a născut un fiu; şi a zis: "Domnul a auzit că nu eram iubită, şi mi-a dat şi pe acesta." De aceea, i-a pus numele Simeon (Ascultare).

34Iar a rămas însărcinată, şi a născut un fiu; şi a zis: "De data aceasta, bărbatul meu se va alipi de mine, căci i-am născut trei fii." De aceea i-a pus numele Levi (Alipire).

35A rămas iarăşi însărcinată, şi a născut un fiu; şi a zis: "De data aceasta, voi lăuda pe Domnul." De aceea i-a pus numele Iuda (Lăudat fie Domnul). Şi a încetat să mai nască.

Mat 1.2;

Copiii lui Iacov.

30

1Când a văzut Rahela că nu face copii lui Iacov, a pizmuit pe sora sa, şi a zis lui Iacov: "Dă-mi copii, ori mor!"

Gen 29.31;Gen 37.11;Iov 5.2;

2Iacov s-a mâniat pe Rahela, şi a zis: "Sunt eu oare în locul lui Dumnezeu, care te-a oprit să ai copii?"

Gen 16.2;1Sam 1.5;Ps 128.3;

3Ea a zis: "Iată roaba mea Bilha; culcă-te cu ea, ca să nască pe genunchii mei, şi să am şi eu copii prin ea."

Gen 16.2;Gen 50.23;Iov 3.12;Gen 16.2;

4Şi i-a dat de nevastă pe roaba ei Bilha; şi Iacov s-a culcat cu ea.

Gen 16.3;Gen 35.22;

5Bilha a rămas însărcinată, şi a născut lui Iacov un fiu.

6Rahela a zis: "Mi-a făcut Dumnezeu dreptate, şi mi-a auzit glasul, şi mi-a dăruit un fiu." De aceea i-a pus numele Dan (A judecat).

Ps 35.24;Ps 43.1;Plân 3.59;

7Bilha, roaba Rahelii, a rămas iar însărcinată, şi a născut lui Iacov un al doilea fiu.

8Rahela a zis: "Am luptat cu Dumnezeu împotriva surorii mele, şi am biruit." De aceea i-a pus numele Neftali (Luptele lui Dumnezeu).

Mat 4.13;

9Când a văzut Lea că nu mai naşte, a luat pe roaba sa Zilpa, şi a dat-o lui Iacov de nevastă.

Gen 30.4;

10Zilpa, roaba Leii, a născut lui Iacov un fiu.

11"Cu noroc!" a zis Lea. De aceea i-a pus numele Gad (Noroc).

12Zilpa, roaba Leii, a născut un al doilea fiu lui Iacov.

13"Ce fericită sunt!" a zis Lea; "căci femeile mă vor numi fericită." De aceea i-a pus numele Aşer (Fericit).

Prov 31.28;Luc 1.48;

14Ruben a ieşit odată afară, pe vremea seceratului grâului, şi a găsit mandragore pe câmp. Le-a adus mamei sale Lea. Atunci Rahela a zis Leii: "Dă-mi, te rog, din mandragorele fiului tău."

Gen 25.30;

15Ea i-a răspuns: "Nu-ţi ajunge că mi-ai luat bărbatul, de vrei să iei şi mandragorele fiului meu?" Şi Rahela a zis: "Ei bine! poate să se culce cu tine în noaptea aceasta, pentru mandragorele fiului tău."

Num 16.9-13;

16Seara, pe când se întorcea Iacov de la câmp, Lea i-a ieşit înainte, şi a zis: "La mine ai să vii, căci te-am cumpărat cu mandragorele fiului meu." Şi în noaptea aceea s-a culcat cu ea.

17Dumnezeu a ascultat pe Lea, care a rămas însărcinată, şi a născut lui Iacov al cincilea fiu.

18Lea a zis: "M-a răsplătit Dumnezeu, pentru că am dat bărbatului meu pe roaba mea." De aceea i-a pus numele Isahar (Răsplătire).

19Lea a rămas iarăşi însărcinată, şi a născut un al şaselea fiu lui Iacov.

20Lea a zis: "Frumos dar mi-a dat Dumnezeu! De data aceasta, bărbatul meu va locui cu mine, căci i-am născut şase fii." De aceea i-a pus numele Zabulon (Locuinţă).

Mat 4.13;

21În urmă, a născut o fată, căreia i-a pus numele Dina (Judecată).

22Dumnezeu Şi-a adus aminte de Rahela, a ascultat-o, şi a făcut-o să aibă copii.

Gen 8.1;1Sam 1.19;Gen 29.31;

23Ea a rămas însărcinată, şi a născut un fiu; şi a zis: "Mi-a luat Dumnezeu ocara!"

1Sam 1.6;Isa 4.1;Luc 1.25;

24Şi i-a pus numele Iosif (Adăugat), zicând: "Domnul să-mi mai adauge un fiu!"

Gen 35.17;

Îmbogăţirea lui Iacov.

25După ce a născut Rahela pe Iosif, Iacov a zis lui Laban: "Lasă-mă să plec, ca să mă duc acasă, în ţara mea.

Gen 24.54-56;Gen 18.33;Gen 31.55;Deut 28.11;

26Dă-mi nevestele şi copiii, pentru care ţi-am slujit, şi voi pleca; fiindcă ştii ce slujbă ţi-am făcut."

Gen 29.20-30;

27Laban i-a zis: "Dacă am căpătat trecere înaintea ta, mai zăboveşte; văd bine că Domnul m-a binecuvântat din pricina ta;

Gen 39.3-5;Gen 16.24;

28hotărăşte-mi simbria ta, şi ţi-o voi da."

Gen 29.15;

29Iacov i-a răspuns: "Ştii cum ţi-am slujit, şi cum ţi-au propăşit vitele cu mine;

Gen 31.6-40;Mat 24.45;Tit 2.10;

30căci puţinul pe care-l aveai înainte de venirea mea, a crescut mult, şi Domnul te-a binecuvântat ori încotro am mers eu. Acum, când am să muncesc şi pentru casa mea?"

1Tim 5.8;

31Laban a zis: "Ce să-ţi dau?" Şi Iacov a răspuns: "Să nu-mi dai nimic. Dacă te învoieşti cu ce-ţi voi spune, îţi voi paşte turma şi mai departe, şi o voi păzi.

32Azi am să trec prin toată turma ta; am să pun deoparte din oi orice miel sein şi pestriţ şi orice miel negru, şi din capre tot ce este pestriţ şi sein. Aceasta să fie simbria mea.

Gen 31.8;

33Iată cum se va dovedi cinstea mea: de acum încolo, când ai să vii să-mi vezi simbria, tot ce nu va fi sein şi pestriţ între capre şi negru între miei, şi se va găsi la mine, să fie socotit ca furat."

Ps 37.6;

34Laban a zis: "Bine! fie aşa cum ai zis."

35În aceeaşi zi, a pus deoparte ţapii bălţaţi şi pestriţi, toate caprele seine şi pestriţe, toate cele ce aveau alb pe ele, şi toţi mieii care erau negri. Le-a dat în mâinile fiilor săi.

36Apoi a pus o depărtare de trei zile de drum între el şi Iacov; şi Iacov păştea celelalte oi ale lui Laban.

37Iacov a luat nuiele verzi de plop, de migdal şi de platan; a despuiat de pe ele fâşii de coajă, şi a făcut să se vadă albeaţa care era pe nuiele.

Gen 31.9-12;

38Apoi a pus nuielele, pe care le despuiase de coajă în jgheaburi, în adăpători, sub ochii oilor care veneau să bea, ca atunci când vor veni să bea, să zămislească.

39Oile zămisleau uitându-se la nuiele, şi făceau miei bălţaţi, seini şi pestriţi.

40Iacov despărţea mieii aceştia, şi abătea feţele oilor din turma lui Laban către cele seine şi bălţate. Şi-a făcut astfel turme deosebite, pe care nu le-a împreunat cu turma lui Laban.

41Ori de câte ori se înfierbântau oile cele mai tari, Iacov punea nuielele în jgheaburi, sub ochii oilor, ca ele să zămislească uitându-se la nuiele.

42Când oile erau slabe, nu punea nuielele; aşa că cele slabe erau pentru Laban, iar cele tari pentru Iacov.

43Omul acela s-a îmbogăţit astfel din ce în ce mai mult; a avut multe turme, robi şi roabe, cămile şi măgari.

Gen 30.30;Gen 13.2;Gen 24.35;Gen 26.13-14;

Plecarea lui Iacov în Canaan.

31

1Iacov a auzit vorbele fiilor lui Laban, care ziceau: "Iacov a luat tot ce era al tatălui nostru, şi cu averea tatălui nostru şi-a agonisit el toată bogăţia aceasta."

Ps 49.16;

2Iacov s-a uitat şi la faţa lui Laban; şi iată că ea nu mai era ca înainte.

Gen 4.5;Deut 28.54;

3Atunci Domnul a zis lui Iacov: "Întoarce-te în ţara părinţilor tăi şi în locul tău de naştere; şi Eu voi fi cu tine."

Gen 28.15-21;Gen 32.9;

4Iacov a trimis de a chemat pe Rahela şi pe Lea, la câmp la turma lui.

5El le-a zis: "După faţa tatălui vostru, văd bine că el nu mai este ca înainte; dar Dumnezeul tatălui meu a fost cu mine.

Gen 31.2;Gen 31.3;

6Voi înşivă ştiţi că am slujit tatălui vostru cu toată puterea mea.

Gen 31.38-41;Gen 30.29;

7Şi tatăl vostru m-a înşelat: de zece ori mi-a schimbat simbria; dar Dumnezeu nu i-a îngăduit să mă păgubească.

Gen 31.41;Num 14.22;Neem 4.12;Iov 19.3;Zah 8.23;Gen 20.6;Ps 105.14;

8Ci când zicea el: "Mieii pestriţi să fie simbria ta", toate oile făceau miei pestriţi. Şi când zicea: "Mieii bălţaţi să fie simbria ta", toate oile făceau miei bălţaţi.

Gen 30.32;

9Dumnezeu a luat astfel toată turma tatălui vostru, şi mi-a dat-o mie.

Gen 31.1-16;

10Pe vremea când se înfierbântau oile, eu am ridicat ochii, şi am văzut în vis că ţapii şi berbecii care săreau pe capre şi pe oi, erau bălţaţi, pestriţi şi seini.

11Şi Îngerul lui Dumnezeu mi-a zis în vis: "Iacove!" "Iată-mă", am răspuns eu.

Gen 48.16;

12El a zis: "Ridică ochii, şi priveşte: toţi ţapii şi berbecii, care sar pe capre şi pe oi, sunt bălţaţi, pestriţi şi seini; căci am văzut tot ce ţi-a făcut Laban.

Ex 3.7;

13Eu sunt Dumnezeul din Betel, unde ai uns un stâlp de aducere aminte, unde Mi-ai făcut o juruinţă. Acum, scoală-te, ieşi din ţara aceasta, şi întoarce-te în ţara ta de naştere."

Gen 28.18-20;Gen 31.3;Gen 32.9;

14Rahela şi Lea au răspuns, şi i-au zis: "Mai avem noi oare parte şi moştenire în casa tatălui nostru?

Gen 2.24;

15Nu suntem noi oare privite de el ca nişte străine, fiindcă ne-a vândut, şi ne-a mâncat şi banii?

Gen 29.15-27;

16Toată bogăţia, pe care a luat-o Dumnezeu de la tatăl nostru, este a noastră, şi a copiilor noştri. Fă acum tot ce ţi-a spus Dumnezeu."

17Iacov s-a sculat, şi a pus pe copiii şi nevestele sale călare pe cămile.

18Şi-a luat toată turma şi toate averile pe care le avea: turma, pe care o agonisise în Padan-Aram; şi a plecat la tatăl său Isaac, în ţara Canaan.

19Pe când Laban se dusese să-şi tundă oile, Rahela a furat idolii tatălui său;

Gen 35.2;

20şi Iacov a înşelat pe Laban, Arameul, căci nu l-a înştiinţat de fuga sa.

21A fugit astfel cu tot ce avea; s-a sculat, a trecut Râul (Eufrat), şi s-a îndreptat spre muntele Galaad.

Gen 46.28;2Împ 12.17;Luc 9.51-53;

Urmărirea lui Iacov de către Laban.

22A treia zi, au dat de veste lui Laban că Iacov a fugit.

23Laban a luat cu el pe fraţii săi, l-a urmărit cale de şapte zile, şi l-a ajuns la muntele Galaad.

Gen 13.8;

24Dar Dumnezeu S-a arătat noaptea în vis lui Laban, Arameul, şi i-a zis: "Fereşte-te să spui o vorbă rea lui Iacov!"

Gen 20.3;Iov 33.15;Mat 1.20;Gen 24.50;

25Laban a ajuns dar pe Iacov. Iacov îşi întinsese cortul pe munte; Laban şi-a întins şi el cortul cu fraţii lui, pe muntele Galaad.

26Atunci Laban a zis lui Iacov: "Ce-ai făcut? Pentru ce m-ai înşelat, şi mi-ai luat fetele ca pe nişte roabe luate cu sabia?

1Sam 30.2;

27Pentru ce ai fugit pe ascuns, m-ai înşelat, şi nu mi-ai dat de ştire? Te-aş fi lăsat să pleci în mijlocul veseliei şi al cântecelor, în sunet de timpane şi alăută.

28Nu mi-ai îngăduit nici măcar să-mi sărut nepoţii şi fetele! Ca un nebun ai lucrat.

Gen 31.55;Rut 1.9-14;1Împ 19.20;Fapt 20.37;1Sam 13.13;2Cron 16.9;

29Mâna mea este destul de tare ca să vă fac rău; dar Dumnezeul tatălui vostru mi-a zis în noaptea trecută: "Fereşte-te să spui o vorbă rea lui Iacov!"

Gen 31.53;Gen 28.13;Gen 31.24;

30Dar acum, odată ce ai plecat, pentru că te topeşti de dor după casa tatălui tău, de ce mi-ai furat dumnezeii mei?"

Gen 31.19;Jud 18.24;

31Drept răspuns, Iacov a zis lui Laban: "Am fugit, fiindcă mi-era frică, gândindu-mă că poate îmi vei lua înapoi fetele tale.

32Dar să piară acela la care îţi vei găsi dumnezeii tăi! În faţa fraţilor noştri, cercetează şi vezi ce-i la mine din ale tale, şi ia-ţi-l." Iacov nu ştia că Rahela îi furase.

Gen 44.9;

33Laban a intrat în cortul lui Iacov, în cortul Leii, în cortul celor două roabe, şi n-a găsit nimic. A ieşit din cortul Leii, şi a intrat în cortul Rahelii.

34Rahela luase idolii, îi pusese sub samarul cămilei, şi şezuse deasupra. Laban a scotocit tot cortul, dar n-a găsit nimic.

35Ea a zis tatălui său: "Domnul meu, să nu te superi dacă nu mă pot scula înaintea ta; căci mi-a venit rânduiala femeilor." A căutat peste tot, dar n-a găsit idolii.

Ex 20.12;Lev 19.32;

36Iacov s-a mâniat, şi a certat pe Laban. A luat din nou cuvântul, şi i-a zis: "Care este nelegiuirea mea şi care este păcatul meu, de mă urmăreşti cu atâta înverşunare?

37Mi-ai scormonit toate lucrurile, şi ce ai găsit din lucrurile din casa ta? Scoate-le aici înaintea fraţilor mei şi fraţilor tăi, ca să judece ei între noi amândoi!

38Iată, am stat la tine două zeci de ani; oile şi caprele nu ţi s-au stârpit, şi n-am mâncat berbeci din turma ta.

39Nu ţi-am adus acasă vite sfâşiate de fiare: eu însumi te-am despăgubit pentru ele; îmi cereai înapoi ce mi se fura ziua, sau ce mi se fura noaptea.

Ex 22.10;Ex 22.12;

40Ziua mă topeam de căldură, iar noaptea mă prăpădeam de frig, şi-mi fugea somnul de pe ochi.

41Iată, douăzeci de ani am stat în casa ta, ţi-am slujit patrusprezece ani pentru cele două fete ale tale, şi şase ani pentru turma ta, şi de zece ori mi-ai schimbat simbria.

Gen 29.27-28;Gen 31.7;

42Dacă n-aş fi avut cu mine pe Dumnezeul tatălui meu, pe Dumnezeul lui Avraam, pe Acela de care se teme Isaac, mi-ai fi dat drumul acum cu mâinile goale. Dar Dumnezeu a văzut suferinţa mea şi osteneala mâinilor mele, şi ieri noapte a rostit judecata."

Ps 124.1-2;Gen 31.53;Isa 8.13;Gen 29.32;Ex 3.7;1Cron 12.17;Iud 9;

43Drept răspuns, Laban a zis lui Iacov: "Fiicele acestea sunt fiicele mele, copiii aceştia sunt copiii mei, turma aceasta este turma mea, şi tot ce vezi este al meu. Şi ce pot face eu azi pentru fiicele mele, sau pentru copiii lor, pe care i-au născut?

44Vino, să facem amândoi un legământ, şi legământul acesta să slujească de mărturie între mine şi tine!"

Gen 26.28;Ios 24.27;

45Iacov a luat o piatră, şi a pus-o ca stâlp de aducere aminte.

Gen 28.18;

46Iacov a zis fraţilor săi: "Strângeţi pietre." Ei au strâns pietre, şi au făcut o movilă; şi au mâncat acolo pe movilă.

47Laban a numit-o Iegar-Sahaduta (Movila mărturiei), şi Iacov a numit-o Galed (Movila mărturiei).

48Laban a zis: "Movila aceasta să slujească azi de mărturie între mine şi tine!" De aceea i-au pus numele Galed.

Ios 24.27;

49Se mai numeşte şi Miţpa (Veghere), pentru că Laban a zis: "Domnul să vegheze asupra mea şi asupra ta, când ne vom pierde din vedere unul pe altul.

Jud 11.29;1Sam 7.5;

50Dacă vei asupri pe fetele mele, şi dacă vei mai lua şi alte neveste afară de fetele mele, ia bine seama că nu un om va fi cu noi, ci Dumnezeu va fi martor între mine şi tine."

51Laban a zis lui Iacov: "Iată movila aceasta, şi iată stâlpul acesta, pe care l-am ridicat între mine şi tine.

52Movila aceasta să fie martoră şi stâlpul acesta să fie martor că nici eu nu voi trece la tine peste movila aceasta, şi nici tu nu vei trece la mine peste movila aceasta şi peste stâlpul acesta, ca să ne facem rău.

53Dumnezeul lui Avraam şi al lui Nahor, Dumnezeul tatălui lor să judece între noi." Iacov a jurat pe Acela de care se temea Isaac.

Gen 16.5;Gen 21.23;Gen 31.42;

54Iacov a adus o jertfă pe munte, şi a poftit pe fraţii lui să mănânce; ei au mâncat, şi au rămas toată noaptea pe munte.

55Laban s-a sculat dis-de-dimineaţă, şi-a sărutat nepoţii şi fetele, şi i-a binecuvântat. Apoi a plecat şi s-a întors la locuinţa lui.

Gen 28.1;Gen 18.33;Gen 30.25;

Frica lui Iacov.

32

1Iacov şi-a văzut de drum; şi l-au întâlnit îngerii lui Dumnezeu.

Ps 91.11;Evr 1.14;

2Când i-a văzut, Iacov a zis: "Aceasta este tabăra lui Dumnezeu!" De aceea a pus locului aceluia numele Mahanaim (Tabără îndoită).

Ios 5.14;Ps 103.21;Ps 148.2;Luc 2.13;

3Iacov a trimis înainte nişte soli la fratele său Esau, în ţara Seir, în ţinutul lui Edom.

Gen 33.14-16;Gen 36.6-8;Deut 2.5;Ios 24.4;

4El le-a dat porunca următoare: "Iată ce să spuneţi domnului meu Esau: "Aşa vorbeşte robul tău Iacov: "Am locuit la Laban, şi am rămas la el până acum;

Prov 15.1;

5am boi, măgari, oi, robi şi roabe, şi trimit să dea de ştire lucrul acesta domnului meu, ca să capăt trecere înaintea ta."

Gen 30.43;Gen 33.15;

6Solii s-au întors înapoi la Iacov, şi au zis: "Ne-am dus la fratele tău Esau; şi el vine înaintea ta, cu patru sute de oameni."

Gen 33.1;

7Iacov s-a înspăimântat foarte mult, şi l-a apucat groaza. A împărţit în două tabere oamenii pe care-i avea cu el, oile, boii şi cămilele,

Gen 35.3;

8şi a zis: "Dacă vine Esau împotriva uneia din tabere şi o bate, tabăra care va rămâne, va putea să scape."

Rugăciunea lui Iacov.

9Iacov a zis: "Dumnezeul tatălui meu Avraam, Dumnezeul tatălui meu Isaac! Tu Doamne, care mi-ai zis: "Întoarce-te în ţara ta şi în locul tău de naştere, şi voi îngriji ca să-ţi meargă bine!

Ps 50.15;Gen 28.13;Gen 31.3-13;

10Eu sunt prea mic pentru toate îndurările şi pentru toată credincioşia, pe care ai arătat-o faţă de robul Tău; căci am trecut Iordanul acesta numai cu toiagul meu, şi iată că acum fac două tabere.

Gen 24.27;Iov 8.7;

11Izbăveşte-mă, Te rog, din mâna fratelui meu, din mâna lui Esau! Căci mă tem de el, ca să nu vină şi să mă lovească, pe mine, pe mame şi pe copii.

Ps 59.1-2;Osea 10.14;

12Şi Tu ai zis: "Eu voi îngriji ca să-ţi meargă bine, şi-ţi voi face sămânţa ca nisipul mării, care, de mult ce este, nu se poate număra."

Gen 28.13-15;

Iacov caută să îmblânzească pe Esau.

13Iacov a petrecut noaptea în locul acela. A luat din ce mai avea cu el, şi a pus de-o parte, ca dar pentru fratele său Esau:

Gen 43.11;Prov 18.16;

14două sute de capre şi douăzeci de ţapi, două sute de oi şi două zeci de berbeci,

15treizeci de cămile alăptătoare cu mânjii lor, patruzeci de vaci şi zece tauri, douăzeci de măgăriţe şi zece măgăruşi.

16Le-a dat robilor săi, turmă cu turmă deosebit, şi a poruncit robilor săi: "Treceţi înaintea mea, şi lăsaţi o depărtare între fiecare turmă."

17A dat celui dintâi porunca următoare: "Când te va întâlni fratele meu Esau, şi te va întreba: "Al cui eşti? Unde te duci? Şi a cui este turma aceasta dinaintea ta?"

18să răspunzi: "A robului tău Iacov; ea este un dar, trimis domnului meu Esau; şi el însuşi vine în urma noastră."

19A dat aceeaşi poruncă celui de al doilea, celui de al treilea, şi tuturor celor ce mânau turmele: "Aşa să vorbiţi domnului meu Esau, când îl veţi întâlni.

20Să spuneţi: "Iată, robul tău Iacov vine şi el după noi." Căci îşi zicea el: "Îl voi potoli cu darul acesta, care merge înaintea mea; în urmă îl voi vedea faţă în faţă, şi poate că mă va primi cu bunăvoinţă."

Prov 21.14;

21Astfel darul a trecut înainte, iar el a rămas în tabără în noaptea aceea.

22Tot în noaptea aceea s-a sculat, a luat pe cele două neveste ale lui, pe cele două roabe, şi pe cei unsprezece copii ai lui, şi a trecut vadul Iabocului.

Deut 3.16;

23I-a luat, i-a trecut pârâul, şi a trecut tot ce avea.

Lupta lui Iacov: Israel.

24Iacov însă a rămas singur. Atunci un om s-a luptat cu el până în revărsatul zorilor.

Osea 12.3-4;Efes 6.12;

25Văzând că nu-l poate birui, omul acesta l-a lovit la încheietura coapsei, aşa că i s-a scrântit încheietura coapsei lui Iacov, pe când se lupta cu el.

Mat 26.41;2Cor 12.7;

26Omul acela a zis: "Lasă-mă să plec, căci se revarsă zorile." Dar Iacov a răspuns: "Nu Te voi lăsa să pleci până nu mă vei binecuvânta."

Luc 24.28;Osea 12.4;

27Omul acela i-a zis: "Cum îţi este numele?" "Iacov", a răspuns el.

28Apoi a zis: "Numele tău nu va mai fi Iacov, ci te vei chema Israel (Cel ce luptă cu Dumnezeu); căci ai luptat cu Dumnezeu şi cu oameni, şi ai fost biruitor."

Gen 35.10;2Împ 17.34;Osea 12.3-4;Gen 25.31;Gen 27.33;

29Iacov l-a întrebat: "Spune-mi, Te rog, numele Tău." El a răspuns: "Pentru ce Îmi ceri numele?" Şi l-a binecuvântat acolo.

Jud 13.18;

30Iacov a pus locului aceluia numele Peniel (Faţa lui Dumnezeu); "căci", a zis el, "am văzut pe Dumnezeu faţă în faţă, şi totuşi am scăpat cu viaţă."

Gen 16.13;Ex 24.11;Ex 33.20;Deut 5.24;Jud 6.22;Jud 13.22;Isa 6.5;

31Răsărea soarele când a trecut pe lângă Peniel. Însă Iacov şchiopăta din coapsă.

32Iată de ce, până în ziua de azi, Israeliţii nu mănâncă vâna de la încheietura coapsei; căci Dumnezeu a lovit pe Iacov la încheietura coapsei în vână.

Împăcarea lui Iacov cu Esau.

33

1Iacov a ridicat ochii, şi s-a uitat; şi iată că Esau venea cu patru sute de oameni. Atunci a împărţit copiii între Lea, Rahela, şi cele două roabe.

Gen 32.6;

2A pus în frunte roabele cu copiii lor, apoi pe Lea cu copiii ei, şi la urmă pe Rahela cu Iosif.

3El însuşi a trecut înaintea lor; şi s-a aruncat cu faţa la pământ de şapte ori, până ce s-a apropiat de tot de fratele său.

Gen 18.2;Gen 42.6;Gen 43.26;

4Esau a alergat înaintea lui; l-a îmbrăţişat, i s-a aruncat pe grumaz, şi l-a sărutat. Şi au plâns.

5Esau, ridicând ochii, a văzut femeile şi copiii, şi a zis: "Cine sunt aceia?" Şi Iacov a răspuns: "Sunt copiii, pe care i-a dat Dumnezeu robului tău."

Gen 48.9;Ps 127.3;Isa 8.18;

6Roabele s-au apropiat, cu copiii lor, şi s-au aruncat cu faţa la pământ;

7Lea şi copiii ei de asemenea s-au apropiat, şi s-au aruncat cu faţa la pământ; în urmă s-au apropiat Iosif şi Rahela şi s-au aruncat cu faţa la pământ.

8Esau a zis: "Ce ai de gând să faci cu toată tabăra aceea pe care am întâlnit-o?" Şi Iacov a răspuns: "Voiesc să capăt trecere cu ea înaintea domnului meu."

Gen 32.16;Gen 32.5;

9Esau a zis: "Eu am din belşug, păstrează, frate, ce este al tău."

10Şi Iacov a răspuns: "Nu; te rog, dacă am căpătat trecere înaintea ta, primeşte darul acesta din mâna mea; căci m-am uitat la faţa ta cum se uită cineva la Faţa lui Dumnezeu, şi tu m-ai primit cu bunăvoinţă.

Gen 43.3;2Sam 3.13;2Sam 14.24-32;Mat 18.10;

11Primeşte deci darul meu, care ţi-a fost adus, fiindcă Dumnezeu m-a umplut de bunătăţi, şi am de toate." Astfel a stăruit de el, şi Esau a primit.

Jud 1.15;1Sam 25.27;1Sam 30.26;2Împ 5.15;2Împ 5.23;

12Esau a zis: "Haidem să plecăm şi să pornim la drum; eu voi merge înaintea ta."

13Iacov i-a răspuns: "Domnul meu vede că copiii sunt micşori, şi am oi şi vaci fătate; dacă le-am sili la drum o singură zi, toată turma va pieri.

14Domnul meu s-o ia înaintea robului său; şi eu voi veni încet pe urmă, la pas cu turma, care va merge înaintea mea, şi la pas cu copiii, până voi ajunge la domnul meu în Seir."

Gen 32.3;

15Esau a zis: "Vreau să las cu tine măcar o parte din oamenii mei." Şi Iacov a răspuns: "Pentru ce aceasta? Mi-ajunge să capăt trecere înaintea ta, domnul meu!"

Gen 34.11;Gen 47.25;Rut 2.13;

16În aceeaşi zi, Esau a luat drumul înapoi la Seir.

Iacov se aşează la Sihem.

17Iacov a plecat mai departe la Sucot. Şi-a zidit o casă, şi a făcut colibe pentru turme. De aceea s-a dat locului aceluia numele Sucot (Colibe).

Ios 13.27;Jud 8.5;Ps 60.6;Ioan 3.23;

18La întoarcerea lui din Padan-Aram, Iacov a ajuns cu bine în cetatea Sihem, în ţara Canaan, şi a tăbărât înaintea cetăţii.

Ios 24.1;Jud 9.1;

19Partea de ogor, pe care îşi întinsese cortul, a cumpărat-o de la fiii lui Hamor, tatăl lui Sihem, cu o sută de chesita (Chesita, o măsură de bani.).

Ios 24.32;Ioan 4.5;

20Şi acolo, a ridicat un altar, pe care l-a numit El-Elohe-Israel (Domnul este Dumnezeul lui Israel).

Gen 35.7;

Dina şi Sihem.

34

1Dina, fata pe care o născuse lui Iacov Lea, a ieşit să vadă pe fetele ţării.

Gen 30.21;Tit 2.5;

2Ea a fost zărită de Sihem, fiul Hevitului Hamor, domnitorul ţării. El a pus mâna pe ea, s-a culcat cu ea şi a necinstit-o.

Gen 6.2;Jud 14.1;Gen 20.2;

3S-a lipit cu toată inima de Dina, fata lui Iacov, a iubit fata, şi a căutat s-o liniştească.

4După aceea Sihem a zis tatălui său Hamor: "Ia-mi de nevastă pe fata aceasta!"

Jud 14.2;

5Iacov a aflat că-i necinstise pe fiica sa Dina; şi fiindcă fiii săi erau cu vitele la păşune, Iacov a tăcut până la întoarcerea lor.

1Sam 10.27;2Sam 13.22;

6Hamor, tatăl lui Sihem, s-a dus la Iacov ca să-i vorbească.

7Dar când s-au întors fiii lui Iacov de la păşune, şi au auzit lucrul acesta, s-au supărat şi s-au mâniat foarte tare; pentru că Sihem săvârşise o mişelie în Israel, culcându-se cu fata lui Iacov: aşa ceva n-ar fi trebuit să se facă niciodată.

Gen 49.7;2Sam 13.21;Ios 7.15;Jud 20.6;Deut 23.17;2Sam 13.12;

8Hamor le-a vorbit astfel: "Fiul meu Sihem s-a lipit cu toată inima de fata voastră; vă rog, daţi-i-o de nevastă,

9şi încuscriţi-vă cu noi; voi daţi-ne fetele voastre, şi luaţi pentru voi pe ale noastre.

10Locuiţi cu noi; ţara vă stă înainte, rămâneţi în ea, faceţi negoţ şi cumpăraţi pământuri în ea."

Gen 13.9;Gen 20.15;Gen 42.34;Gen 47.27;

11Sihem a zis tatălui şi fraţilor Dinei: "Să capăt trecere înaintea voastră, şi vă voi da ce-mi veţi cere.

12Cereţi-mi o zestre cât de mare şi cât de multe daruri, şi voi da tot ce-mi veţi zice; numai daţi-mi fata de nevastă."

Ex 22.16-17;Deut 22.29;1Sam 18.25;

13Fiii lui Iacov au răspuns, şi au vorbit cu vicleşug lui Sihem şi tatălui său Hamor, pentru că Sihem necinstise pe sora lor Dina.

2Sam 13.24;

14Ei i-au zis: "Este un lucru pe care nu-l putem face să dăm pe sora noastră unui om netăiat împrejur; căci ar fi o ocară pentru noi.

Ios 5.9;

15Nu ne vom învoi la aşa ceva decât dacă vă faceţi şi voi ca noi, şi dacă orice parte bărbătească dintre voi se va tăia împrejur.

16Atunci vă vom da pe fetele noastre, şi vom lua pentru noi pe ale voastre; vom locui cu voi, şi vom face împreună un singur norod.

17Dar dacă nu voiţi să ne ascultaţi şi să vă tăiaţi împrejur, ne vom lua fata şi vom pleca."

18Cuvintele lor au plăcut lui Hamor şi lui Sihem, fiul lui Hamor.

19Tânărul n-a pregetat să facă lucrul acesta, căci iubea pe fata lui Iacov, şi era cel mai bine văzut în casa tatălui său.

1Cron 4.9;

20Hamor şi fiul lui Sihem s-au dus la poarta cetăţii, şi au vorbit astfel oamenilor din cetatea lor:

21"Oamenii aceştia au gânduri de pace faţă de noi; să rămână dar în ţară, şi să facă negoţ; ţara este destul de largă pentru ei. Noi vom lua de neveste pe fetele lor, şi le vom da de neveste pe fetele noastre.

22Dar oamenii aceştia nu vor voi să locuiască împreună cu noi, ca să alcătuim un singur popor, decât dacă orice parte bărbătească dintre noi se va tăia împrejur, după cum şi ei înşişi sunt tăiaţi împrejur.

23Turmele lor, averile lor şi toate vitele lor, vor fi atunci ale noastre. Să primim numai ce cer ei, ca să rămână la noi."

24Toţi cei ce treceau pe poarta cetăţii, au ascultat pe Hamor şi pe fiul său Sihem; şi toţi bărbaţii au fost tăiaţi împrejur, toţi cei ce treceau pe poarta cetăţii.

Gen 23.10;

25A treia zi, pe când sufereau ei încă, cei doi fii ai lui Iacov, Simeon şi Levi, fraţii Dinei, şi-au luat fiecare sabia, s-au năpustit asupra cetăţii, care se credea în linişte, şi au ucis pe toţi bărbaţii.

Gen 49.5-7;

26Au trecut de asemenea prin ascuţişul sabiei pe Hamor şi pe fiul său Sihem; au ridicat pe Dina din casa lui Sihem, şi au ieşit afară.

27Fiii lui Iacov s-au aruncat asupra celor morţi, şi au jefuit cetatea, pentru că necinstiseră pe sora lor.

28Le-au luat oile, boii şi măgarii, tot ce era în cetate şi ce era pe câmp;

29le-au luat ca pradă de război toate bogăţiile, copiii şi nevestele, şi tot ce se găsea în case.

30Atunci Iacov a zis lui Simeon şi lui Levi: "Voi m-aţi nenorocit, făcându-mă urât locuitorilor ţării, Canaaniţilor şi Feresiţilor. N-am sub porunca mea decât un mic număr de oameni; ei se vor strânge împotriva mea, mă vor bate, şi voi fi nimicit, eu şi casa mea."

Ex 5.21;1Sam 13.4;Deut 4.27;Ps 105.12;

31Ei au răspuns: "Se cuvenea oare să se poarte cu sora noastră cum se poartă cu o curvă?"

Iacov la Betel.

35

1Dumnezeu a zis lui Iacov: "Scoală-te, suie-te la Betel, locuieşte acolo, şi ridică acolo un altar Dumnezeului, care ţi S-a arătat când fugeai de fratele tău Esau."

Gen 28.19;Gen 28.13;Gen 27.43;

2Iacov a zis casei lui şi tuturor celor ce erau cu el: "Scoateţi dumnezeii străini care sunt în mijlocul vostru, curăţiţi-vă, şi schimbaţi-vă hainele,

Gen 18.19;Ios 24.15;Gen 31.19-34;Ios 24.2-23;1Sam 7.3;Ex 19.10;

3ca să ne sculăm, şi să ne suim la Betel; căci acolo voi ridica un altar Dumnezeului, care m-a ascultat în ziua necazului meu, şi care a fost cu mine în călătoria, pe care am făcut-o."

Gen 32.7-24;Gen 28.20;Gen 31.3-42;

4Ei au dat lui Iacov toţi dumnezeii străini, care erau în mâinile lor, şi cerceii pe care-i purtau în urechi. Iacov i-a îngropat în pământ sub stejarul de lângă Sihem.

Osea 2.13;Ios 24.26;Jud 9.6;

5Apoi au plecat. Groaza lui Dumnezeu s-a răspândit peste cetăţile, care-i înconjurau, aşa că locuitorii lor n-au urmărit pe fiii lui Iacov.

Ex 15.16;Ex 23.27;Ex 34.24;Deut 11.25;Ios 2.9;Ios 5.1;1Sam 14.15;2Cron 14.14;

6Iacov şi toţi cei ce erau cu el, au ajuns la Luz, adică Betel, în ţara Canaan.

Gen 28.19-22;

7A zidit acolo un altar, şi a numit locul acela: "El-Betel" (Dumnezeul Betelului), căci acolo i se descoperise Dumnezeu, când fugea de fratele său.

Ecl 5.4;Gen 28.13;

8Debora, doica Rebecii, a murit; şi a fost îngropată mai jos de Betel, sub stejarul căruia i s-a pus numele: "Stejarul jalei."

Gen 24.59;

9Dumnezeu S-a arătat iarăşi lui Iacov, după întoarcerea lui din Padan-Aram, şi l-a binecuvântat.

Osea 12.4;

10Dumnezeu i-a zis: "Numele tău este Iacov; dar nu te vei mai chema Iacov, ci numele tău va fi Israel." Şi i-a pus numele Israel.

Gen 17.5;Gen 32.28;

11Dumnezeu i-a zis: "Eu sunt Dumnezeul Cel Atotputernic. Creşte şi înmulţeşte-te; un neam şi o mulţime de neamuri se vor naşte din tine, şi chiar împăraţi vor ieşi din coapsele tale.

Gen 17.1;Gen 48.3-4;Ex 6.3;Gen 17.5-6.16;Gen 28.3;Gen 48.4;

12Ţie îţi voi da ţara pe care am dat-o lui Avraam şi lui Isaac, şi voi da ţara aceasta seminţei tale după tine."

Gen 12.7;Gen 13.15;Gen 26.3-4;Gen 28.13;

13Dumnezeu S-a înălţat de la el, în locul unde îi vorbise.

Gen 17.22;

14Şi Iacov a ridicat un stâlp de aducere aminte în locul unde îi vorbise Dumnezeu, un stâlp de piatră, pe care a adus o jertfă de băutură, şi a turnat untdelemn.

Gen 28.18;

15Iacov a numit locul unde îi vorbise Dumnezeu, Betel.

Gen 28.19;

Moartea Rahelei.

16Apoi au plecat din Betel; şi mai era o depărtare bunicică până la Efrata, când Rahelei i-au venit durerile naşterii. A avut o naştere grea;

17şi în timpul durerilor naşterii, moaşa i-a zis: "Nu te teme, căci mai ai un fiu!"

Gen 30.24;1Sam 4.20;

18Şi pe când îşi dădea ea sufletul, căci trăgea să moară, i-a pus numele Ben-Oni (Fiul durerii mele): dar tatăl său l-a numit Beniamin (Fiul dreptei).

19Rahela a murit, şi a fost îngropată pe drumul care duce la Efrata, sau Betleem.

Gen 48.7;Rut 1.2;Rut 4.11;Mic 5.2;Mat 2.6;

20Iacov a ridicat un stâlp pe mormântul ei: acesta este stâlpul de pe mormântul Rahelei, care este şi azi.

1Sam 10.2;2Sam 18.18;

Fiii lui Iacov.

21Israel a plecat mai departe; şi şi-a întins cortul dincolo de Migdal-Eder.

Mic 4.8;

22Pe când locuia Israel în ţinutul acesta, Ruben s-a dus şi s-a culcat cu Bilha, ţiitoarea tatălui său. Şi Israel a aflat.

Gen 49.4;1Cron 5.1;2Sam 16.22;2Sam 20.3;

23Fiii Leii: Ruben, întâiul născut al lui Iacov, Simeon, Levi, Iuda, Isahar, şi Zabulon. -

Gen 46.8;Ex 1.2;

24Fiii Rahelii: Iosif şi Beniamin.

25Fiii Bilhei, roaba Rahelii: Dan şi Neftali. -

26Fiii Zilpei, roaba Leii: Gad şi Aşer. Aceştia sunt fiii lui Iacov, care i s-au născut în Padan-Aram.

Moartea lui Isaac.

27Iacov a ajuns la tatăl său Isaac, la Mamre la Chiriat-Arba, care este tot una cu Hebronul, unde locuiseră ca străini Avraam şi Isaac.

Gen 13.18;Gen 23.2-19;Ios 14.15;Ios 15.13;

28Zilele vieţii lui Isaac au fost de o sută optzeci de ani.

29Isaac şi-a dat duhul şi a murit, şi a fost adăugat la poporul său, bătrân şi sătul de zile. Fiii săi Esau şi Iacov l-au îngropat.

Gen 15.15;Gen 25.8;Gen 25.9;Gen 49.31;

Esau se aşează în Seir.

36

1Iată spiţa neamului lui Esau, adică Edom.

Gen 25.30;

2Esau şi-a luat neveste dintre fetele Canaanului pe: Ada, fata Hetitului Elon, pe Oholibama, fata Anei, fata Hevitului Ţibeon,

Gen 26.34;Gen 36.25;

3şi pe Basmat, fata lui Ismael, sora lui Nebaiot. -

Gen 28.9;

4Ada a născut lui Esau pe Elifaz; Basmat a născut pe Reuel;

5şi Oholibama a născut pe Ieuş, Iaelam şi Core. Aceştia sunt fiii lui Esau, care i s-au născut în ţara Canaan. -

6Esau şi-a luat nevestele, fiii şi fiicele, toată lumea din casă, turmele, toate vitele, şi toată averea pe care şi-o agonisise în ţara Canaan, şi s-a dus într-o altă ţară, departe de fratele său Iacov.

7Căci bogăţiile lor erau prea mari ca să poată locui împreună, şi ţinutul în care locuiau ca străini nu le mai putea ajunge din pricina turmelor lor.

Gen 13.6-11;Gen 17.8;Gen 28.4;

8Esau s-a aşezat în muntele Seir. Esau înseamnă Edom.

Gen 32.3;Deut 2.5;Ios 24.4;Gen 36.1;

Urmaşii lui Esau.

9Iată spiţa neamului lui Esau, tatăl Edomiţilor, în muntele Seir.

10Iată numele fiilor lui Esau: Elifaz, fiul Adei, nevasta lui Esau; Reuel, fiul Basmatei, nevasta lui Esau. -

1Cron 1.25;

11Fiii lui Elifaz au fost: Teman, Omar, Ţefo, Gaetam şi Chenaz.

12Şi Timna era ţiitoarea lui Elifaz, fiul lui Esau; ea a născut lui Elifaz pe Amalec. Aceştia sunt fiii Adei, nevasta lui Esau.

Ex 17.8-14;Num 24.20;1Sam 15.2;

13Iată fiii lui Reuel: Nahat, Zerah, Şama şi Miza. Aceştia sunt fiii Basmatei, nevasta lui Esau. -

14Iată fiii Oholibamei, fata Anei, fata lui Ţibeon, nevasta lui Esau: Ea a născut lui Esau pe Ieuş, Iaelam şi Core.

15Iată căpeteniile seminţiilor ieşite din fiii lui Esau. - Iată fiii lui Elifaz, întâiul născut al lui Esau: căpetenia Teman, căpetenia Omar, căpetenia Ţefo, căpetenia Chenaz,

16căpetenia Core, căpetenia Gaetam, căpetenia Amalec. Aceştia sunt căpeteniile ieşite din Elifaz, în ţara Edom. Aceştia sunt fiii Adei. -

17Iată fiii lui Reuel, fiul lui Esau: căpetenia Nahat, căpetenia Zerah, căpetenia Şama, căpetenia Miza. Aceştia sunt căpeteniile ieşite din Reuel, în ţara Edom. Aceştia sunt fiii Basmatei, nevasta lui Esau.

18Iată fiii Oholibamei, nevasta lui Esau: căpetenia Ieuş, căpetenia Iaelam, căpetenia Core. Aceştia sunt căpeteniile ieşite din Oholibama, fata Anei, nevasta lui Esau.

19Aceştia sunt fiii lui Esau, şi aceştia sunt căpeteniile seminţiilor lor. Esau înseamnă Edom.

Urmaşii lui Seir.

20Iată fiii lui Seir, Horitul, vechii locuitori ai ţării: Lotan, Şobal, Ţibeon, Ana,

1Cron 1.38;Gen 14.6;Deut 2.12-22;

21Dişon, Eţer şi Dişan. Aceştia sunt căpeteniile Horiţilor, fiii lui Seir, în ţara Edom. -

22Fiii lui Lotan au fost: Hori şi Hemam. Sora lui Lotan a fost Timna.

23Iată fiii lui Şobal: Alvan, Manahat, Ebal, Şefo şi Onam. -

24Iată fiii lui Ţibeon: Aia şi Ana. Ana acesta a găsit izvoarele calde în pustie, când păştea măgarii tatălui său Ţibeon.

25Iată fiii lui Ana: Dişon şi Oholibama, fata lui Ana. -

26Iată fiii lui Dişon: Hemdan, Eşban, Itran şi Cheran. -

27Iată fiii lui Eţer: Bilhan, Zaavan şi Acan. -

28Iată fiii lui Dişan: Uţ şi Aran.

29Iată căpeteniile Horiţilor: căpetenia Lotan, căpetenia Şobal, căpetenia Ţibeon, căpetenia Ana,

30căpetenia Dişon, căpetenia Eţer, căpetenia Dişan. Aceştia sunt căpeteniile Horiţilor, căpeteniile pe care le-au avut în ţara lui Seir.

Împăraţii Edomului.

31Iată împăraţii care au împărăţit în ţara Edom, înainte de a împărăţi un împărat peste copiii lui Israel. -

1Cron 1.43;

32Bela, fiul lui Beor, a împărăţit peste Edom; şi numele cetăţii lui era Dinhaba. -

33Bela a murit; şi în locul lui a împărăţit Iobab, fiul lui Zerah din Boţra. -

34Iobab a murit; şi în locul lui, a împărăţit Huşam, din ţara Temaniţilor. -

35Huşam a murit; şi, în locul lui, a împărăţit Hadad, fiul lui Bedad. El a bătut pe Madian în câmpia Moabului. Numele cetăţii lui era Avit.

36Hadad a murit; şi, în locul lui, a împărăţit Samla, din Masreca.

37Samla a murit; şi, în locul lui, a împărăţit Saul, din Rehobot pe Râul.

38Saul a murit; şi, în locul lui a împărăţit Baal-Hanan, fiul lui Acbor.

39Baal-Hanan, fiul lui Acbor, a murit; şi, în locul lui a împărăţit Hadar. Numele cetăţii lui era Pau; şi numele nevestei lui era Mehetabeel, fata lui Matred, fata lui Mezahab.

1Cron 1.50;

40Iată numele căpeteniilor ieşite din Esau, după seminţiile lor, după ţinuturile lor, şi după numele lor: căpetenia Timna, căpetenia Alva, căpetenia Ietet,

1Cron 1.51;

41căpetenia Oholibama, căpetenia Ela, căpetenia Pinon,

42căpetenia Chenaz, căpetenia Teman, căpetenia Mibţar,

43căpetenia Magdiel, căpetenia Iram. Aceştia sunt căpeteniile lui Edom, după locuinţele lor, în ţara, pe care o aveau. Acesta este Esau, tatăl Edomiţilor.

Iosif vândut de fraţii săi.

37

1Iacov a locuit în ţara Canaan, unde locuise ca străin tatăl său.

Gen 17.8;Gen 23.4;Gen 28.4;Gen 36.7;Evr 11.9;

2Iată istoria lui Iacov. Iosif, la vârsta de şaptesprezece ani, păştea oile cu fraţii lui; băiatul acesta era cu fiii Bilhei şi cu fiii Zilpei, nevestele tatălui său. Şi Iosif spunea tatălui lor vorbele lor cele rele.

1Sam 2.22-24;

3Israel iubea pe Iosif mai mult decât pe toţi ceilalţi fii ai săi, pentru că îl născuse la bătrâneţe; şi i-a făcut o haină pestriţă (Sau: O haină lungă cu mâneci.).

Gen 44.20;

4Fraţii lui au văzut că tatăl lor îl iubea mai mult decât pe ei toţi, şi au început să-l urască. Nu puteau să-i spună nici o vorbă prietenească.

Gen 27.41;Gen 49.23;

5Iosif a visat un vis, şi l-a istorisit fraţilor săi, care l-au urât şi mai mult.

6El le-a zis: "Ia ascultaţi ce vis am visat!

7Noi eram la legatul snopilor în mijlocul câmpului; şi iată că snopul meu s-a ridicat şi a stat în picioare; iar snopii voştri l-au înconjurat, şi s-au aruncat cu faţa la pământ înaintea lui."

Gen 42.6-9;Gen 43.26;Gen 44.14;

8Fraţii lui i-au zis: "Doar n-ai să împărăţeşti tu peste noi? Doar n-ai să ne cârmuieşti tu pe noi?" Şi l-au urât şi mai mult, din pricina visurilor lui şi din pricina cuvintelor lui.

9Iosif a mai visat un alt vis, şi l-a istorisit fraţilor săi. El a zis: "Am mai visat un vis! Soarele, luna, şi unsprezece stele se aruncau cu faţa la pământ înaintea mea."

Gen 46.29;

10L-a istorisit tatălui său şi fraţilor săi. Tatăl său l-a mustrat, şi i-a zis: "Ce înseamnă visul acesta, pe care l-ai visat? Nu cumva vom veni, eu, mama ta şi fraţii tăi, să ne aruncăm cu faţa la pământ înaintea ta?"

Gen 27.29;

11Fraţii săi au început să-l pizmuiască; dar tatăl său a ţinut minte lucrurile acestea.

Fapt 7.9;Dan 7.28;Luc 2.19-51;

12Fraţii lui Iosif se duseseră la Sihem, ca să pască oile tatălui lor.

13Israel a zis lui Iosif: "Fraţii tăi pasc oile la Sihem! Vino, căci vreau să te trimit la ei." "Iată-mă, sunt gata", a răspuns el.

14Israel i-a zis: "Du-te, rogu-te, şi vezi dacă fraţii tăi sunt sănătoşi, şi dacă oile sunt bine; şi adu-mi veşti." L-a trimis astfel din valea Hebronului şi Iosif a ajuns la Sihem.

Gen 35.27;

15Pe când rătăcea pe câmp, l-a întâlnit un om. Omul acela l-a întrebat: "Ce cauţi?"

16"Caut pe fraţii mei", a răspuns Iosif; "spune-mi, te rog, unde pasc ei oile?"

Cânt 1.7;

17Şi omul acela a zis: "Au plecat de aici; căci i-am auzit spunând: "Haidem la Dotan." Iosif s-a dus după fraţii săi, şi i-a găsit la Dotan.

2Împ 6.13;

18Ei l-au zărit de departe, şi până să se apropie de ei, s-au sfătuit să-l omoare."

1Sam 19.1;Ps 31.13;Ps 37.12-32;Ps 94.21;Mat 27.1;Mat 27.1;Marc 14.1;Ioan 11.53;Fapt 23.12;

19Ei au zis unul către altul: "Iată că vine făuritorul de visuri!

20Veniţi acum, să-l omorâm şi să-l aruncăm într-una din aceste gropi; vom spune că l-a mâncat o fiară sălbatică, şi vom vedea ce se va alege de visurile lui."

Prov 1.11-16;Prov 6.17;Prov 27.4;

21Ruben a auzit lucrul acesta, şi l-a scos din mâinile lor. El a zis: "Să nu-i luăm viaţa!"

Gen 42.22;

22Ruben le-a zis: "Să nu vărsaţi sânge; ci mai bine aruncaţi-l în groapa aceasta care este în pustie, şi nu puneţi mâna pe el." Căci avea de gând să-l scape din mâinile lor, şi să-l aducă înapoi la tatăl său.

23Când a ajuns Iosif la fraţii săi, aceştia l-au dezbrăcat de haina lui, de haina cea pestriţă, pe care o avea pe el.

24L-au luat şi l-au aruncat în groapă. Groapa aceasta era goală: nu era apă în ea.

25"Apoi au şezut să mănânce. Ridicându-şi ochii, au văzut o ceată de Ismaeliţi venind din Galaad; cămilele lor erau încărcate cu tămâie, cu leac alinător şi smirnă, pe care le duceau în Egipt.

Prov 30.20;Amos 6.6;Gen 37.28;Gen 37.36;Ier 8.22;

26Atunci Iuda a zis fraţilor săi: "Ce vom câştiga să ucidem pe fratele nostru şi să-i ascundem sângele?

Gen 4.10;Gen 37.20;Iov 16.18;

27Veniţi mai bine să-l vindem Ismaeliţilor, şi să nu punem mâna pe el, căci este fratele nostru, carne din carnea noastră." Şi fraţii lui l-au ascultat.

1Sam 18.17;Gen 42.21;Gen 29.14;

28La trecerea negustorilor madianiţi, au tras şi au scos pe Iosif afară din groapă, şi l-au vândut cu douăzeci de sicli de argint Ismaeliţilor, care l-au dus în Egipt.

Jud 6.3;Gen 45.4-5;Ps 105.17;Fapt 7.9;Mat 27.9;

Jalea lui Iacov.

29Ruben s-a întors la groapă; şi iată că Iosif nu mai era în groapă. El şi-a rupt hainele,

Iov 1.20;

30s-a întors la fraţii săi, şi a zis: "Băiatul nu mai este! Ce mă voi face eu?"

Gen 42.13-36;Ier 31.15;

31Ei au luat atunci haina lui Iosif; şi junghiind un ţap, i-au muiat haina în sânge.

Gen 37.23;

32Au trimis tatălui lor haina cea pestriţă, punând să-i spună: "Iată ce am găsit! Vezi dacă este haina fiului tău sau nu."

33Iacov a cunoscut-o, şi a zis: "Este haina fiului meu! O fiară sălbatică l-a mâncat! Da, Iosif a fost făcut bucăţi!"

Gen 37.20;Gen 44.28;

34Şi şi-a rupt hainele, şi-a pus un sac pe coapse, şi a jelit multă vreme pe fiul său.

Gen 37.29;2Sam 3.31;

35Toţi fiii şi toate fiicele lui au venit ca să-l mângâie; dar el nu voia să primească nici o mângâiere, ci zicea: "Plângând mă voi pogorî la fiul meu în locuinţa morţilor." Şi plângea astfel pe fiul său.

2Sam 12.17;Gen 42.38;Gen 44.29-31;

36Madianiţii l-au vândut în Egipt lui Potifar, un dregător al lui Faraon, şi anume căpetenia străjerilor.

Gen 39.1;

Iuda şi Tamar.

38

1În vremea aceea, Iuda a părăsit pe fraţii săi, şi a tras la un om din Adulam, numit Hira.

Gen 19.3;2Împ 4.8;

2Acolo, Iuda a văzut pe fata unui Canaanit, numit Şua; a luat-o de nevastă, şi s-a culcat cu ea.

Gen 34.2;1Cron 2.3;

3Ea a rămas însărcinată, şi a născut un fiu, pe care l-a numit Er.

Gen 46.12;Num 26.19;

4A rămas iarăşi însărcinată, şi a mai născut un fiu, căruia i-a pus numele Onan.

Gen 46.12;Num 26.19;

5A mai născut iarăşi un fiu, căruia i-a pus numele Şela; Iuda era la Czib, când a născut ea.

Gen 46.12;Num 26.20;

6Iuda a luat întâiului său născut Er, o nevastă numită Tamar.

Gen 21.21;

7Er, întâiul născut al lui Iuda, era rău înaintea Domnului; şi Domnul l-a omorât.

Gen 46.12;Num 26.19;1Cron 2.3;

8Atunci Iuda a zis lui Onan: "Du-te la nevasta fratelui tău, ia-o de nevastă, ca cumnat, şi ridică sămânţă fratelui tău."

Deut 25.5;Mat 22.24;

9Onan, ştiind că sămânţa aceasta n-are să fie a lui, vărsa sămânţa pe pământ ori de câte ori se culca cu nevasta fratelui său, ca să nu dea sămânţă fratelui său.

Deut 25.6;

10Ce făcea el n-a plăcut Domnului, care l-a omorât şi pe el.

Gen 46.12;Num 26.19;

11Atunci Iuda a zis nurorii sale Tamar: "Rămâi văduvă în casa tatălui tău, până va creşte fiul meu Şela." Zicea aşa ca să nu moară şi Şela ca fraţii lui. Tamar s-a dus, şi a locuit în casa tatălui ei.

Rut 1.13;Lev 22.13;

Păcătuirea lui Iuda cu Tamar.

12Au trecut multe zile, şi fata lui Şua, nevasta lui Iuda, a murit. După ce au trecut zilele de jale, Iuda s-a suit la Timna, la cei ce-i tundeau oile, el şi prietenul său Hira, Adulamitul.

2Sam 13.39;Ios 15.10-57;Jud 14.1;

13Au dat de veste Tamarei despre lucrul acesta, şi i-au zis: "Iată că socrul tău se suie la Timna, ca să-şi tundă oile."

14Atunci ea şi-a lepădat hainele de văduvă, s-a acoperit cu o maramă, s-a îmbrăcat în alte haine, şi a şezut jos la intrarea în Enaim, pe drumul care duce la Timna; căci vedea că Şela se făcuse mare, şi ea nu-i fusese dată de nevastă.

Prov 7.12;Gen 38.11-26;

15Iuda a văzut-o, şi a luat-o drept curvă, pentru că îşi acoperise faţa.

16S-a abătut la ea din drum, şi a zis: "Lasă-mă să mă culc cu tine!" Căci n-a cunoscut-o că era nora sa. Ea a zis: "Ce-mi dai ca să te culci cu mine?"

17El a răspuns: "Am să-ţi trimit un ied din turma mea." Ea a zis: "Îmi dai un zălog, până îl vei trimite?"

Ezec 16.33;Gen 38.20;

18El a răspuns: "Ce zălog să-ţi dau?" Ea a zis: "Inelul tău, lanţul tău, şi toiagul pe care-l ai în mână." El i le-a dat. Apoi s-a culcat cu ea; şi ea a rămas însărcinată de la el.

Gen 38.25;

19Ea s-a sculat, şi a plecat; şi-a scos mahrama şi s-a îmbrăcat iarăşi în hainele de văduvă.

Gen 38.14;

20Iuda a trimis iedul prin prietenul său Adulamitul, ca să scoată zălogul din mâinile femeii. Dar acesta n-a găsit-o.

21A întrebat pe oamenii locului, şi a zis: "Unde este curva aceea, care stătea aici la Enaim, pe drum?" Ei au răspuns: "N-a fost nici o curvă aici."

22Adulamitul s-a întors la Iuda, şi i-a spus: "N-am găsit-o; şi chiar oamenii de acolo au zis: "N-a fost nici o curvă aici."

23Iuda a zis: "Ţină ce a luat, numai să nu ne facem de râs. Iată, am trimis iedul acesta, şi n-ai găsit-o."

24Cam după trei luni, au venit şi au spus lui Iuda: "Tamar, nora ta, a curvit, şi a rămas chiar însărcinată în urma curvirii ei." Şi Iuda a zis: "Scoateţi-o afară ca să fie arsă."

Jud 19.2;Lev 21.9;Deut 22.21;

25După ce au scos-o afară, ea a trimis să spună socrului său: "De la omul acela, ale cui sunt lucrurile acestea, am rămas eu însărcinată; vezi, te rog, al cui este inelul acesta, lanţurile acestea, şi toiagul acesta."

Gen 37.32;Gen 38.18;

26Iuda le-a cunoscut, şi a zis: "Ea este mai puţin vinovată decât mine, fiindcă n-am dat-o de nevastă fiului meu Şela." Şi nu s-a mai împreunat cu ea de atunci.

Gen 37.33;1Sam 24.17;Gen 38.14;Iov 34.31-32;

27Când i-a venit vremea să nască, iată că în pântecele ei erau doi gemeni.

28Şi în timpul naşterii, unul a scos mâna înainte; moaşa i-a apucat mâna, şi a legat-o cu un fir roşu, zicând: "Acesta a ieşit cel dintâi."

29Dar el a tras mâna înapoi, şi a ieşit fratele său. Atunci moaşa a zis: "Ce spărtură ai făcut!" De aceea i-a pus numele Pereţ (Spărtură).

Gen 46.12;Num 26.20;1Cron 2.4;Mat 1.3;

30În urmă a ieşit fratele lui, care avea firul roşu la mână; de aceea i-au pus numele Zerah (Cărămiziu).

Iosif în Egipt.

39

1Iosif a fost dus în Egipt; şi Potifar, dregătorul lui Faraon, căpetenia străjerilor, un Egiptean, l-a cumpărat de la Ismaeliţii care-l aduseseră acolo.

Gen 37.36;Ps 105.17;Gen 37.28;

2Domnul a fost cu Iosif, aşa că toate îi mergeau bine; el locuia în casa stăpânului său, Egipteanul.

Gen 39.21;Gen 21.22;Gen 26.24-28;Gen 28.15;1Sam 16.18;1Sam 18.14-28;Fapt 7.9;

3Stăpânul lui a văzut că Domnul era cu el, şi că Domnul făcea să-i meargă bine ori de ce se apuca.

Ps 1.3;

4Iosif a căpătat mare trecere înaintea stăpânului său, care l-a luat în slujba lui, l-a pus mai mare peste casa lui, şi i-a încredinţat tot ce avea.

Gen 18.3;Gen 19.19;Gen 39.21;Gen 24.2;

5De îndată ce Potifar l-a pus mai mare peste casa lui şi peste tot ce avea, Domnul a binecuvântat casa Egipteanului, din pricina lui Iosif; şi binecuvântarea Domnului a fost peste tot ce avea el, fie acasă, fie la câmp.

Gen 30.27;

6Egipteanul a lăsat pe mâinile lui Iosif tot ce avea, şi n-avea altă grijă decât să mănânce şi să bea. Dar Iosif era frumos la statură, şi plăcut la chip.

1Sam 16.12;

Fecioria lui Iosif.

7După câtăva vreme, s-a întâmplat că nevasta stăpânului său a pus ochii pe Iosif, şi a zis: "Culcă-te cu mine!"

2Sam 13.11;

8El n-a voit, şi a zis nevestei stăpânului său: "Vezi că stăpânul meu nu-mi cere socoteala de nimic din casă, şi mi-a dat pe mână tot ce are.

9El nu este mai mare decât mine în casa aceasta, şi nu mi-a oprit nimic, afară de tine, pentru că eşti nevasta lui. Cum aş putea să fac eu un rău atât de mare şi să păcătuiesc împotriva lui Dumnezeu?"

Prov 6.29-32;Gen 20.6;Lev 6.2;2Sam 12.13;Ps 51.4;

10Măcar că ea vorbea în toate zilele lui Iosif, el n-a voit să se culce şi să se împreune cu ea.

11Într-o zi, când intrase în casă, ca să-şi facă lucrul, şi când nu era acolo nici unul din oamenii casei,

12ea l-a apucat de haină, zicând: "Culcă-te cu mine!" El i-a lăsat haina în mână, şi a fugit afară din casă.

Prov 7.13;

13Când a văzut ea că-i lăsase haina în mână, şi fugise afară,

14a chemat oamenii din casă, şi le-a zis: "Vedeţi, ne-a adus un Evreu ca să-şi bată joc de noi! Omul acesta a venit la mine ca să se culce cu mine, dar eu am ţipat în gura mare.

15Şi, când a văzut că ridic glasul şi strig, şi-a lăsat haina lângă mine şi a fugit afară."

16Şi a pus haina lui Iosif lângă ea până s-a întors acasă stăpânul lui.

17Atunci i-a vorbit astfel: "Robul acela evreu, pe care ni l-ai adus, a venit la mine ca să-şi bată joc de mine.

Ex 23.1;Ps 120.3;

18Şi cum am ridicat glasul şi am ţipat, şi-a lăsat haina lângă mine, şi a fugit afară."

19După ce a auzit cuvintele nevestei sale, care-i zicea: "Iată ce mi-a făcut robul tău", stăpânul lui Iosif s-a mâniat foarte tare.

Prov 6.34-35;

20A luat pe Iosif, şi l-a aruncat în temniţă în locul unde erau închişi întemniţaţii împăratului; şi astfel Iosif a stat acolo, în temniţă.

Ps 105.18;1Pet 2.19;Gen 40.3-15;Gen 41.14;

Iosif în temniţă.

21Domnul a fost cu Iosif, şi Şi-a întins bunătatea peste el. L-a făcut să capete trecere înaintea mai marelui temniţei.

Ex 3.21;Ex 11.3;Ex 12.36;Ps 106.46;Prov 16.7;Dan 1.9;Fapt 7.9-10;

22Şi mai marele temniţei a pus sub privegherea lui pe toţi întemniţaţii care erau în temniţă. Şi nimic nu se făcea acolo decât prin el.

Gen 40.3-4;

23Mai marele temniţei nu se mai îngrijea de nimic din ce avea Iosif în mână, pentru că Domnul era cu el. Şi Domnul îi dădea izbândă în tot ce făcea.

Gen 39.2-3;

Iosif tâlcuieşte visurile în temniţă.

40

1După câtăva vreme, s-a întâmplat că paharnicul şi pitarul împăratului Egiptului au supărat pe stăpânul lor, împăratul Egiptului.

Neem 1.11;

2Faraon s-a mâniat pe cei doi dregători ai săi: pe mai marele paharnicilor şi pe mai marele pitarilor.

Prov 16.14;

3Şi i-a pus sub pază în casa căpeteniei străjerilor, în temniţă, în locul unde fusese închis Iosif.

Gen 39.20-23;

4Căpetenia străjerilor i-a pus sub privegherea lui Iosif, care făcea de slujbă lângă ei; şi au stat mai multă vreme în temniţă.

5Paharnicul şi pitarul împăratului Egiptului, care erau închişi în temniţă, au visat într-o noapte amândoi câte un vis, şi anume fiecare câte un vis, care putea să capete o tălmăcire deosebită.

6Iosif, când a venit dimineaţa la ei, s-a uitat la ei; şi i-a văzut trişti.

7Atunci a întrebat pe dregătorii lui Faraon, care erau cu el în temniţa stăpânului său, şi le-a zis: "Pentru ce aveţi o faţă aşa de posomorâtă azi?"

8Ei i-au răspuns: "Am visat un vis, şi nu este nimeni care să-l tălmăcească." Iosif le-a zis: "Tălmăcirile sunt ale lui Dumnezeu. Istorisiţi-mi dar visul vostru."

Gen 41.15;Gen 41.16;Dan 2.11-47;

9Mai marele paharnicilor şi-a istorisit lui Iosif visul, şi i-a zis: "În visul meu, se făcea că înaintea mea era o viţă.

10Viţa aceasta avea trei mlădiţe. Când a început să dea lăstari, i s-a deschis floarea, şi ciorchinele au făcut struguri copţi.

11Paharul lui Faraon era în mâna mea. Eu am luat strugurii, i-am stors în paharul lui Faraon, şi am pus paharul în mâna lui Faraon."

12Iosif i-a zis: "Iată tălmăcirea visului. Cele trei mlădiţe sunt trei zile.

Gen 40.18;Gen 41.12-52;Jud 7.14;Dan 2.36;Dan 4.19;Gen 41.26;

13Peste trei zile Faraon te va scoate din temniţă, te va pune iarăşi în slujba ta, şi vei pune iarăşi paharul în mâna lui Faraon, cum obişnuiai mai înainte, când erai paharnicul lui.

2Împ 25.27;Ps 3.3;Ier 52.31;

14Dar adu-ţi aminte şi de mine, când vei fi fericit, şi arată, rogu-te, bunătate faţă de mine; pune o vorbă bună pentru mine la Faraon, şi scoate-mă din casa aceasta.

Luc 23.42;Ios 2.12;1Sam 20.14-15;2Sam 9.1;1Împ 2.7;

15Căci am fost luat cu sila din ţara Evreilor, şi chiar aici n-am făcut nimic ca să fiu aruncat în temniţă."

Gen 39.20;

16Mai marele pitarilor, văzând că Iosif dăduse o tălmăcire îmbucurătoare, a zis: "Iată, şi în visul meu, se făcea că port trei coşuri cu pâine albă pe capul meu.

17În coşul de deasupra de tot erau tot felul de bucate pentru Faraon: prăjituri coapte în cuptor; şi păsările mâncau din coşul care era deasupra de tot pe capul meu."

18Iosif a răspuns, şi a zis: "Iată-i tălmăcirea. Cele trei coşuri sunt trei zile.

Gen 40.12;

19Peste trei zile, Faraon îţi va lua capul, te va spânzura de un lemn, şi carnea ţi-o vor mânca păsările."

Gen 40.13;

20A treia zi, era ziua naşterii lui Faraon. El a dat un ospăţ tuturor slujitorilor săi; şi a scos afară din temniţă pe mai marele paharnicilor şi pe mai marele pitarilor, în faţa slujitorilor săi:

Mat 14.6;Marc 6.21;Gen 40.13-19;Mat 25.19;

21pe mai marele paharnicilor l-a pus iarăşi în slujba lui de paharnic, ca să pună paharul în mâna lui Faraon;

Gen 40.13;Neem 2.1;

22iar pe mai marele pitarilor l-a spânzurat, după tălmăcirea pe care le-o dăduse Iosif.

Gen 40.19;

23Mai marele paharnicilor nu s-a mai gândit însă la Iosif. L-a uitat.

Iov 19.14;Ps 31.12;Ecl 9.15-16;Amos 6.6;

Iosif tâlcuieşte visurile lui Faraon.

41

1După doi ani, Faraon a visat un vis. I se părea că stătea lângă râu (Nil).

2Şi iată că şapte vaci frumoase la vedere şi grase la trup s-au suit din râu, şi au început să pască prin mlaştini.

3După ele s-au mai suit din râu alte şapte vaci urâte la vedere şi slabe la trup, şi s-au aşezat lângă ele pe marginea râului.

4Vacile urâte la vedere şi slabe la trup au mâncat pe cele şapte vaci frumoase la vedere şi grase la trup. Şi Faraon s-a trezit.

5A adormit din nou, şi a visat un al doilea vis. Se făcea că şapte spice de grâu grase şi frumoase au crescut pe acelaşi pai.

6Şi după ele au răsărit alte şapte spice slabe şi arse de vântul de răsărit.

7Spicele slabe au înghiţit pe cele şapte spice grase şi pline. Şi Faraon s-a trezit. Iată visul.

8Dimineaţa, Faraon s-a tulburat, şi a trimis să cheme pe toţi magii şi pe toţi înţelepţii Egiptului. Le-a istorisit visurile lui. Dar nimeni n-a putut să le tălmăcească lui Faraon.

Dan 2.1;Dan 4.5-19;Ex 7.11-22;Isa 29.14;Dan 1.20;Dan 2.2;Dan 4.7;Mat 2.1;

9Atunci mai marele paharnicilor a luat cuvântul, şi a zis lui Faraon: "Mi-aduc aminte astăzi de greşeala mea.

10Faraon se mâniase pe slujitorii lui; şi mă aruncase în temniţă, în casa căpeteniei străjerilor, pe mine şi pe mai marele pitarilor.

Gen 40.2-3;Gen 39.20;

11Amândoi am visat câte un vis în aceeaşi noapte; şi anume, fiecare din noi a visat un vis, care a primit o tălmăcire deosebită.

Gen 40.5;

12Era acolo cu noi un tânăr Evreu, rob al căpeteniei străjerilor. I-am istorisit visurile noastre, şi el ni le-a tălmăcit, şi ne-a spus întocmai ce înseamnă visul fiecăruia.

Gen 37.36;Gen 40.12;

13Lucrurile s-au întâmplat întocmai după tălmăcirea pe care ne-o dăduse el. Pe mine Faraon m-a pus iarăşi în slujba mea, iar pe mai marele pitarilor l-a spânzurat."

Gen 40.22;

14Faraon a trimis să cheme pe Iosif. L-au scos în grabă din temniţă. Iosif s-a ras, şi-a schimbat hainele, şi s-a dus la Faraon.

Ps 105.20;Dan 2.25;1Sam 2.8;Ps 113.7-8;

15Faraon a zis lui Iosif: "Am visat un vis. Nimeni nu l-a putut tălmăci; şi am aflat că tu tălmăceşti un vis, îndată după ce l-ai auzit."

Gen 41.12;Ps 25.14;Dan 5.16;

16Iosif a răspuns lui Faraon: "Nu eu! Dumnezeu este Acela care va da un răspuns prielnic lui Faraon!"

Dan 2.30;Fapt 3.12;2Cor 3.5;Gen 40.8;Dan 2.22-28;Dan 2.47;Dan 4.2;

17Faraon a început să istorisească atunci lui Iosif: "În visul meu, se făcea că stăteam pe malul râului.

Gen 41.1;

18Şi deodată şapte vaci grase la trup şi frumoase la chip s-au suit din râu, şi au început să pască prin mlaştini.

19După ele s-au suit alte şapte vaci, slabe, foarte urâte la chip, şi sfrijite: n-am mai văzut altele aşa de urâte în toată ţara Egiptului.

20Vacile cele sfrijite şi slabe au mâncat pe cele şapte vaci dintâi, care erau grase.

21Le-au înghiţit, fără să se poată cunoaşte că intraseră în pântecele lor; ba încă înfăţişarea lor era tot aşa de urâtă ca mai înainte. Şi m-am deşteptat.

22Am mai văzut în vis şapte spice pline şi frumoase, care creşteau pe acelaşi pai.

23Şi după ele au răsărit şapte spice goale, slabe, arse de vântul de răsărit.

24Spicele slabe au înghiţit pe cele şapte spice frumoase. Am spus aceste lucruri magilor, dar nimeni nu mi le-a putut tălmăci."

Gen 41.8;Dan 4.7;

25Iosif a zis lui Faraon: "Ce a visat Faraon înseamnă un singur lucru: Dumnezeu a arătat mai dinainte lui Faraon ce are să facă.

Dan 2.28-45;Apoc 4.1;

26Cele şapte vaci frumoase înseamnă şapte ani; şi cele şapte spice frumoase înseamnă şapte ani: este un singur vis.

27Cele şapte vaci sfrijite şi urâte, care se suiau după cele dintâi, înseamnă şapte ani; şi cele şapte spice goale, arse de vântul de răsărit, vor fi şapte ani de foamete.

2Împ 8.1;

28Astfel, după cum am spus lui Faraon, Dumnezeu a arătat lui Faraon, ce are să facă.

Gen 41.25;

29Iată, vor fi şapte ani de mare belşug în toată ţara Egiptului.

Gen 41.47;

30După ei vor veni şapte ani de foamete, aşa că se va uita tot belşugul acesta în ţara Egiptului, şi foametea va topi ţara.

Gen 41.54;Gen 47.13;

31Foametea aceasta care va urma va fi aşa de mare că nu se va mai cunoaşte belşugul în ţară.

32Cât priveşte faptul că Faraon a visat visul de două ori, înseamnă că lucrul este hotărât din partea lui Dumnezeu, şi că Dumnezeu se va grăbi să-l aducă la îndeplinire.

Num 23.19;Isa 46.10-11;

33Acum, Faraon să aleagă un om priceput şi înţelept, şi să-l pună în fruntea ţării Egiptului.

34Faraon să pună prefecţi în ţară, ca să ridice o cincime din roadele Egiptului în timpul celor şapte ani de belşug.

Prov 6.6-8;

35Să se strângă toate bucatele din aceşti ani buni care au să vină; să se facă, la îndemâna lui Faraon, grămezi de grâu, provizii în cetăţi, şi să le păzească.

Gen 41.48;

36Bucatele acestea vor fi provizia ţării, pentru cei şapte ani de foamete, care vor veni în ţara Egiptului, pentru ca ţara să nu fie prăpădită de foamete."

Gen 47.15-19;

Înălţarea lui Iosif.

37Cuvintele acestea au plăcut lui Faraon şi tuturor slujitorilor lui.

Ps 105.19;Fapt 7.10;

38Şi Faraon a zis slujitorilor săi: "Am putea noi oare să găsim un om ca acesta, care să aibă în el Duhul lui Dumnezeu?"

Num 27.18;Iov 32.8;Prov 2.6;Dan 4.8-18;Dan 5.11-14;Dan 6.3;

39Şi Faraon a zis lui Iosif: "Fiindcă Dumnezeu ţi-a făcut cunoscut toate aceste lucruri, nu este nimeni care să fie atât de priceput şi atât de înţelept ca tine.

40Te pun mai mare peste casa mea, şi tot poporul meu va asculta de poruncile tale. Numai scaunul meu de domnie mă va ridica mai presus de tine."

Ps 105.21-22;Fapt 7.10;

41Faraon a zis lui Iosif: "Uite, îţi dau stăpânire peste toată ţara Egiptului."

Dan 6.3;

42Faraon şi-a scos inelul din deget, şi l-a pus în degetul lui Iosif; l-a îmbrăcat cu haine de in subţire, şi i-a pus un lanţ de aur la gât.

Est 3.10;Est 8.2-8;Est 8.15;Dan 5.7-29;

43L-a suit în carul care venea după al lui, şi strigau înaintea lui: "În genunchi!" Astfel i-a dat Faraon stăpânire peste toată ţara Egiptului.

Est 6.9;Gen 42.6;Gen 45.8-26;Fapt 7.10;

44Şi a mai zis lui Iosif: "Eu sunt Faraon! Dar fără tine nimeni nu va ridica mâna nici piciorul în toată ţara Egiptului."

45Faraon a pus lui Iosif numele: Ţafnat-Paeneah (Descoperitor de taine), şi i-a dat de nevastă pe Asnat, fata lui Poti-Fera, preotul lui On. Şi Iosif a pornit să cerceteze ţara Egiptului.

46Iosif era în vârstă de treizeci de ani când s-a înfăţişat înaintea lui Faraon, împăratul Egiptului, şi a plecat de la Faraon şi a străbătut toată ţara Egiptului.

1Sam 16.21;1Împ 12.6-8;Dan 1.19;

47În timpul celor şapte ani de rod, pământul a dat bucate din belşug.

48Iosif a strâns toate bucatele din aceşti şapte ani de belşug în ţara Egiptului. A făcut provizii în cetăţi, punând în fiecare cetate bucatele de pe câmpul de primprejur.

49Iosif a strâns grâu, ca nisipul mării, atât de mult, că au încetat să-l mai măsoare, pentru că era fără măsură.

Gen 22.17;Jud 7.12;1Sam 13.5;Ps 78.27;

Iosif strânge bucate în Egipt.

50Înaintea anilor de foamete, i s-au născut lui Iosif doi fii, pe care i-a născut Asnat, fata lui Poti-Fera, preotul lui On.

Gen 46.20;Gen 48.5;

51Iosif a pus întâiului născut numele Manase (Uitare); "căci", a zis el, "Dumnezeu m-a făcut să uit toate necazurile mele şi toată casa tatălui meu."

52Şi celui de al doilea i-a pus numele Efraim (Rodire); "căci", a zis el, "Dumnezeu m-a făcut roditor în ţara întristării mele."

Gen 49.22;

53Cei şapte ani de belşug care au fost în ţara Egiptului, au trecut.

54Şi au început să vină cei şapte ani de foamete, aşa cum vestise Iosif. În toată ţările era foamete; dar în toată ţara Egiptului era pâine.

Ps 105.16;Fapt 7.11;Gen 41.30;

55Când a flămânzit, în sfârşit, toată ţara Egiptului, poporul a strigat la Faraon să-i dea pâine. Faraon a spus tuturor Egiptenilor: "Duceţi-vă la Iosif, şi faceţi ce vă va spune el."

56Foametea bântuia în toată ţara. Iosif a deschis toate locurile cu provizii, şi a vândut grâu Egiptenilor. Foametea creştea din ce în ce mai mult în ţara Egiptului.

Gen 42.6;Gen 47.14-24;

57Şi din toate ţările venea lumea în Egipt, ca să cumpere grâu de la Iosif; căci în toate ţările era foamete mare.

Deut 9.28;

Fraţii lui Iosif.

42

1Când a auzit Iacov că este grâu în Egipt, a zis fiilor săi: "Pentru ce staţi şi vă uitaţi unii la alţii?"

Fapt 7.12;

2Şi a zis: "Iată, aud că este grâu în Egipt; pogorâţi-vă, şi cumpăraţi-ne grâu de acolo, ca să trăim şi să nu murim."

Gen 43.8;Ps 118.17;Isa 38.1;

3Zece fraţi ai lui Iosif s-au pogorât în Egipt, ca să cumpere grâu.

4Iacov n-a trimis cu ei pe Beniamin, fratele lui Iosif, de teamă să nu i se întâmple vreo nenorocire.

Gen 42.38;

5Fiii lui Israel au venit să cumpere şi ei grâu, împreună cu cei ce veneau pentru acelaşi lucru; căci în Canaan era foamete.

Fapt 7.11;

Întâia călătorie a fiilor lui Iacov în Egipt.

6Iosif era mai mare în ţară; el vindea grâu la tot poporul din ţară. Fraţii lui Iosif au venit, şi s-au aruncat cu faţa la pământ înaintea lui.

Gen 41.41;Gen 37.7;

7Iosif, cum a văzut pe fraţii săi, i-a cunoscut; dar s-a făcut că le este străin, le-a vorbit aspru, şi le-a zis: "De unde veniţi?" Ei au răspuns: "Venim din ţara Canaan, ca să cumpărăm merinde."

8Iosif a cunoscut pe fraţii săi, dar ei nu l-au cunoscut.

9Iosif şi-a adus aminte de visurile, pe care le visase cu privire la ei, şi le-a zis: "Voi sunteţi iscoade; aţi venit numai ca să cercetaţi locurile slabe ale ţării."

Gen 37.5-9;

10Ei i-au răspuns: "Nu, domnul meu; robii tăi au venit să cumpere hrană.

11Noi toţi suntem fiii aceluiaşi om; suntem oameni de treabă, robii tăi nu sunt iscoade."

12El le-a zis: "Ba nu; aţi venit să cercetaţi locurile slabe ale ţării."

13Ei au răspuns: "Noi, robii tăi, suntem doisprezece fraţi, fii ai aceluiaşi om, din ţara Canaan; şi iată, cel mai tânăr este azi cu tatăl nostru, iar unul nu mai este în viaţă."

Gen 37.30;Plâng 5.7;Gen 44.20;

14Iosif le-a zis: "V-am spus că sunteţi iscoade.

15Iată cum veţi fi încercaţi. Pe viaţa lui Faraon că nu veţi ieşi de aici până nu va veni fratele vostru cel tânăr!

1Sam 1.26;1Sam 17.55;

16Trimiteţi pe unul din voi să aducă pe fratele vostru; iar voi, rămâneţi la opreală. Cuvintele voastre vor fi puse astfel la încercare, şi voi şti dacă adevărul este cu voi sau nu; altfel, pe viaţa lui Faraon că sunteţi nişte iscoade."

17Şi i-a aruncat pe toţi, trei zile în temniţă.

18A treia zi, Iosif le-a zis: "Faceţi lucrul acesta, şi veţi trăi. Eu mă tem de Dumnezeu!

Lev 25.43;Neem 5.15;

19Dacă sunteţi oameni de treabă, să rămână unul din fraţii voştri închis în temniţa voastră; iar ceilalţi plecaţi, luaţi grâu ca să vă hrăniţi familiile,

20şi aduceţi-mi pe fratele vostru cel tânăr, pentru ca vorbele voastre să fie puse astfel la încercare şi să scăpaţi de moarte." Şi aşa au făcut.

Gen 42.34;Gen 48.5;Gen 44.23;

21Ei au zis atunci unul către altul: "Da; am fost vinovaţi faţă de fratele nostru; căci am văzut neliniştea sufletului lui, când ne ruga, şi nu l-am ascultat! Pentru aceea vine peste noi necazul acesta."

Iov 36.8-9;Osea 3.15;Prov 21.13;Mat 7.2;

22Ruben a luat cuvântul, şi le-a zis: "Nu vă spuneam eu să nu faceţi o astfel de nelegiuire faţă de băiatul acesta?" Dar n-aţi ascultat. Acum iată că ni se cere socoteală pentru sângele lui."

Gen 37.21;Gen 9.5;1Împ 2.32;2Cron 24.22;Ps 9.12;Luc 11.50-51;

23Ei nu ştiau că Iosif îi înţelegea, căci vorbea cu ei printr-un tălmaci.

24Iosif a plecat la o parte de la ei, ca să plângă. În urmă s-a întors, şi le-a vorbit; apoi a luat dintre ei pe Simeon, şi a pus să-l lege cu lanţuri în faţa lor.

Întoarcerea fraţilor lui Iosif.

25Iosif a poruncit să li se umple sacii cu grâu, să pună argintul fiecăruia în sacul lui, şi să li se dea merinde pentru drum. Şi aşa s-a făcut.

Mat 5.44;Rom 12.17-21;

26Ei şi-au încărcat grâul pe măgari, şi au plecat.

27Unul din ei şi-a deschis sacul ca să dea nutreţ măgarului în locul unde au mas peste noapte. A văzut argintul la gura sacului,

Gen 43.21;

28şi a zis fraţilor săi: "Argintul meu mi s-a dat înapoi, şi iată-l în sacul meu." Atunci li s-a tăiat inima; şi au zis unul altuia, tremurând: "Ce ne-a făcut Dumnezeu?"

29S-au întors la tatăl lor Iacov, în ţara Canaan, şi i-au istorisit tot ce li se întâmplase. Ei au zis:

30"Omul acela, care este domnul ţării, ne-a vorbit aspru, şi ne-a luat drept iscoade.

Gen 42.7;

31Noi i-am spus: "Suntem oameni de treabă, nu suntem iscoade.

32Suntem doisprezece fraţi, fii ai tatălui nostru; unul nu mai este, şi cel mai tânăr este azi cu tatăl nostru în ţara Canaan."

33Şi omul acela, care este domnul ţării, ne-a zis: "Iată cum voi cunoaşte dacă sunteţi oameni de treabă. Lăsaţi la mine pe unul din fraţii voştri, luaţi merinde pentru familiile voastre, plecaţi,

Gen 42.15;Gen 42.19-20;

34şi aduceţi-mi pe fratele vostru cel tânăr. Voi şti astfel că nu sunteţi iscoade, ci sunteţi oameni de treabă; apoi vă voi da înapoi pe fratele vostru, şi veţi putea să străbateţi ţara în voie."

Gen 34.10;

35Când şi-au golit sacii, iată că legătura cu argintul fiecăruia era în sacul lui. Ei şi tatăl lor au văzut legăturile cu argintul, şi s-au temut.

Gen 34.21;

36Tatăl lor Iacov le-a zis: "Voi mă lipsiţi de copii: Iosif nu mai este, Simeon nu mai este, şi voiţi să luaţi şi pe Beniamin. Toate acestea pe mine mă lovesc!"

Gen 43.14;

37Ruben a zis tatălui său: "Să-mi omori pe amândoi fiii mei, dacă nu-ţi voi aduce înapoi pe Beniamin; dă-l în mâna mea, şi ţi-l voi aduce înapoi."

38Iacov a zis: "Fiul meu nu se poate pogorî împreună cu voi; căci fratele lui a murit, şi el a rămas singur; dacă i s-ar întâmpla vreo nenorocire în călătoria pe care o faceţi, cu durere îmi veţi pogorî perii mei cei albi în locuinţa morţilor."

Gen 42.13;Gen 37.33;Gen 44.28;Gen 42.40;Gen 44.29;Gen 37.35;Gen 44.31;

A doua călătorie a fiilor lui Iacov în Egipt.

43

1Foametea bântuia greu în ţară.

Gen 41.54-57;

2Când au isprăvit de mâncat grâul, pe care-l aduseseră din Egipt, Iacov a zis fiilor săi: "Duceţi-vă iarăşi, şi cumpăraţi-ne ceva merinde."

3Iuda i-a răspuns: "Omul acela ne-a spus curat: "Să nu-mi mai vedeţi faţa, dacă fratele vostru nu va fi cu voi."

Gen 42.20;Gen 44.23;

4Dacă vrei deci să trimiţi pe fratele nostru cu noi, ne vom pogorî, şi-ţi vom cumpăra merinde.

5Dar dacă nu vrei să-l trimiţi, nu ne vom pogorî, căci omul acela ne-a spus: "Să nu-mi mai vedeţi faţa, dacă fratele vostru nu va fi cu voi!"

6Israel a zis atunci: "Pentru ce mi-aţi făcut un astfel de rău, şi aţi spus omului aceluia că mai aveţi un frate?"

7Ei au răspuns: "Omul acela ne-a întrebat despre noi şi familia noastră, şi a zis: "Mai trăieşte tatăl vostru? Mai aveţi vreun frate?" Şi noi am răspuns la întrebările acestea. Puteam noi să ştim că are să zică: "Aduceţi pe fratele vostru?"

8Iuda a zis tatălui său Israel: "Trimite copilul cu mine, ca să ne sculăm şi să plecăm, şi vom trăi şi nu vom muri, noi, tu şi copiii noştri.

9Răspund eu pentru el; ai să-l ceri înapoi din mâna mea. Dacă nu-l voi aduce înapoi la tine, şi dacă nu-l voi pune înaintea ta, vinovat să fiu faţă de tine pentru totdeauna.

Gen 44.32;File 18.19;

10Căci dacă n-am mai fi zăbovit, de două ori ne-am fi întors până acum."

11Israel, tatăl lor, le-a zis: "Fiindcă trebuie, faceţi aşa. Luaţi-vă în saci ceva din cele mai bune roade ale ţării, ca să duceţi un dar omului aceluia, şi anume: puţin leac alinător, şi puţină miere, mirodenii, smirnă, fisticuri şi migdale.

Gen 32.20;Prov 18.16;Gen 37.25;Ier 8.22;

12Luaţi cu voi argint îndoit, şi duceţi înapoi argintul, pe care vi-l puseseră la gura sacilor: poate că a fost o greşeală.

Gen 42.25-35;

13Luaţi şi pe fratele vostru, sculaţi-vă şi întoarceţi-vă la omul acela.

14Dumnezeul Cel Atotputernic să vă facă să căpătaţi trecere înaintea omului aceluia, şi să lase să se întoarcă împreună cu voi pe celălalt frate al vostru şi pe Beniamin! Iar eu, dacă trebuie să fiu lipsit de copiii mei, lipsit să fiu!"

Est 4.16;

Venirea fraţilor lui Iosif în Egipt.

15Au luat darul; au luat cu ei argint îndoit, precum şi pe Beniamin; s-au sculat, s-au pogorât în Egipt, şi s-au înfăţişat înaintea lui Iosif.

16Cum a văzut Iosif pe Beniamin cu ei, a zis economului său: "Bagă pe oamenii aceştia în casă, taie vite şi găteşte; căci oamenii aceştia au să mănânce cu mine la amiază."

Gen 24.2;Gen 39.4;Gen 44.1;

17Omul acela a făcut ce-i poruncise Iosif, şi a dus pe oamenii aceia în casa lui Iosif.

18Ei s-au temut când au văzut că-i bagă în casa lui Iosif, şi au zis: "Ne bagă înăuntru din pricina argintului pus în sacii noştri data trecută; vor să se năpustească peste noi, ca să ne ia robi, şi să pună mâna pe măgarii noştri."

19S-au apropiat de economul casei lui Iosif, şi au intrat în vorbă cu el la uşa casei;

20şi au zis: "Domnule, noi ne-am mai pogorât odată aici, ca să cumpărăm merinde.

Gen 42.3-10;

21Apoi, când am ajuns la locul unde trebuia să rămânem peste noapte, ne-am deschis sacii; şi iată că argintul fiecăruia era la gura sacului său, argintul nostru, după greutatea lui: şi l-am adus înapoi cu noi.

Gen 42.27-35;

22Am adus şi alt argint, ca să cumpărăm merinde. Nu ştim cine a pus argintul în sacii noştri."

23Economul a răspuns: "Fiţi pe pace! Nu vă temeţi de nimic. Dumnezeul vostru, Dumnezeul tatălui vostru, v-a pus pe ascuns o comoară în saci. Argintul vostru a trecut prin mâinile mele." Şi le-a adus şi pe Simeon.

24Omul acesta i-a băgat în casa lui Iosif; le-a dat apă de şi-au spălat picioarele; a dat şi nutreţ măgarilor lor.

Gen 18.4;Gen 24.32;

25Ei şi-au pregătit darul până la venirea lui Iosif, la amiază; căci aflaseră că au să mănânce la el.

26Când a ajuns Iosif acasă, i-au dat darul, pe care i-l aduseseră, şi s-au aruncat cu faţa la pământ înaintea lui.

Gen 37.7-10;

27El i-a întrebat de sănătate; şi a zis: "Bătrânul vostru tată, de care aţi vorbit, este sănătos? Mai trăieşte?"

Gen 42.11-13;

28Ei au răspuns: "Robul tău, tatăl nostru, este sănătos; trăieşte încă". Şi s-au plecat şi s-au aruncat cu faţa la pământ.

Gen 37.7-10;

29Iosif a ridicat ochii; şi, aruncând o privire spre fratele său Beniamin, fiul mamei sale, a zis: "Acesta este fratele vostru cel tânăr, despre care mi-aţi vorbit?" Şi a adăugat: "Dumnezeu să aibă milă de tine, fiule!"

Gen 35.17-18;Gen 42.13;

30Iosif a isprăvit repede, căci i se rupea inima pentru fratele său, şi simţea nevoie să plângă; a intrat degrabă într-o odaie, şi a plâns acolo.

1Împ 3.26;Gen 42.24;

31După ce s-a spălat pe faţă, a ieşit din odaie; şi, silindu-se să se stăpânească, a zis: "Aduceţi de mâncare!"

Gen 43.25;

32Au adus de mâncare lui Iosif deoparte, şi fraţilor lui de o parte; Egiptenilor, care mâncau cu el, le-au adus de asemenea mâncare de o parte; căci Egiptenii nu puteau să mănânce cu Evreii, fiindcă lucrul acesta pentru ei este o urâciune.

Gen 46.34;Ex 8.26;

33Fraţii lui Iosif s-au aşezat la masă în faţa lui: de la întâiul născut, după dreptul lui de întâi născut, şi până la cel mai tânăr, aşezaţi după vârstă; şi se uitau unii la alţii cu mirare.

34Iosif a pus să le dea din bucatele care erau înaintea lui; iar Beniamin a căpătat de cinci ori mai mult decât ceilalţi. Şi au băut, şi s-au înveselit împreună cu el.

Gen 45.22;

Spaima fraţilor lui Iosif.

44

1Iosif a dat următoarea poruncă economului casei lui: "Umple cu merinde sacii oamenilor acestora, cât vor putea să ducă, şi pune argintul fiecăruia la gura sacului său.

2Să pui şi paharul meu, paharul de argint, la gura sacului celui mai tânăr, împreună cu argintul cuvenit pentru preţul grâului lui". Economul a făcut cum îi poruncise Iosif.

3Dimineaţa, cum s-a crăpat de ziuă, au dat drumul oamenilor acestora împreună cu măgarii lor.

4Dar abia ieşiseră din cetate, şi nu se depărtaseră deloc de ea, când Iosif a zis economului său: "Scoală-te, aleargă după oamenii aceia; şi, când îi vei ajunge, să le spui: "Pentru ce aţi răsplătit binele cu rău?

5De ce aţi furat paharul din care bea domnul meu, şi de care se slujeşte pentru ghicit? Rău aţi făcut că v-aţi purtat astfel."

6Economul i-a ajuns, şi le-a spus aceste cuvinte.

7Ei i-au răspuns: "Domnule, pentru ce vorbeşti astfel? Să ferească Dumnezeu pe robii tăi să fi săvârşit o asemenea faptă!

8Iată, noi ţi-am adus din ţara Canaanului argintul, pe care l-am găsit la gura sacilor noştri; cum am fi putut să furăm argint sau aur din casa domnului tău?

Gen 43.21;

9Să moară acela dintre robii tăi la care se va găsi paharul, şi noi înşine să fim robi ai domnului nostru!"

Gen 31.32;

10El a zis: "Fie după cuvintele voastre! Acela la care se va găsi paharul, să fie robul meu; iar voi veţi fi nevinovaţi."

11Îndată, şi-a pogorât fiecare sacul la pământ. Fiecare şi-a deschis sacul.

12Economul i-a scotocit, începând cu cel mai în vârstă şi sfârşind cu cel mai tânăr; şi paharul a fost găsit în sacul lui Beniamin.

13Ei şi-au rupt hainele, şi-a încărcat fiecare măgarul, şi s-au întors în cetate.

Gen 37.29-34;Num 14.6;2Sam 1.11;

14Iuda şi fraţii lui au ajuns la casa lui Iosif, pe când era el încă acolo, şi s-au aruncat cu faţa la pământ înaintea lui.

Gen 37.7;

15Iosif le-a zis: "Ce faptă aţi făcut? Nu ştiţi că un om ca mine are putere să ghicească?"

16Iuda a răspuns: "Ce să mai spunem domnului nostru? Cum să mai vorbim? Cum să ne mai îndreptăţim?" Dumnezeu a dat pe faţă nelegiuirea robilor tăi. Iată-ne robi ai domnului nostru: noi, şi acela la care s-a găsit paharul."

Gen 44.9;

17Dar Iosif a zis: "Să mă ferească Dumnezeu să fac aşa ceva! Omul la care s-a găsit paharul, va fi robul meu; dar voi, suiţi-vă înapoi în pace la tatăl vostru."

Prov 17.15;

Iuda mijloceşte pentru Beniamin.

18Atunci Iuda s-a apropiat de Iosif, şi a zis: "Te rog, domnul meu, dă voie robului tău să spună o vorbă domnului meu, şi să nu te mânii pe robul tău! Căci tu eşti ca Faraon.

Gen 18.30-32;Ex 32.22;

19Domnul meu a întrebat pe robii săi, zicând: "Mai trăieşte tatăl vostru, şi mai aveţi vreun frate?"

20Noi am răspuns domnului meu: "Avem un tată bătrân, şi un frate tânăr, copil făcut la bătrâneţea lui; băiatul acesta avea un frate care a murit, şi care era de la aceeaşi mamă; el a rămas singur, şi tatăl lui îl iubeşte."

Gen 37.3;

21Tu ai spus robilor tăi: "Aduceţi-l la mine ca să-l văd cu ochii mei."

Gen 42.15-20;

22Noi am răspuns domnului meu: "Băiatul nu poate părăsi pe tatăl său; dacă-l va părăsi, tatăl său are să moară."

23Tu ai spus robilor tăi: "Dacă nu se va pogorî şi fratele vostru împreună cu voi, să nu-mi mai vedeţi faţa."

Gen 43.3-5;

24Când ne-am suit la tatăl meu, robul tău, i-am spus cuvintele domnului meu.

25Tatăl nostru a zis: "Duceţi-vă iarăşi să ne cumpăraţi ceva merinde."

Gen 43.2;

26Noi am răspuns: "Nu putem să ne ducem; dar dacă fratele nostru cel tânăr va fi cu noi, ne vom duce; căci nu putem vedea faţa omului aceluia, decât dacă fratele nostru cel tânăr va fi cu noi."

27Robul tău, tatăl nostru, ne-a zis: "Voi ştiţi că nevasta mea mi-a născut doi fii.

Gen 46.19;

28Unul a ieşit de la mine, şi cred că a fost sfâşiat negreşit de fiare, căci nu l-am mai văzut până astăzi.

Gen 37.33;

29Dacă-mi mai luaţi şi pe acesta, şi i se va întâmpla vreo nenorocire, cu durere îmi veţi pogorî bătrâneţile în locuinţa morţilor."

Gen 42.36-38;

30Acum, dacă mă voi întoarce la robul tău, tatăl meu, fără să avem cu noi băiatul de sufletul căruia este nedezlipit sufletul lui,

1Sam 18.1;

31el are să moară, când va vedea că băiatul nu este; şi robii tăi vor pogorî cu durere în locuinţa morţilor bătrâneţile robului tău, tatăl nostru.

32Căci robul tău s-a pus chezaş pentru copil, şi a zis tatălui meu: "Dacă nu-l voi aduce înapoi la tine, vinovat să fiu pentru totdeauna faţă de tatăl meu."

Gen 43.9;

33Îngăduie, dar, te rog, robului tău să rămână în locul băiatului, ca rob al domnului meu; iar băiatul să se suie înapoi cu fraţii săi.

Ex 32.32;

34Cum mă voi putea sui eu la tatăl meu, dacă băiatul nu este cu mine? Ah! să nu văd mâhnirea tatălui meu!"

Iosif se face cunoscut fraţilor săi.

45

1Iosif nu s-a mai putut stăpâni înaintea tuturor celor ce-l înconjurau. Şi a strigat: "Scoateţi afară pe toată lumea." Şi n-a mai rămas nimeni cu Iosif, când s-a făcut cunoscut fraţilor săi.

2A izbucnit într-un plâns aşa de tare că l-au auzit Egiptenii şi casa lui Faraon.

3Iosif a zis fraţilor săi: "Eu sunt Iosif! Mai trăieşte tatăl meu?" Dar fraţii lui nu i-au putut răspunde, aşa de încremeniţi rămăseseră înaintea lui.

Fapt 7.13;

4Iosif a zis fraţilor săi: "Apropiaţi-vă de mine." Şi ei s-au apropiat. El a zis: "Eu sunt fratele vostru Iosif, pe care l-aţi vândut ca să fie dus în Egipt.

Gen 37.28;

5Acum, nu vă întristaţi şi nu fiţi mâhniţi că m-aţi vândut ca să fiu adus aici, căci ca să vă scap viaţa m-a trimis Dumnezeu înaintea voastră.

Isa 40.2;2Cor 2.7;Gen 50.20;Ps 105.16-17;2Sam 16.10-11;Fapt 4.27-28;

6Iată sunt doi ani de când bântuie foametea în ţară; şi încă cinci ani, nu va fi nici arătură, nici seceriş.

7Dumnezeu m-a trimis înaintea voastră ca să vă rămână sămânţa vie în ţară, şi ca să vă păstreze viaţa printr-o mare izbăvire.

8Aşa că nu voi m-aţi trimis aici, ci Dumnezeu; El m-a făcut ca un tată al lui Faraon, stăpân peste toată casa lui, şi cârmuitorul întregii ţări a Egiptului.

Gen 41.43;Jud 17.10;Iov 29.16;

9Grăbiţi-vă de vă suiţi la tatăl meu, şi spuneţi-i: "Aşa a vorbit fiul tău Iosif: "Dumnezeu m-a pus domn peste tot Egiptul; pogoară-te la mine şi nu zăbovi!

10Vei locui în ţinutul Gosen, şi vei fi lângă mine, tu, fiii tăi, şi fiii fiilor tăi, oile tale şi boii tăi, şi tot ce este al tău.

Gen 47.1;

11Acolo te voi hrăni, căci vor mai fi încă cinci ani de foamete; şi astfel nu vei pieri, tu, casa ta, şi tot ce este al tău.

12Voi vedeţi cu ochii voştri, şi fratele meu Beniamin vede cu ochii lui că eu însumi vă vorbesc.

Gen 42.23;

13Istorisiţi tatălui meu toată slava pe care o am în Egipt, şi tot ce aţi văzut; şi aduceţi aici cât mai curând pe tatăl meu."

Fapt 7.14;

14El s-a aruncat pe gâtul fratelui său Beniamin, şi a plâns; şi Beniamin a plâns şi el pe gâtul lui.

15A îmbrăţişat de asemenea pe toţi fraţii lui, plângând. După aceea, fraţii lui au stat de vorbă cu el.

Întoarcerea fiilor lui Iacov la tatăl lor.

16S-a răspândit vestea în casa lui Faraon că au venit fraţii lui Iosif; lucrul acesta a plăcut lui Faraon şi slujitorilor lui.

17Faraon a zis lui Iosif: "Spune fraţilor tăi: "Iată ce să faceţi: "Încărcaţi-vă dobitoacele, şi plecaţi în ţara Canaanului;

18luaţi pe tatăl vostru şi familiile voastre, şi veniţi la mine. Eu vă voi da ce este mai bun în ţara Egiptului, şi veţi mânca grăsimea ţării.

Gen 27.28;Num 18.12-29;

19Ai poruncă să le spui: "Aşa să faceţi! Luaţi-vă din ţara Egiptului care pentru pruncii voştri şi pentru nevestele voastre; aduceţi pe tatăl vostru, şi veniţi.

20Să nu vă pară rău de ceea ce veţi lăsa; căci tot ce este mai bun în ţara Egiptului va fi pentru voi."

21Fiii lui Israel au făcut aşa. Iosif le-a dat care, după porunca lui Faraon; le-a dat şi merinde pentru drum.

22Le-a dat la toţi haine de schimb, iar lui Beniamin i-a dat trei sute de sicli de argint şi cinci haine de schimb.

Gen 43.34;

23Tatălui său i-a trimis zece măgari încărcaţi cu ce era mai bun în Egipt, şi zece măgăriţe încărcate cu grâu, pâine şi merinde, pentru ca să aibă pe drum.

24Apoi a dat drumul fraţilor săi, care au plecat; şi le-a zis: "Să nu vă certaţi pe drum."

25Ei au ieşit din Egipt, şi au ajuns în ţara Canaanului, la tatăl lor Iacov.

26Şi i-au spus: "Iosif tot mai trăieşte, şi chiar el cârmuieşte toată ţara Egiptului." Dar inima lui Iacov a rămas rece, pentru că nu-i credea.

Iov 29.24;Ps 126.1;Luc 24.11-41;

27Când i-au istorisit însă tot ce le spusese Iosif, şi a văzut carele pe care le trimisese Iosif ca să-l ducă, duhul tatălui lor, Iacov, s-a înviorat.

28Şi Israel a zis: "Destul! Fiul meu Iosif tot mai trăieşte! Vreau să mă duc să-l văd înainte de moarte."

Sosirea şi aşezarea familiei lui Iacov în Egipt.

46

1Israel a plecat, cu tot ce avea. A ajuns la Beer-Şeba, şi a adus jertfe Dumnezeului tatălui său Isaac.

Gen 21.31-33;Gen 28.10;Gen 26.24-25;Gen 28.13;Gen 31.42;

2Dumnezeu a vorbit lui Israel, într-o vedenie noaptea, şi a zis: "Iacove! Iacove!" Israel a răspuns: "Iată-mă!"

Gen 15.1;Iov 33.14-15;

3Şi Dumnezeu a zis: "Eu sunt Dumnezeu, Dumnezeul tatălui tău. Nu te teme să te pogori în Egipt, căci acolo te voi face să ajungi un neam mare.

Gen 28.13;Gen 12.2;Deut 26.5;

4Eu însumi Mă voi pogorî cu tine în Egipt, şi Eu însumi te voi scoate iarăşi de acolo; iar Iosif îţi va închide ochii."

Gen 28.15;Gen 48.21;Gen 15.16;Gen 50.13-25;Ex 3.8;Gen 50.1;

5Iacov a părăsit Beer-Şeba; şi fiii lui Israel au pus pe tatăl lor Iacov, cu copilaşii şi nevestele lor, în carele pe care le trimisese Faraon ca să-l ducă.

Fapt 7.15;Gen 45.19-21;

6Şi-au luat şi turmele şi averile, pe care le agonisiseră în ţara Canaanului. Şi Iacov s-a dus în Egipt, cu toată familia lui.

Deut 26.5;Ios 24.4;Ps 105.23;Isa 52.4;

7A luat cu el în Egipt pe fiii lui şi pe fiii fiilor lui, pe fiicele lui şi pe fiicele fiilor lui, şi pe toată familia lui.

Copiii lui Israel.

8Iată numele fiilor lui Israel, care au venit în Egipt. Iacov şi fiii lui. Întâiul născut al lui Iacov: Ruben.

Ex 1.1;Ex 6.14;Num 26.5;1Cron 5.1;

9Fiii lui Ruben: Enoh, Palu, Heţron şi Carmi.

10- Fiii lui Simeon: Iemuel, Iamin, Ohad, Iachin şi Ţohar; şi Saul, fiu dintr-o femeie Canaanită.

Ex 6.15;1Cron 4.24;

11- Fiii lui Levi: Gherşon, Chehat, şi Merari. -

1Cron 6.1-16;

12Fiii lui Iuda: Er, Onan, Şela, Pereţ şi Zarah; dar Er şi Onan au murit în ţara Canaanului. Fiii lui Pereţ au fost: Heţron şi Hamul. -

1Cron 2.3;1Cron 4.21;Gen 38.3-10;Gen 38.29;1Cron 2.5;

13Fiii lui Isahar: Tola, Puva, Iov şi Şimron. -

1Cron 7.1;

14Fiii lui Zabulon: Sered, Elon şi Iahleel.

15Aceştia sunt fiii, pe care i-a născut lui Iacov Lea în Padan-Aram, împreună cu fiica sa Dina. Fiii şi fiicele lui alcătuiau în totul treizeci şi trei de inşi.

16Fiii lui Gad: Ţifion, Haggi, Şuni, Eţbon, Eri, Arodi şi Areeli. -

Num 26.15;

17Fiii lui Aşer: Imna, Işva, Işvi şi Beria; şi Serah, sora lor. Şi fiii lui Beria: Heber şi Malchiel.

1Cron 7.30;

18Aceştia sunt fiii Zilpei, pe care o dăduse Laban fetei sale Lea; pe aceştia i-a născut ea lui Iacov. În totul şaisprezece inşi.

Gen 30.10;Gen 29.24;

19Fiii Rahelei, nevasta lui Iacov: Iosif şi Beniamin. -

Gen 44.27;

20Lui Iosif i s-au născut, în ţara Egiptului: Manase şi Efraim, pe care i-a născut Asnat fata lui Poti-Fera, preotul lui On. -

Gen 41.50;

21Fiii lui Beniamin; Bela, Becher, Aşbel, Ghera, Naaman, Ehi, Roş, Mupim, Hupim şi Ard.

1Cron 7.6;1Cron 8.1;Num 26.38;Num 26.39;

22Aceştia sunt fiii Rahelei, pe care i-a născut lui Iacov. În totul patrusprezece inşi.

23Fiii lui Dan: Huşim.

1Cron 7.12;

24Fiii lui Neftali: Iahţeel, Guni, Ieţer şi Şilem.

1Cron 7.13;

25Aceştia sunt fiii Bilhei, pe care o dăduse Laban fetei sale Rahela; şi pe aceştia i-a născut ea lui Iacov. În totul, şapte inşi.

Gen 30.5-7;Gen 29.29;

26Sufletele care au venit cu Iacov în Egipt şi care ieşiseră din el, erau în totul şaizeci şi şase, fără să numărăm nevestele fiilor lui Iacov.

Ex 1.5;

27Şi Iosif avea doi fii, care i se născuseră în Egipt. - Toate sufletele din familia lui Iacov, care au venit în Egipt, erau în număr de şaptezeci.

Deut 10.22;Fapt 7.14;

Primirea lui Iacov de către Iosif.

28Iacov a trimis pe Iuda înainte la Iosif, ca să-i dea de ştire să-i iasă înainte în Gosen.

Gen 31.21;

29Şi au venit în ţinutul Gosen. Iosif şi-a pregătit carul şi s-a suit ca să se ducă în Gosen, în întâmpinarea tatălui său Israel. Cum l-a văzut, s-a aruncat pe gâtul lui, şi a plâns multă vreme pe gâtul lui.

Gen 47.1;Gen 45.14;

30Israel a zis lui Iosif: "Acum pot să mor, fiindcă ţi-am văzut faţa, şi tu tot mai trăieşti."

Luc 2.29-30;

31Iosif a zis fraţilor săi şi familiei tatălui său: "Mă duc să înştiinţez pe Faraon, şi să-i spun: "Fraţii mei şi familia tatălui meu, care erau în ţara Canaan, au venit la mine.

Gen 47.1;

32Oamenii aceştia sunt păstori, căci cresc vite; ei şi-au adus oile şi boii, şi tot ce este al lor."

33Şi, când vă va chema Faraon şi vă va întreba: "Cu ce vă îndeletniciţi?"

Gen 47.2-3;

34voi să răspundeţi: "Robii tăi au crescut vite, din tinereţea noastră până acum, atât noi cât şi părinţii noştri." În felul acesta, veţi locui în ţinutul Gosen, căci toţi păstorii sunt o urâciune pentru Egipteni."

Gen 46.32;Gen 30.35;Gen 34.5;Gen 37.12;Gen 43.32;Ex 8.26;

Gosen. Iacov înaintea lui Faraon.

47

1Iosif s-a dus să înştiinţeze pe Faraon, şi i-a spus: "Fraţii mei şi tatăl meu au sosit din ţara Canaan, cu oile şi boii, şi cu tot avutul lor; şi sunt în ţinutul Gosen."

Gen 46.31;Gen 45.10;Gen 46.28;

2A luat pe cinci din fraţii lui, şi i-a adus înaintea lui Faraon.

Fapt 7.13;

3Faraon a întrebat pe fraţii lui Iosif: "Cu ce vă îndeletniciţi?" Ei au răspuns lui Faraon: "Robii tăi sunt păstori, cum erau şi părinţii noştri."

Gen 46.33;Gen 46.34;

4Şi au mai zis lui Faraon: "Noi am venit ca să locuim o vreme aici în ţară, pentru că nu mai este păşune pentru oile robilor tăi, şi este o mare foamete în ţara Canaanului; îngăduie dar robilor tăi să locuiască în ţinutul Gosen."

Gen 15.13;Deut 26.5;Gen 43.1;Fapt 7.11;Gen 46.34;

5Faraon a zis lui Iosif: "Tatăl tău şi fraţii tăi au venit la tine.

6Ţara Egiptului este deschisă înaintea ta; aşează pe tatăl tău şi pe fraţii tăi în cea mai bună parte a ţării. Să locuiască în ţinutul Gosen; şi dacă găseşti printre ei oameni destoinici, pune-i în fruntea turmelor mele."

Gen 20.15;Gen 47.4;

7Iosif a adus pe tatăl său Iacov, şi l-a înfăţişat înaintea lui Faraon. Şi Iacov a binecuvântat pe Faraon.

8Faraon a întrebat pe Iacov: "Care este numărul zilelor anilor vieţii tale?"

9Iacov a răspuns lui Faraon: "Zilele anilor călătoriei mele sunt o sută treizeci de ani. Zilele anilor vieţii mele au fost puţine la număr şi rele, şi n-au atins zilele anilor vieţii părinţilor mei, în timpul călătoriei lor."

Ps 39.12;Evr 11.9-13;Iov 14.1;Gen 25.7;Gen 35.28;

10Iacov a binecuvântat iarăşi pe Faraon, şi a plecat dinaintea lui Faraon.

Gen 47.7;

11Iosif a aşezat pe tatăl său şi pe fraţii săi, şi le-a dat o moşie în ţara Egiptului, în cea mai bună parte a ţării, în ţinutul lui Ramses, cum poruncise Faraon.

Ex 1.11;Ex 12.37;Gen 47.6;

12Iosif a hrănit cu pâine pe tatăl său, pe fraţii săi, şi pe toată familia tatălui său, după numărul copiilor.

Scumpetea în Egipt.

13Nu mai era pâine în toată ţara, căci foametea era foarte mare; ţara Egiptului şi ţara Canaanului tânjeau, din pricina foametei.

Gen 41.30;Fapt 7.11;

14Iosif a strâns tot argintul, care se găsea în ţara Egiptului şi în ţara Canaanului, în schimbul grâului, pe care-l cumpărau oamenii, şi astfel a făcut ca tot argintul acesta să intre în casa lui Faraon.

Gen 41.56;

15Când s-a sfârşit argintul din ţara Egiptului şi din ţara Canaanului, toţi Egiptenii au venit la Iosif, şi au zis: "Dă-ne pâine! Pentru ce să murim în faţa ta? Căci argint nu mai avem."

Gen 47.19;

16Iosif a zis: "Daţi vitele voastre, şi vă voi da pâine în schimbul vitelor voastre, dacă nu mai aveţi argint."

17Şi-au adus vitele la Iosif, şi Iosif le-a dat pâine în schimbul cailor, în schimbul turmelor de oi şi de boi, şi în schimbul măgarilor. Le-a dat astfel pâine în anul acela în schimbul tuturor turmelor lor.

18După ce a trecut anul acela, au venit la Iosif în anul următor, şi i-au zis: "Nu putem să ascundem domnului nostru faptul că argintul s-a sfârşit, şi turmele de vite au trecut în stăpânirea domnului nostru; nu mai rămân înaintea domnului nostru decât trupurile şi pământurile noastre.

19Pentru ce să murim sub ochii tăi, noi şi pământurile noastre? Cumpără-ne împreună cu pământurile noastre în schimbul pâinii, şi vom fi ai domnului nostru, noi şi pământurile noastre. Dă-ne sămânţă să semănăm, ca să trăim şi să nu murim, şi să nu ne rămână pământurile pustii."

20Iosif a cumpărat pentru Faraon toate pământurile Egiptului; căci Egiptenii şi-au vândut fiecare ogorul, pentru că îi silea foametea. Şi ţara a ajuns în stăpânirea lui Faraon.

21Cât despre popor, l-a mutat în cetăţi, de la o margine hotarelor Egiptului până la cealaltă.

22Numai pământurile preoţilor nu le-a cumpărat, pentru că era o lege a lui Faraon, dată în folosul preoţilor, care trăiau din venitul pe care li-l dădea Faraon: de aceea ei nu şi-au vândut pământurile.

Ezra 7.24;

23Iosif a zis poporului: "V-am cumpărat azi cu pământurile voastre, pentru Faraon; iată, vă dau sămânţă, ca să puteţi semăna pământul.

24La vremea roadelor, veţi da a cincea parte lui Faraon; iar celelalte patru părţi vă vor rămâne vouă, ca să semănaţi ogoarele, şi să vă hrăniţi împreună cu copiii voştri şi cu cei ce sunt în casele voastre."

25Ei au zis: "Tu ne-ai scăpat viaţa! Să căpătăm trecere înaintea domnului nostru, şi vom fi robi ai lui Faraon."

Gen 33.15;

26Iosif a făcut din aceasta o lege, care a rămas în picioare până în ziua de azi, şi după care, a cincea parte din venitul pământurilor Egiptului este a lui Faraon; numai pământurile preoţilor nu sunt ale lui Faraon.

Gen 47.22;

Sfârşitul lui Iacov se apropie.

27Israel a locuit în ţara Egiptului, în ţinutul Gosen. Ei s-au înstărit, au crescut şi s-au înmulţit foarte mult.

Gen 47.11;Gen 46.3;

28Iacov a trăit şaptesprezece ani în ţara Egiptului; şi zilele anilor vieţii lui Iacov au fost de o sută patruzeci şi şapte de ani.

29Când s-a apropiat Israel de clipa morţii, a chemat pe fiul său Iosif, şi i-a zis: "Dacă am căpătat trecere înaintea ta, pune, rogu-te, mâna sub coapsa mea, şi poartă-te cu bunătate şi credincioşie faţă de mine: să nu mă îngropi în Egipt.

Deut 31.14;1Împ 2.1;Gen 24.2;Gen 24.49;Gen 50.25;

30Ci când mă voi culca lângă părinţii mei, să mă scoţi afară din Egipt, şi să mă îngropi în mormântul lor." Iosif a răspuns: "Voi face după cuvântul tău."

2Sam 19.37;Gen 49.29;Gen 50.5-13;

31Iacov a zis: "Jură-mi." Şi Iosif i-a jurat. Apoi Israel s-a plecat cu faţa pe căpătâiul patului.

Gen 48.2;1Împ 1.47;Evr 11.21;

Iacov înfiază pe fiii lui Iosif.

48

1După aceea, au venit şi au spus lui Iosif: "Tatăl tău este bolnav." Şi Iosif a luat cu el pe cei doi fii ai săi, Manase şi Efraim.

2Au dat de ştire lui Iacov, şi i-au spus: "Iată că fiul tău Iosif vine la tine." Şi Israel şi-a adunat puterile, şi s-a aşezat pe pat.

3Iacov a zis lui Iosif: "Dumnezeul Cel Atotputernic mi S-a arătat la Luz, în ţara Canaan, şi m-a binecuvântat.

Gen 28.13-19;Gen 35.6;

4El mi-a zis: "Te voi face să creşti, te voi înmulţi, şi voi face din tine o ceată de popoare; voi da ţara aceasta seminţei tale după tine, ca s-o stăpânească pentru totdeauna.

Gen 17.8;

5Acum, cei doi fii, care ţi s-au născut în ţara Egiptului, înainte de venirea mea la tine în Egipt, vor fi ai mei; Efraim şi Manase vor fi ai mei, ca şi Ruben şi Simeon.

Gen 41.50;Gen 46.20;Ios 13.7;Ios 14.4;

6Dar copiii, pe care i-ai născut după ei, vor fi ai tăi; ei vor purta numele fraţilor lor în partea lor de moştenire.

7La întoarcerea mea din Padan, Rahela a murit pe drum lângă mine, în ţara Canaan, la o depărtare bunicică de Efrata; şi am îngropat-o acolo, pe drumul care duce la Efrata, sau Betleem."

Gen 35.9-19;

Binecuvântarea celor doi fii ai lui Iosif.

8Israel s-a uitat la fiii lui Iosif, şi a zis: "Cine sunt aceştia?"

9Iosif a răspuns tatălui său: "Sunt fiii mei, pe care mi i-a dat Dumnezeu aici." Israel a zis: "Apropie-i, te rog, de mine, ca să-i binecuvântez."

Gen 33.5;Gen 27.4;

10Ochii lui Israel erau îngreuiaţi de bătrâneţe, aşa că nu mai putea să vadă. Iosif i-a apropiat de el; şi Israel i-a sărutat, şi i-a îmbrăţişat.

Gen 27.1;Gen 27.27;

11Israel a zis lui Iosif: "Nu credeam că am să-ţi mai văd faţa, şi iată că Dumnezeu m-a făcut să-ţi văd şi sămânţa."

Gen 45.26;

12Iosif i-a dat la o parte de lângă genunchii tatălui său, şi s-a aruncat cu faţa la pământ înaintea lui.

13Apoi Iosif i-a luat pe amândoi, pe Efraim cu mâna dreaptă, la stânga lui Israel, şi pe Manase cu mâna stângă, la dreapta lui Israel, şi i-a adus aproape de el.

14Israel şi-a întins mâna dreaptă şi a pus-o pe capul lui Efraim, care era cel mai tânăr, iar mâna stângă a pus-o pe capul lui Manase; înadins şi-a încrucişat mâinile astfel, căci Manase era cel dintâi născut.

Gen 48.19;

15A binecuvântat pe Iosif, şi a zis: "Dumnezeul, înaintea căruia au umblat părinţii mei, Avraam şi Isaac, Dumnezeul, care m-a călăuzit de când m-am născut, până în ziua aceasta,

Evr 11.21;Gen 17.1;Gen 24.40;

16Îngerul, care m-a izbăvit de orice rău, să binecuvânteze pe copiii aceştia! Ei să poarte numele meu şi numele părinţilor mei, Avraam şi Isaac, şi să se înmulţească foarte mult în mijlocul ţării!"

Gen 28.15;Gen 31.11-24;Ps 34.22;Ps 121.7;Amos 9.12;Fapt 15.17;

17Lui Iosif nu i-a venit bine când a văzut că tatăl său îşi pune mâna dreaptă pe capul lui Efraim; de aceea a apucat mâna tatălui său, ca s-o ia de pe capul lui Efraim, şi s-o îndrepte pe al lui Manase.

Gen 48.14;

18Şi Iosif a zis tatălui său: "Nu aşa, tată, căci acela este cel întâi născut; pune-ţi mâna dreaptă pe capul lui."

19Tatăl său n-a vrut, ci a zis: "Ştiu, fiule, ştiu; şi el va ajunge un popor, şi el va fi mare; dar fratele lui cel mai mic va fi mai mare decât el; şi sămânţa lui va ajunge o ceată de neamuri."

Gen 48.14;Num 1.33-35;Num 2.19-21;Deut 33.17;Apoc 7.6-8;

20El i-a binecuvântat în ziua aceea, şi a zis: "Numele tău îl vor întrebuinţa Israeliţii când vor binecuvânta, zicând: "Dumnezeu să Se poarte cu tine cum S-a purtat cu Efraim şi cu Manase!" Şi a pus astfel pe Efraim înaintea lui Manase.

Rut 4.11-12;

21Israel a zis lui Iosif: "Iată că în curând am să mor! Dar Dumnezeu va fi cu voi, şi vă va aduce înapoi în ţara părinţilor voştri.

Gen 46.4;Gen 50.24;

22Îţi dau, mai mult decât fraţilor tăi, o parte, pe care am luat-o din mâna Amoriţilor cu sabia mea şi cu arcul meu."

Ios 24.32;1Cron 5.2;Ioan 4.5;Gen 15.16;Gen 34.28;Ios 17.14;

Binecuvântarea dată de Iacov fiilor săi.

49

1Iacov a chemat pe fiii săi, şi a zis: "Strângeţi-vă, şi vă voi vesti ce vi se va întâmpla în vremurile care vor veni.

Deut 33.1;Amos 3.7;Deut 4.30;Num 24.14;Isa 2.2;Isa 39.6;Ier 23.20;Dan 2.28-29;Fapt 2.17;Evr 1.2;

2"Strângeţi-vă, şi ascultaţi, fii ai lui Iacov! Ascultaţi pe tatăl vostru Israel!

Ps 34.11;

3Ruben, tu, întâiul meu născut, Puterea mea şi pârga tăriei mele, Întâiul în vrednicie, şi întâiul în putere,

Gen 29.32;Deut 21.17;Ps 78.51;

4Năvalnic ca apele, - tu nu vei mai avea întâietatea! Căci te-ai suit în patul tatălui tău, Mi-ai spurcat patul, suindu-te în el.

1Cron 5.1;Gen 35.22;Deut 27.20;1Cron 5.1;

5Simeon şi Levi sunt fraţi; Săbiile lor sunt nişte unelte de silnicie.

Gen 29.33-34;Prov 18.9;Gen 34.25;

6Nu vreau să intre sufletul meu la sfaturile lor, Nu vreau să se unească duhul meu cu adunarea lor! Căci, în mânia lor, au ucis oameni, Şi, în răutatea lor, au tăiat vinele taurilor.

Prov 1.15-16;Ps 26.9;Efes 5.11;Ps 16.9;Ps 30.12;Ps 57.8;Gen 34.26;

7Blestemată să fie mânia lor, pentru că a fost prea turbată, Şi furia lor, căci a fost prea sălbatică! Îi voi împărţi în Iacov, Şi-i voi risipi în Israel.

Ios 19.1;Ios 21.5-7;1Cron 4.24-39;

8Iudo, tu vei primi laudele fraţilor tăi; Mâna ta va apuca de ceafă pe vrăjmaşii tăi. Fiii tatălui tău se vor închina până la pământ înaintea ta.

Gen 29.35;Deut 33.7;Ps 18.40;Gen 27.29;1Cron 5.2;

9Iuda este un pui de leu. Tu te-ai întors de la măcel, fiule! Iuda îşi pleacă genunchii, se culcă întocmai ca un leu, Ca o leoaică: cine-l va scula?

Osea 5.14;Apoc 5.5;Num 23.24;Num 24.9;

10Toiagul de domnie nu se va depărta din Iuda, Nici toiagul de cârmuire dintre picioarele lui, Până va veni Şilo (Adică: Mesia.), Şi de El vor asculta popoarele.

Num 24.17;Ier 30.21;Zah 10.11;Ps 60.7;Ps 108.8;Num 21.18;Deut 28.57;Isa 11.1;Isa 62.11;Ezec 21.27;Dan 9.25;Mat 21.9;Luc 1.32-33;Isa 2.2;Isa 11.10;Isa 42.1-4;Isa 49.6-23;Isa 55.4-5;Isa 60.1-5;Hag 2.7;Luc 2.30-32;

11El îşi leagă măgarul de viţă, Şi de cel mai bun butuc de viţă mânzul măgăriţei lui; Îşi spală haina în vin, Şi mantaua în sângele strugurilor.

2Împ 18.32;

12Are ochii roşii de vin, Şi dinţii albi de lapte.

Prov 23.29;

13Zabulon va locui pe ţărmul mărilor, Lângă limanul corăbiilor, Şi hotarul lui se va întinde înspre Sidon.

Deut 33.18-19;Ios 19.10-11;

14Isahar este un măgar osos, Care se culcă în grajduri.

15Vede că locul unde se odihneşte este plăcut, Şi că ţinutul lui este măreţ; Îşi pleacă umărul sub povară, Şi se supune birului.

16Dan va judeca pe poporul său, Ca una din seminţiile lui Israel.

Deut 33.22;Jud 18.1-2;

17Dan va fi un şarpe pe drum, O năpârcă pe cărare, Muşcând călcâiele calului, Făcând să cadă călăreţul pe spate.

Jud 18.27;

18În ajutorul Tău, nădăjduiesc, Doamne!

Ps 25.5;Ps 119.166-174;Isa 25.9;

19Peste Gad vor da iuruş cete înarmate, Dar şi el va da iuruş peste ele şi le va urmări.

Deut 33.20;1Cron 5.18;

20Aşer dă o hrană minunată; El va da bucate alese împăraţilor.

Deut 33.24;Ios 19.24;

21Neftali este o cerboaică slobodă: Rosteşte cuvinte frumoase.

Deut 33.23;

22Iosif este vlăstarul unui pom roditor, Vlăstarul unui pom roditor sădit lângă un izvor; Ramurile lui se înalţă deasupra zidului.

23Arcaşii l-au aţâţat, au aruncat săgeţi, Şi l-au urmărit cu ura lor.

Gen 37.4-28;Gen 39.20;Gen 42.21;Ps 118.13;

24Dar arcul lui a rămas tare, Şi mâinile lui au fost întărite De mâinile Puternicului lui Iacov: Şi a ajuns astfel păstorul, stânca lui Israel.

Iov 29.20;Ps 37.15;Ps 132.2-5;Gen 45.11;Gen 47.12;Gen 50.21;Ps 80.1;Isa 28.16;

25Aceasta este lucrarea Dumnezeului tatălui tău, care te va ajuta; Aceasta este lucrarea Celui Atotputernic, care te va binecuvânta Cu binecuvântările cerurilor de sus, Cu binecuvântările apelor de jos, Cu binecuvântările ţâţelor şi ale pântecelui mamei.

Gen 28.13-21;Gen 35.3;Gen 43.23;Gen 17.1;Gen 35.11;Deut 33.13;

26Binecuvântările tatălui tău Întrec binecuvântările părinţilor mei, şi se înalţă Până în creştetul dealurilor veşnice: Ele să vină peste capul lui Iosif, Peste creştetul capului domnului fraţilor săi!

Deut 33.15;Hab 3.6;Deut 33.16;

27Beniamin este un lup care sfâşie; Dimineaţa, mănâncă prada, Iar seara, împarte prada răpită."

Jud 20.21-25;Ezec 22.25-27;Num 23.24;Est 8.11;Ezec 39.10;Zah 14.1-7;

28Aceştia sunt toţi cei ce alcătuiesc cele douăsprezece seminţii ale lui Israel. Şi acestea sunt lucrurile, pe care li le-a spus tatăl lor, când i-a binecuvântat. I-a binecuvântat, pe fiecare cu o binecuvântare deosebită.

Moartea lui Iacov.

29Apoi le-a dat porunca următoare: "Eu am să fiu adăugat la poporul meu; deci să mă îngropaţi împreună cu părinţii mei, în peştera care este în ogorul Hetitului Efron,

Gen 15.15;Gen 25.8;Gen 47.30;2Sam 19.37;Gen 50.13;

30în peştera din ogorul Macpela, care este faţă în faţă cu Mamre, în ţara Canaan. Acesta este ogorul, pe care l-a cumpărat Avraam de la Hetitul Efron, ca moşie de înmormântare.

Gen 23.16;

31Acolo au îngropat pe Avraam şi pe Sara, nevasta lui; acolo au îngropat pe Isaac şi pe Rebeca, nevasta lui; şi acolo am îngropat eu pe Lea.

Gen 23.19;Gen 25.9;Gen 35.29;

32Ogorul şi peştera care se află acolo au fost cumpărate de la fiii lui Het."

33Când a isprăvit Iacov de dat porunci fiilor săi, şi-a tras picioarele în pat, şi-a dat duhul, şi a fost adăugat la poporul său.

Gen 49.29;

Îngroparea lui Iacov.

50

1Iosif s-a aruncat pe faţa tatălui său, l-a plâns, şi l-a sărutat.

Gen 46.4;2Împ 13.14;

2A poruncit doctorilor, care erau în slujba lui, să îmbălsămeze pe tatăl său; şi doctorii au îmbălsămat pe Israel.

Gen 50.26;2Cron 16.14;Mat 26.12;Marc 14.8;Marc 16.1;Luc 24.1;Ioan 12.7;Ioan 19.39-40;

3Patruzeci de zile au trecut astfel şi au fost întrebuinţate cu îmbălsămarea lui. Şi Egiptenii l-au plâns şaptezeci de zile.

Num 20.29;Deut 34.8;

4După ce au trecut zilele de jale, Iosif a vorbit oamenilor din casa lui Faraon, şi le-a zis: "Dacă am căpătat trecere înaintea voastră, spuneţi, vă rog, lui Faraon, ce vă spun eu.

Est 4.2;

5Tatăl meu m-a pus să jur, zicând: "Iată, în curând eu am să mor! Să mă îngropi în mormântul, pe care mi l-am săpat în ţara Canaan." Aş vrea dar să mă sui acolo, ca să îngrop pe tatăl meu; şi după aceea mă voi întoarce."

Gen 47.29;2Cron 11.14;Isa 22.16;Mat 27.60;

6Faraon a răspuns: "Suie-te, şi îngroapă pe tatăl tău, după jurământul pe care te-a pus să-l faci."

7Iosif s-a suit, ca să îngroape pe tatăl său. Împreună cu el s-au suit toţi slujitorii lui Faraon, bătrânii casei lui, toţi bătrânii ţării Egiptului,

8toată casa lui Iosif, fraţii săi, şi casa tatălui său; n-au lăsat în ţinutul Gosen decât pruncii, oile şi boii.

9Împreună cu Iosif mai erau care şi călăreţi, aşa că alaiul era foarte mare.

10Când au ajuns la aria lui Atad, care este dincolo de Iordan, au făcut plângere mare şi jalnică; şi Iosif a ţinut în cinstea tatălui său un bocet de şapte zile.

2Sam 1.17;Fapt 8.2;1Sam 31.13;Iov 2.13;

11Locuitorii ţării, Canaaniţii, au fost martori la bocetul acesta din aria lui Atad, şi au zis: "Iată un mare bocet printre Egipteni!" De aceea s-a dat acestei arii numele Abel-Miţraim (Jalea Egiptenilor); ea este dincolo de Iordan.

12Astfel au împlinit fiii lui Iacov poruncile tatălui lor.

Gen 49.29-30;Fapt 7.16;

13L-au dus în ţara Canaan şi l-au îngropat în peştera din ogorul Macpela, pe care-l cumpărase Avraam de la Hetitul Efron, ca moşie de înmormântare, şi care este faţă în faţă cu Mamre.

Gen 23.16;

14Iosif, după ce a îngropat pe tatăl său, s-a întors în Egipt, împreună cu fraţii săi şi cu toţi cei ce se suiseră cu el, ca să îngroape pe tatăl său.

Bunătatea lui Iosif.

15Când au văzut fraţii lui Iosif că tatăl lor a murit, au zis: "Dacă va prinde Iosif ură pe noi, şi ne va întoarce tot răul, pe care i l-am făcut?"

Iov 15.21-22;

16Şi au trimis să spună lui Iosif: "Tatăl tău a dat porunca aceasta înainte de moarte:

17"Aşa să vorbiţi lui Iosif: "Oh! iartă nelegiuirea fraţilor tăi şi păcatul lor, căci ţi-au făcut rău!" Iartă acum păcatul robilor Dumnezeului tatălui tău!" Iosif a plâns când a auzit cuvintele acestea.

Prov 28.13;Gen 49.25;

18Fraţii lui au venit şi s-au aruncat ei înşişi cu faţa la pământ înaintea lui, şi i-au zis: "Suntem robii tăi."

Gen 37.7-10;

19Iosif le-a zis: "Fiţi fără teamă; căci sunt eu oare în locul lui Dumnezeu?

Gen 45.5;Deut 32.35;2Împ 5.7;Iov 34.29;Rom 12.19;Evr 10.30;

20Voi, negreşit, v-aţi gândit să-mi faceţi rău: dar Dumnezeu a schimbat răul în bine, ca să împlinească ceea ce se vede azi, şi anume, să scape viaţa unui popor în mare număr.

Ps 56.5;Isa 10.7;Gen 45.5-7;Fapt 3.13-15;

21Fiţi dar fără teamă, căci eu vă voi hrăni, pe voi şi pe copiii voştri." Şi i-a mângâiat, şi le-a îmbărbătat inimile.

Gen 47.12;Mat 5.44;

Moartea lui Iosif.

22Iosif a locuit în Egipt, el şi casa tatălui său; şi a trăit o sută zece ani.

23Iosif a văzut pe fiii lui Efraim până la al treilea neam; şi fiii lui Machir, fiul lui Manase, s-au născut pe genunchii lui.

Iov 42.16;Num 32.39;Gen 30.3;

24Iosif a zis fraţilor săi: "Eu am să mor! Dar Dumnezeu vă va cerceta, şi vă va face să vă suiţi din ţara aceasta în ţara, pe care a jurat că o va da lui Avraam, lui Isaac şi lui Iacov."

Gen 15.14;Gen 46.4;Gen 48.21;Ex 3.16-17;Evr 11.22;Gen 15.18;Gen 26.3;Gen 35.12;Gen 46.4;

25Iosif a pus pe fiii lui Israel să jure, zicând: "Când vă va cerceta Dumnezeu, să luaţi şi oasele mele de aici."

Ex 13.19;Ios 24.32;Fapt 7.16;

26Iosif a murit, în vârstă de o sută zece ani. L-au îmbălsămat, şi l-au pus într-un sicriu în Egipt.

Gen 50.2;


EXODUL (IEŞIREA) SAU A DOUA CARTE A LUI MOISE

EXODUL (IEŞIREA)
SAU A DOUA CARTE A LUI MOISE

(Psalmul 103. 7. Neemia 9. 9-20.)

POPORUL ISRAEL ÎN EGIPT.

CAPITOLELE 1-15. 21.
(Gen.15.13, 14. Ps. 105. 23-39; 106. 7-12; Fapt. Ap. 7.7-36.)

Înmulţirea Israeliţilor în Egipt.

1

1Iată numele fiilor lui Israel, intraţi în Egipt; au intrat cu Iacov fiecare cu familia lui:

Gen 46.2;Ex 6.14;

2Ruben, Simeon, Levi, Iuda,

3Isahar, Zabulon, Beniamin,

4Dan, Neftali, Gad şi Aşer.

5Sufletele ieşite din coapsele lui Iacov erau şaptezeci de toate. Iosif era atunci în Egipt.

Gen 46.26-27;Ex 1.20;Deut 10.22;

6Iosif a murit, şi toţi fraţii lui, şi toată vârsta aceea de oameni.

7Fiii lui Israel s-au înmulţit, s-au mărit, au crescut şi au ajuns foarte puternici. Şi s-a umplut ţara de ei.

Gen 46.3;Deut 26.5;Ps 105.24;Fapt 7.17;

Suferinţele Israeliţilor.

8Peste Egipt s-a ridicat un nou împărat, care nu cunoscuse pe Iosif.

Fapt 7.18;

9El a zis poporului său: "Iată că poporul copiilor lui Israel este mai mare şi mai puternic decât noi.

Ps 105.24;

10Veniţi să ne arătăm dibaci faţă de el, ca să nu crească, pentru ca nu cumva, dacă se va întâmpla un război, să se unească şi el cu vrăjmaşii noştri, să ne bată şi să iasă apoi din ţară."

Ps 10.2;Ps 83.3-4;Iov 5.13;Ps 105.25;Prov 16.25;Prov 21.30;Fapt 7.19;

11Şi au pus peste ei isprăvnicei, ca să-i asuprească prin munci grele. Astfel a zidit el cetăţile Pitom şi Ramses, ca să slujească de hambare lui Faraon.

Gen 15.13;Ex 3.7;Deut 26.6;Ex 2.11;Ex 5.4-5;Ps 81.6;Gen 47.11;

12Dar cu cât îl asupreau mai mult, cu atât se înmulţea şi creştea; şi s-au scârbit de copiii lui Israel.

13Atunci Egiptenii au adus pe copiii lui Israel la o aspră robie.

14Le-au făcut viaţa amară prin lucrări grele de lut şi cărămizi, şi prin tot felul de lucrări de pe câmp: în toate muncile acestea pe care-i sileau să le facă, erau fără nici un pic de milă.

Ex 2.23;Ex 6.9;Num 20.15;Fapt 7.19-34;Ps 81.6;

15Împăratul Egiptului a poruncit moaşelor Evreilor, numite una Şifra, şi cealaltă Pua,

16şi le-a zis: "Când veţi împlini slujba de moaşe pe lângă femeile Evreilor, şi le veţi vedea pe scaunul de naştere, dacă este băiat, să-l omorâţi; iar dacă este fată, s-o lăsaţi să trăiască."

17Dar moaşele s-au temut de Dumnezeu, şi n-au făcut ce le poruncise împăratul Egiptului: ci au lăsat pe copiii de parte bărbătească să trăiască.

Prov 16.6;Dan 3.16-18;Dan 6.13;Fapt 5.29;

18Împăratul Egiptului a chemat pe moaşe, şi le-a zis: "Pentru ce aţi făcut lucrul acesta, şi aţi lăsat pe copiii de parte bărbătească să trăiască?"

19Moaşele au răspuns lui Faraon: "Pentru că femeile Evreilor nu sunt ca Egiptencele; ele sunt vânjoase şi nasc înainte de venirea moaşei."

Ios 2.4;2Sam 17.19-20;

20Dumnezeu a făcut bine moaşelor; şi poporul s-a înmulţit şi a ajuns foarte mare la număr.

Prov 11.18;Ecl 8.12;Isa 3.10;Evr 6.10;

21Pentru că moaşele se temuseră de Dumnezeu, Dumnezeu le-a făcut case.

1Sam 2.35;2Sam 7.11-29;1Împ 2.24;1Împ 11.38;Ps 127.1;

22Atunci Faraon a dat următoarea poruncă la tot poporul lui: "Să aruncaţi în râu pe orice băiat care se va naşte, şi să lăsaţi pe toate fetele să trăiască."

Fapt 7.19;

Naşterea lui Moise.

2

1Un om din casa lui Levi luase de nevastă pe o fată a lui Levi.

Ex 6.20;Num 26.59;1Cron 23.14;

2Femeia aceasta a rămas însărcinată, şi a născut un fiu. A văzut că este frumos, şi l-a ascuns trei luni.

Fapt 7.20;Evr 11.23;

3Ne mai putând să-l ascundă, a luat un sicriaş de papură, pe care l-a uns cu lut şi cu smoală; a pus copilul în el, şi l-a aşezat între trestii, pe malul râului.

4Sora copilului pândea la o depărtare oarecare, ca să vadă ce are să i se întâmple.

Ex 15.20;Num 26.59;

5Fata lui Faraon s-a pogorât la râu, să se scalde; şi fetele care o însoţeau se plimbau pe marginea râului. Ea a zărit sicriaşul în mijlocul trestiilor, şi a trimis pe roaba ei să-l ia.

Fapt 7.21;

6L-a deschis şi a văzut copilul: era un băieţaş care plângea. I-a fost milă de el, şi a zis: "Este un copil de al Evreilor!"

7Atunci sora copilului a zis fetei lui Faraon: "Să mă duc să-ţi chem o doică dintre femeile Evreilor, ca să-ţi alăpteze copilul?"

8"Du-te", i-a răspuns fata lui Faraon. Şi fata s-a dus şi a chemat pe mama copilului.

9Fata lui Faraon i-a zis: "Ia copilul acesta, alăptează-mi-l, şi îţi voi plăti." Femeia a luat copilul, şi l-a alăptat.

10Copilul a crescut, şi ea l-a adus fetei lui Faraon; şi el i-a fost fiu. I-a pus numele Moise (Scos); "căci", a zis ea, "l-am scos din ape."

Fapt 7.21;

Fuga lui Moise în Madian.

11În vremea aceea, Moise, crescând mare, a ieşit pe la fraţii săi, şi a fost martor la muncile lor grele. A văzut pe un Egiptean, care bătea pe un Evreu, unul dintre fraţii lui.

Fapt 7.23-24;Evr 11.24-26;Ex 1.11;

12S-a uitat în toate părţile, şi, văzând că nu este nimeni, a omorât pe Egiptean şi l-a ascuns în nisip.

Fapt 7.24;

13A ieşit şi în ziua următoare; şi iată că doi Evrei se certau. A zis celui ce n-avea dreptate: "Pentru ce loveşti pe semenul tău?"

Fapt 7.26;

14Şi omul acela a răspuns: "Cine te-a pus pe tine mai mare şi judecător peste noi? Nu cumva ai de gând să mă omori şi pe mine, cum ai omorât pe Egipteanul acela?" Moise s-a temut şi a zis: "Nu mai încape îndoială că faptul este cunoscut.

Fapt 7.27-28;

15Faraon a aflat ce se petrecuse, şi căuta să omoare pe Moise. Dar Moise a fugit dinaintea lui Faraon, şi a locuit în ţara Madian. A şezut lângă o fântână.

Fapt 7.29;Evr 11.27;Gen 24.11;Gen 29.2;

16Preotul din Madian avea şapte fete. Ele au venit să scoată apă, şi au umplut jgheaburile ca să adape turma tatălui lor.

Ex 3.1;Gen 24.11;Gen 29.10;

17Dar au venit păstorii, şi le-au luat la goană. Atunci Moise s-a sculat, le-a ajutat, şi le-a adăpat turma.

Gen 29.10;

18Când s-au întors ele la tatăl lor Reuel, el a zis: "Pentru ce vă întoarceţi aşa de curând azi?"

Num 10.29;

19Ele au răspuns: "Un Egiptean ne-a scăpat din mâna păstorilor, şi chiar ne-a scos apă, şi a adăpat turma."

20Şi el a zis fetelor: "Unde este? Pentru ce aţi lăsat acolo pe omul acela! Chemaţi-l să mănânce pâine!"

Gen 31.54;Gen 43.25;

21Moise s-a hotărât să locuiască la omul acela, care i-a dat de nevastă pe fiica sa Sefora.

Ex 4.25;Ex 18.2;

22Ea a născut un fiu, căruia el i-a pus numele Gherşom (Sunt străin aici); "căci", a zis el, "locuiesc ca străin într-o ţară străină."

Ex 18.3;Fapt 7.29;Evr 11.13-14;

Dumnezeu aude strigătul Israeliţilor.

23După multă vreme, împăratul Egiptului a murit; şi copiii lui Israel gemeau încă din pricina robiei, şi scoteau strigăte deznădăjduite. Strigătele acestea, pe care li le smulgea robia, s-au suit până la Dumnezeu.

Ex 7.7;Fapt 7.30;Num 20.16;Deut 26.7;Ps 12.5;Gen 18.20;Ex 3.9;Ex 22.23-27;Deut 24.15;Iac 5.4;

24Dumnezeu a auzit gemetele lor, şi Şi-a adus aminte de legământul Său făcut cu Avraam, Isaac, şi Iacov.

Ex 6.5;Ex 6.5;Ps 105.8-42;Ps 106.45;Gen 15.14;Gen 46.4;

25Dumnezeu a privit spre copiii lui Israel, şi a luat cunoştinţă de ei.

Ex 4.31;1Sam 1.11;2Sam 16.12;Luc 1.25;Ex 3.7;

Rugul aprins.

3

1Moise păştea turma socrului său Ietro, preotul Madianului. Odată a mânat turma până dincolo de pustie, şi a ajuns la muntele lui Dumnezeu, la Horeb.

Ex 2.16;Ex 18.5;1Împ 19.8;

2Îngerul Domnului i S-a arătat într-o flacără de foc, care ieşea din mijlocul unui rug. Moise s-a uitat; şi iată că rugul era tot un foc, şi rugul nu se mistuia deloc.

Deut 33.16;Isa 63.9;Fapt 7.30;

3Moise a zis: "Am să mă întorc să văd ce este această vedenie minunată, şi pentru ce nu se mistuie rugul."

Ps 111.2;Fapt 7.31;

4Domnul a văzut că el se întoarce să vadă; şi Dumnezeu l-a chemat din mijlocul rugului, şi a zis: "Moise! Moise!" El a răspuns: "Iată-mă!"

Deut 33.16;

5Dumnezeu a zis: "Nu te apropia de locul acesta; scoate-ţi încălţămintele din picioare, căci locul pe care calci este un pământ sfânt."

Ex 19.12;Ios 5.15;Fapt 7.33;

6Şi a adăugat: "Eu sunt Dumnezeul tatălui tău, Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov." Moise şi-a ascuns faţa, căci se temea să privească pe Dumnezeu.

Gen 28.13;Ex 3.15;Ex 4.5;Mat 22.32;Marc 12.26;Luc 20.37;Fapt 7.32;1Împ 19.13;Isa 6.1-5;

7Domnul a zis: "Am văzut asuprirea poporului Meu, care este în Egipt, şi am auzit strigătele pe care le scoate din pricina asupritorilor lui; căci îi cunosc durerile.

Ex 2.23-25;Neem 9.9;Ps 106.44;Fapt 7.34;Ex 1.11;Gen 18.21;Ex 2.25;

8M-am pogorât ca să-l izbăvesc din mâna Egiptenilor, şi să-l scot din ţara aceasta şi să-l duc într-o ţară bună şi întinsă, într-o ţară unde curge lapte şi miere, şi anume, în locurile, pe care le locuiesc Canaaniţii, Hetiţii, Amoriţii, Fereziţii, Heviţii şi Iebusiţii.

Gen 11.5-7;Gen 18.21;Gen 50.24;Ex 6.6-8;Ex 12.51;Deut 1.25;Deut 8.7-9;Ex 3.17;Ex 13.5;Ex 33.3;Num 13.27;Deut 26.9-15;Ier 11.5;Ier 32.22;Ezec 20.6;Gen 15.18;

9Iată că strigătele Israeliţilor au ajuns până la Mine, şi am văzut chinul cu care îi chinuiesc Egiptenii.

Ex 2.23;Ex 1.11-22;

10Acum, vino, Eu te voi trimite la Faraon, şi vei scoate din Egipt pe poporul Meu, pe copiii lui Israel."

Ps 105.26;Mic 6.4;

Trimiterea lui Moise.

11Moise a zis lui Dumnezeu: "Cine sunt eu, ca să mă duc la Faraon, şi să scot din Egipt pe copiii lui Israel?"

Ex 6.12;1Sam 18.18;Isa 6.5-8;Ier 1.6;

12Dumnezeu a zis: "Eu voi fi negreşit cu tine; şi iată care va fi pentru tine semnul că Eu te-am trimis: după ce vei scoate pe popor din Egipt, veţi sluji lui Dumnezeu pe muntele acesta."

Gen 31.3;Deut 31.23;Ios 1.5;Rom 8.31;

13Moise a zis lui Dumnezeu: "Iată, când mă voi duce la copiii lui Israel, şi le voi spune: "Dumnezeul părinţilor voştri m-a trimis la voi"; şi mă vor întreba: "Care este Numele Lui?" ce le voi răspunde?"

14Dumnezeu a zis lui Moise: "Eu sunt Cel ce sunt." Şi a adăugat: "Vei răspunde copiilor lui Israel astfel: "Cel ce se numeşte "Eu sunt", m-a trimis la voi."

Ex 6.3;Ioan 8.58;2Cor 1.20;Evr 13.8;Apoc 1.4;

15Dumnezeu a mai zis lui Moise: "Aşa să vorbeşti copiilor lui Israel: "Domnul, Dumnezeul părinţilor voştri, Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov, m-a trimis la voi. Acesta este Numele Meu pentru veşnicie, acesta este Numele Meu din neam în neam.

Ps 135.13;Osea 12.5;

16Du-te, strânge pe bătrânii lui Israel, şi spune-le: "Mi s-a arătat Domnul, Dumnezeul părinţilor voştri, Dumnezeul lui Avraam, lui Isaac şi lui Iacov. El a zis: "V-am văzut, şi am văzut ce vi se face în Egipt,

Ex 4.29;Gen 50.24;Ex 2.25;Ex 4.31;Luc 1.68;

17şi am zis: "Vă voi scoate din suferinţa Egiptului, şi vă voi duce în ţara Canaaniţilor, Hetiţilor, Amoriţilor, Fereziţilor, Heviţilor şi Iebusiţilor, într-o ţară unde curge lapte şi miere."

Gen 15.14-16;Ex 3.8;

18Ei vor asculta de glasul tău; şi te vei duce, tu şi bătrânii lui Israel, la împăratul Egiptului, şi îi veţi spune: "Domnul, Dumnezeul Evreilor, s-a întâlnit cu noi. Dă-ne voie să mergem cale de trei zile în pustie, ca să aducem jertfe Domnului, Dumnezeului nostru."

Ex 4.31;Ex 5.1-3;

19Ştiu că împăratul Egiptului n-are să vă lase să plecaţi decât silit de o mână puternică.

Num 23.3-16;

20Eu Îmi voi întinde mâna, şi voi lovi Egiptul cu tot felul de minuni, pe care le voi face în mijlocul lui. După aceea, are să vă lase să plecaţi."

Ex 5.2;Ex 7.4;Ex 6.6;Ex 7.5;Ex 9.15;Ex 7.3;Ex 11.9;Deut 6.22;Neem 9.10;Ps 105.27;Ps 135.9;Ier 32.20;Fapt 7.36;Ex 7.13;

21Voi face chiar ca poporul acesta să capete trecere înaintea Egiptenilor; şi, când veţi pleca, nu veţi pleca cu mâinile goale.

Ex 12.31;

22Fiecare femeie va cere de la vecina ei şi de la cea care locuieşte în casa ei, vase de argint, vase de aur, şi haine, pe care le veţi pune pe fiii şi fiicele voastre. Şi veţi jefui astfel pe Egipteni."

Ex 11.3;Ex 12.36;Ps 106.46;Prov 16.7;Ex 11.2;Ex 12.35-36;Iov 27.17;Prov 13.22;Ezec 39.10;

Şovăirea lui Moise.

4

1Moise a răspuns, şi a zis: "Iată că n-au să mă creadă, nici n-au să asculte de glasul meu. Ci vor zice: "Nu ţi s-a arătat Domnul!"

2Domnul i-a zis: "Ce ai în mână?" El a răspuns: "Un toiag."

Ex 4.17-20;

3Domnul a zis: "Aruncă-l la pământ." El l-a aruncat la pământ, şi toiagul s-a prefăcut într-un şarpe. Moise fugea de el.

4Domnul a zis lui Moise: "Întinde-ţi mâna, şi apucă-l de coadă." El a întins mâna şi l-a apucat; şi şarpele s-a prefăcut iarăşi într-un toiag în mâna lui.

5"Iată", a zis Domnul, "ce vei face, ca să creadă că ţi s-a arătat Domnul, Dumnezeul părinţilor lor: Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov."

Ex 19.9;Ex 3.15;

6Domnul i-a mai zis: "Bagă-ţi mâna în sân." El şi-a băgat mâna în sân; apoi a scos-o, şi iată că mâna i se acoperise de lepră, şi se făcuse albă ca zăpada.

Num 12.10;2Împ 5.27;

7Domnul a zis: "Bagă-ţi din nou mâna în sân." El şi-a băgat din nou mâna în sân; apoi a scos-o din sân; şi iată că mâna se făcuse iarăşi cum era carnea lui.

Num 12.13-14;Deut 32.39;2Împ 5.14;Mat 8.3;

8"Dacă nu te vor crede", a zis Domnul, "şi nu vor asculta de glasul celui dintâi semn, vor crede glasul celui de al doilea semn.

9Dacă nu vor crede nici aceste două semne, şi nu vor asculta de glasul tău, să iei apă din râu, şi s-o torni pe pământ; şi apa, pe care o vei lua din râu, se va preface în sânge pe pământ."

Ex 7.19;

10Moise a zis Domnului: "Ah! Doamne, eu nu sunt un om ori vorbirea uşoară; şi cusurul acesta nu-i nici de ieri, nici de alaltăieri, nici măcar de când vorbeşti Tu robului Tău; căci vorba şi limba mi-este încurcată."

Ex 6.12;Ier 1.6;

11Domnul i-a zis: "Cine a făcut gura omului? Şi cine face pe om mut sau surd, cu vedere sau orb? Oare nu Eu, Domnul?

Ps 94.9;

12Du-te, dar; Eu voi fi cu gura ta, şi te voi învăţa ce vei avea de spus."

Isa 50.4;Ier 1.9;Mat 10.19;Marc 13.11;Luc 12.11-12;Luc 21.14-15;

13Moise a zis: "Ah! Doamne, trimite pe cine vei vrea să trimiţi."

Iona 1.3;

14Atunci Domnul S-a mâniat pe Moise, şi a zis: "Nu-i oare acolo fratele tău Aaron, Levitul? Ştiu că el vorbeşte uşor. Iată că el însuşi vine înaintea ta; şi, când te va vedea, se va bucura în inima lui.

Ex 4.27;1Sam 10.2-5;

15Tu îi vei vorbi, şi vei pune cuvintele în gura lui; şi Eu voi fi cu gura ta şi cu gura lui; şi vă voi învăţa ce veţi avea de făcut.

Ex 7.1-2;Num 22.38;Num 23.5-16;Deut 18.18;Isa 51.16;Ier 1.9;Deut 5.31;

16El va vorbi poporului pentru tine, îţi va sluji drept gură, şi tu vei ţine pentru el locul lui Dumnezeu.

Ex 7.4;Ex 18.19;

17Ia în mână toiagul acesta, cu care vei face semnele."

Ex 4.2;

Moise în Egipt.

18Moise a plecat; şi, când s-a întors la socrul său Ietro, i-a zis: "Lasă-mă, te rog, să plec şi să mă întorc la fraţii mei, care sunt în Egipt, ca să văd dacă mai trăiesc." Ietro a zis lui Moise: "Du-te în pace!"

19Domnul a zis lui Moise, în Madian: "Du-te, întoarce-te în Egipt: căci toţi cei ce umblau să-ţi ia viaţa, au murit."

Ex 2.15-23;Mat 2.20;

20Moise şi-a luat nevasta şi copiii, i-a pus călare pe măgari, şi s-a întors în ţara Egiptului. Şi-a luat în mână toiagul lui Dumnezeu.

Ex 17.9;Num 20.8-9;

21Domnul a zis lui Moise: "Plecând ca să te întorci în Egipt, vezi, toate minunile pe care ţi le pun în mână, să le faci înaintea lui Faraon. Eu îi voi împietri inima, şi nu va lăsa pe popor să plece.

Ex 3.20;Ex 7.3-13;Ex 9.12-35;Ex 10.1;Ex 14.8;Deut 2.30;Ios 11.20;Isa 63.17;Ioan 12.40;Rom 9.18;

22Tu vei zice lui Faraon: "Aşa vorbeşte Domnul: "Israel este fiul Meu, întâiul Meu născut.

23Îţi spun: "Lasă pe fiul Meu să plece, ca să-Mi slujească; dacă nu vrei să-l laşi să plece, voi ucide pe fiul tău, pe întâiul tău născut."

Ex 11.5;Ex 12.29;

24În timpul călătoriei, într-un loc unde a rămas Moise peste noapte, l-a întâlnit Domnul, şi a vrut să-l omoare.

Num 22.22;Gen 17.14;

25Sefora a luat o piatră ascuţită, a tăiat prepuţul fiului său, şi l-a aruncat la picioarele lui Moise, zicând: "Tu eşti un soţ de sânge pentru mine."

Ios 5.2-3;

26Şi Domnul l-a lăsat. Atunci a zis ea: "Soţ de sânge!" din pricina tăierii împrejur.

Întâlnirea lui Moise cu Aaron.

27Domnul a zis lui Aaron: "Du-te înaintea lui Moise în pustie." Aaron a plecat: a întâlnit pe Moise la muntele lui Dumnezeu, şi l-a sărutat.

Ex 4.14;Ex 3.1;

28Moise a făcut cunoscut lui Aaron toate cuvintele Domnului, care-l trimisese, şi toate semnele, pe care-i poruncise să le facă.

Ex 4.15-16;Ex 4.8-9;

29Moise şi Aaron şi-au văzut de drum, şi au adunat pe toţi bătrânii copiilor lui Israel.

Ex 3.16;

30Aaron a istorisit toate cuvintele pe care le spusese Domnul lui Moise; şi Moise a făcut semnele înaintea poporului.

Ex 4.16;

31Poporul a crezut. Astfel au aflat că Domnul cercetase pe copiii lui Israel, că le văzuse suferinţa; şi s-au plecat şi s-au aruncat cu faţa la pământ.

Ex 3.18;Ex 4.8-9;Ex 3.16;Ex 2.25;Ex 3.7;Gen 24.26;Ex 12.27;1Cron 29.20;

Moise şi Aaron înaintea lui Faraon.

5

1Moise şi Aaron s-au dus apoi la Faraon, şi i-au zis: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Lasă pe poporul Meu să plece, ca să prăznuiască în pustie un praznic în cinstea Mea."

Ex 10.9;

2Faraon a răspuns: "Cine este Domnul, ca să ascult de glasul Lui, şi să las pe Israel să plece?" Eu nu cunosc pe Domnul, şi nu voi lăsa pe Israel să plece."

2Împ 18.35;Iov 21.15;Ex 3.19;

3Ei au zis: "Ni S-a arătat Dumnezeul Evreilor. Dă-ne voie să facem un drum de trei zile în pustie, ca să aducem jertfe Domnului, pentru ca să nu ne bată cu ciumă sau cu sabie."

Ex 3.18;

4Şi împăratul Egiptului le-a zis: "Moise şi Aaron, pentru ce abateţi poporul de la lucrul lui? Plecaţi la lucrările voastre."

Ex 1.11;

Mărirea muncilor.

5Faraon a zis: "Iată că poporul acesta s-a înmulţit acum în ţară, şi voi mai voiţi să-l faceţi să-şi înceteze lucrările?"

Ex 1.7-9;

6Şi chiar în ziua aceea, Faraon a dat următoarea poruncă isprăvniceilor norodului şi logofeţilor:

Ex 1.11;

7"Să nu mai daţi poporului paie ca mai înainte pentru facerea cărămizilor; ci să se ducă singuri să strângă paie.

8Totuşi să le cereţi acelaşi număr de cărămizi, pe care le făceau mai înainte; să nu le scădeţi nimic din ele, căci sunt nişte leneşi; de aceea strigă mereu: "Haidem să aducem jertfe Dumnezeului nostru."

9Să se dea mult de lucru oamenilor acestora, ca să aibă de lucru, şi să nu mai umble după năluci."

10Isprăvniceii poporului şi logofeţii au venit şi au spus poporului: "Aşa vorbeşte Faraon: "Nu vă mai dau paie;

11duceţi-vă singuri de vă luaţi paie de unde veţi găsi; dar nu vi se scade nimic din lucrul vostru."

12Poporul s-a răspândit în toată ţara Egiptului, ca să strângă mirişte în loc de paie.

13Isprăvniceii îi sileau, zicând: "Isprăviţi-vă lucrul, zi de zi, ca şi atunci când erau paie!"

14Au bătut chiar pe logofeţii copiilor lui Israel, puşi peste ei de isprăvniceii lui Faraon. "Pentru ce", li se zicea, "n-aţi isprăvit ieri şi azi, ca mai înainte, numărul de cărămizi, care vă fusese hotărât?"

15Logofeţii copiilor lui Israel s-au dus să se plângă la Faraon, şi i-au zis: "Pentru ce te porţi aşa cu robii tăi?

16Robilor tăi nu li se mai dau paie ca mai înainte, şi totuşi ni se spune: "Faceţi cărămizi!" Ba încă, robii tăi sunt şi bătuţi, ca şi când poporul tău ar fi vinovat."

17Faraon a răspuns: "Sunteţi nişte leneşi şi nişte trântori! De aceea ziceţi: "Haidem să aducem jertfe Domnului!"

18Acum, duceţi-vă îndată de lucraţi; nu vi se vor da paie, şi veţi face acelaşi număr de cărămizi."

Cârtirea Israeliţilor.

19Logofeţii copiilor lui Israel au văzut în ce stare nenorocită erau, când li se zicea: "Nu vi se scade nimic din numărul de cărămizi; ci în fiecare zi să faceţi lucrul cuvenit unei zile."

20Când au ieşit de la Faraon, au întâlnit pe Moise şi pe Aaron, care îi aşteptau.

21Şi le-au zis: "Să vă vadă Domnul, şi să judece! Voi ne-aţi făcut urâţi lui Faraon şi slujitorilor lui; ba încă le-aţi dat sabia în mână ca să ne omoare."

Ex 6.9;

22Moise s-a întors la Domnul, şi a zis: "Doamne, pentru ce ai făcut un astfel de rău poporului acestuia? Pentru ce m-ai trimis?

23De când m-am dus la Faraon ca să-i vorbesc în Numele Tău, el face şi mai rău poporului acestuia; şi n-ai izbăvit pe poporul Tău."

Izbăvirea făgăduită.

6

1Domnul a zis lui Moise: "Vei vedea acum ce voi face lui Faraon: o mână puternică îl va sili să-i lase să plece; da, o mână puternică îl va sili să-i izgonească din ţara lui."

Ex 3.19;Ex 11.1;Ex 12.31-39;

2Dumnezeu a mai vorbit lui Moise, şi i-a zis: "Eu sunt Domnul.

3Eu M-am arătat lui Avraam, lui Isaac şi lui Iacov, ca Dumnezeul Cel Atotputernic; dar n-am fost cunoscut de el sub Numele Meu ca "Domnul."

Gen 17.1;Gen 35.11;Gen 48.3;Ex 3.14;Ps 68.4;Ps 83.18;Ioan 8.58;Apoc 1.4;

4De asemenea Mi-am încheiat legământul Meu cu ei, ca să le dau ţara Canaan, ţara călătoriilor lor sfinte, în care au locuit ca străini.

Gen 15.18;17.4-7Gen 17.8;17.4-7Gen 28.4;

5Acum însă am auzit gemetele copiilor lui Israel, pe care-i ţin Egiptenii în robie, şi Mi-am adus aminte de legământul Meu.

Ex 2.24;

6De aceea spune copiilor lui Israel: "Eu sunt Domnul: Eu vă voi izbăvi din muncile cu care vă apasă Egiptenii, vă voi izbăvi din robia lor, şi vă voi scăpa cu braţ întins şi cu mari judecăţi.

Ex 6.2-29;Ex 3.17;Ex 7.4;Deut 26.8;Ps 81.6;Ps 136.11-12;Ex 15.13;Deut 7.8;1Cron 17.21;Neem 1.10;

7Vă voi lua ca popor al Meu; Eu voi fi Dumnezeul vostru, şi veţi cunoaşte că Eu, Domnul, Dumnezeul vostru, vă izbăvesc de muncile cu care vă apasă Egiptenii.

Deut 4.20;Deut 7.6;Deut 14.2;Deut 26.18;2Sam 7.24;Gen 17.7-8;Ex 29.46;Deut 29.13;Apoc 21.7;Ex 5.4-5;Ps 81.6;

8Eu vă voi aduce în ţara, pe care am jurat că o voi da lui Avraam, lui Isaac şi lui Iacov; Eu vă voi da-o în stăpânire; Eu, Domnul."

Gen 15.18;Gen 26.3;Gen 28.13;Gen 35.12;

9Astfel a vorbit Moise copiilor lui Israel. Dar deznădejdea şi robia aspră în care se aflau, i-au împiedicat să asculte pe Moise.

Ex 5.21;

10Domnul a vorbit lui Moise, şi a zis:

11"Du-te de vorbeşte lui Faraon, împăratul Egiptului, să lase pe copiii lui Israel să iasă afară din ţara lui."

12Moise a răspuns în faţa Domnului: "Iată că nici copiii lui Israel nu m-au ascultat: cum are să m-asculte Faraon pe mine, care n-am o vorbire uşoară?"

Ex 6.9;Ex 6.30;Ex 4.10;Ier 1.6;

13Domnul a vorbit lui Moise şi lui Aaron, şi le-a dat porunci cu privire la copiii lui Israel şi cu privire la Faraon, împăratul Egiptului, ca să scoată din ţara Egiptului pe copiii lui Israel.

Spiţa neamului lui Moise şi Aaron.

14Iată căpeteniile familiilor lor. Fiii lui Ruben, întâiul născut al lui Israel: Enoh, Palu, Heţron şi Carmi. Acestea sunt familiile lui Ruben.

Gen 46.9;1Cron 5.3;

15Fiii lui Simeon: Iemuel, Iamin, Ohad, Iachin şi Ţohar; şi Saul, fiu născut dintr-o femeie Canaanită. Acestea sunt familiile lui Simeon.

Gen 46.10;1Cron 4.24;

16Iată numele fiilor lui Levi, după spiţa neamului lor: Gherşon, Chehat şi Merari. Anii vieţii lui Levi au fost o sută treizeci şi şapte de ani.

Gen 46.11;Num 3.17;1Cron 6.1-16;

17Fiii lui Gherşon: Libni şi Şimei, şi familiile lor. -

1Cron 6.17;1Cron 23.7;

18Fiii lui Chehat: Amram, Iţehar, Hebron şi Uziel. Anii vieţii lui Chehat au fost o sută treizeci şi trei de ani. -

Num 26.57;1Cron 6.2-18;

19Fiii lui Merari: Mahli şi Muşi. - Acestea sunt familiile lui Levi, după spiţa neamului lor.

1Cron 6.19;1Cron 23.21;

20Amram a luat de nevastă pe mătuşa sa Iochebed; şi ea i-a născut pe Aaron şi pe Moise. Anii vieţii lui Amram au fost o sută treizeci şi şapte de ani. -

Ex 2.1-2;Num 26.59;

21Fiii lui Iţehar: Core, Nefeg şi Zicri. -

Num 16.1;1Cron 6.37-38;

22Fiii lui Uziel: Mişael, Elţafan şi Sitri.

Lev 10.4;Num 3.30;

23Aaron a luat de nevastă pe Elişeba, fata lui Aminadab, sora lui Nahşon; şi ea i-a născut pe Nadab, Abihu, Eleazar şi Itamar.

Rut 4.19-20;1Cron 2.10;Mat 1.4;Lev 10.1;Num 3.2;Num 26.60;1Cron 6.3;1Cron 24.1;

24Fiii lui Core: Asir, Elcana şi Abiasaf. Acestea sunt familiile Coriţilor.

Num 26.11;

25Eleazar, fiul lui Aaron, a luat de nevastă pe una din fetele lui Putiel; şi ea i-a născut pe Fineas. Aceştia sunt căpeteniile familiilor Leviţilor cu familiile lor.

Num 25.7-11;Ios 24.33;

26Aceştia sunt Aaron acela şi Moise acela, cărora le-a zis Domnul: "Scoateţi din ţara Egiptului pe copiii lui Israel, după oştirile lor."

Ex 6.13;Ex 7.4;Ex 12.17-51;Num 33.1;

27Ei sunt aceia care au vorbit lui Faraon, împăratul Egiptului, ca să scoată din Egipt pe copiii lui Israel. Aceştia sunt Moise acela şi Aaron acela.

Ex 5.1-3;Ex 7.10;Ex 6.13;Ex 32.7;Ex 33.1;Ps 77.20;

28Când a vorbit Domnul lui Moise în ţara Egiptului,

29Domnul a zis lui Moise: "Eu sunt Domnul. Spune lui Faraon, împăratul Egiptului, tot ce-ţi spun."

Ex 6.2;Ex 6.11;Ex 7.2;

30Şi Moise a răspuns înaintea Domnului: "Iată că eu nu vorbesc uşor: cum are să m-asculte Faraon?"

Ex 6.12;Ex 4.10;

Cele zece urgii.

7

1Domnul a zis lui Moise: "Iată că te fac Dumnezeu pentru Faraon; şi fratele tău Aaron va fi proorocul tău.

Ex 4.16;Ier 1.10;Ex 4.16;

2Tu vei spune tot ce-ţi voi porunci Eu, iar fratele tău Aaron va vorbi lui Faraon, ca să lase pe copiii lui Israel să plece din ţara lui.

Ex 4.15;

3Eu voi împietri inima lui Faraon, şi Îmi voi înmulţi semnele şi minunile în ţara Egiptului.

Ex 4.21;Ex 11.9;Ex 4.7;

4Totuşi Faraon n-are să v-asculte. Apoi Îmi voi întinde mâna asupra Egiptului, şi voi scoate din ţara Egiptului oştile Mele, pe poporul Meu, pe copiii lui Israel, prin mari judecăţi.

Ex 10.1;Ex 11.9;Ex 6.6;

5Egiptenii vor cunoaşte că Eu sunt Domnul, când Îmi voi întinde mâna asupra Egiptului, şi când voi scoate din mijlocul lor pe copiii lui Israel."

Ex 7.17;Ex 8.22;Ex 14.4-18;Ps 9.16;Ex 3.20;

6Moise şi Aaron au făcut ce le poruncise Domnul: aşa au făcut.

Ex 7.2;

7Moise era în vârstă de optzeci de ani, iar Aaron de optzeci şi trei de ani, când au vorbit lui Faraon.

Deut 29.5;Deut 31.2;Deut 34.7;Fapt 7.23-30;

Moise şi Aaron fac minuni.

8Domnul a zis lui Moise şi lui Aaron:

9"Dacă vă va vorbi Faraon, şi vă va zice: "Faceţi o minune!" să zici lui Aaron: "Ia-ţi toiagul, şi aruncă-l înaintea lui Faraon. Şi toiagul se va preface într-un şarpe."

Isa 7.11;Ioan 2.18;Ioan 6.30;Ex 4.2-17;

10Moise şi Aaron s-au dus la Faraon, şi au făcut cum poruncise Domnul. Aaron şi-a aruncat toiagul înaintea lui Faraon şi înaintea slujitorilor lui; şi toiagul s-a prefăcut într-un şarpe.

Ex 7.9;Ex 4.3;

11Dar Faraon a chemat pe nişte înţelepţi şi pe nişte vrăjitori, şi vrăjitorii Egiptului au făcut şi ei la fel prin vrăjitoriile lor.

Gen 41.8;2Tim 3.8;Ex 7.22;Ex 8.7-18;

12Toţi şi-au aruncat toiegele, şi s-au prefăcut în şerpi. Dar toiagul lui Aaron a înghiţit toiegele lor.

13Inima lui Faraon s-a împietrit, şi n-a ascultat de Moise şi de Aaron, după cum spusese Domnul.

Ex 4.21;Ex 7.4;

Cea dintâi urgie: prefacerea apei în sânge.

14Domnul a zis lui Moise: "Faraon are inima împietrită: nu vrea să lase poporul să plece.

Ex 8.15;Ex 10.1-27;

15Du-te la Faraon dis-de-dimineaţă, când are să iasă să se ducă la apă, şi să te înfăţişezi înaintea lui pe malul râului. Să-ţi iei în mână toiagul, care a fost prefăcut în şarpe,

Ex 4.2-3;Ex 7.10;

16şi să zici lui Faraon: "Domnul, Dumnezeul Evreilor, m-a trimis la tine, să-ţi spun: "Lasă pe poporul Meu să plece, ca să-Mi slujească în pustie. Dar iată că până acum n-ai ascultat."

Ex 3.18;Ex 3.12-18;Ex 5.1-3;

17Acum, aşa vorbeşte Domnul: "Iată cum vei cunoaşte că Eu sunt Domnul. Am să lovesc apele râului cu toiagul din mâna mea; şi ele se vor preface în sânge.

Ex 5.2;Ex 7.5;Ex 4.9;Apoc 16.4-6;

18Peştii din râu vor pieri, râul se va împuţi, aşa că le va fi greaţă Egiptenilor să bea din apa râului."

Ex 7.24;

19Domnul a zis lui Moise: "Spune lui Aaron: "Ia-ţi toiagul, şi întinde-ţi mâna peste apele Egiptenilor, peste râurile lor, peste pârâurile lor, peste iazurile lor, şi peste toate bălţile lor. Ele se vor preface în sânge; şi va fi sânge în toată ţara Egiptului, atât în vasele de lemn cât şi în vasele de piatră."

Ex 8.5-16;Ex 9.22;Ex 10.12-21;Ex 14.21-26;

20Moise şi Aaron au făcut cum le poruncise Domnul. Aaron a ridicat toiagul, şi a lovit apele râului, sub ochii lui Faraon şi sub ochii slujitorilor lui; şi toate apele râului s-au prefăcut în sânge.

Ex 17.5;Ps 78.44;Ps 105.29;

21Peştii din râu au pierit, râul s-a împuţit, aşa că Egiptenii nu mai puteau să bea apa râului, şi a fost sânge în toată ţara Egiptului.

Ex 7.18;

22Dar vrăjitorii Egiptului au făcut şi ei la fel prin vrăjitoriile lor. Inima lui Faraon s-a împietrit, şi n-a ascultat de Moise şi de Aaron, după cum spusese Domnul.

Ex 7.11;Ex 7.3;

23Faraon s-a întors de la râu, şi s-a dus acasă; dar nu şi-a pus la inimă aceste lucruri.

24Toţi Egiptenii au săpat în împrejurimile râului, ca să găsească apă de băut; căci nu puteau să bea din apa râului.

25Au trecut şapte zile, după ce a lovit Domnul râul.

Broaştele.

8

1Domnul a zis lui Moise: "Du-te la Faraon, şi spune-i: "Aşa vorbeşte Domnul: "Lasă pe poporul Meu să plece, ca să-Mi slujească.

Ex 3.12-18;

2Dacă nu vrei să-l laşi să plece, am să aduc broaşte pe toată întinderea ţării tale.

Ex 7.14;Ex 9.2;Apoc 16.13;

3Râul va mişuna de broaşte; ele se vor sui, şi vor intra în casa ta, în odaia ta de dormit şi în patul tău, în casa slujitorilor tăi şi în casele poporului tău, în cuptoarele şi în postăvile de frământat pâinea.

Ps 105.30;

4Ba încă broaştele se vor sui şi pe tine, pe poporul tău, şi pe toţi slujitorii tăi."

5Domnul a zis lui Moise: "Spune lui Aaron: "Întinde-ţi mâna cu toiagul peste râuri, peste pâraie şi peste iazuri, şi scoate broaşte din ele peste ţara Egiptului!"

Ex 7.19;

6Aaron şi-a întins mâna peste apele Egiptului; şi au ieşit broaştele şi au acoperit ţara Egiptului.

Ps 78.45;Ps 105.30;

7Dar şi vrăjitorii au făcut la fel prin vrăjitoriile lor: au scos şi ei broaşte peste toată ţara Egiptului.

Ex 7.11;

8Faraon a chemat pe Moise, şi pe Aaron, şi a zis: "Rugaţi-vă Domnului, să depărteze broaştele de la mine şi de la poporul meu; şi am să las pe popor să plece să aducă jertfe Domnului."

Ex 9.28;Ex 10.17;Num 21.7;1Împ 13.6;Fapt 8.24;

9Moise a zis lui Faraon: "Hotărăşte-mi, când să mă rog Domnului pentru tine, pentru slujitorii tăi şi pentru poporul tău, ca să îndepărteze broaştele de la tine şi din casele tale? Nu vor mai rămâne decât în râu."

10El a răspuns: "Mâine". Şi Moise a zis: "Aşa va fi, ca să ştii că nimeni nu este ca Domnul, Dumnezeul nostru.

Ex 9.14;Deut 33.26;2Sam 7.22;1Cron 17.20;Ps 86.8;Isa 46.9;Ier 10.6-7;

11Broaştele se vor depărta de la tine şi din casele tale, de la slujitorii tăi şi de la poporul tău; nu vor mai rămâne decât în râu."

12Moise şi Aaron au ieşit de la Faraon. Şi Moise a strigat către Domnul cu privire la broaştele cu care lovise pe Faraon.

Ex 8.30;Ex 9.33;Ex 10.18;Ex 32.11;Iac 5.16-18;

13Domnul a făcut cum cerea Moise; şi broaştele au pierit în case, în curţi şi în ogoare.

14Le-au strâns grămezi, şi ţara s-a împuţit.

15Faraon, văzând că are răgaz să răsufle în voie, şi-a împietrit inima, şi n-a ascultat de Moise şi de Aaron, după cum spusese Domnul.

Ecl 8.11;Ex 7.14;

Păduchii.

16Domnul a zis lui Moise: "Spune lui Aaron: "Întinde-ţi toiagul, şi loveşte ţărâna pământului, şi se va preface în păduchi (Sau: ţânţari.), în toată ţara Egiptului."

17Aşa au făcut. Aaron şi-a întins mâna cu toiagul, şi a lovit ţărâna pământului; şi s-a prefăcut în păduchi pe toţi oamenii şi pe toate dobitoacele. Toată ţărâna pământului s-a prefăcut în păduchi, în toată ţara Egiptului.

Ps 105.31;

18Vrăjitorii au căutat să facă şi ei păduchi prin vrăjitoriile lor; dar n-au putut. Păduchii erau pe oameni şi pe dobitoace.

Ex 7.11;Luc 10.18;2Tim 3.8-9;

19Şi vrăjitorii au zis lui Faraon: "Aici este degetul lui Dumnezeu!" Dar inima lui Faraon s-a împietrit, şi n-a ascultat de Moise şi de Aaron, după cum spusese Domnul.

1Sam 6.3-9;Ps 8.3;Mat 12.28;Luc 11.20;Ex 8.15;

Musca câinească.

20Domnul a zis lui Moise: "Scoală-te dis-de-dimineaţă, şi du-te înaintea lui Faraon, când are să iasă să se ducă la apă. Să-i spui: "Aşa vorbeşte Domnul: "Lasă pe poporul Meu să plece, ca să-Mi slujească.

Ex 7.15;Ex 8.1;

21Dacă nu vei lăsa pe poporul Meu să plece, am să trimit muşte câineşti împotriva ta, împotriva slujitorilor tăi, împotriva poporului tău şi împotriva caselor tale; casele Egiptenilor vor fi pline de muşte, şi pământul va fi acoperit de ele.

22Dar, în ziua aceea voi deosebi ţinutul Gosen, unde locuieşte poporul Meu, şi acolo nu vor fi muşte, pentru ca să cunoşti că Eu, Domnul, sunt în mijlocul ţinutului acestuia.

Ex 9.4-26;Ex 10.23;Ex 11.6-7;Ex 12.13;

23Voi face o deosebire între poporul Meu şi poporul tău. Semnul acesta va fi mâine."

24Domnul a făcut aşa. A venit un roi de muşte câineşti în casa lui Faraon şi a slujitorilor lui, şi toată ţara Egiptului a fost pustiită de muşte câineşti.

Ps 78.45;Ps 105.31;

25Faraon a chemat pe Moise şi pe Aaron, şi le-a zis: "Duceţi-vă de aduceţi jertfe Dumnezeului vostru aici în ţară."

26Moise a răspuns: "Nu este deloc potrivit să facem aşa; căci am aduce Domnului, Dumnezeului nostru, jertfe, care sunt o urâciune pentru Egipteni. Şi dacă am aduce, sub ochii lor, jertfe care sunt o urâciune pentru Egipteni, nu ne vor ucide ei oare cu pietre?

Gen 43.32;Gen 46.34;Deut 7.25-26;Deut 12.31;

27Vom face mai bine un drum de trei zile în pustie, şi acolo vom aduce jertfe Domnului, Dumnezeului nostru, după cum ne va spune."

Ex 3.18;Ex 3.12;

28Faraon a zis: "Vă voi lăsa să plecaţi, ca să aduceţi jertfe Domnului, Dumnezeului vostru, în pustie; numai, să nu vă depărtaţi prea mult, dacă plecaţi. Rugaţi-vă pentru mine."

Ex 8.8;Ex 9.28;1Împ 13.6;

29Moise a răspuns: "Am să ies de la tine, şi am să mă rog Domnului. Mâine, muştele se vor depărta de la Faraon, de la slujitorii lui, şi de la poporul lui. Dar, să nu ne mai înşele Faraon, ne vrând să lase pe popor să plece, ca să aducă jertfe Domnului."

Ex 8.15;

30Moise a ieşit de la Faraon, şi s-a rugat Domnului.

Ex 8.12;

31Domnul a făcut cum cerea Moise; şi muştele s-au depărtat de la Faraon, de la slujitorii lui, şi de la poporul lui. N-a mai rămas una.

32Dar Faraon, şi de data aceasta, şi-a împietrit inima, şi n-a lăsat pe popor să plece.

Ex 8.15;Ex 4.21;

Ciuma vitelor.

9

1Domnul a zis lui Moise: "Du-te la Faraon, şi spune-i: "Aşa vorbeşte Domnul, Dumnezeul Evreilor: "Lasă pe poporul Meu să plece, ca să-Mi slujească.

Ex 8.1;

2Dacă nu vrei să-l laşi să plece, şi dacă-l mai opreşti,

Ex 8.2;

3iată, mâna Domnului va fi peste turmele tale de pe câmp; peste cai, peste măgari, peste cămile, peste boi şi peste oi; şi anume va fi o ciumă foarte mare.

Ex 7.4;

4Dar Domnul va face deosebire între turmele lui Israel şi turmele Egiptenilor, aşa că nu va pieri nimic din tot ce este al copiilor lui Israel."

Ex 8.22;

5Domnul a hotărât vremea, şi a zis: "Mâine, va face Domnul lucrul acesta în ţară."

6Şi Domnul a făcut aşa, chiar de a doua zi. Toate turmele Egiptenilor au pierit, dar n-a pierit nici o vită din turmele copiilor lui Israel.

Ps 78.50;

7Faraon a trimis să vadă ce se întâmplase: şi iată că nici o vită din turmele lui Israel nu pierise. Dar inima lui Faraon s-a împietrit, şi n-a lăsat pe popor să plece.

Ex 7.14;Ex 8.32;

Vărsatul negru.

8Domnul a zis lui Moise şi lui Aaron: "Umpleţi-vă mâinile cu cenuşă din cuptor, şi Moise s-o arunce spre cer, sub ochii lui Faraon.

9Ea se va preface într-o ţărână, care va acoperi toată ţara Egiptului; şi va da naştere, în toată ţara Egiptului, pe oameni şi pe dobitoace, la nişte bube pricinuite de nişte beşici fierbinţi."

Apoc 16.2;

10Ei au luat cenuşă din cuptor, şi s-au înfăţişat înaintea lui Faraon; Moise a aruncat-o spre cer, şi ea a dat naştere, pe oameni şi pe dobitoace, la nişte bube pricinuite de nişte beşici fierbinţi.

Deut 28.27;

11Vrăjitorii nu s-au putut arăta înaintea lui Moise, din pricina bubelor; căci bubele erau pe vrăjitori, ca şi pe toţi Egiptenii."

Ex 8.18;Ex 19.2;2Tim 3.9;

12Domnul a împietrit inima lui Faraon, şi Faraon n-a ascultat de Moise şi de Aaron, după cum spusese Domnul lui Moise.

Ex 4.21;

Piatra şi focul.

13Domnul a zis lui Moise: "Scoală-te dis-de-dimineaţă, du-te înaintea lui Faraon, şi spune-i: "Aşa vorbeşte Domnul, Dumnezeul Evreilor: "Lasă pe poporul Meu să plece, ca să-Mi slujească.

Ex 8.20;

14Fiindcă, de data aceasta, am să trimit toate urgiile Mele împotriva inimii tale, împotriva slujitorilor tăi şi împotriva poporului tău, ca să ştii că nimeni nu este ca Mine pe tot pământul.

Ex 8.10;

15Dacă Mi-aş fi întins mâna, şi te-aş fi lovit cu ciumă, pe tine şi pe poporul tău, ai fi pierit de pe pământ.

Ex 3.20;

16Dar te-am lăsat să rămâi în picioare, ca să vezi puterea Mea, şi Numele Meu să fie vestit în tot pământul.

Rom 9.17;Ex 14.17;Prov 16.4;1Petr 2.9;

17Dacă te mai ridici împotriva poporului Meu, şi dacă nu-l laşi să plece,

18iată, mâine, la ceasul acesta, voi face să bată o piatră aşa de mare, cum n-a mai fost în Egipt, din ziua întemeierii lui şi până azi.

19Pune-ţi dar la adăpost turmele şi tot ce ai pe câmp. Piatra are să bată pe toţi oamenii şi toate vitele de pe câmp, care nu vor fi intrat în case; şi vor pieri."

20Aceia dintre slujitorii lui Faraon, care s-au temut de Cuvântul Domnului, şi-au adunat în case robii şi turmele.

21Dar cei ce nu şi-au pus la inimă Cuvântul Domnului, şi-au lăsat robii şi turmele pe câmp.

22Domnul a zis lui Moise: "Întinde-ţi mâna spre cer; şi are să bată piatra în toată ţara Egiptului pe oameni, pe vite, şi pe toată iarba de pe câmp în ţara Egiptului!"

Apoc 16.21;

23Moise şi-a întins toiagul spre cer; şi Domnul a trimis tunete şi piatră, de cădea foc pe pământ. Domnul a făcut să bată piatra peste ţara Egiptului.

Ios 10.11;Ps 18.13;Ps 78.47;Ps 105.32;Ps 148.8;Isa 30.30;Ezec 38.22;Apoc 8.7;

24A bătut piatra, şi focul se amesteca cu piatra; piatra era aşa de mare încât nu mai bătuse piatră ca aceea în toată ţara Egiptului de când este el locuit de oameni.

25Piatra a nimicit, în toată ţara Egiptului, tot ce era pe câmp, de la oameni până la dobitoace; piatra a nimicit şi toată iarba de pe câmp, şi a frânt toţi copacii de pe câmp.

Ps 105.33;

26Numai în ţinutul Gosen, unde erau copiii lui Israel, n-a bătut piatra,

Ex 8.22;Ex 9.4-10.23;Ex 11.7;Ex 12.13;Isa 32.18-19;

27Faraon a trimis să cheme pe Moise şi pe Aaron, şi le-a zis: "De data aceasta, am păcătuit; Domnul are dreptate, iar eu şi poporul meu suntem vinovaţi.

Ex 10.16;2Cron 12.6;Ps 129.4;Ps 145.17;Plân 1.18;Dan 9.14;

28Rugaţi-vă Domnului, ca să nu mai fie tunete şi piatră; şi vă voi lăsa să plecaţi, şi nu veţi mai fi opriţi."

Ex 8.8-28;Ex 10.17;Fapt 8.24;

29Moise i-a zis: "Când voi ieşi din cetate, voi ridica mâinile spre Domnul, tunetele vor înceta şi nu va mai bate piatra, ca să ştii că al Domnului este pământul!

1Împ 8.22-38;Ps 143.6;Isa 1.15;Ps 24.1;1Cor 10.26-28;

30Dar ştiu că tu şi slujitorii tăi tot nu vă veţi teme de Domnul Dumnezeu."

Isa 26.10;

31Inul şi orzul se prăpădiseră, pentru că orzul tocmai dăduse în spic, iar inul era în floare;

Rut 1.22;Rut 2.23;

32grâul şi ovăzul nu se stricaseră, pentru că erau târzii.

33Moise a plecat de la Faraon, şi a ieşit afară din cetate; şi-a ridicat mâinile spre Domnul, tunetele şi piatra au încetat, şi n-a mai căzut ploaia pe pământ.

Ex 9.29;Ex 8.12;

34Faraon, văzând că ploaia, piatra şi tunetele încetaseră, n-a contenit să păcătuiască şi şi-a împietrit inima, el şi slujitorii lui.

35Lui Faraon i s-a împietrit inima şi n-a lăsat pe copiii lui Israel să plece, după cum spusese Domnul prin Moise.

Ex 4.21;

Lăcustele.

10

1Domnul a zis lui Moise: "Du-te la Faraon, căci i-am împietrit inima lui şi a slujitorilor lui, ca să fac semnele Mele în mijlocul lor,

Ex 4.21;Ex 7.14;Ex 7.4;

2şi ca să istoriseşti fiului tău şi fiului fiului tău cum M-am purtat cu Egiptenii, şi ce semne am făcut în mijlocul lor. Şi veţi cunoaşte că Eu sunt Domnul."

Deut 4.9;Ps 44.1;Ps 71.18;Ps 78.5;Ioel 1.3;

3Moise şi Aaron s-au dus la Faraon, şi i-au zis: "Aşa vorbeşte Domnul, Dumnezeul Evreilor: "Până când ai de gând să nu vrei să te smereşti înaintea Mea? Lasă pe poporul Meu să plece, ca să-Mi slujească.

1Împ 21.29;2Cron 7.14;2Cron 34.27;Iov 42.6;Ier 13.18;Iac 4.10;1Pet 5.6;

4Dacă nu vrei să laşi pe poporul Meu să plece, iată, voi trimite mâine nişte lăcuste pe toată întinderea ţării tale.

Prov 30.27;Apoc 9.3;

5Ele vor acoperi faţa pământului, de nu se va mai putea vedea pământul; vor mânca ce a mai rămas nevătămat, vor mânca ce v-a lăsat piatra, vor mânca toţi copacii, care cresc pe câmpiile voastre,

Ex 9.32;Ioel 1.4;Ioel 2.25;

6îţi vor umple casele tale, casele tuturor slujitorilor tăi şi casele tuturor Egiptenilor. Părinţii tăi şi părinţii părinţilor tăi n-au văzut aşa ceva de când sunt ei pe pământ până în ziua de azi." Moise a plecat şi a ieşit de la Faraon.

Ex 8.3-21;

7Slujitorii lui Faraon i-au zis: "Până când are să fie omul acesta o pacoste pentru noi? Lasă pe oamenii aceştia să plece, şi să slujească Domnului, Dumnezeului lor. Tot nu vezi că piere Egiptul?"

Ex 23.33;Ios 23.13;1Sam 18.21;Ecl 7.26;1Cor 7.15;

8Au întors la Faraon pe Moise şi Aaron. "Duceţi-vă", le-a zis el, "şi slujiţi Domnului, Dumnezeului vostru. Care şi cine sunt cei ce vor merge?"

9Moise a răspuns: "Vom merge cu copiii şi cu bătrânii noştri, cu fiii şi fiicele noastre, cu oile şi boii noştri; căci avem să ţinem o sărbătoare în cinstea Domnului."

Ex 5.1;

10Faraon le-a zis: "Aşa să fie Domnul cu voi, cum vă voi lăsa eu să plecaţi, pe voi şi pe copiii voştri! Luaţi seama, căci este rău ce aveţi de gând să faceţi!

11Nu, nu; ci duceţi-vă, voi bărbaţii, şi slujiţi Domnului, căci aşa aţi cerut." Şi i-au izgonit dinaintea lui Faraon.

12Domnul a zis lui Moise: "Întinde-ţi mâna peste ţara Egiptului, ca să vină lăcustele peste ţara Egiptului, şi să mănânce toată iarba pământului, tot ce a lăsat piatra."

Ex 7.19;Ex 10.4-5;

13Moise şi-a întins toiagul peste ţara Egiptului; şi Domnul a făcut să sufle un vânt dinspre răsărit peste ţară toată ziua şi toată noaptea aceea. Dimineaţa, vântul dinspre răsărit adusese lăcustele.

14Lăcustele au venit peste ţara Egiptului, şi s-au aşezat pe toată întinderea Egiptului; erau în număr atât de mare cum nu mai fusese şi nu va mai fi un astfel de roi de lăcuste.

Ps 78.46;Ps 105.34;Ioel 2.2;

15Au acoperit toată faţa pământului, de nu se mai vedea pământul; au mâncat toată iarba de pe pământ şi tot rodul pomilor, tot ce lăsase piatra; şi n-a rămas nimic verde în copaci, nici în iarba de pe câmp, în toată ţara Egiptului.

Ex 10.5;Ps 105.35;

16Faraon a chemat îndată pe Moise şi pe Aaron, şi a zis: "Am păcătuit împotriva Domnului, Dumnezeului vostru, şi împotriva voastră.

Ex 9.27;

17Dar iartă-mi păcatul numai de data aceasta; şi rugaţi pe Domnul, Dumnezeul vostru, să depărteze de la mine şi urgia aceasta de moarte!"

Ex 9.28;1Împ 13.6;

18Moise a ieşit de la Faraon, şi s-a rugat Domnului.

Ex 8.30;

19Domnul a făcut să sufle un vânt foarte puternic dinspre apus, care a luat lăcustele, şi le-a aruncat în marea Roşie; n-a rămas o lăcustă pe toată întinderea Egiptului.

Ioel 2.20;

20Domnul a împietrit inima lui Faraon, şi Faraon n-a lăsat pe copiii lui Israel să plece.

Ex 4.21;Ex 11.10;

Întuneric de trei zile.

21Domnul a zis lui Moise: "Întinde-ţi mâna spre cer, şi va fi întuneric peste ţara Egiptului, aşa de întuneric de să se poată pipăi."

Ex 9.22;

22Moise şi-a întins mâna spre cer; şi a fost întuneric beznă în toată ţara Egiptului, timp de trei zile.

Ps 105.28;

23Nici nu se vedeau unii pe alţii, şi nimeni nu s-a sculat din locul lui timp de trei zile. Dar, în locurile unde locuiau toţi copiii lui Israel, era lumină.

Ex 8.22;

24Faraon a chemat pe Moise, şi a zis: "Duceţi-vă, şi slujiţi Domnului! Să nu rămână în ţară decât oile şi boii voştri; copiii voştri vor putea merge şi ei împreună cu voi."

Ex 10.8;Ex 10.10;

25Moise a răspuns: "Chiar să ne dai tu însuţi jertfele şi arderile de tot, pe care le vom aduce Domnului, Dumnezeului nostru,

26şi turmele noastre tot trebuie să meargă cu noi, şi să nu rămână o unghie din ele; căci din ele vom lua ca să slujim Domnului, Dumnezeului nostru; iar până vom ajunge acolo, nu ştim ce vom alege ca să aducem Domnului."

27Domnul a împietrit inima lui Faraon, şi Faraon n-a vrut să-i lase să plece.

Ex 10.20;Ex 4.21;Ex 14.4-8;

28Faraon a zis lui Moise: "Ieşi de la mine! Să nu cumva să te mai arăţi înaintea mea, căci în ziua în care te vei arăta înaintea mea, vei muri."

29"Da!" a răspuns Moise, "nu mă voi mai arăta înaintea ta."

Evr 11.27;

Ameninţarea cu urgia a zecea.

11

1Domnul a zis lui Moise: "Voi mai aduce o urgie asupra lui Faraon şi asupra Egiptului. După aceea, vă va lăsa să plecaţi de aici. Când vă va lăsa să plecaţi de tot, chiar vă va izgoni de aici.

Ex 12.31-39;

2Vorbeşte cu poporul, ca atunci fiecare să ceară de la vecinul său şi fiecare de la vecina ei, vase de argint şi vase de aur."

Ex 3.22;Ex 12.35;

3Domnul a făcut ca poporul să capete trecere înaintea Egiptenilor. Chiar Moise era foarte bine văzut în ţara Egiptului, înaintea slujitorilor lui Faraon şi înaintea poporului.

Ex 3.21;Ex 12.36;Ps 106.46;2Sam 7.9;Est 9.4;

4Moise a zis: "Aşa vorbeşte Domnul: "Pe la miezul nopţii, voi trece prin Egipt;

Ex 12.12-29;Amos 5.17;

5şi toţi întâii născuţi din ţara Egiptului vor muri, de la întâiul născut al lui Faraon, care stă pe scaunul lui de domnie, până la întâiul-născut al roabei care stă la râşniţă, şi până la toţi întâii-născuţi ai dobitoacelor.

Ex 12.12-29;Amos 4.10;

6În toată ţara Egiptului vor fi ţipete mari, aşa cum n-au fost şi nu vor mai fi.

Ex 12.30;Amos 5.17;

7Dar dintre toţi copiii lui Israel, de la oameni până la dobitoace, nici măcar un câine nu va chelălăi cu limba lui, ca să ştiţi ce deosebire face Domnul între Egipteni şi Israel.

Ex 8.22;Ios 10.21;

8Atunci toţi aceşti slujitori ai tăi se vor pogorî la mine şi se vor închina până la pământ înaintea mea, zicând: "Ieşi, tu şi tot poporul care te urmează!" După aceea, voi ieşi. Moise a ieşit de la Faraon, aprins de mânie.

Ex 12.33;

9Domnul a zis lui Moise: "Faraon n-are s-asculte de voi, pentru ca să se înmulţească minunile Mele în ţara Egiptului."

Ex 3.19;Ex 7.4;Ex 10.1;Ex 7.3;

10Moise şi Aaron au făcut toate aceste minuni înaintea lui Faraon; Domnul a împietrit inima lui Faraon, şi Faraon n-a lăsat pe copiii lui Israel să plece din ţara lui.

Ex 10.20-27;Rom 2.5;Rom 9.22;

Aşezarea Paştelor.

12

1Domnul a zis lui Moise şi lui Aaron în ţara Egiptului:

2"Luna aceasta va fi pentru voi cea dintâi lună; ea va fi pentru voi cea dintâi lună a anului.

Ex 13.4;Deut 16.1;

3Vorbiţi întregii adunări a lui Israel, şi spuneţi-i: "În ziua a zecea a acestei luni, fiecare om să ia un miel de fiecare familie, un miel de fiecare casă.

4Dacă sunt prea puţini în casă pentru un miel, să-l ia cu vecinul lui cel mai de aproape, după numărul sufletelor; să faceţi socoteala cât poate mânca fiecare din mielul acesta.

5Să fie un miel fără cusur, de parte bărbătească, de un an; veţi putea să luaţi un miel sau un ied.

Lev 22.19-21;Mal 1.8-14;Evr 9.14;1Pet 1.19;

6Să-l păstraţi până în ziua a patrusprezecea a lunii acesteia; şi toată adunarea lui Israel să-l junghie seara (Evreieşte: între cele două seri.).

Lev 23.5;Num 9.3;Num 28.16;Deut 16.1-6;

7Să ia din sângele lui, şi să ungă amândoi stâlpii uşii şi pragul de sus al caselor unde îl vor mânca.

8Carnea s-o mănânce chiar în noaptea aceea, friptă la foc; şi anume s-o mănânce cu azimi şi cu verdeţuri amare.

Ex 34.25;Num 9.11;Deut 16.3;1Cor 5.8;

9Să nu-l mâncaţi crud sau fiert în apă; ci să fie fript la foc: atât capul, cât şi picioarele şi măruntaiele.

Deut 16.7;

10Să nu lăsaţi nimic din el până a doua zi dimineaţa; şi, dacă va rămâne ceva din el pe a doua zi dimineaţa, să-l ardeţi în foc.

Ex 23.18;Ex 34.25;

11Când îl veţi mânca, să aveţi mijlocul încins, încălţămintele în picioare, şi toiagul în mână; şi să-l mâncaţi în grabă; căci sunt Paştele Domnului.

Deut 16.5;

12În noaptea aceea, Eu voi trece prin ţara Egiptului, şi voi lovi pe toţi întâii-născuţi din ţara Egiptului, de la oameni până la dobitoace; şi voi face judecată împotriva tuturor zeilor Egiptului; Eu, Domnul.

Ex 11.4-5;Amos 5.17;Num 33.4;Ex 6.2;

13Sângele vă va sluji ca semn pe casele unde veţi fi. Eu voi vedea sângele, şi voi trece pe lângă voi, aşa că nu vă va nimici nici o urgie, atunci când voi lovi ţara Egiptului.

14Şi pomenirea acestei zile s-o păstraţi, şi s-o prăznuiţi printr-o sărbătoare în cinstea Domnului; s-o prăznuiţi ca o lege veşnică pentru urmaşii voştri.

Ex 13.9;Lev 23,4-5;2Împ 23.21;Ex 12.24-43;Ex 13.10;

15Timp de şapte zile, veţi mânca azimi. Din cea dintâi zi veţi scoate aluatul din casele voastre: căci oricine va mânca pâine dospită, din ziua întâi până în ziua a şaptea, va fi nimicit din Israel.

Ex 13.6-7;Ex 23.15;Ex 34.18-25;Lev 23.5-6;Num 28.17;Deut 16.3-8;1Cor 5.7;Gen 17.14;Num 9.13;

16În ziua dintâi veţi avea o adunare de sărbătoare sfântă; şi în ziua a şaptea, veţi avea o adunare de sărbătoare sfântă. Să nu faceţi nici o muncă în zilele acelea; veţi putea numai să pregătiţi mâncarea fiecărui ins.

Lev 23.7-8;Num 28.18-25;

17Să ţineţi sărbătoarea azimilor, căci chiar în ziua aceea voi scoate oştile voastre din ţara Egiptului; să ţineţi ziua aceea ca o lege veşnică pentru urmaşii voştri.

Ex 13.3;

18În luna întâi, din a patrusprezecea zi a lunii, seara, să mâncaţi azimi, până în seara zilei a douăzeci şi una a lunii.

Lev 23.5;Num 28.16;

19Timp de şapte zile, să nu se găsească aluat în casele voastre; căci oricine va mânca pâine dospită, va fi nimicit din adunarea lui Israel, fie străin, fie băştinaş.

Ex 23.15;Ex 34.18;Deut 16.3;1Cor 5.7-8;Num 9.13;

20Să nu mâncaţi pâine dospită; ci, în toate locuinţele voastre, să mâncaţi azimi."

21Moise a chemat pe toţi bătrânii lui Israel, şi le-a zis: "Duceţi-vă de luaţi un miel pentru familiile voastre, şi junghiaţi Paştele.

Ex 12.3;Num 9.4;Ios 5.10;2Împ 23.21;Ezra 6.20;Mat 26.18-19;Marc 14.12-16;Luc 22.7;

22Să luaţi apoi un mănunchi de isop, să-l muiaţi în sângele din strachină, şi să ungeţi pragul de sus şi cei doi stâlpi ai uşii cu sângele din strachină. Nimeni din voi să nu iasă din casă până dimineaţa.

Evr 11.28;Ex 12.7;

23Când va trece Domnul ca să lovească Egiptul, şi va vedea sângele pe pragul de sus şi pe cei doi stâlpi ai uşii, Domnul va trece pe lângă uşă, şi nu va îngădui Nimicitorului să intre în casele voastre ca să vă lovească.

Ex 12.12-13;Ezec 9.6;Apoc 7.3;Apoc 9.4;2Sam 24.16;1Cor 10.10;Evr 11.28;

24Să păziţi lucrul acesta ca o lege pentru voi şi pentru copiii voştri în veac.

25Când veţi intra în ţara, pe care v-o va da Domnul, după făgăduinţa Lui, să ţineţi acest obicei sfânt.

Ex 3.8-17;

26Şi când vă vor întreba copiii voştri: "Ce înseamnă obiceiul acesta?"

Ex 13.8-14;Deut 32.7;Ios 4.6;Ps 78.6;

27să răspundeţi: "Este jertfa de Paşte în cinstea Domnului, care a trecut pe lângă casele copiilor lui Israel în Egipt, când a lovit Egiptul, şi ne-a scăpat casele noastre." Poporul s-a plecat, şi s-a închinat până la pământ.

Ex 12.11;Ex 4.31;

28Şi copiii lui Israel au plecat, şi au făcut cum poruncise Domnul lui Moise şi lui Aaron; aşa au făcut.

Evr 11.28;

Moartea întâilor-născuţi.

29La miezul-nopţii, Domnul a lovit pe toţi întâii născuţi din ţara Egiptului, de la întâiul-născut al lui Faraon, care şedea pe scaunul lui de domnie, până la întâiul-născut al celui închis în temniţă, şi până la toţi întâii-născuţi ai dobitoacelor.

Ex 11.4;Num 8.17;Num 33.4;Ps 78.51;Ps 105.36;Ps 135.8;Ps 136.10;Ex 4.23;Ex 11.5;

30Faraon s-a sculat noaptea, el şi toţi slujitorii lui, şi toţi Egiptenii; şi au fost mari ţipete în Egipt, căci nu era casă unde să nu fie un mort.

Ex 11.6;Prov 21.13;Amos 5.17;Iac 2.13;

31În aceeaşi noapte Faraon a chemat pe Moise şi pe Aaron, şi le-a zis: "Sculaţi-vă, ieşiţi din mijlocul poporului meu, voi şi copiii lui Israel. Duceţi-vă să slujiţi Domnului, cum aţi zis.

Ex 11.1;Ps 105.38;Ex 10.9;

32Luaţi-vă şi oile şi boii, cum aţi zis, duceţi-vă, şi binecuvântaţi-mă."

Ex 10.26;Gen 27.34;

33Egiptenii zoreau poporul, şi se grăbeau să-i scoată din ţară, căci ziceau: "Altfel, toţi vom pieri."

Ex 11.8;Ps 105.38;Gen 20.3;

34Poporul şi-a luat plămădeala (coca), înainte de a se dospi. Şi-au învelit postăvile cu plămădeala în haine, şi le-au pus pe umeri.

35Copiii lui Israel au făcut ce spusese Moise, şi au cerut Egiptenilor vase de argint, vase de aur şi haine.

Ex 3.22;Ex 11.2;

36Domnul a făcut ca poporul să capete trecere înaintea Egiptenilor, care le-au împlinit cererea. Şi astfel au jefuit pe Egipteni.

Ex 3.21;Ex 11.3;Gen 15.14;Ex 3.22;Ps 105.37;

Plecarea din Egipt.

37Copiii lui Israel au plecat din Ramses spre Sucot, în număr de aproape şase sute de mii de oameni care mergeau pe jos, afară de copii.

Num 33.3-5;Gen 47.11;Gen 12.2;Gen 46.3;Ex 38.26;Num 1.46;Num 11.21;

38O mulţime de oameni de tot soiul s-au suit împreună cu ei; aveau şi turme însemnate de oi şi boi.

39Cu plămădeala, pe care o luaseră din Egipt şi care nu se dospise încă, au făcut turte fără aluat; căci fuseseră izgoniţi de Egipteni, fără să mai poată zăbovi, şi fără să-şi ia merinde cu ei.

Ex 6.1;Ex 1.11;Ex 12.33;

40Şederea copiilor lui Israel în Egipt a fost de patru sute treizeci de ani.

Gen 15.13;Fapt 7.6;Gal 3.17;

41Şi, după patru sute treizeci de ani, tocmai în ziua aceea, toate oştile Domnului au ieşit din ţara Egiptului.

Ex 7.4;Ex 12.51;

42Noaptea aceea trebuie prăznuită în cinstea Domnului, pentru că atunci i-a scos din ţara Egiptului; noaptea aceea trebuie prăznuită în cinstea Domnului de toţi copiii lui Israel şi de urmaşii lor.

Deut 16.6;

Chipul cum să se prăznuiască Paştele.

43Domnul a zis lui Moise şi lui Aaron: "Iată porunca privitoare la Paşte: nici un străin să nu mănânce din ele.

Num 9.14;

44Să tai împrejur pe orice rob cumpărat cu bani, şi apoi să mănânce din ele.

Gen 17.12-13;

45Veneticul şi simbriaşul să nu mănânce.

Lev 22.10;

46Să nu le mănânce decât într-o singură casă; să nu luaţi deloc carne afară din casă, şi să nu zdrobiţi nici un os.

Num 9.12;Ioan 19.33-36;

47Toată adunarea lui Israel să facă Paştele.

Ex 12.6;Num 9.13;

48Dacă un străin, care va locui la tine, va vrea să facă Paştele Domnului, orice parte bărbătească din casa lui va trebui tăiată împrejur; apoi se va apropia să le facă, şi va fi ca şi băştinaşul; dar nici un netăiat împrejur să nu mănânce din ele.

Num 9.14;

49Aceeaşi lege va fi pentru băştinaş ca şi pentru străinul, care va locui în mijlocul vostru."

Num 9.14;Num 15.15-16;Gal 3.28;

50Toţi copiii lui Israel au făcut cum poruncise Domnul lui Moise şi lui Aaron; aşa au făcut.

51Şi chiar în ziua aceea, Domnul a scos din ţara Egiptului pe copiii lui Israel, după oştile lor.

Ex 12.41;Ex 6.26;

Paştele şi întâii născuţi.

13

1Domnul a vorbit lui Moise, şi a zis:

2"Pune-Mi deoparte ca sfânt pe orice întâi-născut, pe orice întâi născut dintre copiii lui Israel, atât dintre oameni cât şi dintre dobitoace: este al Meu."

Ex 13.12-15;Ex 22.29-30;Ex 34.19;Lev 27.26;Num 3.13;Num 8.16-17;Num 18.15;Deut 15.19;Luc 2.23;

3Moise a zis poporului: "Aduceţi-vă aminte de ziua aceasta, când aţi ieşit din Egipt, din casa robiei; căci cu mână puternică v-a scos Domnul de acolo. Să nu mâncaţi pâine dospită.

Ex 12.42;Deut 16.3;Ex 6.1;Ex 12.8;

4Astăzi ieşiţi, în luna spicelor (Sau: Abib.).

Ex 23.15;Ex 34.18;Deut 16.1;

5Când te va duce Domnul în ţara Canaaniţilor, Hetiţilor, Amoriţilor, Heviţilor şi Iebusiţilor, pe care a jurat părinţilor tăi că ţi-o va da, ţară unde curge lapte şi miere, să ţii următoarea slujbă în luna aceasta.

Ex 3.8;Ex 6.8;Ex 12.25-26;

6Timp de şapte zile, să mănânci azimi; şi în ziua a şaptea, să fie o sărbătoare în cinstea Domnului.

Ex 12.15-16;

7În timpul celor şapte zile, să mâncaţi azimi; să nu se vadă la tine nimic dospit, nici aluat, pe toată întinderea ţării tale.

Ex 12.19;

8Să spui atunci fiului tău: "Aceasta este spre pomenirea celor ce a făcut Domnul pentru mine, când am ieşit din Egipt."

Ex 13.14;Ex 12.26;

9Să-ţi fie ca un semn pe mână şi ca un semn de aducere aminte pe frunte între ochii tăi, pentru ca legea Domnului să fie totdeauna în gura ta; căci cu mână puternică te-a scos Domnul din Egipt.

Ex 13.16;Ex 12.14;Num 15.39;Deut 6.8;Deut 11.18;Prov 1.9;Isa 49.16;Ier 22.24;Mat 23.5;

10Să ţii porunca aceasta la vremea hotărâtă, din an în an.

Ex 12.14-24;

11Când te va aduce Domnul în ţara Canaaniţilor, cum a jurat ţie şi părinţilor tăi, şi când ţi-o va da,

12să închini Domnului pe orice întâi-născut, chiar pe orice întâi-născut din vitele, pe care le vei avea: orice parte bărbătească este a Domnului.

Ex 13.2;Ex 22.29;Ex 34.19;Lev 27.26;Num 8.17;Num 18.15;Deut 15.19;Ezec 44.30;

13Să răscumperi cu un miel pe orice întâi-născut al măgăriţei; iar dacă nu-l vei răscumpăra, să-i frângi gâtul. Să răscumperi de asemenea pe orice întâi-născut de parte bărbătească dintre fiii tăi.

Ex 34.20;Num 18.15-16;Num 3.46-47;Num 18.15-16;

14Şi când te va întreba fiul tău într-o zi: "Ce înseamnă lucrul acesta?" să-i răspunzi: "Prin mâna Lui cea atotputernică, Domnul ne-a scos din Egipt, din casa robiei;

Ex 12.26;Deut 6.20;Ios 4.6-21;Ex 13.3;

15şi, fiindcă Faraon se încăpăţâna şi nu voia să ne lase să plecăm, Domnul a omorât pe toţi întâii-născuţi din ţara Egiptului, de la întâii-născuţi ai oamenilor până la întâii-născuţi ai dobitoacelor. Iată de ce aduc jertfă Domnului pe orice întâi-născut de parte bărbătească, şi răscumpăr pe orice întâi-născut dintre fiii mei.

Ex 12.29;

16Să-ţi fie ca un semn pe mână şi ca un semn de aducere aminte pe frunte între ochi; căci prin mâna Lui atotputernică ne-a scos Domnul din Egipt."

Ex 13.9;

Călătoria spre pustie.

17După ce a lăsat Faraon pe popor să plece, Dumnezeu nu l-a dus pe drumul care dă în ţara Filistenilor, măcar că era mai aproape; căci a zis Dumnezeu: "S-ar putea să-i pară rău poporului văzând războiul, şi să se întoarcă în Egipt."

Ex 14.11-12;Num 14.1-4;Deut 17.16;

18Ci Dumnezeu a pus pe popor să facă un ocol pe drumul care duce spre pustie, spre marea Roşie. Copiii lui Israel au ieşit înarmaţi din ţara Egiptului.

Ex 14.2;Num 33.6;

19Moise a luat cu el oasele lui Iosif; căci Iosif pusese pe fiii lui Israel să jure, zicând: "Când vă va cerceta Dumnezeu, să luaţi cu voi oasele mele de aici."

Gen 50.25;Ios 24.32;Fapt 7.16;

20Au plecat din Sucot, şi au tăbărât la Etam, la marginea pustiei.

Num 33.6;

21Domnul mergea înaintea lor, ziua într-un stâlp de nor, ca să-i călăuzească pe drum, iar noaptea într-un stâlp de foc, ca să-i lumineze, pentru ca să meargă şi ziua şi noaptea.

Ex 14.19-24;Ex 40.38;Num 9.15;Num 10.34;Num 14.14;Deut 1.33;Neem 9.12-19;Ps 78.14;Ps 99.7;Ps 105.39;Isa 4.5;1Cor 10.1;

22Stâlpul de nor nu se depărta dinaintea poporului în timpul zilei, nici stâlpul de foc în timpul nopţii.

Trecerea mării Roşii.

14

1Domnul a vorbit lui Moise, şi a zis:

2"Spune copiilor lui Israel să se întoarcă, şi să tăbărască înaintea Pihahirotului, între Migdol şi mare, faţă în faţă cu Baal-Ţefon: în dreptul locului acestuia să tăbărâţi, lângă mare.

Ex 13.18;Num 33.7;Ier 44.1;

3Faraon va zice despre copiii lui Israel: "S-au rătăcit prin ţară; îi închide pustia."

Ps 71.11;

4Eu voi împietri inima lui Faraon, şi-i va urmări; dar Faraon şi toată oastea lui vor face să se arate slava Mea, şi Egiptenii vor şti că Eu sunt Domnul." Copiii lui Israel au făcut aşa.

Ex 4.21;Ex 7.3;Ex 9.16;Ex 14.17-18;Rom 9.17-23;Ex 7.5;

5S-a dat de ştire împăratului Egiptului că poporul a luat fuga. Atunci inima lui Faraon şi inima slujitorilor lui s-a schimbat faţă de popor. Ei au zis: "Ce am făcut de am lăsat pe Israel să plece şi să nu ne mai slujească?"

Ps 105.25;

6Faraon şi-a pregătit carul de război, şi şi-a luat oamenii de război cu el.

7A luat şase sute de care de luptă cu oameni aleşi, şi toate carele Egiptului; în toate erau luptători.

Ex 15.4;

8Domnul a împietrit inima lui Faraon, împăratul Egiptului, şi Faraon a urmărit pe copiii lui Israel. Copiii lui Israel ieşiseră gata de luptă.

Ex 14.4;Ex 6.1;Ex 13.9;Num 33.3;

9Egiptenii i-au urmărit; şi toţi caii, carele lui Faraon, călăreţii lui şi oştirea lui, i-au ajuns tocmai când erau tăbărâţi lângă mare lângă Pi-Hahirot, faţă în faţă cu Baal-Ţefon.

Ex 15.9;Ios 24.6;

10Faraon se apropia. Copiii lui Israel şi-au ridicat ochii, şi iată că Egiptenii veneau după ei. Şi copiii lui Israel s-au înspăimântat foarte tare, şi au strigat către Domnul după ajutor.

Ios 24.7;Neem 9.9;Ps 34.17;Ps 107.6;

11Ei au zis lui Moise: "Nu erau oare morminte în Egipt, ca să nu mai fi fost nevoie să ne aduci să murim în pustie? Ce ne-ai făcut de ne-ai scos din Egipt?

Ps 106.7-8;

12Nu-ţi spuneam noi în Egipt: "Lasă-ne să slujim ca robi Egiptenilor, căci vrem mai bine să slujim ca robi Egiptenilor decât să murim în pustie?"

Ex 5.21;Ex 6.9;

13Moise a răspuns poporului: "Nu vă temeţi de nimic, staţi pe loc, şi veţi vedea izbăvirea, pe care v-o va da Domnul în ziua aceasta; căci pe Egiptenii aceştia, pe care-i vedeţi azi, nu-i veţi mai vedea niciodată.

2Cron 20.15-17;Isa 41.10-14;

14Domnul Se va lupta pentru voi; dar voi, staţi liniştiţi."

Ex 14.25;Deut 1.30;Deut 3.22;Deut 20.4;Ios 10.14-42;Ios 23.3;2Cron 20.29;Neem 4.20;Isa 31.4;Isa 30.15;

15Domnul a zis lui Moise: "Ce rost au strigătele acestea? Spune copiilor lui Israel să pornească înainte.

16Tu, ridică-ţi toiagul, întinde ţi mâna spre mare, şi despic-o; şi copiii lui Israel vor trece prin mijlocul mării ca pe uscat.

Ex 14.21-26;Ex 7.19;

17Eu voi împietri inima Egiptenilor, ca să intre în mare după ei. Şi Faraon şi toată oastea lui, carele şi călăreţii lui, vor face să se arate slava Mea.

Ex 14.8;Ex 7.3;Ex 14.4;

18Şi vor şti Egiptenii că Eu sunt Domnul când Faraon, carele şi călăreţii lui, vor face să se arate slava Mea."

Ex 14.4;

19Îngerul lui Dumnezeu, care mergea înaintea taberei lui Israel, Şi-a schimbat locul, şi a mers înapoia lor, şi stâlpul de nor care mergea înaintea lor, şi-a schimbat locul, şi a stat înapoia lor.

Ex 13.21;Ex 23.20;Ex 32.34;Num 20.16;Isa 63.9;

20El s-a aşezat între tabăra Egiptenilor şi tabăra lui Israel. Norul acesta pe o parte era întunecos, iar pe cealaltă lumina noaptea. Şi toată noaptea cele două tabere nu s-au apropiat una de alta.

Isa 8.14;2Cor 4.3;

21Moise şi-a întins mâna spre mare. Şi Domnul a pus marea în mişcare printr-un vânt dinspre răsărit, care a suflat cu putere toată noaptea; el a uscat marea, şi apele s-au despărţit în două.

Ex 14.16;Ps 66.6;Ex 15.8;Ios 3.16;Ios 4.23;Neem 9.11;Ps 74.13;Ps 106.9;Ps 114.3;Isa 63.12;

22Copiii lui Israel au trecut prin mijlocul mării ca pe uscat, şi apele stăteau ca un zid la dreapta şi la stânga lor.

Ex 14.29;Ex 15.19;Num 33.8;Ps 66.6;Ps 78.13;Isa 63.16;1Cor 10.1;Evr 11.29;Hab 3.10;

23Egiptenii i-au urmărit; şi toţi caii lui Faraon, carele şi călăreţii lui au intrat după ei în mijlocul mării.

24În straja dimineţii, Domnul, din stâlpul de foc şi de nor, S-a uitat spre tabăra Egiptenilor, şi a aruncat învălmăşeala în tabăra Egiptenilor.

Ps 77.17;

25A scos roţile carelor şi le-a îngreuiat mersul. Egiptenii au zis atunci: "Haidem să fugim dinaintea lui Israel, căci Domnul Se luptă pentru el împotriva Egiptenilor."

Ex 14.14;

26Domnul a zis lui Moise: "Întinde-ţi mâna spre mare; şi apele au să se întoarcă peste Egipteni, peste carele lor şi peste călăreţii lor."

Ex 14.16;

27Moise şi-a întins mâna spre mare. Şi înspre dimineaţă, marea şi-a luat iarăşi repeziciunea cursului, şi la apropierea ei Egiptenii au luat-o la fugă; dar Domnul a năpustit pe Egipteni în mijlocul mării.

Ios 4.18;Ex 15.1-7;

28Apele s-au întors, şi au acoperit carele, călăreţii şi toată oastea lui Faraon, care intraseră în mare după copiii lui Israel; nici unul măcar n-a scăpat.

Hab 3.8-13;Ps 106.11;

29Dar copiii lui Israel au trecut prin mijlocul mării ca pe uscat, în timp ce apele stăteau ca un zid la dreapta şi la stânga lor.

Ex 14.22;Ps 77.20;Ps 78.52-53;

30În ziua aceea, Domnul a izbăvit pe Israel din mâna Egiptenilor; şi Israel a văzut pe Egipteni morţi pe ţărmul mării.

Ps 106.8-10;Ps 58.10;Ps 59.10;

31Israel a văzut mâna puternică, pe care o îndreptase Domnul împotriva Egiptenilor. Şi poporul s-a temut de Domnul, şi a crezut în Domnul şi în robul Său Moise.

Ex 4.31;Ex 19.9;Ps 106.12;Ioan 2.11;Ioan 11.45;

Cântarea de laudă.

15

1Atunci Moise şi copiii lui Israel au cântat Domnului cântarea aceasta. Ei au zis: "Voi cânta Domnului, căci Şi-a arătat slava: A năpustit în mare pe cal şi pe călăreţ.

Jud 5.1;2Sam 22.1;Ps 106.12;Ex 15.21;

2Domnul este tăria mea şi temeiul cântărilor mele de laudă: El m-a scăpat. El este Dumnezeul meu: pe El Îl voi lăuda; El este Dumnezeul tatălui meu: pe El Îl voi preamări.

Deut 10.21;Ps 18.2;Ps 22.3;Ps 59.17;Ps 62.6;Ps 109.1;Ps 118.14;Ps 140.7;Isa 12.2;Hab 3.18-19;Ex 3.15-16;2Sam 22.47;Ps 99.5;Ps 118.28;Isa 25.1;

3Domnul este un războinic viteaz: Numele Lui este Domnul.

Ps 24.8;Apoc 19.11;Ex 6.3;Ps 83.18;

4El a aruncat în mare carele lui Faraon şi oastea lui; Luptătorii lui aleşi au fost înghiţiţi în marea Roşie.

Ex 14.28;Ex 14.7;

5I-au acoperit valurile, Şi s-au pogorât în fundul apelor, ca o piatră.

Ex 14.28;Neem 9.11;

6Dreapta Ta, Doamne, şi-a făcut vestită tăria; Mâna Ta cea dreaptă, Doamne, a zdrobit pe vrăjmaşi.

Ps 118.15-16;

7Prin mărimea măreţiei Tale, Tu trânteşti la pământ pe vrăjmaşii Tăi; Îţi dezlănţui mânia, Şi ea-i mistuie ca pe o trestie.

Deut 33.26;Ps 59.13;Isa 5.24;Isa 47.14;

8La suflarea nărilor Tale, s-au îngrămădit apele, S-au ridicat talazurile ca un zid, Şi s-au închegat valurile în mijlocul mării.

Ex 14.21;2Sam 22.16;Iov 4.9;2Tes 2.8;Ps 78.13;Hab 3.10;

9Vrăjmaşul zicea: "Îi voi urmări, îi voi ajunge, Voi împărţi prada de război; Îmi voi răzbuna pe ei, Voi scoate sabia, şi-i voi nimici cu mâna mea!"

Jud 5.30;Gen 49.27;Isa 53.12;Luc 11.22;

10Dar Tu ai suflat cu suflarea Ta: Şi marea i-a acoperit; Ca plumbul s-au afundat În adâncimea apelor.

Ex 14.21;Ps 117.18;Ex 15.5;Ex 14.28;

11Cine este ca Tine între dumnezei, Doamne? Cine este ca Tine minunat în sfinţenie, Bogat în fapte de laudă, Şi făcător de minuni?

2Sam 7.22;1Împ 8.23;Ps 71.19;Ps 86.8;Ps 89.6-8;Ier 10.6;Ier 49.19;Isa 6.3;Ps 77.14;

12Tu Ţi-ai întins mâna dreaptă: Şi i-a înghiţit pământul.

Ex 15.6;

13Prin îndurarea Ta, Tu ai călăuzit, Şi ai izbăvit pe poporul acesta; Iar prin puterea Ta îl îndrepţi Spre locaşul sfinţeniei Tale.

Ps 77.15-20;Ps 78.52;Ps 80.1;Ps 106.9;Isa 63.12-13;Ier 2.6;Ps 78.54;

14Popoarele vor afla lucrul acesta, şi se vor cutremura: Apucă groaza pe Filisteni,

Num 14.14;Deut 2.25;Ios 2.9-10;Ps 48.6;

15Se înspăimântă căpeteniile Edomului, Şi un tremur apucă pe războinicii lui Moab; Toţi locuitorii Canaanului leşină de la inimă.

Gen 36.40;Deut 2.4;Num 22.3;Hab 3.7;Ios 5.1;

16Îi va apuca teama şi spaima; Iar văzând măreţia braţului Tău, Vor sta muţi ca o piatră, Până va trece poporul Tău, Doamne! Până va trece Poporul, pe care Ţi l-ai răscumpărat.

Deut 2.25;Deut 11.25;Ios 2.9;1Sam 25.37;Ex 19.5;Deut 32.9;2Sam 7.23;Ps 74.2;Isa 43.1-3;Isa 51.10;Ier 31.11;Tit 2.14;1Pet 2.9;2Pet 2.1;

17Tu îi vei aduce şi-i vei aşeza pe muntele moştenirii Tale, În locul, pe care Ţi l-ai pregătit ca locaş, Doamne, La Templul, pe care mâinile Tale l-au întemeiat, Doamne!

Ps 44.2;Ps 80.8;Ps 78.54;

18Şi Domnul va împărăţi în veac şi în veci de veci.

Ps 10.16;Ps 29.10;Ps 146.10;Isa 57.15;

19Căci caii lui Faraon, carele şi călăreţii lui au intrat în mare, Şi Domnul a adus peste ei apele mării; Dar copiii lui Israel au mers ca pe uscat prin mijlocul mării."

Ex 14.23;Prov 21.31;Ex 14.28-29;

20Maria, proorociţa, sora lui Aaron, a luat în mână o timpană, şi toate femeile au venit după ea, cu timpane şi jucând.

Jud 4.4;1Sam 10.5;Num 26.59;1Sam 18.6;Jud 11.34;Jud 21.21;2Sam 6.16;Ps 68.11-25;Ps 149.3;Ps 150.4;

21Maria răspundea copiilor lui Israel: "Cântaţi Domnului, căci Şi-a arătat slava: A năpustit în mare pe cal şi pe călăreţ."

1Sam 18.7;Ex 15.1;

Apele de la Mara.

22Moise a pornit pe Israel de la marea Roşie. Au apucat înspre pustia Şur; şi, după trei zile de mers în pustie, n-au găsit apă.

Gen 16.7;Gen 25.18;

23Au ajuns la Mara; dar n-au putut să bea apă din Mara, pentru că era amară. De aceea locul acela a fost numit Mara (Amărăciune).

Num 33.8;

24Poporul a cârtit împotriva lui Moise, zicând: "Ce avem să bem?"

Ex 16.2;Ex 17.3;

25Moise a strigat către Domnul; şi Domnul i-a arătat un lemn, pe care l-a aruncat în apă. Şi apa s-a făcut dulce. Acolo a dat Domnul poporului legi şi porunci, şi acolo l-a pus la încercare.

Ex 14.10;Ex 17.4;Ps 50.15;2Împ 2.21;2Împ 4.41;Ios 24.25;Ex 16.4;Deut 8.2-16;Jud 2.22;Jud 3.1-4;Ps 66.10;Ps 81.7;

26El a zis: "Dacă vei asculta cu luare aminte glasul Domnului, Dumnezeului tău, dacă vei face ce este bine înaintea Lui, dacă vei asculta de poruncile Lui, şi dacă vei păzi toate legile Lui, nu te voi lovi cu nici una din bolile cu care am lovit pe Egipteni; căci Eu sunt Domnul, care te vindecă."

Deut 7.12-15;Deut 28.27-60;Ex 23.25;Ps 41.3-4;Ps 103.3;Ps 147.3;

27Au ajuns la Elim, unde erau douăsprezece izvoare de apă şi şaptezeci de finici. Şi au tăbărât acolo, lângă apă.

Num 33.9;

Cârtirile în Sin. -Prepeliţele şi mana. Sabatul.

16

1Toată adunarea copiilor lui Israel a plecat din Elim; şi au ajuns în pustia Sin, care este între Elim şi Sinai, în a cincisprezecea zi a lunii a doua după ieşirea lor din ţara Egiptului.

Num 33.10-11;Ezec 30.15;

2Şi toată adunarea copiilor lui Israel a cârtit în pustia aceea împotriva lui Moise şi Aaron.

Ex 15.24;Ps 106.25;1Cor 10.10;

3Copiii lui Israel le-au zis: "Cum de n-am murit loviţi de mâna Domnului în ţara Egiptului, când şedeam lângă oalele noastre cu carne, când mâncam pâine de ne săturam? Căci ne-aţi adus în pustia aceasta ca să faceţi să moară de foame toată mulţimea aceasta."

Plân 4.9;Num 11.4-5;

4Domnul a zis lui Moise: "Iată că voi face să vă ploaie pâine din ceruri. Poporul va ieşi afară, şi va strânge, cât îi trebuie pentru fiecare zi, ca să-l pun la încercare, şi să văd dacă va umbla sau nu după legea Mea.

Ps 78.24-25;Ps 105.40;Ioan 6.31-32;1Cor 10.3;Ex 15.25;Deut 8.2-16;

5În ziua a şasea, când vor pregăti ce au adus acasă, vor avea de două ori mai mult decât vor strânge în fiecare zi."

Ex 16.22;Lev 25.21;

6Moise şi Aaron au zis tuturor copiilor lui Israel: "Astă seară, veţi înţelege că Domnul este Acela, care v-a scos din ţara Egiptului.

Ex 16.12-13;Ex 6.7;Num 16.28-30;

7Şi mâine dimineaţă, veţi vedea slava Domnului; pentru că v-a auzit cârtirile împotriva Domnului; căci ce suntem noi, ca să cârtiţi împotriva noastră?"

Ex 16.10;Isa 35.2;Isa 40.5;Ioan 11.4-40;Num 16.11;

8Moise a zis: "Domnul vă va da astă seară carne de mâncat, şi mâine dimineaţă vă va da pâine să vă săturaţi, pentru că a auzit Domnul cârtirile, pe care le-aţi rostit împotriva Lui; căci ce suntem noi? Cârtirile voastre nu se îndreaptă împotriva noastră, ci împotriva Domnului."

1Sam 8.7;Luc 10.16;Rom 13.2;

9Moise a zis lui Aaron: "Spune întregii adunări a copiilor lui Israel: "Apropiaţi-vă înaintea Domnului; căci v-a auzit cârtirile."

Num 16.16;

10Şi, pe când vorbea Aaron întregii adunări a lui Israel, s-au uitat înspre pustie, şi iată că slava Domnului s-a arătat în nor.

Ex 16.7;Ex 13.21;Num 16.19;1Împ 8.10-11;

11Domnul, vorbind lui Moise, a zis:

12"Am auzit cârtirile copiilor lui Israel. Spune-le: "Între cele două seri aveţi să mâncaţi carne, şi dimineaţa vă veţi sătura de pâine; şi veţi şti că Eu sunt Domnul, Dumnezeul vostru."

Ex 16.8;Ex 16.6;Ex 16.7;

13Seara, au venit nişte prepeliţe şi au acoperit tabăra; şi, dimineaţa, s-a aşezat un strat gros de rouă în jurul taberei.

Num 11.31;Ps 78.27-28;Ps 105.40;Num 11.9;

14Când s-a luat roua aceasta, pe faţa pustiei era ceva mărunt ca nişte grăunţe, mărunt ca bobiţele de gheaţă albă pe pământ.

Num 11.7;Deut 8.3;Neem 9.15;Ps 78.24;Ps 105.40;

15Copiii lui Israel s-au uitat la ea, şi au zis unul către altul: "Ce este aceasta?" căci nu ştiau ce este. Moise le-a zis: "Este pâinea, pe care v-o dă Domnul ca hrană.

Ioan 6.31-58;1Cor 10.3;

16Iată ce a poruncit Domnul: "Fiecare din voi să strângă cât îi trebuie pentru hrană, şi anume un omer de cap, după numărul sufletelor voastre; fiecare să ia din ea pentru cei din cortul lui."

Ex 16.36;

17Israeliţii au făcut aşa; şi au strâns unii mai mult, alţii mai puţin.

18În urmă o măsurau cu omerul, şi cine strânsese mai mult, n-avea nimic de prisos, iar cine strânsese mai puţin, nu ducea lipsă deloc. Fiecare strângea tocmai cât îi trebuia pentru hrană.

2Cor 8.15;

19Moise le-a zis: "Nimeni să nu lase ceva din ea până a doua zi dimineaţă."

20N-au ascultat de Moise, şi s-au găsit unii, care au lăsat ceva din ea până dimineaţa; dar a făcut viermi şi s-a împuţit. Moise s-a mâniat pe oamenii aceia.

21Astfel, în toate dimineţile, fiecare strângea cât îi trebuia pentru hrană; şi, când venea căldura soarelui, se topea.

22În ziua a şasea, au strâns hrană îndoit, şi anume doi omeri de fiecare. Toţi fruntaşii adunării au venit şi au spus lui Moise lucrul acesta.

23Şi Moise le-a zis: "Domnul a poruncit aşa. Mâine este ziua de odihnă, Sabatul închinat Domnului; coaceţi ce aveţi de copt, fierbeţi ce aveţi de fiert, şi păstraţi până a doua zi dimineaţa tot ce va rămâne!"

Gen 2.3;Ex 20.8;Ex 31.15;Ex 35.3;Lev 23.3;

24Au lăsat-o până a doua zi dimineaţa, cum poruncise Moise; şi nu s-a împuţit, şi n-a făcut viermi.

Ex 16.20;

25Moise a zis: "Mâncaţi-o azi, căci este ziua Sabatului; azi nu veţi găsi mană pe câmp.

26Veţi strânge timp de şase zile; dar în ziua a şaptea, care este Sabatul, nu va fi."

Ex 20.9-10;

27În ziua a şaptea, unii din popor au ieşit să strângă mană, şi n-au găsit.

28Atunci Domnul a zis lui Moise: "Până când aveţi de gând să nu păziţi poruncile şi legile Mele?

2Împ 17.14;Ps 78.10-22;Ps 106.13;

29Vedeţi că Domnul v-a dat Sabatul; de aceia vă dă în ziua a şasea hrană pentru două zile. Fiecare să rămână la locul lui, şi, în ziua a şaptea, nimeni să nu iasă din locul în care se găseşte."

30Şi poporul s-a odihnit în ziua a şaptea.

31Casa lui Israel a numit hrana aceasta "mană". Ea semăna cu bobul de coriandru; era albă, şi avea un gust de turtă cu miere.

Num 11.7-8;

32Moise a zis: "Iată ce a poruncit Domnul: "Să se păstreze un omer plin cu mană pentru urmaşii voştri, ca să vadă şi ei pâinea pe care v-am dat-o s-o mâncaţi în pustie, după ce v-am scos din ţara Egiptului."

33Şi Moise a zis lui Aaron: "Ia un vas, pune în el un omer plin cu mană (Mana, numită aşa pentru că Israeliţii, când au văzut-o întâia dată, au strigat: "Man hu" - ce este aceasta?), şi aşează-l înaintea Domnului, ca să fie păstrat pentru urmaşii voştri."

Evr 9.4;

34După porunca dată de Domnul lui Moise, Aaron l-a pus înaintea chivotului mărturiei, ca să fie păstrat.

Ex 25.16-21;Ex 40.20;Num 17.10;Deut 10.5;1Împ 8.9;

35Copiii lui Israel au mâncat mană patruzeci de ani, până la sosirea lor într-o ţară locuită; au mâncat mană până la sosirea lor la hotarele ţării Canaanului.

Num 33.38;Deut 8.2-3;Neem 9.20-21;Ioan 6.31-49;Ios 5.12;Neem 9.15;

36Omerul este a zecea parte dintr-o efă.

Refidim. - Stânca din Horeb.

17

1Toată adunarea copiilor lui Israel a plecat din pustia Sin, după călătoriile zilnice, pe care poruncise Domnul să le facă; şi au tăbărât la Refidim. Acolo poporul n-a găsit apă de băut.

Ex 16.1;Num 33.12-14;

2Atunci poporul a căutat ceartă cu Moise. Ei au zis: "Dă-ne apă să bem!" Moise le-a răspuns: "Pentru ce căutaţi ceartă cu mine? Pentru ce ispitiţi pe Domnul?"

Num 20.3-4;Deut 6.16;Ps 78.18-41;Isa 7.12;Mat 4.7;1Cor 10.9;

3Poporul stătea acolo, chinuit de sete, şi cârtea împotriva lui Moise. El zicea: "Pentru ce ne-ai scos din Egipt, ca să ne faci să murim de sete aici cu copiii şi turmele noastre?"

Ex 16.2;

4Moise a strigat către Domnul, şi a zis: "Ce să fac cu poporul acesta? Încă puţin, şi au să mă ucidă cu pietre."

Ex 14.15;1Sam 30.6;Ioan 8.59;Ioan 10.31;

5Domnul a zis lui Moise: "Treci înaintea poporului, şi ia cu tine vreo câţiva din bătrânii lui Israel; ia-ţi în mână şi toiagul cu care ai lovit râul, şi porneşte!

Ezec 2.6;Ex 7.20;Num 20.8;

6Iată, Eu voi sta înaintea ta pe stânca Horebului; vei lovi stânca, şi va ţâşni apă din ea, şi poporul va bea." Moise a făcut aşa, în faţa bătrânilor lui Israel.

Num 20.10-11;Ps 78.15-20;Ps 105.41;Ps 114.8;1Cor 10.4;

7El a numit locul acela "Masa şi Meriba" (Ispită şi ceartă), căci copiii lui Israel se certaseră, şi ispitiseră pe Domnul, zicând: "Este oare Domnul în mijlocul nostru, sau nu este?"

Num 20.13;Ps 81.7;Ps 95.8;Evr 3.8;

Înfrângerea lui Amalec.

8Amalec a venit să bată pe Israel la Refidim.

Gen 36.12;Num 24.20;Deut 25.17;1Sam 15.2;

9Atunci Moise a zis lui Iosua: "Alege nişte bărbaţi, şi ieşi de luptă împotriva lui Amalec. Iar eu voi sta mâine pe vârful dealului cu toiagul lui Dumnezeu în mână."

Fapt 7.45;Evr 4.8;Ex 4.20;

10Iosua a făcut ce-i spusese Moise, şi a ieşit să lupte împotriva lui Amalec. Iar Moise, Aaron şi Hur s-au suit pe vârful dealului.

11Când îşi ridica Moise mâna, era mai tare Israel; şi când îşi lăsa mână în jos, era mai tare Amalec.

Iac 5.16;

12Mâinile lui Moise fiind trudite, ei au luat o piatră, au pus-o sub el, şi el a şezut pe ea. Aaron şi Hur îi sprijineau mâinile, unul deoparte, iar altul de alta; şi mâinile lui au rămas întinse până la asfinţitul soarelui.

13Şi Iosua a biruit pe Amalec şi poporul lui, cu tăişul sabiei.

14Domnul a zis lui Moise: "Scrie lucrul acesta în carte, ca să se păstreze aducerea aminte, şi spune lui Iosua că voi şterge pomenirea lui Amalec de sub ceruri."

Ex 34.27;Num 24.20;Deut 25.19;1Sam 15.3-7;1Sam 30.1-17;2Sam 8.12;Ezra 9.14;

15Moise a zidit un altar, şi i-a pus numele "Domnul, steagul meu (Evreieşte: Jehova-nisi.)."

16El a zis: "Pentru că şi-a ridicat mâna împotriva scaunului de domnie al Domnului, Domnul va purta război împotriva lui Amalec, din neam în neam!"

Ietro la Moise.

18

1Ietro, preotul Madianului, socrul lui Moise, a aflat tot ce făcuse Dumnezeu pentru Moise şi poporul Său Israel; a aflat că Domnul scosese pe Israel din Egipt.

Ex 2.16;Ex 3.1;Ps 44.1;Ps 77.14-15;Ps 78.4;Ps 105.5-43;Ps 106.2-8;

2Ietro, socrul lui Moise, a luat pe Sefora, nevasta lui Moise, care fusese trimisă acasă.

3A luat şi pe cei doi fii ai Seforei; unul se numea Gherşom (Străin), căci Moise zisese: "Locuiesc ca străin într-o ţară străină",

Fapt 7.29;Ex 2.22;

4iar celălalt se numea Eliezer (Ajutorul lui Dumnezeu), căci zisese: "Dumnezeul tatălui meu mi-a ajutat, şi m-a scăpat de sabia lui Faraon."

5Ietro, socrul lui Moise, a venit cu fiii şi nevasta lui Moise în pustie unde tăbăra el, la muntele lui Dumnezeu.

Ex 3.1-12;

6A trimis vorbă lui Moise să-i spună: "Eu, socrul tău Ietro, vin la tine cu nevasta ta şi cu cei doi fii ai tăi."

7Moise a ieşit înaintea socrului său, s-a aruncat cu faţa la pământ, şi l-a sărutat. S-au întrebat unul pe altul de sănătate, şi au intrat în cortul lui Moise.

Gen 14.17;Gen 18.2;Gen 19.1;1Împ 2.19;Gen 29.13;Gen 33.4;

8Moise a istorisit socrului său tot ce făcuse Domnul împotriva lui Faraon şi împotriva Egiptului, din pricina lui Israel, toate suferinţele care veniseră peste ei pe drum, şi cum îi izbăvise Domnul din ele.

Ps 78.42;Ps 81.7;Ps 106.10;Ps 107.2;

9Ietro s-a bucurat pentru tot binele, pe care-l făcuse Domnul lui Israel, şi pentru că-l izbăvise din mâna Egiptenilor.

10Şi Ietro a zis: "Binecuvântat să fie Domnul, care v-a izbăvit din mâna Egiptenilor şi din mâna lui Faraon, El, care a izbăvit poporul din mâna Egiptenilor!

Gen 14.20;2Sam 18.28;Luc 1.68;

11Cunosc acum că Domnul este mai mare decât toţi dumnezeii; căci în lucrul în care s-au purtat cu trufie, El a fost mai presus de ei."

2Cron 2.5;Ps 95.3;Ps 97.9;Ps 135.5;Ex 1.10-22;Ex 5.2-7;Ex 14.8-18;1Sam 2.3;Neem 9.10-29;Iov 40.11-12;Ps 31.23;Ps 119.21;Luc 1.51;

12Ietro, socrul lui Moise, a adus lui Dumnezeu o ardere de tot şi o jertfă de mâncare. Aaron şi toţi bătrânii lui Israel au venit şi au luat parte la masă cu socrul lui Moise, înaintea lui Dumnezeu.

Deut 12.7;1Cron 29.22;1Cor 10.18-21;1Cor 10.31;

Judecătorii.

13A doua zi, Moise s-a aşezat să judece poporul; şi poporul a stat înaintea lui de dimineaţa până seara.

14Socrul lui Moise a văzut tot ce făcea el pentru popor, şi a zis: "Ce faci tu acolo cu poporul acela? De ce stai singur, şi tot poporul stă înaintea ta, de dimineaţa până seara?"

15Moise a răspuns socrului său: "Poporul vine la mine ca să ceară sfat lui Dumnezeu.

Lev 24.12;Num 15.34;

16Când au vreo treabă, vin la mine; eu judec între ei, şi fac cunoscut poruncile lui Dumnezeu şi legile Lui."

Ex 23.7;Ex 24.14;Deut 17.8;2Sam 15.3;Iov 31.13;Fapt 18.15;1Cor 6.1;Lev 24.15;Num 15.35;Num 27.6-etc;Num 36.6-9;

17Socrul lui Moise i-a zis: "Ce faci tu nu este bine.

18Te istoveşti singur, şi vei istovi şi poporul acesta, care este cu tine; căci lucrul este mai presus de puterile tale şi nu-l vei putea face singur.

Num 11.14-17;Deut 1.9-12;

19Acum ascultă glasul meu; am să-ţi dau un sfat, şi Dumnezeu va fi cu tine! Fii tălmaciul poporului înaintea lui Dumnezeu, şi du pricinile înaintea lui Dumnezeu.

Ex 3.12;Ex 4.16;Ex 20.19;Deut 5.5;Num 27.5;

20Învaţă-i poruncile şi legile; şi arată-le calea, pe care trebuie s-o urmeze şi ce trebuie să facă."

Deut 4.1-5;Deut 5.1;Deut 6.1-2;Deut 7.11;Ps 143.8;Deut 1.18;

21Alege din tot poporul oameni destoinici, temători de Dumnezeu, oameni de încredere, vrăjmaşi ai lăcomiei; pune-i peste popor drept căpetenii peste o mie, căpetenii peste o sută, căpetenii peste cinci zeci şi căpetenii peste zece.

Ex 18.25;Deut 1.15-16;Deut 16.18;2Cron 19.5-10;Fapt 6.3;Gen 42.18;2Sam 23.3;2Cron 19.9;Ezec 18.8;Deut 16.19;

22Ei să judece poporul în tot timpul; să aducă înaintea ta toate pricinile însemnate, iar pricinile cele mai mici, să le judece ei înşişi. În felul acesta îţi vei uşura sarcina, căci o vor purta şi ei împreună cu tine.

Ex 18.26;Ex 18.26;Lev 24.11;Num 15.33;Num 27.2;Num 36.1;Deut 1.17;Deut 17.8;Num 11.17;

23Dacă vei face lucrul acesta, şi dacă Dumnezeu îţi va porunci aşa, vei putea face faţă lucrurilor, şi tot poporul acesta va ajunge fericit la locul lui."

Ex 18.18;Gen 18.33;Gen 30.25;Ex 16.29;2Sam 19.39;

24Moise a ascultat sfatul socrului său, şi a făcut tot ce spusese el.

25Moise a ales oameni destoinici din tot Israelul, şi i-a pus căpetenii ale poporului, căpetenii peste o mie, căpetenii peste o sută, căpetenii peste cincizeci şi căpetenii peste zece.

Deut 1.15;Fapt 6.5;

26Ei judecau poporul în tot timpul; aduceau înaintea lui Moise pricinile grele, iar toate pricinile mici le judecau ei înşişi.

Ex 18.22;Iov 29.16;

27Apoi Moise a trimis pe socrul său în ţara lui.

Num 10.29-30;

Pustia şi muntele Sinai.

19

1În luna a treia după ieşirea lor din ţara Egiptului, copiii lui Israel au ajuns în ziua aceea în pustia Sinai.

Num 33.15;

2După ce au plecat de la Refidim, au ajuns în pustia Sinai, şi au tăbărât în pustie. Israel a tăbărât acolo, în faţa muntelui.

Ex 17.1-8;Ex 3.1-12;

3Moise s-a suit la Dumnezeu. Si Domnul l-a chemat de pe munte, zicând: "Aşa să vorbeşti casei lui Iacov, şi să spui copiilor lui Israel:

Ex 20.21;Fapt 7.38;Ex 3.4;

4"Aţi văzut ce am făcut Egiptului, şi cum v-am purtat pe aripi de vultur şi v-am adus aici la Mine.

Deut 29.2;Deut 32.11;Isa 63.9;Apoc 12.14;

5Acum, dacă veţi asculta glasul meu, şi dacă veţi păzi legământul Meu, veţi fi ai Mei dintre toate popoarele, căci tot pământul este al Meu;

Deut 5.2;Deut 4.20;Deut 7.6;Deut 14.2-21;Deut 26.18;Deut 32.8-9;1Împ 8.53;Ps 135.4;Cânt 8.12;Isa 41.8;Isa 43.1;Ier 10.16;Mal 3.17;Tit 2.14;Ex 9.29;Deut 10.14;Iov 41.11;Ps 24.1;Ps 50.12;1Cor 10.26-28;

6Îmi veţi fi o împărăţie de preoţi şi un neam sfânt. Acestea sunt cuvintele pe care le vei spune copiilor lui Israel."

Deut 33.2-4;1Pet 2.5-9;Apoc 1.6;Apoc 5.10;Apoc 20.6;Lev 20.26;Deut 7.6;Deut 26.19;Deut 28.9;Isa 62.12;1Cor 3.17;1Tes 5.27;

7Moise a venit de a chemat pe bătrânii poporului, şi le-a pus înainte toate cuvintele acestea, cum îi poruncise Domnul.

8Tot poporul a răspuns: "Vom face tot ce a zis Domnul!" Moise a spus Domnului cuvintele poporului.

Ex 24.3-7;Deut 5.27;Deut 26.17;

9Şi Domnul a zis lui Moise: "Iată, voi veni la tine într-un nor gros, pentru ca să audă poporul când îţi voi vorbi, şi să aibă totdeauna încredere în tine." Moise a spus Domnului cuvintele poporului.

Ex 19.16;Ex 20.21;Ex 24.15-16;Deut 4.11;Ps 18.11-12;Ps 97.2;Mat 17.5;Deut 4.12-36;Ioan 12.29-30;Ex 14.31;

Pregătirea pentru primirea Legii.

10Şi Domnul a zis lui Moise: "Du-te la popor, sfinţeşte-i azi şi mâine, şi pune-i să-şi spele hainele.

Lev 11.44-45;Evr 10.22;Ex 19.14;Gen 35.2;Lev 15.5;

11Să fie gata pentru a treia zi; căci a treia zi Domnul Se va pogorî, în faţa întregului popor, pe muntele Sinai.

Ex 19.16-18;Ex 34.35;Deut 33.2;

12Să hotărăşti poporului anumite margini de jur împrejur, şi să spui: "Să nu cumva să vă suiţi pe munte sau să vă atingeţi de poalele lui. Oricine se va atinge de munte, va fi pedepsit cu moartea.

Evr 12.20;

13Nici o mână să nu se atingă de el; ci pe oricine se va atinge, să-l omoare cu pietre, sau să-l străpungă cu săgeţi: dobitoc sau om, nu va trăi." Când va suna trâmbiţa, ei vor înainta spre munte."

Ex 19.16-19;

14Moise s-a pogorât de pe munte la popor: a sfinţit poporul, şi ei şi-au spălat hainele.

Ex 19.10;

15Şi a zis poporului: "Fiţi gata în trei zile; să nu vă apropiaţi de vreo femeie."

Ex 19.11;1Sam 21.4-5;Zah 7.3;1Cor 7.5;

16A treia zi dimineaţa, au fost tunete, fulgere, şi un nor gros pe munte; trâmbiţa răsuna cu putere, şi tot poporul din tabără a fost apucat de spaimă.

Ps 77.18;Evr 12.18-19;Apoc 4.5;Apoc 8.5;Apoc 11.19;Ex 19.9;Ex 40.34;2Cron 5.14;Apoc 1.10;Apoc 4.1;Evr 12.21;

17Moise a scos poporul din tabără, spre întâmpinarea lui Dumnezeu, şi s-au aşezat la poalele muntelui.

Deut 4.10;

18Muntele Sinai era tot numai fum, pentru că Domnul Se pogorâse pe el în mijlocul focului. Fumul acesta se înălţa ca fumul unui cuptor, şi tot muntele se cutremura cu putere.

Deut 4.11;Deut 33.2;Jud 5.5;Ps 68.7-8;Isa 6.4;Hab 3.3;Ex 3.2;Ex 24.17;2Cron 7.1-3;Gen 15.17;Ps 144.5;Apoc 15.8;Ps 68.8;Ps 77.18;Ps 114.7;Ier 4.24;Evr 12.26;

19Trâmbiţa răsuna tot mai puternic. Moise vorbea, şi Dumnezeu îi răspundea cu glas tare.

Ex 19.13;Evr 12.21;Neem 9.13;Ps 81.7;

20Domnul S-a pogorât pe muntele Sinai, şi anume pe vârful muntelui. Domnul a chemat pe Moise pe vârful muntelui. Şi Moise s-a suit sus.

21Domnul a zis lui Moise: "Pogoară-te şi porunceşte poporului cu tot dinadinsul să nu dea buzna spre Domnul, ca să se uite, pentru ca nu cumva să piară un mare număr dintre ei.

Ex 3.5;1Sam 6.19;

22Preoţii, care se apropie de Domnul, să se sfinţească şi ei, ca nu cumva să-i lovească Domnul cu moartea."

Lev 10.3;2Sam 6.7-8;

23Moise a zis Domnului: "Poporul nu va putea să se suie pe muntele Sinai, căci ne-ai oprit cu tot dinadinsul, zicând: "Hotărăşte anumite margini în jurul muntelui, şi sfinţeşte-l."

Ex 19.12;Ios 3.4;

24Domnul i-a zis: "Du-te, pogoară-te, şi suie-te apoi iarăşi cu Aaron; dar preoţii şi poporul să nu dea buzna să se suie la Domnul, ca nu cumva să-i lovească cu moartea."

25Moise s-a pogorât la popor, şi i-a spus aceste lucruri.

Cele 10 porunci.

20

1Atunci Dumnezeu a rostit toate aceste cuvinte, şi a zis:

Deut 5.22;

2"Eu sunt Domnul, Dumnezeul tău, care te-a scos din ţara Egiptului, din casa robiei.

Lev 26.1-13;Deut 5.6;Ps 81.10;Osea 13.4;Ex 13.3;

3Să nu ai alţi dumnezei afară de Mine.

Deut 5.7;Deut 6.14;2Împ 17.35;Ier 25.6;Ier 35.15;

4Să nu-ţi faci chip cioplit, nici vreo înfăţişare a lucrurilor care sunt sus în ceruri, sau jos pe pământ, sau în apele mai de jos decât pământul.

Lev 26.1;Deut 4.16;Deut 5.8;Deut 27.15;Ps 97.7;

5Să nu te închini înaintea lor, şi să nu le slujeşti; căci Eu, Domnul, Dumnezeul tău, sunt un Dumnezeu gelos, care pedepsesc nelegiuirea părinţilor în copii până la al treilea şi la al patrulea neam al celor ce Mă urăsc,

Ex 23.24;Ios 23.7;2Împ 17.35;Isa 44.15-19;Ex 34.14;Deut 4.24;Deut 6.15;Ios 24.19;Nah 1.2;Ex 34.7;Lev 20.5;Lev 26.39-40;Num 14.18-33;1Împ 21.29;Iov 5.4;Iov 21.19;Ps 79.8;Ps 109.14;Isa 14.20-21;Isa 65.6-7;Ier 2.9;Ier 32.18;

6şi Mă îndur până la al miilea neam de cei ce Mă iubesc şi păzesc poruncile Mele.

Ex 34.7;Deut 7.9;Ps 89.34;Rom 11.28;

7Să nu iei în deşert Numele Domnului, Dumnezeului tău; căci Domnul nu va lăsa nepedepsit pe cel ce va lua în deşert Numele Lui.

Ex 23.1;Lev 19.12;Deut 5.11;Ps 15.4;Mat 5.33;Mic 6.11;

8Adu-ţi aminte de ziua de odihnă, ca s-o sfinţeşti.

Ex 31.13-14;Lev 19.3-30;Lev 26.2;Deut 5.12;

9Să lucrezi şase zile, şi să-ţi faci lucrul tău.

Ex 23.12;Ex 31.15;Ex 34.21;Lev 23.3;Ezec 20.12;Luc 13.14;

10Dar ziua a şaptea este ziua de odihnă închinată Domnului, Dumnezeului tău: să nu faci nici o lucrare în ea, nici tu, nici fiul tău, nici fiica ta, nici robul tău, nici roaba ta, nici vita ta, nici străinul care este în casa ta.

Gen 2.2-3;Ex 16.26;Ex 31.15;Neem 13.16-19;

11Căci în şase zile a făcut Domnul cerurile, pământul şi marea, şi tot ce este în ele, iar în ziua a şaptea S-a odihnit: de aceea a binecuvântat Domnul ziua de odihnă şi a sfinţit-o.

Gen 2.2;

12Cinsteşte pe tatăl tău şi pe mama ta, pentru ca să ţi se lungească zilele în ţara, pe care ţi-o dă Domnul, Dumnezeul tău.

Ex 23.26;Lev 19.3;Deut 5.16;Ier 35.7-19;Mat 15.4;Mat 19.19;Marc 7.10;Marc 10.19;Luc 18.20;Efes 6.2;

13Să nu ucizi.

Deut 5.17;Mat 5.21;Rom 13.9;

14Să nu preacurveşti.

Deut 5.18;Mat 5.27;

15Să nu furi.

Lev 19.11;Deut 5.19;Mat 19.18;Rom 13.9;1Tes 4.6;

16Să nu mărturiseşti strâmb împotriva aproapelui tău.

Ex 23.1;Deut 5.20;Deut 19.16;Mat 19.18;

17Să nu pofteşti casa aproapelui tău; să nu pofteşti nevasta aproapelui tău, nici robul lui, nici roaba lui, nici boul lui, nici măgarul lui, nici vreun alt lucru, care este al aproapelui tău.

Deut 5.21;Mic 2.2;Hab 2.9;Luc 12.15;Fapt 20.33;Rom 7.7;Rom 13.9;Efes 5.3-5;Evr 13.5;Iov 31.9;Prov 6.29;Ier 5.8;Mat 5.28;

Spaima poporului; legea altarului.

18Tot poporul auzea tunetele şi sunetul trâmbiţei şi vedea flăcările muntelui, care fumega. La priveliştea aceasta, poporul tremura, şi stătea în depărtare.

Evr 12.18;Apoc 1.10-12;Ex 19.18;

19Ei au zis lui Moise: "Vorbeşte-ne tu însuţi, şi te vom asculta: dar să nu ne mai vorbească Dumnezeu, ca să nu murim."

Deut 5.27;Deut 18.16;Gal 3.19-20;Evr 12.19;Deut 5.25;

20Moise a zis poporului: "Nu vă spăimântaţi; căci Dumnezeu a venit tocmai ca să vă pună la încercare, şi ca să aveţi frica Lui înaintea ochilor voştri, pentru ca să nu păcătuiţi."

1Sam 12.20;Isa 41.10-13;Gen 22.1;Deut 13.3;Deut 4.10;Deut 6.2;Deut 10.12;Deut 17.13-19;Deut 19.20;Deut 28.58;Prov 3.7;Prov 16.6;Isa 8.13;

21Poporul stătea în depărtare; iar Moise s-a apropiat de norul în care era Dumnezeu.

Ex 19.16;Deut 5.5;1Împ 8.12;

22Domnul a zis lui Moise: "Aşa să vorbeşti copiilor lui Israel: "Aţi văzut că v-am vorbit din ceruri.

Deut 4.36;Neem 9.13;

23Să nu faceţi dumnezei de argint şi dumnezei de aur, ca să-i puneţi alături de Mine; să nu vă faceţi alţi dumnezei.

Ex 32.1-4;1Sam 5.4-5;2Împ 17.33;Ezec 20.39;Ezec 43.8;Dan 5.4-23;Ţef 1.5;2Cor 6.14-16;

24Să-Mi ridici un altar de pământ, pe care să-ţi aduci arderile-de-tot şi jertfele de mulţumire, oile şi boii. În orice loc în care Îmi voi aduce aminte de Numele Meu, voi veni la tine, şi te voi binecuvânta.

Lev 1.2;Deut 12.5-21;Deut 14.23;Deut 16.6-11;Deut 26.2;1Împ 8.43;1Împ 9.3;2Cron 6.6;2Cron 7.16;2Cron 12.13;Ezra 6.12;Neem 1.9;Ps 74.7;Ier 7.10-12;Gen 12.2;Deut 7.13;

25Dacă-Mi vei ridica un altar de piatră, să nu-l zideşti din pietre cioplite; căci cum îţi vei pune dalta în piatră, o vei pângări.

Deut 27.5;Ios 8.31;

26Să nu te sui la altarul Meu pe trepte, ca să nu ţi se descopere goliciunea înaintea lui."

Despre slobozenie şi viaţă.

21

1"Iată legile, pe care le vei pune înaintea lor.

Ex 24.3-4;Deut 4.14;Deut 6.1;

2Dacă vei cumpăra un rob evreu, să slujească şase ani ca rob; dar în al şaptelea, să iasă slobod, fără să plătească nimic ca despăgubire.

Lev 25.39-41;Deut 15.12;Ier 34.14;

3Dacă a intrat singur, să iasă singur; dacă era însurat, să iasă şi nevasta sa împreună cu el.

4Dacă stăpânul lui i-a dat o nevastă, şi a avut fii şi fiice cu ea, nevasta şi copiii să fie ai stăpânului lui, iar el să iasă singur.

5Dacă robul va zice: "Eu iubesc pe stăpânul meu, pe nevasta mea şi copiii mei, şi nu vreau să ies slobod",

Deut 15.16-17;

6atunci stăpânul lui să-l ducă înaintea lui Dumnezeu, să-l apropie de uşă sau de stâlpul uşii, şi stăpânul lui să-i găurească urechea cu o sulă, şi robul să rămână pentru totdeauna în slujba lui.

Ex 12.12;Ex 22.8-28;Ps 40.6;

7Dacă un om îşi va vinde fata ca roabă, ea să nu iasă cum ies robii.

Neem 5.5;Ex 21.2-3;

8Dacă nu va plăcea stăpânului ei, care o luase de nevastă, el să-i înlesnească răscumpărarea; dar nu va avea dreptul s-o vândă unor străini, dacă nu-şi va ţine cuvântul.

9Dacă o dă de nevastă fiului său, să se poarte cu ea după dreptul fiicelor.

10Dacă-i va lua o altă nevastă, nu va scădea nimic pentru cea dintâi din hrană, din îmbrăcăminte, şi din dreptul ei de soţie.

1Cor 7.5;

11Dacă nu-i face aceste trei lucruri, ea va putea ieşi, fără nici o despăgubire, fără să dea bani.

Legi în privinţa uciderii.

12Cine va lovi pe altul cu o lovitură de moarte, să fie pedepsit cu moartea.

Gen 9.6;Lev 24.17;Num 35.30-31;Mat 26.52;

13Dacă nu i-a întins laţuri, şi dacă Dumnezeu l-a făcut să-i cadă în mână, îţi voi hotărî un loc unde va putea să fugă.

Num 35.22;Deut 19.4-5;1Sam 24.4-18;Num 35.11;Deut 19.3;Ios 20.2;

14Dar dacă lucrează cineva cu răutate împotriva aproapelui său, folosindu-se de viclenie ca să-l omoare, chiar şi de la altarul Meu să-l smulgi, ca să fie omorât.

Num 15.30;Num 35.20;Deut 19.11-12;Evr 10.26;1Împ 2.28-34;2Împ 11.15;

Necinstirea părinţilor.

15Cine va lovi pe tatăl său sau pe mama sa, să fie pedepsit cu moartea.

16Cine va fura un om, şi-l va vinde sau îl va ţine în mâinile lui, să fie pedepsit cu moartea.

Deut 24.7;Gen 37.28;Ex 22.4;

17Cine va blestema pe tatăl său sau pe mama sa, să fie pedepsit cu moartea.

Lev 20.9;Prov 20.20;Mat 15.4;Marc 7.10;

Legi privitoare la vătămarea trupului.

18Dacă se vor certa doi oameni, şi unul din ei va lovi pe celălalt cu o piatră sau cu pumnul, fără să-i pricinuiască moartea, dar silindu-l să stea în pat,

19cel ce l-a lovit să nu fie pedepsit, dacă celălalt se va scula şi se va plimba afară, sprijinit pe un toiag. Numai să-l despăgubească pentru încetarea lucrului lui şi să-l îngrijească până la vindecare.

2Sam 3.29;

20Dacă un om va lovi cu băţul pe robul său, fie bărbat fie femeie, şi robul moare sub mâna lui, stăpânul să fie pedepsit.

21Dar dacă mai trăieşte o zi sau două, stăpânul să nu fie pedepsit; căci este argintul lui.

Lev 25.45-46;

22Dacă se ceartă doi oameni, şi lovesc pe o femeie însărcinată, şi o fac doar să nască înainte de vreme, fără altă nenorocire, să fie pedepsiţi cu o gloabă, pusă de bărbatul femeii, şi pe care o vor plăti după hotărârea judecătorilor.

Ex 21.30;Deut 22.18-19;

23Dar dacă se întâmplă o nenorocire, vei da viaţă pentru viaţă,

24ochi pentru ochi, dinte pentru dinte, mână pentru mână, picior pentru picior,

Lev 24.20;Deut 19.21;Mat 5.38;

25arsură pentru arsură, rană pentru rană, vânătaie pentru vânătaie.

26Dacă un om loveşte ochiul robului său, fie bărbat fie femeie, şi-l face să-şi piardă ochiul, să-i dea drumul, ca despăgubire pentru ochiul lui.

27Şi dacă face să cadă un dinte robului său, fie bărbat fie femeie, ca despăgubire pentru dintele lui, să-i dea drumul.

28Dacă un bou va împunge şi va omorî pe un bărbat sau pe o femeie, boul să fie ucis cu pietre, carnea să nu i se mănânce, iar stăpânul boului să nu fie pedepsit.

Gen 9.5;

29Dar dacă boul avea obicei mai înainte să împungă, şi stăpânul fusese înştiinţat de lucrul acesta, şi nu l-a închis, boul să fie ucis cu pietre, dacă va ucide un bărbat sau o femeie, şi stăpânul lui să fie pedepsit cu moartea.

30Dacă i se pune stăpânului un preţ pentru răscumpărarea vieţii lui, va plăti tot ce i se va cere.

Ex 21.22;Num 35.31;

31Când boul va împunge pe un băiat sau pe o fată, i se va face după legea aceasta;

32dar dacă boul împunge pe un rob, fie bărbat fie femeie, să se dea trei sicli de argint stăpânului robului, şi boul să fie ucis cu pietre.

Zah 11.12-13;Mat 26.15;Filp 2.7;Ex 21.28;

33Dacă un om descoperă o groapă, sau dacă un om sapă o groapă şi n-o acoperă, şi cade în ea un bou sau un măgar,

34stăpânul gropii să plătească stăpânului lor preţul vitei în argint, iar vita moartă să fie a lui.

35Dacă boul unui om împunge boul unui alt om, şi boul acesta moare, vor vinde boul cel viu şi preţul lui îl vor împărţi; vor împărţi şi boul mort.

36Dar dacă se ştia că boul avea obicei mai înainte să împungă, şi stăpânul lui nu l-a închis, stăpânul acesta să dea bou pentru bou, iar boul cel mort să-l ia el.

Legi privitoare la avere.

22

1Dacă un om fură un bou sau o oaie, şi-l taie sau îl vinde, să dea cinci boi pentru boul furat şi patru oi pentru oaia furată.

2Sam 12.6;Prov 6.31;Luc 19.8;

2Dacă hoţul este prins spărgând, şi e lovit şi moare, cel ce l-a lovit nu va fi vinovat de omor faţă de el;

Mat 24.43;Num 35.27;

3dar dacă a răsărit soarele, va fi vinovat de omor faţă de el. Hoţul trebuie să dea înapoi ce este dator să dea; dacă n-are nimic, să fie vândut rob, ca despăgubire pentru furtul lui;

Ex 21.2;

4dacă ceea ce a furat, fie bou, fie măgar, sau oaie, se găseşte încă viu în mâinile lui, să dea îndoit înapoi.

Ex 21.16;Ex 22.1-7;Prov 6.31;

5Dacă cineva face stricăciune într-un ogor sau într-o vie, şi îşi lasă vita să pască pe ogorul altuia, să dea ca despăgubire cel mai bun rod din ogorul şi via lui.

6Dacă izbucneşte un foc şi întâlneşte mărăcini în cale, şi arde grâul în snopi sau în picioare, sau câmpul, cel ce a pus foc să fie silit să dea o despăgubire deplină.

7Dacă un om dă altuia bani sau unelte spre păstrare, şi le fură cineva din casa acestuia din urmă, hoţul trebuie să întoarcă îndoit, dacă va fi găsit.

Ex 22.4;

8Dacă hoţul nu se găseşte, stăpânul casei să se înfăţişeze înaintea lui Dumnezeu, ca să spună că n-a pus mâna pe avutul aproapelui său.

Ex 21.6;Ex 22.28;

9În orice pricină de înşelăciune cu privire la un bou, un măgar, o oaie, o haină, sau un lucru pierdut, despre care se va zice: "Uite-l!" - pricina amândoror părţilor să meargă până la Dumnezeu; acela, pe care-l va osândi Dumnezeu, trebuie să întoarcă îndoit aproapelui său.

Deut 25.1;2Cron 19.10;

10Dacă un om dă altuia un măgar, un bou, o oaie, sau un dobitoc, oarecare să i-l păstreze, şi dobitocul moare, îşi strică un mădular, sau e luat cu sila de la el, fără să fi văzut cineva,

11să se facă un jurământ în Numele Domnului între cele două părţi; şi cel ce a păstrat dobitocul, va mărturisi că n-a pus mâna pe avutul aproapelui său; stăpânul dobitocului va primi jurământul acesta, şi celălalt nu va fi dator să i-l înlocuiască.

Evr 6.16;

12Dar dacă dobitocul a fost furat de la el, va fi dator faţă de stăpânul lui să i-l înlocuiască.

Gen 31.39;

13Dacă dobitocul a fost sfâşiat de fiare sălbatice, îl va aduce ca dovadă, şi nu va fi dator să-i înlocuiască dobitocul sfâşiat.

14Dacă un om împrumută altuia o vită, şi vita îşi strică un mădular sau moare în lipsa stăpânului ei, va trebui s-o plătească.

15Dacă stăpânul e de faţă, nu i-o va plăti. Dacă vita a fost dată cu chirie, preţul chiriei va fi de ajuns.

Necinstirea unei fete.

16Dacă un om înşeală pe o fată nelogodită, şi se culcă cu ea, îi va plăti zestrea şi o va lua de nevastă.

Deut 22.28-29;

17Dacă tatăl nu vrea să i-o dea, el va plăti în argint preţul zestrei cuvenite fetelor.

Gen 34.12;Deut 22.29;1Sam 18.25;

18Pe vrăjitoare să n-o laşi să trăiască.

Lev 19.26-31;Lev 20.27;Deut 18.10-11;1Sam 28.3-9;

19Oricine se culcă cu un dobitoc, să fie pedepsit cu moartea.

Lev 18.23;Lev 20.15;

20Cine aduce jertfe altor dumnezei decât Domnului singur, să fie nimicit cu desăvârşire.

Num 25.2-8;Deut 13.1-15;Deut 17.2-5;

Legi privitoare la asuprirea celor săraci.

21Să nu chinuieşti pe străin, şi să nu-l asupreşti, căci şi voi aţi fost străini în ţara Egiptului.

Ex 23.9;Lev 19.33;Lev 25.35;Deut 10.19;Ier 7.6;Zah 7.10;Mal 3.5;

22Să nu asupreşti pe văduvă, nici pe orfan.

Deut 10.18;Deut 24.17;Deut 27.19;Ps 94.6;Isa 1.17-23;Isa 10.2;Ezec 22.7;Zah 7.10;Iac 1.27;

23Dacă-i asupreşti, şi ei strigă la Mine după ajutor, Eu le voi auzi strigătele;

Deut 15.9;Deut 24.15;Iov 35.9;Luc 18.7;Ex 22.27;Iov 34.28;Ps 18.6;Ps 145.19;Iac 5.4;

24mânia Mea se va aprinde, şi vă voi nimici cu sabia; nevestele voastre vor rămâne văduve, şi copiii voştri vor rămâne orfani.

Iov 31.23;Ps 69.24;Ps 109.9;Plân 5.3;

25Dacă împrumuţi bani vreunuia din poporul Meu, săracului care este cu tine, să nu fii faţă de el ca un cămătar, şi să nu ceri camătă de la el.

Lev 25.35-37;Deut 23.19-20;Neem 5.7;Ps 15.5;Ezec 18.8-17;

26Dacă iei zălog haina aproapelui tău, să i-o dai înapoi înainte de apusul soarelui;

Deut 24.6-17;Iov 22.6;Iov 24.3-9;Prov 20.16;Prov 22.27;Ezec 18.7-16;Amos 2.8;

27căci este singura lui învelitoare, este haina cu care îşi înveleşte trupul: cu ce are să se culce? Dacă strigă spre Mine după ajutor, Eu îl voi auzi, căci Eu sunt milostiv.

Ex 22.23;Ex 34.6;2Cron 30.9;Ps 86.15;

Întâii născuţi.

28Să nu huleşti pe Dumnezeu, şi să nu blestemi pe mai marele poporului tău.

Ecl 10.20;Fapt 23.5;Iuda 8;

29Să nu pregeţi să-Mi aduci pârga secerişului tău şi a culesului viei tale. Să-Mi dai pe întâiul născut din fiii tăi.

Ex 23.16-19;Prov 3.9;Ex 13.2-12;Ex 34.19;

30Să-Mi dai şi întâiul născut al vacii tale şi al oii tale; să rămână şapte zile cu mama sa, iar în ziua a opta să Mi-l aduci.

Deut 15.19;Lev 22.27;

31Să-Mi fiţi nişte oameni sfinţi. Să nu mâncaţi carne sfâşiată de fiare pe câmp, ci s-o aruncaţi la câini.

Ex 19.6;Lev 19.2;Deut 14.21;Lev 22.8;Ezec 4.14;Ezec 44.31;

Legi privitoare la dreptate.

23

1Să nu răspândeşti zvonuri neadevărate. Să nu te uneşti cu cel rău, ca să faci o mărturisire mincinoasă pentru el.

Ex 23.7;Lev 19.16;Ps 15.3;Ps 101.5;Prov 10.18;2Sam 19.27 cu 2Sam 16.3;Ex 20.16;Deut 19.16-18;Ps 35.11;Prov 19.5-28;Prov 24.28;1Împ 21.10-13;Mat 26.59-61;Fapt 6.11-13;

2Să nu te iei după mulţime ca să faci rău; şi la judecată să nu mărturiseşti trecând de partea celor mulţi, ca să abaţi dreptatea.

Gen 7.1;Gen 19.4-7;Ex 32.1-2;Ios 24.15;1Sam 15.9;1Împ 19.10;Iov 31.34;Prov 1.10-15;Prov 4.14;Mat 27.24-26;Marc 15.15;Luc 23.23;Fapt 24.27;Fapt 25.9;Ex 23.6-7;Lev 19.15;Deut 1.17;Ps 72.2;

3Să nu părtineşti pe sărac la judecată.

4Dacă întâlneşti boul vrăjmaşului tău sau măgarul lui rătăcit, să i-l aduci acasă.

Deut 22.1;Iov 31.29;Prov 24.17;Prov 25.21;Mat 5.44;Rom 12.20;1Tes 5.15;

5Dacă vezi măgarul vrăjmaşului tău căzut sub povara lui, să nu treci pe lângă el, ci să-i ajuţi să ia povara de pe măgar.

Deut 22.4;

6La judecată, să nu te atingi de dreptul săracului.

Ex 23.2;Deut 27.19;Iov 31.13-21;Ecl 5.8;Isa 10.1-2;Ier 5.28;Ier 7.6;Amos 5.12;Mal 3.5;

7Fereşte-te de o învinuire nedreaptă, şi să nu omori pe cel nevinovat şi pe cel drept; căci nu voi ierta pe cel vinovat.

Ex 23.1;Lev 19.11;Luc 3.14;Efes 4.25;Deut 27.25;Ps 94.21;Prov 17.15-26;Ier 7.6;Mat 27.4;Ex 34.7;Rom 1.18;

8Să nu primeşti daruri; căci darurile orbesc pe cei ce au ochii deschişi, şi sucesc hotărârile celor drepţi.

Deut 16.19;1Sam 8.3;1Sam 12.3;2Cron 19.7;Ps 26.10;Prov 15.27;Prov 17.8-23;Prov 29.4;Isa 1.23;Isa 5.23;Isa 33.15;Ezec 22.12;Amos 5.12;Fapt 24.26;

9Să nu asupreşti pe străin; ştiţi ce simte străinul, căci şi voi aţi fost străini în ţara Egiptului.

Ex 22.21;Deut 10.19;Deut 24.14-17;Deut 27.19;Ps 94.6;Ezec 22.7;Mal 3.5;

Dragostea de aproapele.

10Timp de şase ani, să semeni pământul, şi să-i strângi rodul.

Lev 25.3-4;

11Dar în al şaptelea, să-i dai răgaz, şi să-l laşi să se odihnească; din rodul lui să mănânce săracii poporului tău, iar ce va mai rămâne, să mănânce fiarele de pe câmp. Tot aşa să faci cu via şi măslinii tăi.

12Timp de şase zile, să-ţi faci lucrarea. Dar în ziua a şaptea să te odihneşti, pentru ca boul şi măgarul tău să aibă odihnă, pentru ca fiul roabei tale şi străinul să aibă răgaz şi să răsufle.

Ex 20.8-9;Deut 5.13;Luc 13.14;

13Să păziţi tot ce v-am spus, şi să nu rostiţi numele altor dumnezei: numele lor să nu se audă ieşind din gura voastră.

Deut 4.9;Ios 22.5;Ps 39.1;Efes 5.15;1Tim 4.16;Num 32.38;Deut 12.3;Ios 23.7;Ps 16.4;Osea 2.17;Zah 13.2;

Păzirea sărbătorilor.

14De trei ori pe an, să prăznuieşti sărbători în cinstea Mea.

Ex 34.23;Lev 23.4;Deut 16.16;

15Să ţii sărbătoarea azimilor; timp de şapte zile, la vremea hotărâtă, în luna spicelor, să mănânci azimi, cum ţi-am poruncit; căci în luna aceasta ai ieşit din Egipt; şi să nu vii cu mâinile goale înaintea Mea.

Ex 12.15;Ex 13.6;Ex 34.18;Lev 23.6;Deut 16.8;Ex 34.20;Deut 16.16;

16Să ţii sărbătoarea secerişului, a celor dintâi roade din munca ta, din ceea ce vei semăna pe câmp; şi să ţii sărbătoarea strângerii roadelor, la sfârşitul anului, când vei strânge de pe câmp rodul muncii tale.

Ex 34.22;Lev 23.10;Deut 16.13;

17De trei ori pe an toată partea bărbătească să se înfăţişeze înaintea Domnului, Dumnezeu.

Ex 34.23;Deut 16.16;

18Să n-aduci cu pâine dospită sângele jertfei Mele; şi grăsimea praznicului Meu să nu rămână toată noaptea până dimineaţa.

Ex 12.8;Ex 34.25;Lev 2.11;Deut 16.4;

19Să aduci în casa Domnului, Dumnezeului tău, pârga celor dintâi roade ale pământului.

Ex 22.29;Ex 34.26;Lev 23.10-17;Num 18.12-13;Deut 26.10;Nem 10.35;

Dumnezeu izgoneşte pe Cananiţi.

20Iată, Eu trimit un Înger înaintea ta, ca să te ocrotească pe drum, şi să te ducă în locul, pe care l-am pregătit.

Ex 14.19;Ex 32.34;Ex 33.2-14;Num 20.16;Ios 5.13;Ios 6.2;Ps 91.11;Isa 63.9;

21Fii cu ochii în patru înaintea Lui, şi ascultă glasul Lui; să nu te împotriveşti Lui, pentru că nu vă va ierta păcatele, căci Numele Meu este în El.

Num 14.11;Ps 78.40-56;Efes 4.30;Evr 3.10-16;Ex 32.34;Num 14.35;Deut 18.19;Ios 24.19;Ier 5.7;Evr 3.11;1Ioan 5.16;Isa 9.6;Ier 23.6;Ioan 10.30-38;

22Dar dacă vei asculta glasul Lui, şi dacă vei face tot ce-ţi voi spune, Eu voi fi vrăjmaşul vrăjmaşilor tăi şi potrivnicul potrivnicilor tăi.

Gen 12.3;Deut 30.7;Ier 30.20;

23Îngerul Meu va merge înaintea ta, şi te va duce la Amoriţi, Hetiţi, Fereziţi, Canaaniţi, Heviţi şi Iebusiţi, şi-i voi nimici.

Ex 23.20;Ex 33.2;Ios 24.8-11;

24Să nu te închini înaintea dumnezeilor lor, şi să nu le slujeşti; să nu te iei după popoarele acestea, în purtarea lor, ci să le nimiceşti cu desăvârşire, şi să le dărâmi capiştele.

Ex 20.5;Lev 18.3;Deut 12.30-31;Ex 34.13;Num 33.52;Deut 7.5-25;Deut 12.3;

25Voi să slujiţi Domnului, Dumnezeului vostru, şi El vă va binecuvânta pâinea şi apele, şi voi depărta boala din mijlocul tău.

Deut 6.13;Deut 10.12-20;Deut 11.13-14;Deut 13.4;Ios 22.5;Ios 24.14-24;1Sam 7.3;1Sam 12.20-24;Mat 4.10;Deut 7.13;Deut 28.5-8;Ex 15.26;Deut 7.15;

26Nu va fi în ţara ta nici femeie care să-şi lepede copilul, nici femeie stearpă. Numărul zilelor tale îl voi face să fie deplin.

Deut 7.14;Deut 28.4;Iov 21.10;Mal 3.10-11;Gen 25.8;Gen 35.29;1Cron 23.1;Iov 5.26;Iov 42.17;Ps 55.23;Ps 90.10;

27Voi trimite groaza Mea înaintea ta, voi pune pe fugă pe toate popoarele la care vei ajunge, şi voi face ca toţi vrăjmaşii tăi să dea dosul înaintea ta.

Gen 35.5;Ex 15.14-16;Deut 2.25;Deut 11.25;Ios 2.9-11;1Sam 14.15;2Cron 14.14;Deut 7.23;

28Voi trimite viespile bondăreşti înaintea ta, şi vor izgoni dinaintea ta pe Heviţi, Canaaniţi şi Hetiţi.

Deut 7.20;Ios 24.12;

29Nu-i voi izgoni într-un singur an dinaintea ta, pentru ca ţara să n-ajungă o pustie şi să nu se înmulţească împotriva ta fiarele de pe câmp.

Deut 7.22;

30Ci le voi izgoni încetul cu încetul dinaintea ta, până vei creşte la număr şi vei putea să intri în stăpânirea ţării.

31Îţi voi întinde hotarele de la marea Roşie până la marea Filistenilor, şi de la pustie până la Râu (Eufrat). Căci voi da în mâinile voastre pe locuitorii ţării, şi-i vei izgoni dinaintea ta.

Gen 15.18;Num 34.3;Deut 11.24;Ios 1.4;1Împ 4.21-24;Ps 72.8;Ios 21.44;Jud 1.4;Jud 11.21;

32Să nu faci legământ cu ei, nici cu dumnezeii lor.

Ex 34.12-15;Deut 7.2;

33Ei să nu locuiască în ţara ta, ca să nu te facă să păcătuieşti împotriva Mea; căci atunci ai slujii dumnezeilor lor, şi aceasta ar fi o cursă pentru tine."

Ex 34.12;Deut 7.16;Deut 12.30;Ios 23.13;Jud 2.3;1Sam 18.21;Ps 106.36;

Moise pe muntele Sinai.

24

1Dumnezeu a zis lui Moise: "Suie-te la Domnul, tu şi Aaron, Nadab şi Abihu, şi şaptezeci de bătrâni ai lui Israel, şi să vă închinaţi de departe, aruncându-vă cu faţa la pământ.

Ex 28.1;Lev 10.1-2;Ex 1.5;Num 11.16;

2Numai Moise să se apropie de Domnul; ceilalţi să nu se apropie şi poporul să nu se suie cu el."

Ex 24.13-18;

3Moise a venit şi a spus poporului toate cuvintele Domnului şi toate legile. Tot poporul a răspuns într-un glas: "Vom face tot ce a zis Domnul."

Ex 24.7;Ex 19.8;Deut 5.27;Gal 3.19-20;

4Moise a scris toate cuvintele Domnului. Apoi s-a sculat dis-de-dimineaţă, a zidit un altar la poalele muntelui, şi a ridicat douăsprezece pietre pentru cele douăsprezece seminţii ale lui Israel.

Deut 31.9;Gen 28.18;Gen 31.45;

5A trimis pe nişte tineri dintre copiii lui Israel, să aducă Domnului arderi-de-tot, şi să junghie tauri ca jertfe de mulţumire.

6Moise a luat jumătate din sânge, şi l-a pus în străchini, iar cealaltă jumătate a stropit-o pe altar.

Evr 9.18;

7A luat cartea legământului, şi a citit-o în faţa poporului. Ei au zis: "Vom face şi vom asculta tot ce a zis Domnul."

Evr 9.19;Ex 24.3;

8Moise a luat sângele, şi a stropit poporul, zicând: "Iată sângele legământului, pe care l-a făcut Domnul cu voi pe temeiul tuturor acestor cuvinte."

Evr 9.20;Evr 13.20;1Pet 1.2;

Vederea lui Dumnezeu.

9Moise s-a suit împreună cu Aaron, Nadab şi Abihu, şi cu şaptezeci de bătrâni ai lui Israel.

Ex 24.1;

10Ei au văzut pe Dumnezeul lui Israel; sub picioarele Lui era un fel de lucrare de safir străveziu, întocmai ca cerul în curăţia lui.

Gen 32.30;Ex 3.6;Jud 13.22;Isa 6.1-5;Ex 33.20-23;Ioan 1.18;1Tim 6.16;1Ioan 4.12;Ezec 1.26;Ezec 10.1;Apoc 4.3;Mat 17.2;

11El nu Şi-a întins mâna împotriva aleşilor copiilor lui Israel. Ei au văzut pe Dumnezeu, şi totuşi au mâncat şi au băut.

Ex 19.21;Gen 16.13;Gen 32.30;Ex 24.10;Ex 33.20;Deut 4.33;Jud 13.22;Gen 31.54;Ex 18.12;1Cor 10.18;

Moise se suie iarăşi pe munte.

12Domnul a zis lui Moise: "Suie-te la Mine pe munte, şi rămâi acolo. Eu îţi voi da nişte table de piatră cu Legea şi poruncile, pe care le-am scris pentru învăţătura lor."

Ex 24.2-18;Ex 31.18;Ex 32.15-16;Deut 5.22;

13Moise s-a sculat, împreună cu Iosua, care-i slujea: şi Moise s-a suit pe muntele lui Dumnezeu.

Ex 32.17;Ex 33.11;Ex 24.2;

14El a zis bătrânilor: "Aşteptaţi-ne aici, până ne vom întoarce la voi. Iată, Aaron şi Hur vor rămâne cu voi; dacă va avea cineva vreo neînţelegere, să meargă la ei."

15Moise s-a suit pe munte, şi norul a acoperit muntele.

Ex 19.9-16;Mat 17.5;

16Slava Domnului s-a aşezat pe muntele Sinai, şi norul l-a acoperit timp de şase zile. În ziua a şaptea, Domnul a chemat pe Moise din mijlocul norului.

Ex 16.10;Num 14.10;

17Înfăţişarea slavei Domnului era ca un foc mistuitor pe vârful muntelui, înaintea copiilor lui Israel.

Ex 3.2;Ex 19.18;Deut 4.36;Evr 12.18-29;

18Moise a intrat în mijlocul norului, şi s-a suit pe munte. Moise a rămas pe munte patruzeci de zile şi patruzeci de nopţi.

Ex 34.28;Deut 9.9;

Porunci pentre facerea cortului.

25

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel: Să-Mi aducă un dar; să-l primiţi pentru Mine de la orice om care-l va da cu tragere de inimă.

Ex 35.5-21;1Cron 29.3-14;Ezra 2.68;Ezra 3.5;Ezra 7.16;Neem 11.2;2Cor 8.12;2Cor 9.7;

3Iată ce veţi primi de la ei ca dar: aur, argint şi aramă;

4materii vopsite în albastru, purpuriu, cărămiziu, pânză de in subţire şi păr de capră;

5piei de berbeci vopsite în roşu şi piei de viţel de mare; lemn de salcâm;

6untdelemn pentru sfeşnic, mirodenii pentru untdelemnul ungerii şi pentru tămâia mirositoare;

Ex 27.20;Ex 30.23;Ex 30.34;

7pietre de onix şi alte pietre pentru efod (umărar) şi pieptar.

Ex 28.4-6;Ex 28.15;

8Să-Mi facă un locaş sfânt, şi Eu voi locui în mijlocul lor.

Ex 36.1-4;Lev 4.6;Lev 10.4;Lev 21.12;Evr 9.1-2;Ex 29.45;1Împ 6.13;2Cor 6.16;Evr 3.6;Apoc 21.3;

9Să faceţi cortul şi toate vasele lui după chipul pe care ţi-l voi arăta."

Ex 25.40;

Chivotul şi capacul ispăşirii.

10Să facă un chivot de lemn de salcâm; lungimea lui să fie de două coturi şi jumătate, lăţimea de un cot şi jumătate, şi înălţimea de un cot şi jumătate.

Ex 37.1;Deut 10.3;Evr 9.4;

11Să-l poleieşti cu aur curat, să-l poleieşti pe dinăuntru şi pe din afară, şi să-i faci un chenar de aur de jur împrejur.

12Să torni pentru el patru verigi de aur, şi să le pui la cele patru colţuri ale lui: două verigi deoparte şi două verigi de cealaltă parte.

13Să faci nişte drugi de lemn de salcâm, şi să-i poleieşti cu aur.

14Să vâri drugii în verigile de pe laturile chivotului, ca să slujească la ducerea chivotului;

15drugii vor rămâne în verigile chivotului, şi nu vor fi scoşi din ele.

1Împ 8.8;

16Să pui în chivot mărturia, pe care ţi-o voi da.

Ex 16.34;Ex 31.18;Deut 10.2-5;Deut 31.26;1Împ 8.9;2Împ 11.12;Evr 9.4;

17Să faci un capac al ispăşirii de aur curat; lungimea lui să fie de doi coţi şi jumătate, şi lăţimea lui de un cot şi jumătate.

Ex 37.6;Rom 3.25;Evr 9.5;

18Să faci doi heruvimi de aur, să-i faci de aur bătut, la cele două capete ale capacului ispăşirii;

19să faci un heruvim la un capăt şi un heruvim la celălalt capăt; să faceţi heruvimii aceştia ieşind din capacul ispăşirii la cele două capete ale lui.

20Heruvimii să fie cu aripile întinse pe deasupra, acoperind cu aripile lor capacul ispăşirii, şi cu feţele întoarse una spre alta; heruvimii să aibă faţa întoarsă spre capacul ispăşirii.

1Împ 8.7;1Cron 28.18;Evr 9.5;

21Să pui capacul ispăşirii pe chivot, şi în chivot să pui mărturia, pe care ţi-o voi da.

Ex 26.34;Ex 25.16;

22Acolo Mă voi întâlni cu tine; şi de la înălţimea capacului ispăşirii, dintre cei doi heruvimi aşezaţi pe chivotul mărturiei, îţi voi da toate poruncile Mele pentru copiii lui Israel.

Ex 29.42-43;Ex 30.6-36;Lev 16.2;Num 17.4;Num 7.89;1Sam 4.4;2Sam 6.2;2Împ 19.15;Ps 80.1;Ps 90.1;Isa 37.16;

Masa cu pâinile pentru punerea înainte.

23Să faci o masă de lemn de salcâm; lungimea ei să fie de doi coţi, lăţimea de un cot, şi înălţimea de un cot şi jumătate.

Ex 37.10;1Împ 7.48;2Cron 4.8;Evr 9.2;

24S-o poleieşti cu aur curat, şi să-i faci un chenar de aur de jur împrejur.

25Să-i faci împrejur un pervaz de un lat de mână; peste el să pui un chenar de aur de jur împrejur.

26Să faci pentru masă patru verigi de aur, şi să pui verigile în cele patru colţuri, care vor fi la cele patru picioare ale ei.

27Verigile să fie lângă pervaz, şi în ele se vor vârî drugii ca să ducă masa.

28Drugii să-i faci din lemn de salcâm, şi să-i acoperi cu aur; şi ei vor sluji la ducerea mesei.

29Să-i faci farfurii, căţui, potire şi ceşti, ca să slujească la jertfele de băutură: să le faci de aur curat.

Ex 37.16;Num 4.7;

30Să pui pe masă pâinile pentru punerea înainte, ca să fie necurmat înaintea Mea.

Lev 24.5-6;

Sfeşnicul.

31Să faci un sfeşnic de aur curat: sfeşnicul acesta să fie făcut de aur bătut: piciorul, fusul, potiraşele, gămălioarele şi florile lui să fie dintr-o bucată.

Ex 37.17;1Împ 7.49;Zah 4.2;Evr 9.2;Apoc 1.12;Apoc 4.5;

32Din laturile lui să iasă şase braţe; trei braţe ale sfeşnicului dintr-o parte, şi trei braţe ale sfeşnicului din cealaltă parte.

33Pe un braţ să fie trei potiraşe în chip de floare de migdal, cu gămălioarele şi florile lor, şi pe celălalt braţ trei potiraşe în chip de floare de migdal, cu gămălioarele şi florile lor; tot aşa să fie şi cele şase braţe care ies din sfeşnic.

34Pe fusul sfeşnicului, să fie patru potiraşe în chip de floare cu migdal, cu gămălioarele şi florile lor.

35Să fie o gămălioară sub cele două braţe care ies din fusul sfeşnicului, o gămălioară sub alte două braţe, şi o gămălioară sub alte două braţe; tot aşa să fie şi sub cele şase braţe, care ies din sfeşnic.

36Gămălioarele şi braţele sfeşnicului să fie dintr-o singură bucată; totul să fie de aur bătut, de aur curat.

37Să faci cele şapte candele, care vor fi puse (Sau: aprinse.) deasupra, aşa ca să lumineze în faţă.

Ex 27.21;Ex 30.8;Lev 24.3-4;2Cron 13.11;Num 8.2;

38Mucările şi cenuşarele lui să fie de aur curat.

39Se va întrebuinţa un talant de aur curat pentru facerea sfeşnicului cu toate uneltele lui.

40Vezi să faci după chipul, care ţi s-a arătat pe munte.

Ex 26.30;Num 8.4;1Cron 28.11-19;Fapt 7.44;Evr 8.5;

Cortul.

26

1Cortul să-l faci din zece covoare de in subţire răsucit, şi din materii vopsite în albastru, purpuriu şi cărămiziu; pe el să faci heruvimi lucraţi cu măiestrie.

Ex 36.8;

2Lungimea unui covor să fie de două zeci şi opt de coţi, iar lăţimea unui covor să fie de patru coţi; toate covoarele să aibă aceeaşi măsură.

3Cinci din aceste covoare să fie prinse împreună, iar celelalte cinci covoare să fie de asemenea prinse împreună.

4La marginea covorului cu care se sfârşeşte cea dintâi împreunare de covoare, să faci nişte chiotori albastre; tot aşa să faci şi la marginea covorului cu care se sfârşeşte a doua împreunare de covoare.

5La cel dintâi covor să faci cincizeci de chiotori, iar la marginea covorului cu care se sfârşeşte a doua împreunare de covoare să faci tot cincizeci de chiotori. Chiotorile acestea să se potrivească unele cu altele şi să vină faţă în faţă.

6Apoi să faci cincizeci de copci de aur, şi cu copcile acestea să prinzi covoarele unul de altul, aşa încât cortul să alcătuiască un întreg.

7Să mai faci nişte covoare de păr de capră, ca să slujească de acoperiş peste cort; să faci unsprezece covoare de acestea.

Ex 36.14;

8Lungimea fiecărui covor să fie de treizeci de coţi, şi lăţimea fiecărui covor să fie de patru coţi; toate cele unsprezece covoare să aibă aceeaşi măsură.

9Pe cinci din aceste covoare să le legi împreună deosebit, şi pe celelalte şase deosebit, iar pe al şaselea covor să-l îndoieşti în faţa cortului.

10Să pui apoi cincizeci de chiotori la marginea covorului cu care se sfârşeşte cea dintâi împreunare de covoare, şi cincizeci de chiotori la marginea covorului cu care se sfârşeşte a doua împreunare de covoare.

11Să faci cincizeci de copci de aramă, şi să pui copcile în chiotori. Să împreuni astfel acoperişul cortului, aşa încât să alcătuiască un întreg.

12Fiindcă va mai trece ceva din covoarele acoperişului cortului, jumătate din ce trece dintr-un covor, să acopere partea dinapoi a cortului;

13iar ce mai trece din lungimea celorlalte covoare ale acoperişului cortului, să cadă câte un cot deoparte, şi un cot de cealaltă parte, peste cele două laturi ale cortului, aşa încât să le acopere.

14Să mai faci apoi pentru acoperişul cortului o învelitoare de piei de berbeci vopsite în roşu, şi peste ea o învelitoare de piei de viţel de mare.

Ex 36.19;

15Apoi să faci nişte scânduri pentru cort; scândurile acestea să fie de lemn de salcâm, puse în picioare.

16Lungimea fiecărei scânduri să fie de zece coţi, şi lăţimea fiecărei scânduri să fie de un cot şi jumătate.

17Fiecare scândură să aibă două urechi unite una cu alta; aşa să faci la toate scândurile cortului.

18Să faci douăzeci de scânduri pentru cort, înspre latura de miazăzi.

19Sub cele douăzeci de scânduri, să pui patruzeci de picioare de argint, câte două picioare sub fiecare scândură pentru cele două urechi ale ei.

20Pentru a doua latură a cortului, latura de miază noapte, de asemenea să faci douăzeci de scânduri,

21împreună cu cele patruzeci de picioare de argint ale lor: câte două picioare sub fiecare scândură.

22Pentru fundul cortului, înspre latura de apus, să faci şase scânduri.

23Să mai faci două scânduri pentru unghiurile din fundul cortului;

24să fie câte două la un loc, începând de jos, şi bine legate la vârf cu un cerc; amândouă aceste scânduri, care sunt puse în cele două unghiuri, să fie la fel.

25Vor fi astfel opt scânduri, cu picioarele lor de argint, adică şaisprezece picioare, câte două picioare sub fiecare scândură.

26Să faci apoi cinci drugi de lemn de salcâm pentru scândurile uneia din părţile cortului,

27cinci drugi pentru scândurile din a doua parte a cortului, şi cinci drugi pentru scândurile din partea din fundul cortului dinspre apus.

28Drugul de la mijloc să ajungă de la un capăt la celălalt al scândurilor.

29Să poleieşti scândurile cu aur, şi verigile în care vor intra drugii, să le faci de aur, iar drugii să-i poleieşti tot cu aur.

30Cortul să-l faci după chipul care ţi s-a arătat pe munte.

Ex 25.9-40;Ex 27.8;Fapt 7.44;Evr 8.5;

Cele două perdele.

31Să faci apoi o perdea albastră, purpurie şi cărămizie, şi de in subţire răsucit; să fie lucrată cu măiestrie, şi să aibă pe ea heruvimi.

Ex 36.35;Lev 16.2;2Cron 3.14;Mat 27.51;Evr 9.3;

32S-o prinzi de patru stâlpi de salcâm, poleiţi cu aur; stâlpii aceştia să aibă nişte cârlige de aur, şi să stea pe patru picioare de argint.

33Să atârni perdeaua de copci, şi în dosul perdelei să vâri chivotul mărturiei: perdeaua să facă despărţirea între Locul sfânt şi Locul prea sfânt.

Ex 25.16;Ex 40.21;Lev 16.2;Evr 9.2-3;

34Să pui capacul ispăşirii pe chivotul mărturiei, în Locul prea sfânt.

Ex 25.21;Ex 40.20;Evr 9.5;

35Masa s-o pui dincoace de perdea, şi sfeşnicul în faţa mesei, în partea dinspre miazăzi a cortului; iar masa s-o pui înspre partea de miază noapte.

Ex 40.22;Evr 9.2;Ex 40.24;

36La intrarea cortului să mai faci o perdea albastră, purpurie şi cărămizie, şi de in subţire răsucit; aceasta să fie o lucrare de cusătură la gherghef.

Ex 36.37;

37Pentru perdeaua aceasta să faci cinci stâlpi de salcâm şi să-i îmbraci cu aur; stâlpii aceştia să aibă cârlige de aur, şi să torni pentru ei cinci picioare de aramă.

Ex 36.38;

Altarul pentru arderile de tot.

27

1Altarul să-l faci din lemn de salcâm; lungimea lui să fie de cinci coţi, şi lăţimea lui de cinci coţi. Altarul să fie în patru colţuri, şi înălţimea lui să fie de cinci coţi.

Ex 38.1;Ezec 43.13;

2În cele patru colţuri, să faci nişte coarne care să fie dintr-o bucată cu altarul; şi să-l acoperi cu aramă.

Num 16.38;

3Să faci pentru altar oale de scos cenuşa, lopeţi, ligheane, furculiţe şi tigăi pentru cărbuni; toate uneltele lui să le faci de aramă.

4Să faci altarului un grătar de aramă, în chip de reţea, şi să pui patru verigi de aramă la cele patru colţuri ale reţelei.

5Grătarul să-l pui sub streaşina altarului, începând de jos, aşa că grătarul să vină până la jumătatea altarului.

6Să faci apoi nişte drugi pentru altar, drugi de lemn de salcâm, şi să-i acoperi cu aramă.

7Să vâri drugii în verigi; şi drugii să fie de amândouă părţile altarului, când îl vor purta.

8Să-l faci din scânduri şi gol pe dinăuntru. Să fie făcut aşa cum ţi s-a arătat pe munte.

Ex 25.40;Ex 26.30;

Curtea cortului.

9Curtea cortului s-o faci astfel. Înspre partea de miazăzi, pentru alcătuirea curţii, să fie nişte pânze de in subţire răsucit, pe o lungime de o sută de coţi pentru această întâie latură,

Ex 38.9;

10cu douăzeci de stâlpi, care să stea pe douăzeci de picioare de aramă; cârligele stâlpilor şi beţele lor de legătură, să fie de argint.

11Înspre partea de miază noapte să fie de asemenea nişte pânze, pe o lungime de o sută de coţi, cu douăzeci de stâlpi şi cu cele douăzeci de picioare ale lor de aramă; cârligele stâlpilor şi beţele lor de legătură, să fie de argint.

12Înspre partea de apus, să fie pentru lăţimea curţii nişte pânze de cincizeci de coţi, cu zece stâlpi şi cele zece picioare ale lor.

13Înspre partea de răsărit, pe lângă cei cincizeci de coţi pentru lăţimea curţii,

14să mai fie cincisprezece coţi de pânză pentru o aripă, cu trei stâlpi şi cele trei picioare ale lor,

15şi cincisprezece coţi de pânză pentru a doua aripă, cu trei stâlpi şi cele trei picioare ale lor.

16Pentru poarta curţii cortului, să fie o perdea lată de douăzeci de coţi, albastră, purpurie şi cărămizie, şi de in subţire răsucit, lucrată la gherghef, cu patru stâlpi şi cele patru picioare ale lor.

17Toţi stâlpii curţii de jur împrejur să aibă beţe de legătură de argint, cârlige de argint, şi picioare de aramă.

18Lungimea curţii să fie de o sută de coţi, lăţimea de cincizeci de coţi de fiecare parte, şi înălţimea de cinci coţi; pânzele să fie de in subţire răsucit, iar picioarele să fie de aramă.

19Toate uneltele rânduite pentru slujba cortului, toţi ţăruşii lui, şi toţi ţăruşii curţii, să fie de aramă.

Untdelemnul sfânt.

20Să porunceşti copiilor lui Israel să-ţi aducă pentru sfeşnic untdelemn curat de măsline fără drojdii, ca să ardă în candele necurmat.

Lev 24.2;

21Aaron şi fiii săi să-l pregătească în cortul întâlnirii, dincoace de perdeaua care este înaintea chivotului mărturiei, pentru ca să ardă de seara până dimineaţa înaintea Domnului. Aceasta este o lege veşnică pentru urmaşii lor, şi pe care copiii lui Israel vor trebui s-o ţină.

Ex 26.31-33;Ex 30.8;1Sam 3.3;2Cron 13.11;Ex 28.43;Ex 29.9-28;Lev 3.17;Lev 16.34;Lev 24.9;Num 18.23;Num 19.21;1Sam 30.25;

Îmbrăcămintea preoţească.

28

1Apropie de tine pe fratele tău Aaron şi pe fiii săi, şi ia-i dintre copiii lui Israel şi pune-i deoparte în slujba Mea ca preoţi: pe Aaron şi pe fiii lui Aaron: Nadab, Abihu, Eleazar şi Itamar.

Num 18.7;Evr 5.1-4;

2Fratelui tău Aaron, să-i faci haine sfinte, ca să-i slujească de cinste şi podoabă.

Ex 29.5-29;Ex 31.10;Ex 39.1-2;Lev 8.7-30;Num 20.26-28;

3Vorbeşte cu toţi cei destoinici, cărora le-am dat un duh de pricepere, să facă veşmintele lui Aaron, ca să fie sfinţit, şi să-Mi împlinească slujbă de preot.

Ex 31.6;Ex 36.1;Ex 31.3;Ex 35.30-31;

4Iată veşmintele pe care le vor face: un pieptar, un efod, o mantie, o tunică lucrată la gherghef, o mitră şi un brâu. Să facă fratelui tău Aaron şi fiilor săi, veşminte sfinte, ca să-Mi împlinească slujba de preot.

Ex 28.15;Ex 28.6;Ex 28.31;Ex 28.39;

5Să întrebuinţeze aur, materii vopsite în albastru, în purpuriu, în cărămiziu şi subţire.

Efodul şi brâul.

6Efodul să-l facă de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit; să fie lucrat cu măiestrie.

Ex 39.2;

7Să aibă doi umerari uniţi cu el; la cele două capete ale lui, să fie legat de ei.

8Brâul să fie de aceeaşi lucrătură ca efodul şi prins pe el; să fie de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit.

9Să iei apoi două pietre de onix, şi să sapi pe ele numele fiilor lui Israel:

10şase din numele lor pe o piatră, şi alte şase pe a doua piatră, după şirul naşterilor.

11Pe cele două pietre să sapi numele fiilor lui Israel, cum se face săpătura pe pietre şi pe peceţi; să le legi într-o ferecătură de aur.

12Amândouă aceste pietre să le pui pe umerarii efodului, ca aducere aminte de fiii lui Israel; şi Aaron le va purta numele înaintea Domnului, pe cei doi umeri ai lui, ca aducere aminte de ei.

Ex 28.29;Ex 39.7;Ios 4.7;Zah 6.14;

13Să faci apoi nişte ferecături de aur,

14şi două lănţişoare de aur curat, pe care să le împleteşti în chip de sfori; şi lanţurile acestea, împletite astfel, să le pui în ferecături.

Pieptarul.

15Să faci apoi pieptarul judecăţii, lucrat cu măiestrie, să-l faci din aceeaşi lucrătură ca efodul; să-l faci de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit.

Ex 39.8;

16Să fie în patru colţuri şi îndoit; lungimea lui să fie de o palmă, şi lăţimea tot de o palmă.

17În el să ţeşi o ţesătură de pietre, şi anume patru rânduri de pietre: în rândul întâi, un sardonix, un topaz, şi un smarald;

Ex 39.10;

18în al doilea rând, un rubin, un safir, şi un diamant;

19în al treilea rând, un opal, un agat, şi un ametist;

20în al patrulea rând, un hrisolit, un onix, şi un iaspis. Aceste pietre să fie legate în ferecătura lor de aur.

21Să fie douăsprezece, după numele fiilor lui Israel, săpate ca nişte peceţi, fiecare cu numele uneia din cele douăsprezece seminţii. -

22Pentru pieptar să faci nişte lănţişoare de aur curat, împletite ca nişte sfori.

23Să faci pentru pieptar două verigi de aur, şi aceste două verigi de aur să le pui la cele două capete ale pieptarului.

24Cele două lanţuri de aur împletite să le prinzi de cele două verigi de la cele două capete ale pieptarului.

25Iar celelalte două capete ale celor două lanţuri împletite să le prinzi de cele două ferecături, şi să le pui peste umerarii efodului, în partea dinainte.

26Să mai faci două verigi de aur, şi să le pui la celelalte două capete de jos ale pieptarului, pe marginea dinăuntru care este îndreptată spre efod.

27Şi să mai faci alte două verigi de aur, pe care să le pui jos la cei doi umerari ai efodului pe partea dinainte a lui, tocmai acolo unde se îmbucă efodul cu umerarii, deasupra brâului efodului.

28Pieptarul cu verigile lui, să-l lege de verigile efodului cu o sfoară albastră, pentru ca pieptarul să stea ţeapăn deasupra brâului efodului, şi să nu poată să se mişte de pe efod.

29Când va intra Aaron în sfântul locaş, va purta pe inima lui numele fiilor lui Israel, săpate pe pieptarul judecăţii, ca să păstreze totdeauna aducerea aminte de ei înaintea Domnului. -

Ex 28.12;

30Să pui în pieptarul judecăţii Urim şi Tumim (Adică: lumină şi desăvârşire.), care să fie pe inima lui Aaron, când se va înfăţişa el înaintea Domnului. Astfel, Aaron va purta necurmat pe inima lui judecata copiilor lui Israel, când se va înfăţişa înaintea Domnului.

Lev 8.8;Num 27.21;Deut 33.8;1Sam 28.6;Ezra 2.63;Neem 7.65;

Mantia albastră.

31Mantia de sub efod s-o faci întreagă de materie albastră.

Ex 39.22;

32La mijloc, să aibă o gură pentru intrarea capului; şi gura aceasta să aibă de jur împrejur o tivitură ţesută, ca gura unei platoşe, ca să nu se rupă.

33Pe margine, de jur împrejurul tiviturii, să pui nişte rodii de culoare albastră, purpurie şi cărămizie, presărate cu clopoţei de aur:

34un clopoţel de aur şi o rodie, un clopoţel de aur şi o rodie, pe toată marginea mantiei de jur împrejur.

35Aaron se va îmbrăca cu ea ca să facă slujba; când va intra în locaşul sfânt înaintea Domnului, şi când va ieşi din el, se va auzi sunetul clopoţeilor, aşa că el nu va muri.

Tabla de aur, tunica, mitra şi brâul.

36Să faci şi o tablă de aur curat, şi să sapi pe ea, cum se sapă pe o pecete: "Sfinţenie Domnului."

Ex 39.30;Zah 14.20;

37S-o legi cu o sfoară albastră de mitră, în partea dinainte a mitrei.

38Ea să fie pe fruntea lui Aaron; şi Aaron va purta fărădelegile săvârşite de copiii lui Israel când îşi aduc toate darurile lor sfinte; ea va fi necurmat pe fruntea lui înaintea Domnului, pentru ca ei să fie plăcuţi înaintea Lui.

Ex 28.43;Lev 10.17;Lev 22.9;Num 18.1;Isa 53.11;Ezec 4.4-6;Ioan 1.29;Evr 9.28;1Pet 2.24;Lev 1.4;Lev 22.27;Lev 23.11;Isa 56.7;

39Tunica s-o faci de in subţire; să faci o mitră de in subţire, şi să faci un brâu lucrat la gherghef.

40Fiilor lui Aaron să le faci tunici, să le faci brâuri, şi să le faci scufii, spre cinste şi podoabă.

Ex 28.4;Ex 39.27-41;Ezec 44.17-18;

41Să îmbraci cu ele pe fratele tău Aaron, şi pe fiii lui împreună cu el. Să-i ungi, să-i închini în slujbă, să-i sfinţeşti, şi-Mi vor sluji ca preoţi.

Ex 29.7;Ex 30.30;Ex 40.15;Lev 10.7;Ex 29.9;Lev 8;Evr 7.28;

42Fă-le izmene de in, ca să-şi acopere goliciunea, de la brâu până la glezne.

Ex 39.28;Lev 6.10;Lev 16.4;Ezec 44.18;

43Aaron şi fiii lui le vor purta, când vor intra în cortul întâlnirii, sau când se vor apropia de altar, ca să facă slujba în locaşul sfânt; astfel ei nu se vor face vinovaţi, şi nu vor muri. Aceasta este o lege veşnică pentru Aaron şi pentru urmaşii lui după el.

Ex 20.26;Lev 5.1-17;Lev 20.19-20;Lev 22.9;Num 9.13;Num 18.22;Ex 17.21;Lev 17.7;

Sfinţirea preoţilor.

29

1Iată ce vei face pentru ca să-i sfinţeşti şi să-Mi împlinească slujba de preoţi. Ia un viţel şi doi berbeci fără cusur.

Lev 8.2;

2Fă, cu făină aleasă de grâu, nişte azimi, turte nedospite, frământate cu untdelemn, şi plăcinte nedospite, stropite cu untdelemn.

Lev 2.4;Lev 6.20-22;

3Să le pui într-un coş, şi să le aduci împreună cu viţelul şi cei doi berbeci.

4Să aduci apoi pe Aaron şi pe fiii lui la uşa cortului întâlnirii, şi să-i speli cu apă.

Ex 40.12;Lev 8.6;Evr 10.22;

5Să iei veşmintele; să îmbraci pe Aaron cu tunica, cu mantia efodului, cu efodul şi cu pieptarul, şi să-l încingi cu brâul efodului.

Ex 28.2;Lev 8.7;Ex 28.8;

6Să-i pui mitra pe cap, şi pe mitră să pui tabla sfinţeniei.

Lev 8.9;

7Să iei untdelemnul pentru ungere, să i-l torni pe cap, şi să-l ungi.

Ex 28.41;Ex 30.25;Lev 8.12;Lev 10.7;Lev 21.10;Num 35.25;

8Să aduci apoi pe fiii lui, şi să-i îmbraci cu tunicile.

Lev 8.13;

9Să încingi pe Aaron şi pe fiii lui cu un brâu, şi să pui scufiile pe capetele fiilor lui Aaron. Preoţia va fi a lor printr-o lege veşnică. Astfel să închini pe Aaron şi pe fiii lui în slujba Mea.

Num 18.7;Ex 28.41;Lev 8.22;Evr 7.28;

10Să aduci viţelul înaintea cortului întâlnirii, şi Aaron şi fiii lui să-şi pună mâinile pe capul viţelului.

Lev 1.4;Lev 8.14;

11Să junghii viţelul înaintea Domnului, la uşa cortului întâlnirii.

12Să iei cu degetul tău din sângele viţelului, să pui pe coarnele altarului, iar celălalt sânge să-l verşi la picioarele altarului.

Lev 8.15;Ex 27.2;Ex 30.2;

13Să iei toată grăsimea care acoperă măruntaiele şi prapurul ficatului, cei doi rărunchi cu grăsimea care-i acoperă, şi să le arzi pe altar.

Lev 3.3;

14Dar carnea viţelului, pielea şi balega lui să le arzi în foc, afară din tabără: aceasta este o jertfă pentru păcat.

Lev 4.11-21;Evr 13.11;

15Să iei pe unul din cei doi berbeci; şi Aaron şi fiii lui să-şi pună mâinile pe capul berbecului.

Lev 8.18;Lev 1.4-9;

16Să junghii berbecul; să-i iei sângele, şi să-l stropeşti pe altar de jur împrejur.

17Apoi să tai berbecul în bucăţi, şi să-i speli măruntaiele şi picioarele, şi să le pui lângă celelalte bucăţi şi lângă capul lui.

18Berbecul să-l arzi de tot pe altar; aceasta este o ardere-de-tot pentru Domnul, este o jertfă mistuită de foc, de un miros plăcut Domnului.

Gen 8.21;

19Să iei apoi pe celălalt berbec; şi Aaron şi fiii lui să-şi pună mâinile pe capul berbecului.

Ex 29.3;Lev 8.22;

20Să junghii berbecul; să iei din sângele lui, să pui pe vârful urechii drepte a lui Aaron şi pe vârful urechii drepte a fiilor lui, pe degetul cel mare al mâinii lor drepte şi pe degetul cel mare al piciorului lor drept, iar celălalt sânge să-l stropeşti pe altar de jur împrejur.

21Să iei din sângele de pe altar şi din untdelemnul pentru ungere, şi să stropeşti pe Aaron şi veşmintele lui, pe fiii lui şi veşmintele lor. Astfel vor fi închinaţi, Aaron şi veşmintele lui, fiii şi veşmintele lor în slujba Domnului.

Ex 30.25-31;Lev 8.30;Ex 29.1;Evr 9.22;

22Să iei apoi grăsimea berbecului, coada, grăsimea care acoperă măruntaiele, prapurul ficatului, cei doi rărunchi cu grăsimea care-i acoperă şi spata dreaptă, căci acesta este un berbec de închinare în slujba Domnului;

23din coş să iei din azimile, puse înaintea Domnului, o turtă de pâine, o turtă cu untdelemn şi o plăcintă.

Lev 8.26;

24Toate acestea să le pui în mâinile lui Aaron şi în mâinile fiilor lui, şi să le legeni într-o parte şi într-alta, ca un dar legănat înaintea Domnului.

Lev 7.30;

25Să le iei apoi din mâinile lor, şi să le arzi pe altar, deasupra arderii-de-tot; aceasta este o jertfă mistuită de foc înaintea Domnului, de un miros plăcut Domnului.

Lev 8.28;

26Să iei şi pieptul berbecului care va sluji la închinarea lui Aaron în slujba Domnului, şi să-l legeni într-o parte şi în alta, ca un dar legănat înaintea Domnului: aceasta va fi partea ta.

Lev 8.29;Ps 99.6;

27Să sfinţeşti pieptul legănat şi spata ridicată din berbecul care va sluji la închinarea lui Aaron şi a fiilor lui în slujba Domnului, pieptul legănându-l într-o parte şi într-alta, spata înfăţişând-o înaintea Domnului prin ridicare.

Lev 7.31-34;Num 18.11-18;Deut 18.3;

28Ele vor fi ale lui Aaron şi ale fiilor lui, printr-o lege veşnică, pe care o vor ţine copiii lui Israel; căci este o jertfă adusă prin ridicare; şi, în jertfele de mulţumire ale copiilor lui Israel, jertfa adusă prin ridicare va fi a Domnului.

Lev 10.15;Lev 7.34;

29Veşmintele sfinte ale lui Aaron vor fi după el ale fiilor lui, care le vor pune când vor fi unşi şi când vor fi închinaţi în slujbă.

Num 20.26-28;Num 18.8;Num 35.25;

30Vor fi purtate timp de şapte zile de acela din fiii lui, care îi va urma în slujba preoţiei, şi care va intra în cortul întâlnirii, ca să facă slujba în sfântul locaş.

Lev 8.35;Lev 9.1-8;Num 20.28;

31Să iei apoi berbecul pentru închinarea în slujba Domnului, şi să pui să-i fiarbă carnea într-un loc sfânt.

Lev 8.31;

32Aaron şi fiii lui să mănânce, la uşa cortului întâlnirii, carnea berbecului şi pâinea din coş.

Mat 12.4;

33Să mănânce astfel tot ce a slujit la facerea ispăşirii, ca să fie închinaţi în slujbă şi sfinţiţi; nimeni altul să nu mănânce din ele, căci sunt lucruri sfinte.

Lev 10.14-17;Lev 22.10;

34Dacă va rămâne ceva din carnea întrebuinţată pentru închinarea în slujbă şi din pâine până dimineaţa, să arzi în foc ce va rămâne; să nu se mănânce, căci este un lucru sfânt.

Lev 8.32;

35Să urmezi, cu privire la Aaron şi la fiii lui, toate poruncile, pe care ţi le-am dat. În şapte zile să-i închini în slujbă.

Ex 40.12;Lev 8.33-35;

36În fiecare zi să mai aduci un viţel ca jertfă pentru păcat, pentru ispăşire; să curăţeşti altarul, făcând ispăşirea aceasta, şi să-l ungi ca să-l sfinţeşti.

Evr 10.11;Ex 30.26-29;Ex 40.10;

37Timp de şapte zile, să faci ispăşire pentru altar, şi să-l sfinţeşti; şi astfel altarul va fi prea sfânt, şi oricine se va atinge de altar, va fi sfinţit.

Ex 40.10;Ex 30.29;Mat 23.19;

Jertfa necurmată.

38Iată ce să jertfeşti pe altar: doi miei de un an, în fiecare zi, necurmat.

Num 28.3;1Cron 16.40;2Cron 2.4;2Cron 13.11;2Cron 31.3;Ezra 3.3;Dan 9.27;Dan 12.11;

39Un miel să-l jertfeşti dimineaţa, iar celălalt miel seara.

2Împ 16.15;Ezec 46.13-15;

40Împreună cu cel dintâi miel, să aduci a zecea parte dintr-o efă de floare de făină, frământată într-un sfert de hin (O măsură = cam trei litri.) de untdelemn de măsline fără drojdii, şi o jertfă de băutură de un sfert de hin de vin.

41Pe al doilea miel să-l jertfeşti seara, şi să aduci împreună cu el o jertfă de mâncare şi o jertfă de băutură ca cele de dimineaţă; aceasta este o jertfă mistuită de foc, de un miros plăcut Domnului.

1Împ 18.29-36;2Împ 16.15;Ezra 9.4-5;Ps 141.2;Dan 9.21;

42Aceasta este arderea de tot necurmată, care va fi adusă de urmaşii voştri, la uşa cortului întâlnirii, înaintea Domnului; acolo Mă voi întâlni cu voi, şi îţi voi vorbi.

Ex 29.38;Ex 30.8;Num 28.6;Dan 8.11-13;Ex 25.22;Ex 30.6-36;Num 17.4;

43Acolo Mă voi întâlni cu copiii lui Israel, şi locul acela va fi sfinţit de slava Mea.

Ex 40.34;1Împ 8.11;2Cron 5.14;2Cron 7.1-3;Ezec 43.5;Hag 2.7-9;Mal 3.1;

44Voi sfinţi cortul întâlnirii şi altarul; voi sfinţi pe Aaron şi pe fiii lui, ca să fie în slujba Mea ca preoţi.

Lev 21.15;Lev 22.9-16;

45Eu voi locui în mijlocul copiilor lui Israel, şi voi fi Dumnezeul lor.

Ex 25.8;Lev 26.12;Zah 2.10;Ioan 14.17-23;2Cor 6.16;Apoc 21.3;

46Ei vor cunoaşte că Eu sunt Domnul Dumnezeul lor, care i-am scos din ţara Egiptului, ca să locuiesc în mijlocul lor. Eu sunt Domnul, Dumnezeul lor.

Ex 20.2;

Altarul tămâierii.

30

1Să faci apoi un altar pentru arderea tămâiei, şi anume să-l faci din lemn de salcâm.

Ex 37.25;Ex 40.5;Ex 30.7-10;Lev 4.7-18;Apoc 8.3;

2Lungimea lui să fie de un cot, iar lăţimea tot de un cot; să fie în patru colţuri, şi înălţimea lui să fie de doi coţi. Coarnele altarului să fie dintr-o bucată cu el.

3Să-i poleieşti cu aur curat, atât partea de sus, cât şi păreţii lui de jur împrejur şi coarnele; şi să-i faci o cunună de aur de jur împrejur.

4Dedesubtul cununii să-i faci două verigi de aur de amândouă laturile, în cele două unghiuri, pentru punerea drugilor, care vor sluji la ducerea lui.

5Drugii să-i faci din lemn de salcâm, şi să-i poleieşti cu aur.

6Să aşezi altarul în faţa perdelei dinăuntru, care este înaintea chivotului mărturiei, în faţa capacului ispăşirii, care este deasupra mărturiei, şi unde Mă voi întâlni cu tine.

Ex 25.21-22;

7Aaron va arde pe el tămâie mirositoare; va arde tămâie în fiecare dimineaţă, când va pregăti candelele;

Ex 30.34;1Sam 2.28;1Cron 23.13;Luc 1.9;Ex 27.21;

8va arde şi seara când va aşeza candelele. Astfel se va arde necurmat din partea voastră tămâie înaintea Domnului din neam în neam.

9Să nu aduceţi pe altar altfel de tămâie, nici ardere de tot, nici jertfă de mâncare, şi să nu turnaţi pe el nici o jertfă de băutură.

Lev 10.1;

10Numai odată pe fie care an, Aaron va face ispăşire pe coarnele altarului. Ispăşirea aceasta o va face odată pe an cu sângele dobitocului adus ca jertfă pentru ispăşirea păcatului, printre urmaşii voştri. Acesta va fi un lucru prea sfânt înaintea Domnului."

Lev 16.18;Lev 23.27;

Darurile pentru locaş.

11Domnul a vorbit lui Moise, şi a zis:

12"Când vei socoti pe copiii lui Israel şi le vei face numărătoarea, fiecare din ei să dea Domnului un dar în bani, pentru răscumpărarea sufletului lui, ca să nu fie loviţi de nici o urgie, cu prilejul acestei numărători.

Ex 38.25;Num 1.2-5;Num 26.2;2Sam 24.2;Num 31.50;Iov 33.24;Iov 36.18;Ps 49.7;Mat 20.28;Marc 10.45;1Tim 2.6;1Pet 1.18-19;2Sam 24.15;

13Iată ce vor da toţi cei ce vor fi cuprinşi în numărătoarea aceasta: o jumătate de siclu, după siclul sfântului locaş, care este de douăzeci de ghere; o jumătate de siclu va fi darul ridicat pentru Domnul.

Mat 17.24;Lev 27.25;Num 3.47;Ezec 45.12;Ex 38.26;

14Orice om cuprins în numărătoare, de la vârsta de douăzeci de ani în sus, va plăti darul ridicat pentru Domnul.

15Bogatul să nu plătească mai mult, şi săracul să nu plătească mai puţin de o jumătate de siclu, ca dar ridicat pentru Domnul, pentru răscumpărarea sufletelor.

Iov 34.19;Prov 22.2;Efes 6.9;Col 3.25;Ex 30.12;

16Să ridici de la copiii lui Israel argintul pentru răscumpărare, şi să-l întrebuinţezi pentru slujba cortului întâlnirii; aceasta va fi pentru copiii lui Israel o aducere aminte înaintea Domnului pentru răscumpărarea sufletelor lor."

Ex 18.25;Num 16.40;

Ligheanul de aramă.

17Domnul a vorbit lui Moise, şi a zis:

18"Să faci un lighean de aramă, cu piciorul lui de aramă, pentru spălat; să-l aşezi între cortul întâlnirii şi altar, şi să torni apă în el,

Ex 38.8;1Împ 7.38;Ex 40.7-30;

19ca să-şi spele în el Aaron şi fiii lui mâinile şi picioarele.

Ex 40.31-32;Ps 26.6;Isa 52.11;Ioan 13.10;Evr 10.22;

20Când vor intra în cortul întâlnirii, se vor spăla cu apa aceasta, ca să nu moară; şi se vor spăla şi când se vor apropia de altar, ca să facă slujba şi ca să aducă Domnului jertfe arse de foc.

21Îşi vor spăla mâinile şi picioarele ca să nu moară. Aceasta va fi o lege necurmată pentru Aaron, pentru fiii lui şi pentru urmaşii lor."

Ex 28.43;

Untdelemn sfânt şi tămâia.

22Domnul a vorbit lui Moise, şi a zis:

23"Ia din cele mai bune mirodenii, cinci sute de sicli de smirnă foarte curată, jumătate, adică două sute cincizeci de sicli, de scorţişoară mirositoare, două sute cincizeci de sicli de trestie mirositoare,

Cânt 4.14;Ezec 27.22;Ps 45.8;Prov 7.17;Cânt 4.14;Ier 6.20;

24cinci sute de sicli de casia, după siclul sfântului locaş, şi un hin de untdelemn de măslin.

Ps 45.8;Ex 29.40;

25Cu ele să faci un untdelemn pentru ungerea sfântă, o amestecătură mirositoare, făcută după meşteşugul făcătorului de mir; acesta va fi untdelemnul pentru ungerea sfântă.

Ex 37.29;Num 35.25;Ps 89.20;Ps 133.2;

26Cu el să ungi cortul întâlnirii şi chivotul mărturiei,

Ex 40.9;Lev 8.10;Num 7.1;

27masa şi toate uneltele ei, sfeşnicul şi uneltele lui, altarul tămâierii,

28altarul arderilor de tot cu toate uneltele lui şi ligheanul cu piciorul lui.

29Să sfinţeşti aceste lucruri, şi ele vor fi prea sfinte; oricine se va atinge de ele, va fi sfinţit.

Ex 29.37;

30Să ungi de asemenea pe Aaron şi pe fiii lui, şi să-i sfinţeşti, ca să fie în slujba Mea ca preoţi.

Ex 29.7;Lev 8.12-30;

31Să vorbeşti copiilor lui Israel, şi să le spui: "Acesta Îmi va fi untdelemnul pentru ungerea sfântă, printre urmaşii voştri.

32Să nu se ungă cu el trupul nici unui om, şi să nu faceţi un alt untdelemn ca el după aceeaşi întocmire; el este sfânt, şi voi să-l priviţi ca sfânt.

Ex 30.25-37;

33Oricine va face un untdelemn ca el, sau va unge cu el pe altul, va fi nimicit din poporul lui."

Ex 30.38;Gen 17.14;Ex 12.15;Lev 7.20-21;

34Domnul a zis lui Moise: "Ia mirodenii, stacte, onice mirositoare, halvan, şi tămâie curată, în aceeaşi măsură.

Ex 25.6;Ex 37.29;

35Cu ele să faci tămâie, o amestecătură mirositoare, alcătuită după meşteşugul făcătorului de mir; să fie sărată, curată şi sfântă.

Ex 30.25;

36S-o pisezi mărunt, şi s-o pui înaintea mărturiei, în cortul întâlnirii, unde Mă voi întâlni cu tine. Acesta va fi pentru voi un lucru prea sfânt.

Ex 29.42;Lev 16.2;Ex 30.32;Ex 29.37;Lev 2.3;

37Tămâie ca aceasta, în aceeaşi întocmire, să nu vă faceţi, ci s-o priviţi ca sfântă, şi păstrată pentru Domnul.

Ex 30.32;

38Oricine va face tămâie ca ea, ca s-o miroase, va fi nimicit din poporul lui."

Ex 30.33;

Rânduirea meşterilor.

31

1Domnul a vorbit lui Moise, şi a zis:

2"Să ştii că am ales pe Beţaleel, fiul lui Uri, fiul lui Hur, din seminţia lui Iuda.

Ex 35.30;Ex 36.1;1Cron 2.20;

3L-am umplut cu Duhul lui Dumnezeu, i-am dat un duh de înţelepciune, pricepere, şi ştiinţă pentru tot felul de lucrări,

Ex 35.31;1Împ 7.14;

4i-am dat putere să născocească tot felul de lucrări meşteşugite, să lucreze în aur, în argint şi în aramă,

5să sape în pietre şi să le lege, să lucreze în lemn, şi să facă tot felul de lucrări.

6Şi iată că i-am dat ca ajutor pe Oholiab, fiul lui Ahisamac, din seminţia lui Dan. Am dat pricepere în mintea tuturor celor ce sunt iscusiţi, ca să facă tot ce ţi-am poruncit:

Ex 35.34;Ex 28.3;Ex 35.10-35;Ex 36.1;

7cortul întâlnirii, chivotul mărturiei, capacul ispăşirii care va fi deasupra lui, şi toate uneltele cortului;

Ex 36.8;Ex 37.1;Ex 37.6;

8masa cu uneltele ei, sfeşnicul de aur curat cu toate uneltele lui, altarul tămâierii;

Ex 37.10;Ex 37.17;

9altarul arderilor de tot cu toate uneltele lui, ligheanul cu piciorul lui;

Ex 38.1;Ex 38.8;

10veşmintele pentru slujbă, veşmintele sfinte ale preotului Aaron, veşmintele fiilor lui pentru slujbele preoţeşti;

Ex 39.1-41;Num 4.5;

11untdelemnul pentru ungere, şi tămâia mirositoare pentru sfântul locaş. Le vor face după toate poruncile, pe care ţi le-am dat."

Ex 30.25-31;Ex 37.29;Ex 30.34;Ex 37.29;

Ţinerea Sabatului.

12Domnul a vorbit lui Moise, şi a zis:

13"Vorbeşte copiilor lui Israel, şi spune-le: "Să nu care cumva să nu ţineţi sabatele Mele, căci acesta va fi între Mine şi voi, şi urmaşii voştri, un semn după care se va cunoaşte că Eu sunt Domnul, care vă sfinţesc.

Lev 19.3-30;Lev 26.2;Ezec 20.12-20;Ezec 44.24;

14Să ţineţi Sabatul, căci el va fi pentru voi ceva sfânt. Cine îl va călca, va fi pedepsit cu moartea; cine va face vreo lucrare în ziua aceasta, va fi nimicit din mijlocul poporului său.

Ex 20.8;Deut 5.12;Ezec 20.12;Ex 35.2;Num 15.35;

15Să lucrezi şase zile; dar a şaptea este Sabatul, ziua de odihnă, închinată Domnului. Cine va face vreo lucrare în ziua Sabatului, va fi pedepsit cu moartea.

Ex 20.9;Gen 2.2;Ex 16.23;Ex 20.10;

16Copiii lui Israel să păzească Sabatul, prăznuindu-l, ei şi urmaşii lor, ca un legământ necurmat.

17Aceasta va fi între Mine şi copiii lui Israel un semn veşnic; căci în şase zile a făcut Domnul cerurile şi pământul, iar în ziua a şaptea S-a odihnit şi a răsuflat."

Ex 31.13;Ezec 20.12-20;Gen 1.31;Gen 2.2;

Tablele legii.

18Când a isprăvit Domnul de vorbit cu Moise pe muntele Sinai, i-a dat cele două table ale mărturiei, table de piatră, scrise cu degetul lui Dumnezeu.

Ex 24.12;Ex 32.15-16;Ex 34.28-29;Deut 4.13;Deut 5.22;Deut 9.10-11;2Cor 3.3;

Viţelul de aur.

32

1Poporul, văzând că Moise zăboveşte să se pogoare de pe munte, s-a strâns în jurul lui Aaron, şi i-a zis: "Haide! fă-ne un dumnezeu care să meargă înaintea noastră; căci Moise, omul acela care ne-a scos din ţara Egiptului, nu ştim ce s-a făcut."

Ex 24.18;Deut 9.9;Fapt 7.40;Ex 13.21;

2Aaron le-a răspuns: "Scoateţi cerceii de aur din urechile nevestelor, fiilor şi fiicelor voastre, şi aduceţi-i la mine."

Jud 8.24-27;

3Şi toţi şi-au scos cerceii de aur din urechi, şi i-au adus lui Aaron.

4El i-a luat din mâinile lor, a bătut aurul cu dalta, şi a făcut un viţel turnat. Şi ei au zis: "Israele! iată dumnezeul tău, care te-a scos din ţara Egiptului."

Ex 20.23;Deut 9.16;Jud 17.3-4;1Împ 12.28;Neem 9.18;Ps 106.19;Isa 46.6;Fapt 7.41;Rom 1.23;

5Când a văzut Aaron lucrul acesta, a zidit un altar înaintea lui, şi a strigat: "Mâine, va fi o sărbătoare în cinstea Domnului!"

Lev 23.2-4.21-37;2Împ 10.29;2Cron 30.5;

6A doua zi, s-au sculat dis-de-dimineaţă, şi au adus arderi de tot şi jertfe de mulţumire. Poporul a şezut de a mâncat şi a băut; apoi s-au sculat să joace.

1Cor 10.7;

Mânia lui Dumnezeu.

7Domnul a zis lui Moise: "Scoală şi pogoară-te; căci poporul tău, pe care l-ai scos din ţara Egiptului, s-a stricat.

Ex 32.1;Ex 33.1;Deut 9.12;Dan 9.24;Gen 6.11-12;Deut 4.16;Deut 32.5;Jud 2.19;Osea 9.9;

8Foarte curând s-au abătut de la calea, pe care le-o poruncisem Eu; şi-au făcut un viţel turnat, s-au închinat până la pământ înaintea lui, i-au adus jertfe, şi au zis: "Israele! iată dumnezeul tău, care te-a scos din ţara Egiptului!"

Ex 20.3-4.23;Deut 9.16;1Împ 12.28;

9Domnul a zis lui Moise: "Văd că poporul acesta este un popor încăpăţânat.

Ex 38.3-5;Ex 34.9;Deut 9.6-13;Deut 31.27;2Cron 30.8;Isa 48.4;Fapt 7.51;

10Acum, lasă-Mă; mânia Mea are să se aprindă împotriva lor: şi-i voi mistui; dar pe tine te voi face strămoşul unui neam mare."

Deut 9.14-19;Ex 22.24;Num 14.12;

11Moise s-a rugat Domnului, Dumnezeului său, şi a zis: "Pentru ce să se aprindă, Doamne, mânia Ta împotriva poporului Tău, pe care l-ai scos din ţara Egiptului cu mare putere şi cu mână tare?

Deut 9.18-29;Ps 74.1-2;Ps 106.23;

12Pentru ce să zică Egiptenii: "Spre nenorocirea lor i-a scos, ca să-i omoare prin munţi, şi ca să-i şteargă de pe faţa pământului?" Întoarce-Te din iuţeala mâniei Tale şi lasă-Te de răul acesta, pe care vrei să-l faci poporului Tău.

Num 14.13;Deut 9.28;Deut 32.27;Ex 32.14;

13Adu-ţi aminte de Avraam, de Isaac şi de Israel, robii Tăi, cărora le-ai spus, jurându-Te pe Tine însuţi: "Voi înmulţi sămânţa voastră ca stelele cerului, voi da urmaşilor voştri toată ţara aceasta, de care am vorbit, şi ei o vor stăpâni în veac."

Gen 22.16;Evr 6.13;Gen 12.7;Gen 13.15;Gen 15.7-18;Gen 26.4;Gen 28.13;Gen 35.11-12;

14Şi Domnul S-a lăsat de răul, pe care spusese că vrea să-l facă poporului Său.

Deut 32.26;2Sam 24.16;1Cron 21.15;Ps 106.45;Ier 18.8;Ier 26.13-19;Ioel 2.13;Iona 3.10;Iona 4.2;

Mânia lui Moise.

15Moise s-a întors şi s-a pogorât de pe munte, cu cele două table ale mărturiei în mână. Tablele erau scrise pe amândouă părţile, pe o parte şi pe alta.

Deut 9.15;

16Tablele erau lucrarea lui Dumnezeu, şi scrisul era scrisul lui Dumnezeu, săpat pe table.

Ex 31.18;

17Iosua a auzit glasul poporului, care scotea strigăte, şi a zis lui Moise: "În tabără este un strigăt de război!"

18Moise a răspuns: "Strigătul aceasta nu-i nici strigăt de biruitori, nici strigăt de biruiţi; ce aud eu, este glasul unor oameni care cântă!"

19Şi, pe când se apropia de tabără, a văzut viţelul şi jocurile. Moise s-a aprins de mânie, a aruncat tablele din mână, şi le-a sfărâmat de piciorul muntelui.

Deut 9.16-17;

20A luat viţelul, pe care-l făcuseră ei, şi l-a ars în foc; l-a prefăcut în cenuşă, a presărat cenuşa pe faţa apei, şi a dat-o copiilor lui Israel s-o bea.

Deut 9.21;

21Moise a zis lui Aaron: "Ce ţi-a făcut poporul acesta, de ai adus asupra lui un păcat atât de mare?"

Gen 20.9;Gen 26.10;

22Aaron a răspuns: "Să nu se aprindă de mânie domnul meu! Tu singur ştii că poporul acesta este pornit la rău.

Ex 14.11;Ex 15.24;Ex 16.2-28;Ex 17.2-4;

23Ei mi-au zis: "Fă-ne un dumnezeu, care să meargă înaintea noastră; căci Moise, omul acela care ne-a scos din ţara Egiptului, nu ştim ce s-a făcut!"

Ex 32.1;

24Eu le-am zis: "Cine are aur, să-l scoată!" Şi mi l-au dat; l-am aruncat în foc, şi din el a ieşit viţelul acesta."

Ex 32.4;

Măcelul.

25Moise a văzut că poporul era fără frâu, căci Aaron îl făcuse să fie fără frâu, spre batjocura vrăjmaşilor săi; -

2Cron 28.19;

26s-a aşezat la uşa taberei, şi a zis: "Cine este pentru Domnul, să vină la mine!" Şi toţi copiii lui Levi s-au strâns la el.

27El le-a zis: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Fiecare din voi să se încingă cu sabia; mergeţi şi străbateţi tabăra de la o poartă la alta, şi fiecare să omoare pe fratele, pe prietenul şi pe ruda sa."

Num 25.5;Deut 33.9;

28Copiii lui Levi au făcut după porunca lui Moise; şi aproape trei mii de oameni au pierit în ziua aceea din popor.

29Moise a zis: "Predaţi-vă azi în slujba Domnului, chiar cu jertfa fiului şi fratelui vostru, pentru ca binecuvântarea Lui să vină astăzi peste voi!"

Num 25.11-13;Deut 13.6-11;Deut 33.9-10;1Sam 15.18-22;Prov 21.3;Zah 13.3;Mat 10.37;

Moise se roagă pentru popor.

30A doua zi, Moise a zis poporului: "Aţi făcut un păcat foarte mare. Am să mă sui acum la Domnul: poate că voi căpăta iertare pentru păcatul vostru."

1Sam 12.20-23;Luc 15.18;2Sam 16.12;Amos 5.15;Num 25.13;

31Moise s-a întors la Domnul, şi a zis: "Ah! poporul acesta a făcut un păcat foarte mare! Şi-au făcut un dumnezeu de aur.

Deut 9.18;Ex 20.2;

32Iartă-le acum păcatul! Dacă nu, atunci, şterge-mă din cartea Ta, pe care ai scris-o!"

Ps 69.28;Rom 9.3;Ps 56.8;Ps 139.16;Dan 12.1;Filip 4.3;Apoc 3.5;Apoc 13.8;Apoc 17.8;Apoc 20.12-15;Apoc 21.27;Apoc 22.19;

33Domnul a zis lui Moise: "Pe cel ce a păcătuit împotriva Mea, pe acela îl voi şterge din cartea Mea.

Lev 23.30;Exec 18.4;

34Du-te dar, şi du poporul unde ţi-am spus. Iată, Îngerul Meu va merge înaintea ta, dar în ziua răzbunării Mele, îi voi pedepsi pentru păcatul lor!"

Ex 33.2;Num 20.16;Deut 32.35;Amos 3.14;Rom 2.5-6;

35Domnul a lovit cu urgie poporul, pentru că făcuse viţelul făurit de Aaron.

2Sam 12.9;Fapt 7.41;

Moise se roagă pentru poporul amărât.

33

1Domnul a zis lui Moise: "Du-te, şi porneşte de aici cu poporul, pe care l-ai scos din ţara Egiptului; suie-te în ţara, pe care am jurat că o voi da lui Avraam, lui Isaac şi lui Iacov, zicând: "Seminţei tale o voi da!"

Ex 32.7;Gen 12.7;Ex 32.13;

2Voi trimite înaintea ta un înger, şi voi izgoni pe Canaaniţi, Amoriţi, Hetiţi, Fereziţi, Heviţi şi Iebusiţi.

Ex 32.34;Ex 34.11;Deut 7.22;Ios 24.11;

3Suie-te în ţara aceasta unde curge lapte şi miere. Dar Eu nu Mă voi sui în mijlocul tău, ca să nu te prăpădesc pe drum, căci eşti un popor încăpăţânat."

Ex 3.8;Ex 33.15-17;Ex 32.9;Ex 34.9;Deut 9.6-13;Ex 23.21;Ex 32.10;Num 16.21-45;

4Când a auzit poporul aceste triste cuvinte, toţi s-au întristat; şi nimeni nu şi-a pus podoabele pe el.

Num 14.1-39;Lev 10.6;2Sam 19.24;1Împ 21.27;2Împ 19.1;Ezra 9.3;Est 4.1-4;Iov 1.20;Iov 2.12;Isa 32.11;Ezec 24.17-23;Ezec 26.16;

5Şi Domnul a zis lui Moise: "Spune copiilor şi lui Israel: "Voi sunteţi un popor încăpăţânat; numai o clipă dacă M-aş sui în mijlocul tău, te-aş prăpădi. Aruncă-ţi acum podoabele de pe tine, şi voi vedea ce-ţi voi face."

Ex 33.3;Num 16.45-46;Deut 8.2;Ps 139.23;

6Copiii lui Israel şi-au scos de pe ei podoabele, şi au plecat de la muntele Horeb.

Moise mergând la cort.

7Moise a luat cortul lui şi l-a întins afară din tabără, la o depărtare oare care; l-a numit cortul întâlnirii. Şi toţi cei ce întrebau pe Domnul, se duceau la cortul întâlnirii, care era afară din tabără.

Ex 29.42-43;Deut 4.29;2Sam 21.1;

8Când se ducea Moise la cort, tot poporul se scula în picioare; fiecare stătea la uşa cortului său, şi urmărea cu ochii pe Moise, până intra el în cort.

Num 16.27;

9Şi când intra Moise în cort, stâlpul de nor se pogora şi se oprea la uşa cortului, şi Domnul vorbea cu Moise.

Ex 25.22;Ex 31.18;Ps 99.7;

10Tot poporul vedea stâlpul de nor oprindu-se la uşa cortului; tot poporul se scula şi se arunca cu faţa la pământ la uşa cortului lui.

Ex 4.31;

11Domnul vorbea cu Moise faţă în faţă, cum vorbeşte un om cu prietenul lui. Apoi Moise se întorcea în tabără, dar tânărul lui slujitor, Iosua, fiul lui Nun, nu ieşea deloc din mijlocul cortului.

Gen 32.30;Num 12.8;Deut 34.10;

Moise cere să vadă slava lui Dumnezeu.

12Moise a zis Domnului: "Iată, Tu îmi zici: "Du pe poporul acesta!" Şi nu-mi arăţi pe cine vei trimite cu mine. Însă, Tu ai zis: "Eu te cunosc pe nume, şi ai căpătat trecere înaintea Mea!"

Ex 32.34;Ex 33.17;Gen 18.19;Ps 1.6;Ier 1.5;Ioan 10.14-15;2Tim 2.19;

13Acum, dacă am căpătat trecere înaintea Ta, arată-mi căile Tale; atunci Te voi cunoaşte, şi voi avea trecere înaintea Ta. Şi gândeşte-Te că neamul aceasta este poporul Tău!"

Ex 34.9;Ps 25.4;Ps 27.11;Ps 86.11;Ps 119.33;Deut 9.26-29;Ioel 2.17;

14Domnul a răspuns: "Voi merge Eu însumi cu tine, şi îţi voi da odihnă."

Ex 13.21;Ex 40.34-38;Isa 63.9;Deut 3.20;Ios 21.44;Ios 22.4;Ios 23.1;Ps 95.11;

15Moise i-a zis: "Dacă nu mergi Tu însuţi cu noi, nu ne lăsa să plecăm de aici.

Ex 33.3;Ex 34.9;

16Cum se va şti că am căpătat trecere înaintea Ta, eu şi poporul Tău? Oare nu când vei merge Tu cu noi, şi când prin aceasta vom fi deosebiţi, eu şi poporul Tău, de toate popoarele de pe faţa pământului?"

Num 14.14;Ex 34.10;Deut 4.7-34;2Sam 7.23;1Împ 8.53;Ps 147.20;

17Domnul a zis lui Moise: "Voi face şi ceea ce-mi ceri acum, căci ai căpătat trecere înaintea Mea, şi te cunosc pe nume!"

Gen 19.21;Iac 5.16;Ex 33.16;

18Moise a zis: "Arată-mi slava Ta!"

Ex 33.20;1Tim 6.16;

19Domnul a răspuns: "Voi face să treacă pe dinaintea ta toată frumuseţea Mea, şi voi chema Numele Domnului înaintea ta; Eu Mă îndur de cine vreau să Mă îndur, şi am milă de cine vreau să am milă!"

Ex 34.5-7;Ier 31.14;Rom 9.15-18;

20Domnul a zis: "Faţa nu vei putea să Mi-o vezi, căci nu poate omul să Mă vadă şi să trăiască!"

Gen 32.30;Deut 5.24;Jud 6.22;Jud 13.22;Isa 6.5;Apoc 1.16-17;Ex 24.10;

21Domnul a zis: "Iată un loc lângă Mine; vei sta pe stâncă.

22Şi când va trece slava Mea, te voi pune în crăpătura stâncii, şi te voi acoperi cu mâna Mea, până voi trece.

Isa 2.21;Ps 91.1-4;

23Iar când Îmi voi trage mâna la o parte de la tine, Mă vei vedea pe dinapoi; dar Faţa Mea nu se poate vedea."

Ex 33.20;Ioan 1.18;

Noile table.

34

1Domnul a zis lui Moise: "Taie două table de piatră ca cele dintâi, şi Eu voi scrie pe ele cuvintele care erau pe tablele dintâi pe care le-ai sfărâmat.

Ex 32.16-19;Deut 10.1;Ex 34.28;Deut 10.2-4;

2Fii gata dis-de-dimineaţă şi suie-te de dimineaţă pe muntele Sinai; să stai acolo înaintea Mea, pe vârful muntelui.

Ex 19.20;Ex 24.12;

3Nimeni să nu se suie cu tine, şi nimeni să nu se arate pe tot muntele; şi nici boi, nici oi să nu pască pe lângă muntele acesta."

Ex 19.12-21;

4Moise a tăiat două table de piatră ca şi cele dintâi; s-a sculat dis-de-dimineaţă, şi s-a suit pe muntele Sinai, după cum îi poruncise Domnul; şi a luat în mână cele două table de piatră.

5Domnul S-a pogorât într-un nor, a stat acolo lângă el, şi a rostit Numele Domnului.

Ex 33.19;Num 14.17;

6Şi Domnul a trecut pe dinaintea lui, şi a strigat: "Domnul, Dumnezeu este un Dumnezeu plin de îndurare şi milostiv, încet la mânie, plin de bunătate şi credincioşie,

Num 14.18;2Cron 30.9;Neem 9.17;Ps 86.15;Ps 103.8;Ps 111.4;Ps 112.4;Ps 116.5;Ps 145.8;Ioel 2.13;Ps 31.19;Rom 2.4;Ps 57.10;Ps 108.4;

7care Îşi ţine dragostea până în mii de neamuri de oameni, iartă fărădelegea, răzvrătirea şi păcatul, dar nu socoteşte pe cel vinovat drept nevinovat, şi pedepseşte fărădelegea părinţilor în copii şi în copiii copiilor lor până la al treilea şi al patrulea neam!"

Ex 20.6;Deut 5.10;Ps 86.15;Ier 32.18;Dan 9.4;Ps 103.3;Ps 30.4;Dan 9.9;Efes 4.32;1Ioan 1.9;Ex 23.7-21;Ios 24.19;Iov 10.14;Mic 6.11;Nah 1.3;

Înnoirea legământului.

8Îndată Moise s-a plecat până la pământ şi s-a închinat.

Ex 4.31;

9El a zis: "Doamne, dacă am căpătat trecere înaintea Ta, Te rog să mergi în mijlocul nostru, Doamne; poporul acesta este în adevăr un popor încăpăţânat, dar iartă-ne fărădelegile şi păcatele noastre, şi ia-ne în stăpânirea Ta!"

Ex 33.15-16;Ex 33.3;Deut 32.9;Ps 28.9;Ps 33.12;Ps 78.62;Ps 94.14;Ier 10.16;Zah 2.12;

10Domnul a răspuns: "Iată, Eu fac un legământ. Voi face, în faţa întregului popor, minuni care n-au avut loc în nici o ţară şi la nici un neam; tot poporul care este în jurul tău, va vedea lucrarea Domnului, şi prin tine voi face lucruri înfricoşate.

Deut 5.2;Deut 29.12-14;Deut 4.32;2Sam 7.23;Ps 77.14;Ps 78.12;Ps 147.20;Deut 10.21;Ps 145.6;Isa 64.3;

11Ia seama la ceea ce-ţi poruncesc azi. Iată, voi izgoni dinaintea ta pe Amoriţi, Canaaniţi, Hetiţi, Fereziţi, Heviţi şi Iebusiţi.

Deut 5.32;Deut 6.3-25;Deut 12.28-32;Deut 28.1;Ex 33.2;

12Să nu cumva să faci legământ cu locuitorii ţării unde ai să intri, ca să nu fie o cursă pentru tine, dacă vor locui în mijlocul tău.

Ex 23.32;Deut 7.2;Jude 2.2;Ex 23.33;

13Dimpotrivă să le dărâmaţi altarele, să le sfărâmaţi stâlpii idoleşti şi să le trântiţi la pământ idolii.

Ex 23.24;Deut 12.3;Jud 2.2;Deut 7.5;Deut 12.2;Jud 6.25;2Împ 18.4;2Împ 23.14;2Cron 31.1;2Cron 34.3-4;

14Să nu te închini înaintea unui alt dumnezeu; căci Domnul se numeşte gelos, este un Dumnezeu gelos.

Ex 20.3-5;Isa 9.6;Isa 57.15;Ex 20.5;

15Fereşte-te să faci legământ cu locuitorii ţării, ca nu cumva, curvind înaintea dumnezeilor lor, şi, aducându-le jertfe, să te poftească şi pe tine, şi să mănânci din jertfele lor,

Ex 34.12;Deut 31.16;Jud 2.17;Ier 3.9;Ezec 6.9;Num 25.2;1Cor 10.27;Ps 106.28;1Cor 8.4-10;

16ca nu cumva să iei din fetele lor neveste fiilor tăi, şi astfel, fetele lor, curvind înaintea dumnezeilor lor, să târască şi pe fiii tăi să curvească înaintea dumnezeilor lor.

Deut 7.3;1Împ 11.2;Ezra 9.2;Neem 13.25;Num 25.1-2;1Împ 11.4;

17Să nu-ţi faci un dumnezeu turnat.

Ex 32.8;Lev 19.4;

Sărbătorile.

18"Să ţii sărbătoarea azimilor: timp de şapte zile, la vremea hotărâtă, în luna spicelor, să mănânci azimi, cum ţi-am poruncit, căci în luna spicelor ai ieşit din Egipt.

Ex 12.15;Ex 23.15;Ex 13.4;

19Orice întâi născut este al Meu, chiar orice întâi născut de parte bărbătească din turmele de vaci sau de oi.

Ex 13.2-12;Ex 22.29;Ezec 44.30;Luc 2.23;

20Să răscumperi cu un miel pe întâiul născut al măgăriţei; iar dacă nu-l răscumperi, să-i frângi gâtul. Să răscumperi pe orice întâi născut al fiilor tăi; şi să nu te înfăţişezi cu mâinile goale înaintea Mea.

Ex 13.13;Num 18.15;Ex 23.15;Deut 16.16;1Sam 9.7-8;2Sam 24.24;

21Şase zile să lucrezi, iar în ziua a şaptea să te odihneşti; să te odihneşti, chiar în vremea aratului şi seceratului.

Ex 20.9;Ex 23.12;Ex 35.2;Deut 5.12-13;Luc 13.14;

22Să ţii sărbătoarea săptămânilor, a celor dintâi roade din secerişul grâului, şi sărbătoarea strângerii roadelor la sfârşitul anului.

Ex 23.16;Deut 16.10-13;

23De trei ori pe an, toţi cei de parte bărbătească să se înfăţişeze înaintea Domnului Dumnezeu, Dumnezeul lui Israel.

Ex 23.14-17;Deut 16.16;

24Căci voi izgoni neamurile dinaintea ta, şi-ţi voi întinde hotarele; şi nimeni nu-ţi va pofti ţara, în timpul când te vei sui de trei ori pe an, ca să te înfăţişezi înaintea Domnului, Dumnezeului tău.

Ex 33.2;Lev 18.24;Deut 7.1;Ps 78.55;Ps 80.8;Deut 12.20;Deut 19.8;Gen 35.5;2Cron 17.10;Prov 16.7;Fapt 18.10;

25Să n-aduci cu pâine dospită sângele dobitocului jertfit în cinstea Mea; şi carnea din jertfa praznicului Paştelor să nu fie ţinută în timpul nopţii până dimineaţa.

Ex 23.18;Ex 12.10;

26Să aduci în casa Domnului, Dumnezeului tău, pârga celor dintâi roade ale pământului. Iedul să nu-l fierbi în laptele mamei lui."

Ex 23.19;Deut 26.2-10;Ex 23.19;Deut 14.21;

27Domnul a zis lui Moise: "Scrie-ţi cuvintele acestea, căci pe temeiul acestor cuvinte închei legământ cu tine şi cu Israel!"

Ex 34.10;Deut 4.13;Deut 31.9;

28Moise a stat acolo cu Domnul patruzeci de zile şi patruzeci de nopţi. N-a mâncat deloc pâine, şi n-a băut deloc apă. Şi Domnul a scris pe table cuvintele legământului, cele zece porunci.

Ex 24.18;Deut 9.9-18;Ex 34.1;Ex 31.18;Ex 32.16;Deut 4.13;Deut 10.2-4;

Slava lui Moise.

29Moise s-a pogorât de pe muntele Sinai, cu cele două table ale mărturiei în mână. Când se pogora de pe munte, nu ştia că pielea feţei lui strălucea, pentru că vorbise cu Domnul.

Ex 32.15;Mat 17.2;2Cor 3.7-13;

30Aaron şi toţi copiii lui Israel s-au uitat la Moise, şi iată că pielea feţei lui strălucea; şi se temeau să se apropie de el.

31Moise i-a chemat; Aaron şi toţi fruntaşii adunării s-au întors la el, şi el le-a vorbit.

32După aceea, toţi copiii lui Israel s-au apropiat, şi el le-a dat toate poruncile, pe care le primise de la Domnul, pe muntele Sinai.

Ex 24.3;

33Când a încetat să le vorbească, şi-a pus o maramă pe faţă.

2Cor 3.13;

34Când intra Moise înaintea Domnului, ca să-I vorbească, îşi scotea marama până ce ieşea; iar când ieşea, spunea copiilor lui Israel ce i se poruncise.

2Cor 3.16;

35Copiii lui Israel se uitau la faţa lui Moise, şi vedeau că pielea feţei lui strălucea; şi Moise îşi punea iarăşi marama pe faţă până ce intra ca să vorbească cu Domnul.

Sabatul.

35

1Moise a strâns toată adunarea copiilor lui Israel, şi le-a zis: "Iată lucrurile, pe care a poruncit Domnul să le faceţi.

Ex 34.32;

2Şase zile să lucraţi, dar ziua a şaptea să vă fie sfântă; acesta este Sabatul, ziua de odihnă, închinată Domnului. Cine va face vreo lucrare în ziua aceea, să fie pedepsit cu moartea.

Ex 20.9;Ex 31.14-15;Lev 23.3;Num 15.32;Deut 5.12;Luc 13.14;

3Să n-aprinzi foc, în nici una din locuinţele voastre, în ziua Sabatului."

Ex 16.23;

Darurile pentru facerea cortului.

4Moise a vorbit întregii adunări a copiilor lui Israel, şi a zis: "Iată ce a poruncit Domnul.

Ex 25.1-2;

5Luaţi din ce aveţi şi aduceţi un prinos Domnului. - Fiecare să aducă prinos Domnului ce-l lasă inima: aur, argint, şi aramă;

Ex 25.2;

6materii vopsite în albastru, în purpuriu, în cărămiziu, in subţire şi păr de capră;

7piei de berbeci vopsite în roşu şi piei de viţel de mare; lemn de salcâm,

8untdelemn pentru sfeşnic, mirodenii pentru untdelemnul ungerii şi pentru tămâia mirositoare;

Ex 25.6;

9pietre de onix şi alte pietre pentru împodobirea efodului şi a pieptarului.

10Toţi cei iscusiţi dintre voi să vină şi să facă tot ce a poruncit Domnul:

Ex 31.6;

11locaşul, cortul şi acoperişul lui, copcile, scândurile, drugii, stâlpii şi picioarele lui;

Ex 26.1;

12chivotul şi drugii lui, capacul ispăşirii şi perdeaua dinăuntru pentru acoperirea chivotului;

Ex 25.10,etc;

13masa şi drugii ei, cu toate uneltele ei, şi pâinile pentru punerea înaintea Domnului;

Ex 25.23;Ex 25.30;Lev 24.5-6;

14sfeşnicul cu uneltele lui, candelele lui, şi untdelemnul pentru sfeşnic;

Ex 25.31;Ex 30.1;

15altarul pentru tămâie şi drugii lui, untdelemnul pentru ungere şi tămâia mirositoare, şi perdeaua uşii de afară de la intrarea cortului;

Ex 30.23;Ex 30.34;

16altarul pentru arderile de tot, grătarul lui de aramă, drugii lui, şi toate uneltele lui, ligheanul cu piciorul lui,

Ex 27.1;

17pânzele curţii, stâlpii ei, picioarele ei, şi perdeaua de la poarta curţii;

Ex 27.9;

18ţăruşii cortului, ţăruşii curţii, şi funiile lor;

19veşmintele preoţeşti pentru slujba sfântului locaş, veşmintele sfinte ale preotului Aaron, şi veşmintele fiilor lui pentru slujbele preoţeşti."

Ex 31.10;Ex 39.1-41;Num 4.5-6,etc;

20Toată adunarea copiilor lui Israel a ieşit dinaintea lui Moise.

21Toţi cei cu tragere de inimă şi bunăvoinţă au venit şi au adus un prinos Domnului pentru lucrarea cortului întâlnirii, pentru toată slujba lui, şi pentru veşmintele sfinte.

Ex 35.5-29;Ex 25.2;Ex 36.2;1Cron 28.2-9;1Cron 29.9;Ezra 7.27;2Cron 8.12;2Cron 9.7;

22Au venit îndată bărbaţii şi femeile, toţi cei cu tragere de inimă, şi au adus belciuge de nas, inele, cercei, brăţări, salbe şi tot felul de lucruri de aur; fiecare a adus prinosul de aur, pe care-l închinase Domnului.

23Toţi cei ce aveau ştofe (materii) vopsite în albastru, în purpuriu, în cărămiziu, in subţire şi păr de capră, piei de berbeci vopsite în roşu, şi piei de viţel de mare, le-au adus.

1Cron 29.8;

24Toţi cei ce puteau aduce prin ridicare un prinos de argint şi de aramă, au adus prinosul Domnului. Toţi cei ce aveau lemn de salcâm bun pentru lucrările rânduite pentru slujbă, l-au adus.

25Toate femeile iscusite au tors cu mâinile lor, şi au adus lucrul lor, şi anume: tort vopsit în albastru, în purpuriu, în cărămiziu şi in subţire.

Ex 28.3;Ex 31.6;Ex 36.1;2Împ 23.7;Prov 31.19-24;

26Toate femeile cu tragere de inimă şi iscusite au tors păr de capră.

27Fruntaşii poporului au adus pietre de onix şi alte pietre pentru efod şi pieptar;

1Cron 29.6;Ezra 2.68;

28mirodenii şi untdelemn, pentru sfeşnic, pentru untdelemnul ungerii şi pentru tămâia mirositoare.

Ex 30.23;

29Toţi copiii lui Israel, bărbaţi şi femei, pe care-i trăgea inima să ajute la lucrul poruncit de Domnul prin Moise, au adus Domnului daruri de bună voie.

Ex 35.21;1Cron 29.9;

Chemarea meşterilor.

30Moise a zis copiilor lui Israel: "Să ştiţi că Domnul a ales pe Beţaleel, fiul lui Uri, fiul lui Hur, din seminţia lui Iuda.

Ex 31.2;

31L-a umplut cu Duhul lui Dumnezeu, duh de înţelepciune, pricepere, şi ştiinţă, pentru tot felul de lucrări.

32I-a dat putere să născocească planuri, să lucreze în aur, în argint şi în aramă,

33să sape în pietre şi să le lege, să lucreze lemnul cu meşteşug, şi să facă tot felul de lucrări meşteşugite.

34I-a dat şi darul să înveţe pe alţii, atât lui cât şi lui Oholiab, fiul lui Ahisamac, din seminţia lui Dan.

Ex 31.6;

35I-a umplut cu pricepere, ca să facă toate lucrările de săpătură în piatră, de cioplitură meşteşugită, de lucrat la gherghef şi de ţesut materii vopsite în albastru, în purpuriu, în cărămiziu şi in subţire, să facă tot felul de lucrări şi născociri de planuri.

Ex 35.31;Ex 31.3-6;1Împ 7.14;2Cron 2.14;Isa 28.26;

Dărnicia poporului.

36

1Beţaleel, Oholiab, şi toţi bărbaţii iscusiţi în care pusese Domnul înţelepciune şi pricepere, ca să ştie să facă lucrările rânduite pentru slujba sfântului locaş, au făcut totul după cum poruncise Domnul.

Ex 28.3;Ex 31.6;Ex 35.10-35;Ex 25.8;

2Moise a chemat pe Beţaleel, Oholiab, şi pe toţi bărbaţii iscusiţi în mintea cărora pusese Domnul pricepere, şi anume pe toţi cei cu tragere de inimă la lucrul acesta ca să-l facă.

Ex 35.21-26;1Cron 29.5;

3Ei au luat dinaintea lui Moise toate prinoasele, pe care le aduseseră copiii lui Israel ca să facă lucrările rânduite pentru slujba sfântului locaş. Chiar şi după ce se începuse lucrarea, tot se mai aduceau lui Moise, în fiecare dimineaţă, daruri de bună voie.

Ex 35.27;

4Atunci toţi bărbaţii iscusiţi, prinşi la toate lucrările sfântului locaş, şi-au lăsat fiecare lucrul pe care-l făceau,

5şi au venit de au spus lui Moise: "Poporul aduce mult mai mult decât trebuie pentru facerea lucrărilor, pe care a poruncit Domnul să le facem."

2Cor 8.2-3;

6Moise a pus să strige în tabără că nimeni, fie bărbat fie femeie, să nu mai aducă daruri pentru sfântul locaş. Au oprit astfel pe popor să mai aducă daruri.

7Materialul adus era de ajuns pentru toate lucrările care trebuiau făcute, ba încă mai şi trecea.

Clădirea cortului.

8Toţi bărbaţii iscusiţi şi lucrătorii au făcut cortul din zece covoare de in subţire şi răsucit din fir albastru, purpuriu şi cărămiziu; pe ele au ţesut heruvimi lucraţi cu măiestrie.

Ex 26.1;

9Lungimea unui covor era de douăzeci şi opt de coţi; iar lăţimea unui covor era de patru coţi. Toate covoarele aveau aceeaşi măsură.

10Cinci din aceste covoare au fost prinse la un loc; celelalte cinci de asemenea au fost prinse la un loc.

11Au făcut chiotori albastre la marginea covorului cu care se sfârşea cea dintâi împreunare; tot aşa au făcut şi la marginea covorului cu care se sfârşea a doua împreunare de covoare.

12Au făcut cincizeci de chiotori la cel dintâi covor, şi cincizeci de chioturi la marginea covorului cu care se sfârşea a doua împreunare de covoare; chiotorile acestea erau una în faţa alteia.

Ex 26.5;

13Au făcut cincizeci de copci de aur, şi au prins covoarele unul de altul cu copcile, aşa încât cortul alcătuia un întreg.

14Au făcut nişte covoare din păr de capră, ca să slujească de acoperiş pentru cort: unsprezece covoare de acestea au făcut.

Ex 26.7;

15Lungimea unui covor era de treizeci de coţi, şi lăţimea unui covor era de patru coţi: cele unsprezece covoare aveau aceeaşi măsură.

16Au prins împreună deoparte cinci din aceste covoare, iar pe celelalte şase de altă parte.

17Au făcut cincizeci de chiotori la marginea covorului cu care se sfârşea o împreunare de covoare, şi cincizeci de chioturi la marginea covorului cu care se sfârşea a doua împreunare de covoare.

18Au mai făcut şi cincizeci de copci de aramă, cu care să se împreune acoperişul cortului, ca să alcătuiască un întreg.

19Au făcut pentru acoperişul cortului o învelitoare de piei de berbeci vopsite în roşu, şi o învelitoare de piei de viţel de mare, care trebuia pusă pe deasupra.

Ex 26.14;

20Scândurile pentru cort, le-au făcut din lemn de salcâm, aşezate în picioare.

Ex 26.15;

21Lungimea unei scânduri era de zece coţi, şi lăţimea unei scânduri era de un cot şi jumătate.

22Fiecare scândură avea două urechi, unite una cu alta; tot aşa au făcut la toate scândurile cortului.

23Au făcut douăzeci de scânduri pentru cort, înspre partea de miază-zi.

24Au pus patruzeci de picioare de argint sub cele douăzeci de scânduri, câte două picioare sub fiecare scândură, pentru cele două urechi ale ei.

25Au făcut apoi douăzeci de scânduri pentru a doua latură a cortului, latura dinspre miazănoapte,

26cu cele patruzeci de picioare de argint ale lor, câte două picioare sub fiecare scândură.

27Au făcut apoi şase scânduri pentru fundul cortului, înspre apus.

28Au făcut două scânduri pentru cele două unghiuri ale cortului în partea din fund;

29acestea erau făcute din două bucăţi, începând de la partea de jos, şi bine legate la vârf printr-un cerc; la fel au făcut pentru amândouă scândurile din cele două unghiuri.

30Erau astfel opt scânduri, cu picioarele lor de argint, adică şaisprezece picioare, câte două picioare sub fiecare scândură.

31Au făcut cinci drugi din lemn de salcâm pentru scândurile uneia din laturile cortului,

Ex 26.26;

32cinci drugi pentru scândurile celei de a doua laturi a cortului, şi cinci drugi pentru scândurile laturii cortului din fundul dinspre apus;

33drugul de la mijloc l-au făcut aşa ca să treacă prin mijlocul scândurilor, de la un capăt la celălalt.

34Au poleit scândurile cu aur, şi verigile lor de aur le-au făcut aşa ca să se poată petrece drugii prin ele; şi drugii i-au poleit cu aur.

Cele două perdele.

35Perdeaua dinăuntru au făcut-o de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit; au lucrat-o cu măiestrie; şi au făcut heruvimi pe ea.

Ex 26.31;

36Au făcut patru stâlpi de salcâm pentru ea, şi i-au poleit cu aur; cârligele lor erau de aur, şi au turnat pentru stâlpii aceştia patru picioare de argint.

37Pentru uşa cortului au făcut o perdea de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit; aceasta era o lucrare făcută la gherghef.

Ex 26.36;

38Au făcut cei cinci stâlpi ai ei cu cârligele lor, iar căpătâiele şi beţele lor de legătură le-au poleit cu aur; cele cinci picioare ale lor erau de aramă.

Facerea chivotului.

37

1Apoi Beţaleel a făcut chivotul din lemn de salcâm; lungimea lui era de doi coţi şi jumătate, lăţimea de un cot şi jumătate şi înălţimea tot de un cot şi jumătate.

Ex 25.10;

2L-a poleit cu aur curat pe dinăuntru şi pe din afară, şi i-a făcut un chenar de jur împrejur.

3A turnat pentru el patru verigi de aur, pe care le-a pus la cele patru colţuri ale lui: două verigi de o parte şi două verigi de cealaltă parte.

4A făcut nişte drugi de lemn de salcâm, şi i-a poleit cu aur.

5A vârât drugii în verigile de la cele două laturi ale chivotului, ca să ducă chivotul.

6A făcut şi capacul ispăşirii de aur curat; lungimea lui era de doi coţi şi jumătate, şi lăţimea de un cot şi jumătate.

Ex 25.17;

7A făcut doi heruvimi de aur bătut, la cele două capete ale capacului ispăşirii;

8un heruvim la un capăt, şi un heruvim la celălalt capăt; heruvimii i-a făcut pe capacul ispăşirii la cele două capete ale lui.

9Heruvimii erau cu aripile întinse deasupra, acoperind capacul ispăşirii cu aripile lor, şi uitându-se unul la altul. Heruvimii stăteau cu faţa întoarsă spre capacul ispăşirii.

Facerea mesei.

10A făcut masa din lemn de salcâm; lungimea ei era de doi coţi, lăţimea de un cot şi înălţimea de un cot şi jumătate.

Ex 25.23;

11A poleit-o cu aur curat, şi i-a făcut un chenar de jur împrejur.

12I-a făcut împrejur un pervaz de un lat de mână, pe care a făcut un chenar de jur împrejur.

13A turnat pentru masă patru verigi de aur, şi a pus verigile în cele patru colţuri, care erau la cele patru picioare ale ei.

14Verigile erau lângă pervaz, şi în ele erau vârâţi drugii pentru ducerea mesei.

15A făcut drugii de lemn de salcâm, şi i-a poleit cu aur; ei slujeau la ducerea mesei.

16A făcut apoi uneltele, care trebuiau puse pe masă, farfuriile, căţuile, potirele, şi ceştile ei, care slujeau la jertfele de băutură; le-a făcut de aur curat.

Ex 25.29;

Facerea sfeşnicului.

17A făcut sfeşnicul de aur curat; a făcut sfeşnicul de aur curat, bătut; piciorul, fusul, potiraşele, gămălioarele, şi florile lui erau dintr-o bucată cu el.

Ex 25.31;Zah 4;Ap 1.12-20;Ap 4.5;

18Din amândouă părţile lui ieşeau şase braţe: trei braţe dintr-o latură, şi trei braţe din cealaltă latură.

19Pe un braţ erau trei potiraşe în chip de floare de migdal, cu gămălioarele şi florile lor, şi pe un alt braţ alte trei potiraşe în chip de floare de migdal, cu gămălioarele şi florile lor; aşa era la toate cele şase braţe, care ieşeau din sfeşnic.

20Pe fusul sfeşnicului erau patru potiraşe în chip de floare de migdal, cu gămălioarele şi florile lor.

21Era o gămălioară sub două braţe care ieşeau din sfeşnic, o gămălioară sub alte două braţe, şi o gămălioară sub alte două braţe; aşa era la toate cele şase braţe care ieşeau din sfeşnic.

22Gămălioarele şi braţele sfeşnicului erau dintr-o bucată cu el, bătut în întregime dintr-o bucată de aur curat.

23A făcut apoi cele şapte candele ale lui, mucările şi cenuşarele lui, toate de aur curat.

24A întrebuinţat un talant de aur curat pentru facerea sfeşnicului cu toate uneltele lui.

Altarul pentru tămâie.

25Apoi a făcut altarul pentru tămâie din lemn de salcâm; lungimea lui era de un cot, şi lăţimea de un cot; era în patru muchii, şi înălţimea lui era de doi coţi. Coarnele erau dintr-o bucată cu el.

Ex 30.1;Ap 8.3-4;

26L-a poleit cu aur curat, atât partea de sus cât şi laturile de jur împrejur şi coarnele. Şi i-a făcut o cunună de jur împrejur.

27Sub cunună a făcut două verigi de aur, pe care le-a pus în cele două unghiuri din cele două laturi, ca să se vâre în ele drugii, care slujeau la ducerea lui.

28A făcut nişte drugi din lemn de salcâm, şi i-a poleit cu aur.

29A făcut untdelemnul pentru ungerea sfântă, şi tămâia mirositoare, curată, alcătuită după meşteşugul făcătorului de mir.

Ex 30.23-34;

Altarul pentru arderile de tot şi ligheanul de aramă.

38

1A făcut altarul pentru arderile de tot din lemn de salcâm; lungimea lui era de cinci coţi, şi lăţimea de cinci coţi; era în patru muchii, şi înălţimea lui era de trei coţi.

Ex 27.1;

2La cele patru colţuri i-a făcut nişte coarne dintr-o bucată cu el, şi l-a poleit cu aramă.

3A făcut toate uneltele altarului: oalele pentru cenuşă, lopeţile, ligheanele, furculiţele şi tigăile pentru cărbuni; toate uneltele acestea le-a făcut de aramă.

4A făcut pentru altar un grătar de aramă, ca o reţea, pe care a pus-o sub pervazul altarului, începând de jos, aşa că venea până la jumătatea altarului.

5A turnat apoi patru verigi, pe care le-a pus în cele patru colţuri ale grătarului de aramă, ca să vâre drugii în ele.

6A făcut drugii din lemn de salcâm, şi i-a poleit cu aramă.

7A vârât drugii în verigile de pe laturile altarului ca să-l ducă. L-a făcut din scânduri, gol pe dinăuntru.

8A făcut ligheanul de aramă, cu piciorul lui de aramă, din oglinzile femeilor, care slujeau la uşa cortului întâlnirii.

Ex 30.18;

Facerea curţii.

9Apoi a făcut curtea. Înspre partea de miazăzi, pentru curte, erau nişte pânze de in subţire răsucit, pe o lungime de o sută de coţi,

Ex 27.9;

10cu douăzeci de stâlpi aşezaţi pe douăzeci de picioare de aramă; cârligele stâlpilor şi beţele lor de legătură erau de argint.

11Înspre partea de miazănoapte, erau o sută de coţi de pânză, cu douăzeci de stâlpi şi cu cele douăzeci de picioare de aramă ale lor; cârligele stâlpilor şi beţele lor de legătură erau de argint.

12Înspre partea de sus, erau cinci zeci de coţi de pânză, cu zece stâlpi şi cele zece picioare ale lor; cârligele stâlpilor şi beţele lor de legătură erau de argint.

13Înspre partea de răsărit, pe cei cincizeci de coţi lăţime, erau:

14pentru o aripă, cincisprezece coţi de pânză, cu trei stâlpi şi cele trei picioare ale lor,

15şi pentru a doua aripă, care era în faţa ei, de cealaltă parte a porţii curţii, cincisprezece coţi de pânză cu trei stâlpi şi cele trei picioare ale lor.

16Toate pânzele de jur împrejurul curţii erau de in subţire răsucit.

17Picioarele stâlpilor erau de aramă, cârligele stâlpilor şi beţele lor de legătură erau de argint, şi căpătâiele lor erau poleite cu argint. Toţi stâlpii curţii erau legaţi între ei cu beţe de argint.

18Perdeaua de la poarta curţii cortului era o lucrătură făcută la gherghef din fir albastru, purpuriu, cărămiziu, şi din in subţire răsucit; avea o lungime de douăzeci de coţi, şi înălţimea era de cinci coţi, ca lăţimea pânzelor curţii;

19cei patru stâlpi ai ei şi cele patru picioare ale lor erau de aramă; cârligele şi beţele lor de legătură erau de argint; iar căpătâiele erau poleite cu argint.

20Toţi ţăruşii din jurul cortului şi curţii erau de aramă.

Ex 27.19;

Socoteala Cortului.

21Iată socoteala locaşului cortului întâlnirii, făcută după porunca lui Moise, prin îngrijirea Leviţilor, sub cârmuirea lui Itamar, fiul preotului Aaron.

Num 1.50-53;Num 9.15;Num 10.11;Num 11.7-8;Num 18.2;2Cron 24.6;Ex 6.23;Num 4.28-33;

22Beţaleel, fiul lui Uri, fiul lui Hur, din seminţia lui Iuda, a făcut tot ce poruncise lui Moise Domnul.

Ex 31.2-6;

23El a avut ca ajutor pe Oholiab, fiul lui Ahisamac, din seminţia lui Dan, meşter la săpat în pietre, la cioplit cu meşteşug, şi la lucrat pe gherghef în materiile vopsite în albastru, în purpuriu, în cărămiziu, şi în in subţire.

24Tot aurul întrebuinţat la lucru pentru toate lucrările sfântului locaş, aur ieşit din daruri, se suia la douăzeci şi nouă de talanţi şi şapte sute treizeci de sicli, după siclul cortului.

Ex 30.13-24;Lev 5.15;Lev 27.3-25;Num 3.47;Num 18.16;

25Argintul celor ieşiţi la numărătoare, din adunare, se suia la o sută de talanţi şi o mie şapte sute şaptezeci şi cinci de sicli, după siclul sfântului locaş:

26Câte o jumătate de siclu de cap, o jumătate de siclu, după siclul sfântului locaş, pentru fiecare om cuprins în numărătoare, de la vârsta de douăzeci de ani în sus, adică pentru şase sute trei mii cinci sute cincizeci de oameni.

Ex 30.19-15;Num 1.46;

27Din cei o sută de talanţi de argint s-au turnat picioarele sfântului locaş şi picioarele perdelei dinăuntru, adică o sută de picioare la cei o sută de talanţi, câte un talant de picior.

Ex 26.19-32;

28Şi cu cei o mie şapte sute şaptezeci şi cinci de sicli s-au făcut cârligele şi beţele de legătură dintre stâlpi, şi le-au poleit căpătâiele.

29Arama dăruită se suia la şaptezeci de talanţi şi două mii patru sute de sicli.

30Din ea au făcut picioarele de la uşa cortului întâlnirii; altarul de aramă cu grătarul lui, şi toate uneltele altarului;

31picioarele stâlpilor curţii, de jur împrejur, şi picioarele stâlpilor de la poarta curţii; şi toţi ţăruşii din jurul cortului şi ai curţii.

Facerea veşmintelor preoţeşti.

39

1Cu materiile vopsite în albastru, în purpuriu şi în cărămiziu, au făcut veşmintele preoţilor pentru slujba sfântului locaş, şi au făcut veşminte sfinte lui Aaron, cum poruncise lui Moise Domnul.

Ex 35.23;Ex 31.10;Ex 35.19;Ex 28.4;

2Au făcut efodul de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit.

Ex 28.6;

3Au întins nişte plăci de aur, şi le-au tăiat în fire subţiri, pe care le-au ţesut în materiile vopsite în albastru, în purpuriu şi în cărămiziu, şi în in subţire; era lucrat cu măiestrie.

4I-au făcut nişte umerari care se împreunau cu el, aşa că la cele două capete ale lui, efodul era legat cu ei.

5Brâul era de aceeaşi lucrătură ca efodul şi prins de el; era de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit, cum poruncise lui Moise Domnul.

6Au pregătit pietrele de onix, le-au prins în legături de aur şi au săpat pe ele numele fiilor lui Israel, cum se sapă peceţile.

Ex 28.9;

7Le-au pus pe umerarii efodului, ca pietre de aducere aminte pentru fiii lui Israel, cum poruncise lui Moise Domnul.

Ex 28.12;

Facerea pieptarului.

8Au făcut apoi pieptarul, lucrat cu măiestrie, din aceeaşi lucrătură ca efodul: de aur, de fir albastru, purpuriu şi cărămiziu, şi de in subţire răsucit.

Ex 28.15;

9Era în patru colţuri. Pieptarul l-au făcut îndoit; lungimea lui era de o palmă, şi lăţimea de o palmă; era îndoit.

10Au pus în el patru şiruri de pietre: în şirul întâi era: un sardonix, un topaz şi un smarald;

Ex 28.17;

11în al doilea şir: un rubin, un safir şi un diamant;

12în al treilea şir: un opal, un agat şi un ametist;

13iar în al patrulea şir: un hrisolit, un onix şi un iaspis. Pietrele acestea erau legate în ferecăturile lor de aur.

14Erau douăsprezece, după numele fiilor lui Israel; erau săpate ca nişte peceţi, fiecare cu numele uneia din cele douăsprezece seminţii.

15Pe pieptar au făcut apoi nişte lănţişoare de aur curat, împletite ca nişte sfori.

16Au făcut două ferecături de aur şi două verigi de aur, şi au pus cele două verigi la cele două capete ale pieptarului.

17Apoi cele două lănţişoare împletite, de aur, le-au vârât în cele două verigi de la cele două capete ale pieptarului;

18iar celelalte două capete ale celor două lănţişoare le-au agăţat de cele două ferecături şi le-au pus pe umerarii efodului în partea dinainte. -

19Au mai făcut două verigi de aur, pe care le-au pus la cele două capete de jos ale pieptarului, pe marginea dinăuntru dinspre efod.

20Apoi au făcut alte două verigi de aur, pe care le-au pus la cei doi umerari ai efodului, jos, pe partea dinainte a lui, tocmai acolo unde se împreună efodul cu umerarii, deasupra brâului efodului.

21Au legat pieptarul cu verigile lui de verigile efodului cu o sfoară albastră, aşa ca pieptarul să stea ţeapăn deasupra brâului efodului, şi să nu se poată mişca de pe efod, cum poruncise lui Moise Domnul.

Facerea mantiei efodului.

22Au făcut mantia de sub efod, ţesută toată cu meşteşug din materie albastră.

Ex 28.31;

23La mijlocul mantiei, sus, era o gură ca gura unei platoşe; gura aceasta era tivită de jur împrejur, ca să nu se rupă.

24Pe marginea mantiei au făcut nişte rodii de culoare albastră, purpurie şi cărămizie, din fir răsucit;

25au făcut şi nişte clopoţei de aur curat, şi clopoţeii i-au pus între rodii, de jur împrejurul mantiei:

Ex 28.33;

26venea un clopoţel şi o rodie, un clopoţel şi o rodie pe toată marginea dimprejurul mantiei, pentru slujbă, cum poruncise lui Moise Domnul.

Tunicile şi placa de aur.

27Au făcut şi tunicile de in subţire ţesute cu măiestrie, pentru Aaron şi fiii lui;

Ex 28.39-40;

28mitra de in subţire, şi scufiile de in subţire care slujeau ca podoabă; izmenele de in subţire răsucit;

Ex 28.4-39;Ezec 44.18;Ex 28.42;

29brâul de in subţire răsucit, lucrat la gherghef, şi de culoare albastră, purpurie şi cărămizie, cum poruncise lui Moise Domnul.

Ex 28.39;

30Au făcut apoi şi placa de aur curat, cununa împărătească sfântă, şi au săpat pe ea, cum se sapă pe o pecete: "Sfânt Domnului".

Ex 28.36-37;

31Au legat-o de mitră sus, cu o sfoară albastră, cum poruncise lui Moise Domnul.

Lucrarea este sfârşită.

32Astfel au fost isprăvite toate lucrările locaşului cortului întâlnirii. Copiii lui Israel au făcut tot ce poruncise lui Moise Domnul: aşa au făcut.

Ex 39.42-43;Ex 25.40;

33Au adus locaşul la Moise: cortul şi toate uneltele lui, copcile, scândurile, drugii, stâlpii şi picioarele lui;

34învelitoarea de piei de berbec vopsite în roşu, învelitoarea de piei de viţel de mare, şi perdeaua de despărţire;

35chivotul mărturiei şi drugii lui, şi capacul ispăşirii;

36masa cu toate uneltele ei, şi pâinile pentru punerea înaintea Domnului;

37sfeşnicul de aur curat, candelele lui aşezate în rând şi toate uneltele lui, şi untdelemnul pentru sfeşnic;

38altarul de aur, curat, untdelemnul pentru ungere şi tămâia mirositoare, şi perdeaua de la uşa cortului;

39altarul de aramă, grătarul lui de aramă, drugii lui şi toate uneltele lui; ligheanul cu piciorul lui;

40pânzele curţii, stâlpii ei şi picioarele lor, perdeaua de la poarta curţii, funiile ei, ţăruşii ei, şi toate uneltele pentru slujba locaşului cortului întâlnirii;

41veşmintele pentru slujbă, pentru făcut slujba în Locul sfânt, veşmintele sfinte pentru preotul Aaron, şi veşmintele fiilor lui pentru slujbele preoţeşti.

42Copiii lui Israel au făcut toate aceste lucrări după toate poruncile pe care le dăduse lui Moise Domnul.

Ex 35.10;

43Moise a cercetat toate lucrările; şi iată, le făcuseră cum poruncise Domnul, aşa le făcuseră. Şi Moise i-a binecuvântat.

Lev 9.22-23;Num 6.23;Ios 22.6;2Sam 6.18;1Împ 8.14;2Cron 30.27;

Aşezarea şi sfinţirea cortului.

40

1Domnul a vorbit lui Moise, şi a zis:

2"În ziua întâi a lunii întâi, să întinzi locaşul cortului întâlnirii.

Ex 12.2;Ex 13.4;Ex 40.17;Ex 26.1-30;

3Să pui în el chivotul mărturiei, şi înaintea chivotului să atârni perdeaua dinăuntru.

Ex 40.21;Ex 26.33;Num 4.5;

4Apoi să aduci masa, şi să pui pe ea cele rânduite. După aceea, să aduci sfeşnicul, şi să-i aşezi candelele.

Ex 40.22;Ex 26.35;Ex 40.23;Ex 25.30;Lev 24.5-6;Ex 40.24-25;

5Altarul de aur pentru tămâie să-l aşezi înaintea chivotului mărturiei, şi să atârni perdeaua la uşa cortului.

Ex 40.26;

6Să aşezi altarul pentru arderile de tot înaintea uşii locaşului cortului întâlnirii.

7Ligheanul să-l aşezi între cortul întâlnirii şi altar, şi să pui apă în el.

Ex 40.30;Ex 30.18;

8Să aşezi curtea de jur împrejur, şi să pui perdeaua la poarta curţii.

9Să iei untdelemnul pentru ungere, să ungi cu el cortul şi tot ce cuprinde el, şi să-l sfinţeşti, cu toate uneltele lui; şi va fi sfânt.

Ex 30.26;

10Să ungi altarul pentru arderile de tot şi toate uneltele lui, şi să sfinţeşti altarul; şi altarul va fi prea sfânt.

Ex 29.36-37;

11Să ungi ligheanul cu piciorul lui, şi să-l sfinţeşti.

12Apoi să aduci pe Aaron şi pe fiii lui la uşa cortului întâlnirii, şi să-i speli cu apă.

Lev 8.1-13;

13Să îmbraci pe Aaron cu veşmintele sfinte, să-l ungi, şi să-l sfinţeşti, ca să-Mi facă slujba de preot.

Ex 28.41;

14Să chemi şi pe fiii lui, să-i îmbraci cu tunicile,

15şi să-i ungi cum ai uns pe tatăl lor, ca să-Mi facă slujba de preoţi. În puterea acestei ungeri, ei vor avea pururea dreptul preoţiei, printre urmaşii lor."

Num 25.13;

16Moise a făcut întocmai cum îi poruncise Domnul; aşa a făcut.

17În ziua întâi a lunii întâi a anului al doilea, cortul era aşezat.

Ex 40.1;Num 7.1;

18Moise a aşezat cortul; i-a pus picioarele, a aşezat scândurile şi verigile, şi a ridicat stâlpii.

19A întins învelitoarea care slujea de acoperiş deasupra cortului, şi pe deasupra a pus învelitoarea acoperişului cortului, cum poruncise lui Moise Domnul.

20Apoi a luat mărturia, şi a pus-o în chivot; a pus drugii la chivot, şi a aşezat capacul ispăşirii deasupra chivotului.

Ex 25.16;

21A adus chivotul în cort; a atârnat perdeaua despărţitoare înaintea lui, şi a acoperit astfel chivotul mărturiei, cum poruncise lui Moise Domnul.

Ex 26.33;Ex 35.12;

22A aşezat masa în cortul întâlnirii, în partea de miazănoapte a cortului, dincoace de perdeaua dinăuntru;

Ex 26.35;

23şi a pus pe ea pâinile, înaintea Domnului, cum poruncise lui Moise Domnul.

Ex 40.4;

24Apoi a aşezat sfeşnicul în cortul întâlnirii, în faţa mesei, în partea de miazăzi a cortului;

Ex 26.35;

25şi i-a aşezat candelele, înaintea Domnului, cum poruncise lui Moise Domnul.

Ex 40.4;Ex 25.37;

26Apoi a aşezat altarul de aur în cortul întâlnirii în faţa perdelei dinăuntru;

Ex 40.5;Ex 30.6;

27a ars pe el tămâie mirositoare, cum poruncise lui Moise Domnul.

Ex 30.7;

28A aşezat perdeaua la uşa cortului.

Ex 40.5;Ex 26.36;

29A aşezat altarul pentru arderile de tot la uşa locaşului cortului întâlnirii; şi a adus pe el arderea de tot şi jertfa de mâncare, cum poruncise lui Moise Domnul.

Ex 40.6;Ex 29.38;

30A aşezat ligheanul între cortul întâlnirii şi altar, şi a pus în el apă pentru spălat.

Ex 40.7;Ex 30.18;

31Moise, Aaron şi fiii lui şi-au spălat mâinile şi picioarele în el;

32când intrau în cortul întâlnirii şi se apropiau de altar, se spălau, cum poruncise lui Moise Domnul.

Ex 30.19-20;

33Apoi a ridicat curtea împrejurul cortului şi altarului, şi a pus perdeaua la poarta curţii. Astfel a isprăvit Moise lucrarea.

Ex 40.8;Ex 27.9-16;

Slava Domnului.

34Atunci norul a acoperit cortul întâlnirii, şi slava Domnului a umplut cortul.

Ex 29.43;Lev 16.2;Num 9.15;1Împ 8.10-11;2Cron 5.13;2Cron 7.2;Isa 6.4;Hag 2.7-9;Apoc 15.8;

35Moise nu putea să intre în cortul întâlnirii, pentru că norul stătea deasupra lui, şi slava Domnului umplea cortul.

Lev 16.2;1Împ 8.11;2Cron 5.14;

36Cât au ţinut călătoriile lor, copiii lui Israel porneau numai când se ridica norul deasupra cortului.

Num 9.17;Num 10.11;Nem 9.19;

37Şi când nu se ridica norul, nu porneau, până ce nu se ridica.

Num 9.19-22;

38Norul Domnului era deasupra cortului ziua; iar noaptea, era un foc, înaintea întregii case a lui Israel, în timpul tuturor călătoriilor lor.

Ex 13.21;Num 9.15;


LEVITICUL SAU A TREIA CARTE A LUI MOISE

LEVITICUL
SAU A TREIA CARTE A LUI MOISE

(Ezechiel 20.11. Deuteronom 33.10)

Arderile de tot.

1

1Domnul a chemat pe Moise; i-a vorbit din cortul întâlnirii, şi a zis:

Ex 19.3;Ex 40.34-35;Num 12.4-5;

2"Vorbeşte copiilor lui Israel, şi spune-le: Când cineva dintre voi va aduce un dar Domnului, să-l aducă din vite, fie din cireadă fie din turmă.

Lev 22.18-19;

3Dacă darul lui va fi o ardere de tot din cireadă, să-l aducă din partea bărbătească fără cusur; şi anume să-l aducă la uşa cortului întâlnirii, înaintea Domnului, ca să fie plăcut Domnului.

Ex 12.5;Lev 3.1;Lev 22.20-21;Deut 15.21;Mal 1.14;Efes 5.27;Evr 9.14;1Pet 1.19;

4Să-şi pună mâna pe capul dobitocului adus ca ardere de tot, şi va fi primit de Domnul, ca să facă ispăşire pentru el.

Ex 29.10-15;Ex 29.19;Lev 3.2-13;Lev 4.15;Lev 8.14-22;Lev 16.21;Lev 22.21-27;Isa 56.7;Rom 12.1;Filp 4.18;Lev 4.20-35;Lev 9.7;Lev 16.24;Num 15.25;2Cron 29.23-24;Rom 5.11;

5Să junghie viţelul înaintea Domnului; şi preoţii, fiii lui Aaron, să aducă sângele, şi să-l stropească de jur împrejur pe altarul de la uşa cortului întâlnirii.

Mic 6.6;2Cron 35.11;Evr 10.11;Lev 3.8;Evr 12.24;1Pet 1.2;

6Să jupoaie viţelul adus ca ardere de tot, şi să-l taie în bucăţi.

7Fiii preotului Aaron să facă foc pe altar şi să pună lemne pe foc.

Gen 22.9;

8Preoţii, fiii lui Aaron, să aşeze bucăţile, capul şi grăsimea, pe lemnele puse pe focul de pe altar.

9Să spele cu apă măruntaiele şi picioarele; şi preotul să le ardă toate pe altar. Aceasta este o ardere de tot, o jertfă mistuită de foc, de un miros plăcut Domnului.

Gen 8.21;Ezec 20.28-41;2Cor 2.15;Efes 5.2;Filp 4.18;

10Dacă darul lui va fi o ardere de tot din turmă, de miei sau capre, să aducă o parte bărbătească fără cusur.

Lev 1.3;

11Să-l junghie în partea de miazănoapte a altarului, înaintea Domnului; şi preoţii, fiii lui Aaron, să-i stropească sângele pe altar de jur împrejur.

Lev 1.5;

12El să-l taie în bucăţi; şi preotul să le pună, împreună cu capul şi grăsimea, pe lemnele din focul de pe altar.

13Să spele cu apă măruntaiele şi picioarele, şi preotul să le aducă pe toate, şi să le ardă pe altar. Aceasta este o ardere de tot, o jertfă mistuită de foc, de un miros plăcut Domnului.

Arderea de tot din păsări.

14Dacă darul adus de el Domnului va fi o ardere de tot din păsări, să-l aducă din turturele sau din pui de porumbel.

Lev 5.7;Lev 12.8;Luc 2.24;

15Preotul să aducă pasărea pe altar; să-i despice capul cu unghia, şi s-o ardă pe altar, iar sângele să i se scurgă pe un perete al altarului.

16Să scoată guşa cu penele ei, şi s-o arunce lângă altar, spre răsărit, în locul unde se strânge cenuşa.

Lev 6.10;

17Să-i frângă aripile, fără să le dezlipească; şi preotul să ardă pasărea pe altar, pe lemnele de pe foc. Aceasta este o ardere de tot, o jertfă mistuită de foc, de un miros plăcut Domnului.

Gen 15.10;Lev 1.9-13;

Jertfele de mâncare.

2

1Când va aduce cineva Domnului un dar ca jertfă de mâncare, darul lui să fie din floarea făinii: să toarne untdelemn peste ea, şi să adauge şi tămâie.

Lev 6.14;Lev 9.17;Num 15.4;

2S-o aducă preoţilor, fiilor lui Aaron; preotul să ia un pumn din această floare a făinii, stropită cu untdelemn, împreună cu toată tămâia, şi s-o ardă pe altar ca jertfă de aducere aminte. Acesta este un dar de mâncare de un miros plăcut Domnului.

Lev 2.9;Lev 5.12;Lev 6.15;Lev 24.7;Isa 66.3;Fapt 10.4;

3Ce va rămâne din darul acesta de mâncare, să fie al lui Aaron şi al fiilor lui; acesta este un lucru prea sfânt între jertfele de mâncare, mistuite de foc înaintea Domnului.

Lev 7.9;Lev 10.12-13;Ex 29.37;Num 18.9;

4Dacă vei aduce ca jertfă de mâncare un dar din ceea ce se coace în cuptor, să aduci nişte turte nedospite, făcute din floare de făină, frământate cu untdelemn, şi nişte plăcinte nedospite, stropite cu untdelemn.

Ex 29.2;

5Dacă darul tău, adus ca jertfă de mâncare, va fi o turtă coaptă în tigaie, să fie făcută din floarea făinii, nedospită şi frământată cu untdelemn.

6S-o frângi în bucăţi, şi să torni untdelemn pe ea; acesta este un dar adus ca jertfă de mâncare.

7Dacă darul tău adus ca jertfă de mâncare va fi o turtă coaptă pe grătar, să fie făcută din floarea făinii, frământată cu untdelemn.

8Darul de mâncare făcut din aceste lucruri să-l aduci Domnului; şi anume, să fie dat preotului, care-l va aduce pe altar.

9Preotul va lua din darul de mâncare partea care trebuie adusă ca aducere aminte, şi o va arde pe altar. Acesta este un dar adus ca jertfă de mâncare, de un miros plăcut Domnului.

Lev 2.2;Ex 29.18;

10Ce va rămâne din darul acesta de mâncare, să fie al lui Aaron şi al fiilor lui; acesta este un lucru prea sfânt între darurile mistuite de foc înaintea Domnului.

Lev 2.3;

Totul fără aluat şi cu sare.

11Nici unul din darurile, pe care le veţi aduce ca jertfă de mâncare înaintea Domnului, să nu fie făcut cu aluat; căci nu trebuie să ardeţi nimic cu aluat sau cu miere, ca jertfă de mâncare mistuită de foc înaintea Domnului.

Lev 6.17;Mat 16.12;Marc 8.15;Luc 12.1;1Cor 5.8;Gal 5.9;

12Ca jertfă de mâncare din cele dintâi roade, veţi putea să le aduceţi Domnului; dar ca dar de mâncare de un miros plăcut, să nu fie aduse pe altar.

Ex 22.29;Lev 23.10-11;

13Toate darurile tale de mâncare să le sărezi cu sare; să nu laşi să lipsească niciodată de pe darurile tale de mâncare sarea, care este semnul legământului Dumnezeului tău; la toate darurile tale de mâncare să aduci sare.

Marc 9.49;Col 4.6;Num 18.19;Ezec 43.24;

Pârga.

14Dacă vei aduce Domnului un dar ca jertfă de mâncare din cele dintâi roade, să aduci ca dar de mâncare din cele dintâi roade ale tale, spice coapte de curând, prăjite la foc şi boabe noi pisate.

Lev 23.10-14;2Împ 4.42;

15Să torni untdelemn pe ele, şi să adaugi şi tămâie; acesta este un dar de mâncare.

Lev 2.1;

16Preotul să ardă ca aducere aminte o parte din boabele pisate şi din untdelemn, cu toată tămâia. Acesta este un dar adus ca jertfă de mâncare, mistuită de foc înaintea Domnului.

Lev 2.2;

Jertfele de mulţumire.

3

1Când cineva va aduce Domnului un dar ca jertfă de mulţumire: Dacă îl va aduce din cireadă, fie parte bărbătească, fie parte femeiască, s-o aducă fără cusur, înaintea Domnului.

Lev 7.11-29;Lev 22.21;Lev 1.3;

2Să pună mâna pe capul dobitocului, să-l junghie la uşa cortului întâlnirii; şi preoţii, fiii lui Aaron, să stropească sângele pe altar de jur împrejur.

Ex 29.10;Lev 1.4-5;

3Din această jertfă de mulţumire, să aducă drept jertfă mistuită de foc înaintea Domnului: grăsimea care acoperă măruntaiele şi toată grăsimea care ţine de măruntaie;

Ex 29.13-22;Lev 4.8-9;

4cei doi rărunchi, şi grăsimea de pe ei şi de pe coapse, şi prapurul de pe ficat, pe care-l va dezlipi de lângă rărunchi.

5Fiii lui Aaron să le ardă pe altar, deasupra arderii de tot care va fi pe lemnele de pe foc. Aceasta este o jertfă mistuită de foc, de un miros plăcut Domnului.

Ex 29.13;Lev 6.12;

6Dacă darul pe care-l aduce ca jertfă de mulţumire Domnului, va fi din turmă, fie parte bărbătească fie parte femeiască, s-o aducă fără cusur.

Lev 3.1;

7Dacă va aduce jertfă un miel, să-l aducă înaintea Domnului.

8Să-şi pună mâna pe capul dobitocului, şi să-l junghie înaintea cortului întâlnirii; fiii lui Aaron să-i stropească sângele pe altar de jur împrejur.

9Din această jertfă de mulţumire, să aducă o jertfă mistuită de foc înaintea Domnului, şi anume: grăsimea, coada întreagă, pe care o va desface de la osul spinării, grăsimea care acoperă măruntaiele şi toată grăsimea care ţine de măruntaie,

10cei doi rărunchi şi grăsimea de pe ei, de pe coapse, şi prapurul ficatului, pe care-l va dezlipi de lângă rărunchi.

11Preotul să le ardă pe altar. Aceasta este mâncarea unei jertfe mistuite de foc înaintea Domnului.

Lev 21.6-22;Lev 22.25;Ezec 44.7;Mal 1.7-12;

12Dacă darul lui va fi o capră, s-o aducă înaintea Domnului.

Lev 3.1;Lev 3.7;

13Să-şi pună mâna pe capul vitei, şi s-o junghie înaintea cortului întâlnirii; şi fiii lui Aaron să-i stropească sângele pe altar de jur împrejur.

14Apoi din ea, să aducă drept jertfă mistuită de foc înaintea Domnului: grăsimea care acoperă măruntaiele şi toată grăsimea care ţine de ele,

15cei doi rărunchi şi grăsimea de pe ei, de pe coapse, şi prapurul ficatului, pe care-l va dezlipi de lângă rărunchi.

16Preotul să le ardă pe altar. Aceasta este mâncarea unei jertfe mistuite de foc, de un miros plăcut Domnului. Toată grăsimea este a Domnului.

Lev 7.23-25;1Sam 2.15;2Cron 7.7;

17Aceasta este o lege veşnică pentru urmaşii voştri, în toate locurile unde veţi locui: cu nici un chip să nu mâncaţi nici grăsime, nici sânge."

Lev 6.18;Lev 7.36;Lev 17.7;Lev 23.14;Lev 3.16;Lev 7.23;Deut 32.14;Neem 8.10;Gen 9.4;Lev 7.26;Lev 17.10-14;Deut 12.16;1Sam 14.33;Ezec 44.7-15;

Jertfele pentru ispăşire.

4

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune: "Când va păcătui cineva fără voie împotriva vreuneia din poruncile Domnului, făcând lucruri care nu trebuie făcute; şi anume:

Lev 5.15-17;Num 15.22;1Sam 14.27;Ps 19.12;

3Dacă a păcătuit preotul care a primit ungerea, şi prin aceasta a adus vina asupra poporului, să aducă Domnului un viţel fără cusur, ca jertfă de ispăşire pentru păcatul pe care l-a făcut.

Lev 8.12;Lev 9.2;

4Să aducă viţelul la uşa cortului întâlnirii, înaintea Domnului, să-şi pună mâna pe capul viţelului, şi să-l junghie înaintea Domnului.

Lev 1.3-4;

5Preotul, care a primit ungerea, să ia din sângele viţelului, şi să-l aducă în cortul întâlnirii:

Lev 16.14;Num 19.4;

6să-şi înmoaie degetul în sânge, şi să stropească de şapte ori înaintea Domnului, în faţa perdelei dinăuntru a sfântului locaş.

7Apoi preotul să ungă cu sânge coarnele altarului pentru tămâia mirositoare, care este înaintea Domnului în cortul întâlnirii; iar tot celălalt sânge al viţelului să-l verse la picioarele altarului pentru arderile de tot, care este la uşa cortului întâlnirii.

Lev 8.15;Lev 9.9;Lev 16.18;Lev 5.9;

8Să ia toată grăsimea viţelului adus ca jertfă de ispăşire, şi anume: grăsimea care acoperă măruntaiele şi toată grăsimea care ţine de ele,

9cei doi rărunchi, şi grăsimea de pe ei, de pe coapse, şi prapurul ficatului, pe care-l va dezlipi de lângă rărunchi. Preotul să ia aceste părţi,

10cum se iau de la viţelul adus ca jertfă de mulţumire, şi să le ardă pe altarul pentru arderile de tot.

Lev 3.3-4.5;

11Dar pielea viţelului, toată carnea lui, cu capul, picioarele, măruntaiele şi balega lui,

Ex 29.14;Num 19.5;

12adică tot viţelul care a mai rămas, să-l scoată afară din tabără, într-un loc curat, unde se aruncă cenuşa, şi să-l ardă cu lemne pe foc; să fie ars pe grămada de cenuşă.

Lev 6.11;Evr 13.11;

Când toată adunarea a păcătuit.

13Dacă toată adunarea lui Israel a păcătuit fără voie şi fără să ştie, făcând împotriva uneia din poruncile Domnului lucruri care nu trebuie făcute, şi făcându-se astfel vinovată,

Num 15.24;Ios 7.11;

14şi dacă păcatul săvârşit s-a descoperit, adunarea să aducă un viţel ca jertfă de ispăşire, şi anume să-l aducă înaintea cortului întâlnirii.

Lev 5.2-17;

15Bătrânii adunării să-şi pună mâinile pe capul viţelului înaintea Domnului, şi să junghie viţelul înaintea Domnului.

Lev 1.4;

16Preotul care a primit ungerea, să aducă din sângele viţelului în cortul întâlnirii;

Lev 4.5;Evr 9.12-14;

17să-şi înmoaie degetul în sânge, şi să stropească cu el de şapte ori înaintea Domnului, în faţa perdelei dinăuntru.

18Să ungă cu sângele acesta coarnele altarului care este înaintea Domnului în cortul întâlnirii; şi să verse tot sângele care a mai rămas la picioarele altarului pentru arderile de tot, care este la uşa cortului întâlnirii.

19Toată grăsimea viţelului s-o ia şi s-o ardă pe altar.

20Cu viţelul acesta să facă întocmai cum a făcut cu viţelul adus ca jertfă de ispăşire; să facă la fel. Astfel să facă preotul ispăşire pentru ei, şi li se va ierta.

Lev 4.3;Num 15.25;Dan 9.24;Rom 5.11;Evr 2.17;Evr 10.10-12;1Ioan 1.7;1Ioan 2.2;

21Viţelul rămas, să-l scoată apoi afară din tabără, şi să-l ardă ca şi pe viţelul dintâi. Aceasta este o jertfă de ispăşire pentru adunare.

Când păcătuieşte o căpetenie.

22Dacă o căpetenie a păcătuit, făcând fără voie împotriva uneia din poruncile Domnului, Dumnezeului său, lucruri care nu trebuie făcute şi s-a făcut astfel vinovat,

Lev 4.2-13;

23şi ajunge să descopere păcatul pe care l-a făcut, să aducă jertfă un ţap fără cusur!

Lev 4.14;

24Să-şi pună mâna pe capul ţapului, şi să-l junghie în locul unde se junghie arderile de tot înaintea Domnului. Aceasta este o jertfă de ispăşire.

Lev 4.4;

25Preotul să ia cu degetul din sângele jertfei de ispăşire, să ungă cu el coarnele altarului pentru arderile de tot, iar celălalt sânge să-l verse la picioarele altarului pentru arderile de tot.

Lev 4.30;

26Toată grăsimea s-o ardă pe altar, cum a ars grăsimea de la jertfa de mulţumire. Astfel va face preotul pentru căpetenia aceea ispăşirea păcatului lui, şi i se va ierta.

Lev 3.5;Lev 4.20;Num 15.28;

27Dacă cineva din poporul de rând a păcătuit fără voie, făcând împotriva uneia din poruncile Domnului lucruri care nu trebuie făcute şi s-a făcut astfel vinovat,

Lev 4.2;Num 15.27;

28şi ajunge să descopere păcatul pe care l-a făcut, să aducă jertfă o iadă fără cusur, pentru păcatul pe care l-a făcut.

Lev 4.23;

29Să-şi pună mâna pe capul jertfei de ispăşire, şi s-o junghie în locul unde se junghie arderile de tot.

Lev 4.14-24;

30Preotul să ia cu degetul din sângele jertfei, să ungă coarnele altarului pentru arderile de tot, iar tot celălalt sânge să-l verse la picioarele altarului.

31Preotul să ia toată grăsimea, cum se ia grăsimea jertfei de mulţumire, şi s-o ardă pe altar, şi ea va fi de un miros plăcut Domnului. Astfel va face preotul ispăşirea pentru omul acesta, şi i se va ierta.

Lev 3.14;Lev 3.3;Ex 29.18;Lev 1.9;Lev 4.26;

32Dacă va aduce ca jertfă de ispăşire un miel, să aducă o parte femeiască fără cusur.

Lev 4.28;

33Să-şi pună mâna pe capul jertfei, şi s-o junghie ca jertfă de ispăşire în locul unde se junghie arderile de tot.

34Preotul să ia cu degetul din sângele jertfei, să ungă cu el coarnele altarului pentru arderile de tot, iar tot celălalt sânge să-l verse la picioarele altarului.

35Preotul să ia toată grăsimea, cum se ia grăsimea mielului adus ca jertfă de mulţumire, şi s-o ardă pe altar, peste jertfele mistuite de foc înaintea Domnului. Astfel va face preotul pentru omul acesta ispăşirea păcatului pe care l-a săvârşit, şi i se va ierta.

Lev 3.5;Lev 4.26-31;

Tot jertfele pentru ispăşirea păcatelor.

5

1Când cineva, fiind pus sub jurământ ca martor, va păcătui, nespunând ce a văzut sau ce ştie, şi va cădea astfel sub vină,

1Împ 8.31;Mat 26.63;Lev 5.17;Lev 7.18;Lev 17.16;Lev 19.8;Lev 20.17;Num 9.13;

2sau când cineva, fără să ştie, se va atinge de ceva necurat, fie de hoitul unei fiare sălbatice necurate, fie de hoitul unei vite de casă necurate, fie de hoitul unei târâtoare necurate, şi va băga apoi de seamă şi se va face astfel vinovat;

Lev 11.24-39;Num 19.11-16;Lev 5.17;

3sau când cineva, fără să ia seama, se va atinge de vreo spurcăciune omenească, de orice spurcăciune care face pe cineva necurat, şi va băga de seamă mai târziu, şi se va face astfel vinovat;

Lev Cap 12;Lev 13.15;

4sau când cineva, vorbind cu uşurinţă, jură că are să facă ceva rău sau bine, şi nebăgând de seamă la început, bagă de seamă mai târziu, şi se va face astfel vinovat:

1Sam 25.22;Fapt 23.12;Marc 6.23;

5Când cineva, deci, se va face vinovat de unul din aceste lucruri, trebuie să-şi mărturisească păcatul.

Lev 16.21;Lev 26.40;Num 5.7;Ezra 10.11-12;

6Apoi să aducă lui Dumnezeu ca jertfă de vină, pentru păcatul pe care l-a făcut, o parte femeiască din turmă, şi anume, o oaie sau o capră, ca jertfă ispăşitoare. Şi preotul să facă pentru el ispăşirea păcatului lui.

7Dacă nu va putea să aducă o oaie sau o capră, să aducă Domnului ca jertfă de vină pentru păcatul lui două turturele sau doi pui de porumbel, unul ca jertfă de ispăşire, iar celălalt ca ardere de tot.

Lev 12.8;Lev 14.21;Lev 1.14;

8Să le aducă preotului, care va jertfi întâi pe cea care are să slujească drept jertfă de ispăşire. Preotul să-i frângă cu unghia capul de la grumaz, fără să-l despartă;

Lev 1.15;

9să stropească un perete al altarului cu sângele jertfei de ispăşire, iar celălalt sânge să-l stoarcă la picioarele altarului: aceasta este o jertfă de ispăşire.

Lev 4.7-30.34;

10Cealaltă pasăre s-o pregătească drept ardere de tot, după rânduielile aşezate. Astfel va face preotul pentru omul acesta ispăşirea păcatului pe care l-a făcut, şi i se va ierta.

Lev 1.14;Lev 4.26;

11Dacă nu poate să aducă nici două turturele sau doi pui de porumbel, să aducă pentru păcatul lui, ca dar, a zecea parte dintr-o efă de floarea făinii, şi anume ca dar de ispăşire; să nu pună untdelemn pe ea, şi să n-adauge nici tămâie, căci este un dar de ispăşire.

Num 5.15;

12S-o aducă la preot, şi preotul să ia din ea un pumn plin, ca aducere aminte, şi s-o ardă pe altar, ca şi pe darurile de mâncare mistuite de foc înaintea Domnului: acesta este un dar de ispăşire.

Lev 2.2;Lev 4.35;

13Astfel va face preotul pentru omul acela ispăşirea păcatului pe care l-a făcut faţă de unul din aceste lucruri, şi i se va ierta. Cealaltă parte care va mai rămâne din darul acesta, să fie a preotului, ca şi la darul de mâncare."

Lev 4.26;Lev 2.3;

Jertfele pentru vină.

14Domnul a vorbit lui Moise, şi a zis:

15"Când cineva va face o nelegiuire şi va păcătui fără voie faţă de lucrurile închinate Domnului, să aducă Domnului ca jertfă de vină pentru păcatul lui un berbec fără cusur din turmă, după preţuirea ta, în sicli de argint, după siclul sfântului locaş.

Lev 22.14;Ezra 10.19;Ex 30.13;Lev 27.25;

16Să mai adauge a cincea parte la preţul lucrului, cu care a înşelat sfântul locaş, şi să-l încredinţeze preotului. Şi preotul să facă ispăşire pentru el cu berbecul adus ca jertfă pentru vină, şi i se va ierta.

Lev 6.5;Lev 22.14;Lev 27.13-31;Num 5.7;Lev 4.26;

17Când va păcătui cineva făcând, fără să ştie, împotriva uneia din poruncile Domnului, lucruri care nu trebuie făcute, şi se va face vinovat, purtându-şi astfel vina,

Lev 4.2;Lev 5.15;Lev 4.2-27;Ps 19.12;Luc 12.48;Lev 5.1-2;

18să aducă preotului ca jertfă pentru vină un berbec fără cusur, luat din turmă, după preţuirea ta. Şi preotul să facă pentru el ispăşirea greşelii pe care a făcut-o fără să ştie; şi i se va ierta.

Lev 5.15;Lev 5.16;

19Aceasta este o jertfă pentru vină. Omul acesta se făcuse vinovat faţă de Domnul."

Ezra 10.3;

6

1Domnul a vorbit lui Moise, şi a zis:

2"Când va păcătui cineva şi va săvârşi o nelegiuire faţă de Domnul, tăgăduind aproapelui său un lucru încredinţat lui, sau dat în păstrarea lui, sau luat cu sila, sau va înşela pe aproapele lui,

Num 5.6;Lev 19.11;Fapt 5.4;Col 3.9;Ex 22.7-10;Prov 24.28;Prov 26.19;

3tăgăduind că a găsit un lucru pierdut, sau făcând un jurământ strâmb cu privire la un lucru oarecare pe care-l face omul şi păcătuieşte;

Deut 22.1-3;Ex 22.11;Lev 19.12;Ier 7.9;Zah 5.4;

4când va păcătui astfel şi se va face vinovat, să dea înapoi lucrul luat cu sila sau luat prin înşelăciune, sau încredinţat lui, sau lucrul pierdut pe care l-a găsit,

5sau lucru pentru care a făcut un jurământ strâmb - ori care ar fi - să-l dea înapoi întreg, să mai adauge a cincea parte din preţul lui, şi să-l dea în mâna stăpânului lui, chiar în ziua când îşi va aduce jertfa lui pentru vină.

Lev 5.16;Num 5.7;2Sam 12.6;Luc 19.8;

6Iar ca jertfă pentru vină, să aducă Domnului pentru păcatul lui un berbec fără cusur, luat din turmă, după preţuirea ta, şi să-l dea preotului.

Lev 5.15;

7Şi preotul va face pentru el ispăşirea înaintea Domnului, şi i se va ierta, ori care ar fi greşeala, de care se va fi făcut vinovat."

Lev 4.26;

Legea arderii de tot.

8Domnul a vorbit lui Moise, şi a zis:

9"Dă următoarea poruncă lui Aaron şi fiilor săi, şi zi: "Iată legea arderii de tot. Arderea de tot să rămână pe vatra altarului toată noaptea până dimineaţa, şi în felul acesta focul să ardă pe altar.

10Preotul să se îmbrace cu tunica de in, să-şi acopere goliciunea cu izmenele, să ia cenuşa făcută de focul, care va mistui arderea de tot de pe altar, şi s-o verse lângă altar.

Ex 28.39-43;Lev 16.4;Ezec 44.17-18;Lev 1.16;

11Apoi să se dezbrace de veşmintele lui şi să se îmbrace cu altele, ca să scoată cenuşa afară din tabără, într-un loc curat.

Ezec 44.19;Lev 4.12;

12Focul să ardă pe altar şi să nu se stingă deloc: în fiecare dimineaţă, preotul să aprindă lemne pe altar, să aşeze arderea de tot pe ele, şi să ardă deasupra grăsimea jertfelor de mulţumire.

Lev 3.3-14;

13Focul să ardă necurmat pe altar şi să nu se stingă deloc.

Legea darului de mâncare.

14"Iată legea darului adus ca jertfă de mâncare. Fiii lui Aaron s-o aducă înaintea Domnului, înaintea altarului.

Lev 2.1;Num 15.4;

15Preotul să ia un pumn din floarea făinii şi din untdelemn, cu toată tămâia adăugată la darul de mâncare, şi s-o ardă pe altar ca aducere aminte de un miros plăcut Domnului.

Lev 2.2-9;

16Aaron şi fiii lui să mănânce ce va mai rămâne din darul de mâncare; s-o mănânce fără aluat, într-un loc sfânt, în curtea cortului întâlnirii.

Lev 2.3;Ezec 44.29;Lev 6.26;Lev 10.12-13;Num 18.10;

17Să n-o coacă cu aluat. Aceasta este partea pe care le-am dat-o Eu din darurile Mele de mâncare mistuite de foc. Ea este un lucru prea sfânt, ca şi jertfa de ispăşire şi ca şi jertfa pentru vină.

Lev 2.11;Num 18.9-10;Ex 29.37;Lev 6.25;Lev 2.3;Lev 7.1;

18Toată partea bărbătească dintre copiii lui Aaron să mănânce din ea. Aceasta este o lege veşnică pentru urmaşii voştri, cu privire la darurile de mâncare mistuite de foc înaintea Domnului: oricine se va atinge de ele va fi sfinţit."

Lev 6.29;Num 18.10;Lev 3.17;Ex 29.37;Lev 22.3-7;

Darul de mâncare al preotului.

19Domnul a vorbit lui Moise, şi a zis:

20"Iată darul pe care îl vor face Domnului Aaron şi fiii lui, în ziua când vor primi ungerea: a zecea parte dintr-o efă de floarea făinii, ca dar de mâncare veşnic, jumătate dimineaţa şi jumătate seara.

Ex 29.2;Ex 16.36;

21Să fie pregătită în tigaie cu untdelemn, şi s-o aduci prăjită; s-o aduci coaptă şi tăiată în bucăţi, ca un dar de mâncare de un miros plăcut Domnului.

22Preotul dintre fiii lui Aaron, care va fi uns în locul lui, să aducă darul acesta ca jertfă de mâncare. Aceasta este o lege veşnică înaintea Domnului: să fie arsă întreagă.

Lev 4.3;Ex 29.25;

23Orice dar de mâncare al unui preot să fie ars în întregime: să nu se mănânce."

Legea jertfei de ispăşire.

24Domnul a vorbit lui Moise, şi a zis:

25"Vorbeşte lui Aaron şi fiilor lui, şi zi: "Iată legea jertfei de ispăşire. Vita pentru jertfa de ispăşire să fie junghiată înaintea Domnului în locul unde se junghie arderea de tot: ea este un lucru prea sfânt.

Lev 4.2;Lev 1.3-11;Lev 4.24-33;Lev 6.17;Lev 21.22;

26Preotul care va aduce jertfa de ispăşire, acela s-o mănânce; şi anume să fie mâncată într-un loc sfânt, în curtea cortului întâlnirii.

Lev 10.17-18;Num 18.9-10;Ezec 44.28-29;Lev 6.16;

27Oricine se va atinge de carnea ei va fi sfinţit. Dacă va sări sânge din ea pe vreun veşmânt, locul stropit cu sânge să fie spălat într-un loc sfânt.

Ex 29.32;Ex 30.29;

28Vasul de pământ în care se va fierbe, să se spargă; dacă s-a fiert într-un vas de aramă, vasul să fie frecat şi spălat cu apă.

Lev 11.33;Lev 15.12;

29Toată partea bărbătească dintre preoţi să mănânce din ea: ea este un lucru prea sfânt.

Lev 6.18;Num 18.10;Lev 6.25;

30Dar să nu se mănânce nici o jertfă de ispăşire din al cărei sânge se va aduce în cortul întâlnirii pentru facerea ispăşirii în sfântul locaş: ci aceea să fie arsă în foc.

Lev 4.7-21;Lev 10.18;Lev 16.27;Evr 13.11;

Legea jertfei pentru vină.

7

1Iată legea jertfei pentru vină: ea este un lucru prea sfânt.

Lev Cap 5;Lev 6.1-7;Lev 6.17-25;Lev 21.22;

2În locul unde se junghie arderea de tot, să se junghie şi vita care slujeşte ca jertfă pentru vină. Sângele ei să se stropească pe altar de jur împrejur.

Lev 1.3-11;Lev 4.24-33;

3Să i se aducă toată grăsimea, coada, grăsimea care acoperă măruntaiele,

Ex 29.13;Lev 3.4-16;Lev 4.8-9;

4cei doi rărunchi şi grăsimea de pe ei, de pe coapse, şi prapurul ficatului, care va fi dezlipit de lângă rărunchi.

5Preotul să le ardă pe altar ca jertfă mistuită de foc înaintea Domnului. Aceasta este o jertfă pentru vină.

6Toată partea bărbătească dintre preoţi să mănânce din ea; şi anume s-o mănânce într-un loc sfânt, căci este un lucru prea sfânt.

Lev 6.16-18;Num 18.9-10;Lev 2.3;

7Cu jertfa pentru vină este ca şi cu jertfa de ispăşire; aceeaşi lege este pentru amândouă aceste jertfe: vita jertfită va fi a preotului care va face ispăşirea.

Lev 6.25-26;Lev 14.13;

8Preotul care va aduce arderea de tot a cuiva, să aibă pentru el pielea arderii de tot pe care a adus-o.

9Orice jertfă de mâncare, coaptă în cuptor, gătită pe grătar sau în tigaie, să fie a preotului care a adus-o.

Lev 2.3-10;Num 18.9;Ezec 44.29;

10Iar orice jertfă de mâncare, frământată cu untdelemn şi uscată, să fie a tuturor fiilor lui Aaron, a unuia ca şi a celuilalt.

Legea jertfei de mulţumire.

11Iată legea jertfei de mulţumire, care se va aduce Domnului.

Lev 3.1;Lev 22.18-21;

12Dacă cineva o aduce ca jertfă de laudă, să aducă, împreună cu jertfa de mulţumire, nişte turte nedospite, frământate cu untdelemn, nişte plăcinte nedospite, stropite cu untdelemn, şi nişte turte din floarea de făină, prăjite şi frământate cu untdelemn.

Lev 2.4;Num 6.15;

13Pe lângă aceste turte, să aducă şi pâine dospită pentru darul lui de mâncare, împreună cu jertfa lui de laudă şi de mulţumire.

Amos 4.5;

14Din toate acele daruri să aducă Domnului câte o bucată, ca dar ridicat; ea să fie a preotului care stropeşte sângele jertfei de mulţumire.

Num 18.8-19;

15Carnea jertfei de laudă şi de mulţumire să fie mâncată chiar în ziua în care este adusă; să nu se lase nimic din ea până dimineaţa.

Lev 22.30;

16Dacă aduce cineva o jertfă pentru împlinirea unei juruinţe, sau ca dar de bună voie, jertfa să fie mâncată chiar în ziua când o va aduce; iar ce va rămâne din ea, să se mănânce a doua zi.

Lev 19.6-8;

17Ce va mai rămâne din carnea vitei până a treia zi, să fie ars în foc.

18Dacă s-ar întâmpla să mănânce cineva a treia zi din carnea jertfei lui de mulţumire, jertfa lui nu va fi primită, şi nu se va ţine în seamă celui ce a adus-o: ci va fi un lucru urâcios, şi oricine va mânca din ea îşi va purta vina.

Num 18.27;Lev 11.10-41;Lev 19.7;

19Nici carnea care s-a atins de ceva necurat nu trebuie mâncată: ci trebuie arsă în foc. Orice om curat poate să mănânce carne;

20dar acela care, găsindu-se în stare de necurăţenie, va mânca din carnea jertfei de mulţumire, care este a Domnului, să fie nimicit din poporul său.

Lev 15.3;Gen 17.14;

21Şi cine se va atinge de ceva necurat, fie de vreo spurcăciune omenească, fie de un dobitoc necurat, fie de o altă spurcăciune, şi va mânca din carnea jertfei de mulţumire care este a Domnului, să fie nimicit din poporul său."

Lev Cap 12;Lev Cap 13;Lev cap 15;Lev 11.24-28;Ezec 4.14;Lev 7.20;

Să nu mănânce grăsimea şi sângele.

22Domnul a vorbit lui Moise, şi a zis:

23"Vorbeşte copiilor lui Israel, şi spune: "Să nu mâncaţi grăsime de bou, de miel sau de capră.

Lev 3.17;Lev 17.15;Deut 14.21;Ezec 4.14;Ezec 44.31;

24Grăsimea unui dobitoc mort sau sfâşiat de fiară va putea să fie întrebuinţată la orice altceva, numai să n-o mâncaţi.

25Căci cine va mânca din grăsimea dobitoacelor din care se aduc Domnului jertfe mistuite de foc, va fi nimicit din poporul său.

26Să nu mâncaţi sânge, nici de pasăre, nici de vită, în toate locurile în care veţi locui.

Gen 9.4;Lev 3.17;Lev 17.10-14;

27Cine va mânca vreun fel de sânge, va fi nimicit din poporul său!"

Darul de mulţumire.

28Domnul a vorbit lui Moise, şi a zis:

29"Vorbeşte copiilor lui Israel, şi spune-le: "Cine va aduce Domnului jertfa lui de mulţumire, să aducă Domnului darul lui, luat din jertfa lui de mulţumire.

Lev 3.1;

30Să aducă cu mâinile lui ceea ce trebuie mistuit de foc înaintea Domnului; şi anume să aducă grăsimea cu pieptul, pieptul ca să-l legene într-o parte şi într-alta, ca dar legănat înaintea Domnului.

Lev 3.3-14;Ex 29.24-27;Lev 8.27;Lev 9.21;Num 6.20;

31Preotul să ardă grăsimea pe altar, iar pieptul să fie al lui Aaron şi al fiilor lui.

Lev 3.5-16;Lev 7.34;

32Din jertfele voastre de mulţumire, să daţi preotului şi spata dreaptă, aducând-o ca dar luat prin ridicare.

Lev 7.34;Lev 9.21;Num 6.20;

33Spata aceea dreaptă să fie partea aceluia dintre fiii lui Aaron, care va aduce sângele şi grăsimea jertfei de mulţumire.

34Căci Eu iau din jertfele de mulţumire, aduse de copiii lui Israel, pieptul care va fi legănat într-o parte şi într-alta, ca dar legănat, şi spata, care va fi adusă ca dar luat prin ridicare, şi le dau preotului Aaron şi fiilor lui, printr-o lege veşnică, pe care o vor păzi totdeauna copiii lui Israel.

Ex 29.28;Lev 10.14-15;Num 18.18-19;Deut 18.3;

35Acesta este dreptul, pe care li-l va da ungerea lui Aaron şi a fiilor lui asupra jertfelor mistuite de foc înaintea Domnului, din ziua când vor fi înfăţişaţi ca să fie în slujba Mea ca preoţi.

36Iată ce porunceşte Domnul să le dea copiii lui Israel din ziua ungerii lor; aceasta va fi o lege veşnică printre urmaşii lor."

Ex 40.13-15;Lev 8.12-30;

37Aceasta este legea arderii de tot, a darului de mâncare, a jertfei de ispăşire, a jertfei pentru vină, a închinării în slujba Domnului, şi a jertfei de mulţumire.

Lev 6.9;Lev 6.14;Lev Cap 25;Lev 7.1;Ex 29.1;Lev 6.20;Lev 7.11;

38Domnul a dat-o lui Moise pe muntele Sinai, în ziua când a poruncit copiilor lui Israel să-şi aducă darurile înaintea Domnului, în pustia Sinai.

Lev 1.2;

Sfinţirea lui Aaron şi a fiilor lui.

8

1Domnul a vorbit lui Moise, şi a zis:

2"Ia pe Aaron şi pe fiii lui împreună cu el, veşmintele, untdelemnul pentru ungere, viţelul pentru jertfa de ispăşire, cei doi berbeci şi coşul cu azimile,

Ex 29.1-3;Ex 28.2-4;Ex 30.24-25;

3şi cheamă toată adunarea la uşa cortului întâlnirii."

4Moise a făcut cum îi poruncise Domnul; şi adunarea s-a strâns la uşa cortului întâlnirii.

5Moise a zis adunării: "Iată ce a poruncit Domnul să se facă."

Ex 29.4;

6Moise a adus pe Aaron şi pe fiii lui, şi i-a spălat cu apă.

Ex 29.4;

7A pus tunica pe Aaron, l-a încins cu brâul, l-a îmbrăcat cu mantia, şi a pus pe el efodul, pe care l-a strâns cu brâul efodului cu care l-a îmbrăcat.

Ex 29.5;Ex 28.4;

8I-a pus pieptarul, şi a pus în pieptar Urim şi Tumim.

Ex 28.30;

9I-a pus mitra pe cap, iar pe partea dinainte a mitrei a aşezat placa de aur, cununa împărătească sfântă, cum poruncise lui Moise Domnul.

Ex 29.6;Ex 28.37;

10Moise a luat untdelemnul pentru ungere, a uns sfântul locaş şi toate lucrurile, care erau în el, şi le-a sfinţit.

Ex 36.26-29;

11A stropit cu el altarul de şapte ori, şi a uns altarul şi toate uneltele lui, şi ligheanul cu piciorul lui, ca să le sfinţească.

12Din untdelemnul pentru ungere a turnat pe capul lui Aaron, şi l-a uns, ca să-l sfinţească.

Ex 29.7;Ex 30.30;Lev 21.10-12;Ps 123.2;

13Moise a adus şi pe fiii lui Aaron; i-a îmbrăcat cu tunicile, i-a încins cu brâurile, şi le-a legat scufiile, cum poruncise lui Moise Domnul.

Ex 29.8-9;

Viţelul ispăşitor şi arderea de tot.

14A apropiat apoi viţelul adus ca jertfă de ispăşire; şi Aaron şi fiii lui şi-au pus mâinile pe capul viţelului adus ca jertfă de ispăşire.

Ex 29.10;Ezec 43.19;Lev 4.4;

15Moise l-a junghiat, a luat sânge, şi a uns cu degetul coarnele altarului de jur împrejur, şi a curăţit altarul; celălalt sânge l-a turnat la picioarele altarului, şi l-a sfinţit astfel, făcând ispăşire pentru el.

Ex 29.12-36;Lev 4.7;Ezec 43.20-26;Evr 9.22;

16A luat apoi toată grăsimea care acoperă măruntaiele, prapurul ficatului, cei doi rărunchi cu grăsimea lor, şi le-a ars pe altar.

Ex 29.13;Lev 4.8;

17Iar cealaltă parte care a mai rămas din viţel şi anume: pielea, carnea şi balega, le-a ars în foc, afară din tabără, cum poruncise lui Moise Domnul.

Ex 29.14;Lev 4.11-12;

18A apropiat apoi berbecul pentru arderea de tot; şi Aaron şi fiii lui şi-au pus mâinile pe capul berbecului.

Ex 29.15;

19Moise l-a junghiat, şi a stropit sângele pe altar de jur împrejur.

20A tăiat berbecul în bucăţi, şi a ars capul, bucăţile şi grăsimea.

21A spălat cu apă măruntaiele şi picioarele, şi a ars tot berbecul pe altar: aceasta a fost arderea de tot, o jertfă mistuită de foc, de un miros plăcut Domnului, cum poruncise lui Moise Domnul.

Ex 29.18;

Sfinţirea în slujba preoţiei.

22A adus apoi celălalt berbec, adică berbecul pentru închinarea în slujba Domnului; şi Aaron şi fiii lui şi-au pus mâinile pe capul berbecului.

Ex 29.19-31;

23Moise a junghiat berbecul, a luat din sângele lui, şi a pus pe marginea urechii drepte a lui Aaron, pe degetul cel mare al mâinii drepte şi pe degetul cel mare de la piciorul lui cel drept.

24A adus pe fiii lui Aaron, a pus sânge pe marginea urechii lor drepte, pe degetul cel mare al mâinii drepte şi pe degetul cel mare de la piciorul lor cel drept, iar sângele rămas l-a stropit pe altar de jur împrejur.

25A luat grăsimea, coada, toată grăsimea care acoperă măruntaiele, prapurul ficatului, cei doi rărunchi cu grăsimea lor, şi spata dreaptă;

Ex 29.22;

26a luat de asemenea din coşul cu azimi, pus înaintea Domnului, o turtă fără aluat, o turtă de pâine făcută cu untdelemn şi o plăcintă, şi le-a pus pe grăsime şi pe spata dreaptă.

Ex 29.23;

27Toate aceste lucruri le-a pus în mâinile lui Aaron şi în mâinile fiilor săi, şi le-a legănat într-o parte şi într-alta, ca dar legănat înaintea Domnului.

Ex 29.24;

28Apoi Moise le-a luat din mâinile lor, şi le-a ars pe altar, deasupra arderii de tot; aceasta a fost jertfa de închinare în slujba Domnului, o jertfă mistuită de foc, de un miros plăcut Domnului.

Ex 29.25;

29Moise a luat pieptul berbecului de închinare în slujba Domnului şi l-a legănat într-o parte şi într-alta ca dar legănat înaintea Domnului; aceasta a fost partea lui Moise, cum poruncise lui Moise Domnul.

Ex 29.26;

30Moise a luat din untdelemnul pentru ungere şi din sângele de pe altar; a stropit cu el pe Aaron şi veşmintele lui, pe fiii lui Aaron şi veşmintele lor; şi a sfinţit astfel pe Aaron şi veşmintele lui, pe fiii lui Aaron şi veşmintele lor împreună cu el.

Ex 29.21;Ex 30.30;Num 3.3;

31Moise a zis lui Aaron şi fiilor lui: "Fierbeţi carnea la uşa cortului întâlnirii; acolo s-o mâncaţi, împreună cu pâinea care este în coş pentru jertfa de închinare în slujba Domnului, cum am poruncit, zicând: "Aaron şi fiii lui s-o mănânce."

Ex 29.31-32;

32Iar partea care va mai rămâne din carne şi din pâine, s-o ardeţi în foc.

Ex 29.34;

33Timp de şapte zile, să nu ieşiţi deloc din uşa cortului întâlnirii, până se vor împlini zilele pentru închinarea voastră în slujba Domnului; căci şapte zile se vor întrebuinţa pentru închinarea voastră în slujba Domnului.

Ex 29.30-35;Ezec 43.25-26;

34Ce s-a făcut azi, Domnul a poruncit să se facă şi de acum încolo ca ispăşire pentru voi.

Evr 7.16;

35Să rămâneţi dar şapte zile la uşa cortului întâlnirii, zi şi noapte, şi să păziţi poruncile Domnului, ca să nu muriţi; căci aşa mi s-a poruncit."

Num 3.7;Num 9.19;Deut 11.1;1Împ 2.3;

36Aaron şi fiii lui au făcut toate cele poruncite de Domnul prin Moise.

Jertfele lui Aaron şi fiilor lui.

9

1În ziua a opta, Moise a chemat pe Aaron şi pe fiii lui, şi pe bătrânii lui Israel.

Ezec 43.27;

2Şi a zis lui Aaron: "Ia un viţel pentru jertfa de ispăşire, şi un berbec pentru arderea de tot, amândoi fără cusur, şi adu-i înaintea Domnului.

Ex 29.1;Lev 4.3;Lev 8.14;Lev 8.18;

3Să vorbeşti copiilor lui Israel, şi să le spui: "Luaţi un ţap, pentru jertfa de ispăşire, un viţel şi un miel de un an şi fără cusur, pentru arderea de tot;

Lev 4.23;Ezra 6.17;Ezra 10.19;

4un taur şi un berbec, pentru jertfa de mulţumire, ca să-i jertfiţi înaintea Domnului, şi un dar de mâncare, frământat cu untdelemn. Căci azi vi se va arăta Domnul."

Lev 2.4;Lev 9.6-23;Ex 29.43;

5Ei au adus înaintea cortului întâlnirii tot ce poruncise Moise; şi toată adunarea s-a apropiat, şi a stat înaintea Domnului.

6Moise a zis: "Să faceţi ce a poruncit Domnul; şi vi se va arăta slava Domnului."

Lev 9.23;Ex 24.16;

7Moise a zis lui Aaron: "Apropie-te de altar; adu-ţi jertfa ta de ispăşire şi arderea ta de tot, şi fă ispăşire pentru tine şi pentru popor; adu şi jertfa poporului şi fă ispăşire pentru el, cum a poruncit Domnul."

Lev 4.3;1Sam 3.14;Evr 5.3;Evr 7.27;Evr 9.7;Lev 4.16-20;Evr 5.1;

8Aaron s-a apropiat de altar, şi a junghiat viţelul pentru jertfa lui de ispăşire.

9Fiii lui Aaron i-au adus sângele la el; el şi-a muiat degetul în sânge, a uns coarnele altarului, iar celălalt sânge l-a turnat la picioarele altarului.

Lev 8.15;Lev 4.7;

10A ars pe altar grăsimea, rărunchii, şi prapurul ficatului de la viţelul pentru jertfa de ispăşire, cum poruncise lui Moise Domnul.

Lev 8.16;Lev 4.8;

11Iar carnea şi pielea le-a ars în foc afară din tabără.

Lev 4.11;Lev 8.17;

12A junghiat apoi arderea de tot. Fiii lui Aaron i-au adus sângele la el, şi el l-a stropit pe altar de jur împrejur.

Lev 1.5;Lev 8.19;

13I-au adus şi arderea de tot tăiată în bucăţi, cu cap cu tot, şi le-a ars pe altar.

Lev 8.20;

14A spălat măruntaiele şi picioarele, şi le-a ars pe altar, deasupra arderii de tot.

Lev 8.21;

15În urmă, a adus jertfa pentru popor. A luat ţapul pentru jertfa de ispăşire a poporului, l-a junghiat, şi l-a adus jertfă de ispăşire, ca şi pe cea dintâi jertfă.

Lev 9.3;Isa 53.10;Evr 2.17;Evr 5.3;

16A adus apoi arderea de tot, şi a jertfit-o, după rânduielile aşezate.

Lev 1.3-10;

17A adus şi jertfa de mâncare, a umplut un pumn din ea, şi a ars-o pe altar, afară de arderea de tot de dimineaţă.

Lev 9.4;Lev 2.1-2;Ex 29.38;

18A junghiat apoi taurul şi berbecul, ca jertfă de mulţumire pentru popor. Fiii lui Aaron au adus sângele la el, şi el a stropit pe altar de jur împrejur.

Lev 3.1;

19I-au adus apoi grăsimea taurului şi a berbecului, coada, grăsimea care acoperă măruntaiele, rărunchii, şi prapurul ficatului;

20au pus grăsimile acestea deasupra piepturilor, şi el a ars grăsimile pe altar.

Lev 3.5-16;

21Aaron a legănat într-o parte şi într-alta, ca dar legănat înaintea Domnului, piepturile şi spata dreaptă, cum poruncise lui Moise Domnul.

Ex 29.24-26;Lev 7.30-34;

Foc din cer.

22Aaron şi-a ridicat mâinile spre popor, şi l-a binecuvântat. Apoi, după ce a adus jertfa de ispăşire, arderea de tot şi jertfa de mulţumire, s-a pogorât.

Num 6.23;Deut 21.5;Luc 24.50;

23Moise şi Aaron au intrat în cortul întâlnirii. Când au ieşit din el, au binecuvântat poporul. Şi slava Domnului s-a arătat întregului popor.

Lev 9.6;Num 14.10;Num 16.19-42;

24Un foc a ieşit dinaintea Domnului, şi a mistuit pe altar arderea de tot şi grăsimile. Tot poporul a văzut lucrul acesta; au scos strigăte de bucurie, şi s-au aruncat cu faţa la pământ.

Gen 4.4;Jud 6.21;1Împ 18.38;2Cron 7.1;Ps 20.3;1Împ 18.39;2Cron 7.3;Ezra 3.11;

Doi fii ai lui Aaron arşi.

10

1Fiii lui Aaron, Nadab şi Abihu, şi-au luat fiecare cădelniţa, au pus foc în ea, şi au pus tămâie pe foc; şi au adus astfel înaintea Domnului foc străin, lucru pe care El nu li-l poruncise.

Lev 16.1;Lev 22.9;Num 3.3-4;Num 26.61;1Cron 24.2;Lev 16.12;Num 16.18;Ex 30.9;

2Atunci a ieşit un foc dinaintea Domnului, i-a mistuit şi au murit înaintea Domnului.

Lev 9.24;Num 16.35;2Sam 6.7;

3Moise a zis lui Aaron: "Aceasta este ce a spus Domnul, când a zis: "Voi fi sfinţit de cei ce se apropie de Mine, şi voi fi proslăvit în faţa întregului popor." Aaron a tăcut.

Ex 19.22;Ex 29.43;Lev 21.6-21;Isa 52.11;Ezec 20.41;Ezec 42.13;Isa 49.3;Ezec 28.22;Ioan 13.31-32;Ioan 14.13;2Tes 1.10;Ps 39.9;

4Şi Moise a chemat pe Mişael şi Elţafan, fiii lui Uziel, unchiul lui Aaron, şi le-a zis: "Apropiaţi-vă, scoateţi pe fraţii voştri din sfântul locaş, şi duceţi-i afară din tabără."

Ex 6.18-22;Num 3.19-30;Luc 7.12;Fapt 5.6-10;Fapt 8.2;

5Ei s-au apropiat, şi i-au scos afară din tabără, îmbrăcaţi în tunicile lor, cum zisese Moise.

6Moise a zis lui Aaron, lui Eleazar şi lui Itamar, fiii lui Aaron: "Să nu vă descoperiţi capetele, şi să nu vă rupeţi hainele, ca nu cumva să muriţi, şi să Se mânie Domnul împotriva întregii adunări. Lăsaţi pe fraţii voştri, pe toată casa lui Israel, să plângă arderea care a venit de la Domnul.

Ex 33.5;Lev 13.45;Lev 21.1-10;Num 6.6-7;Deut 33.9;Ezec 24.16-17;Num 16.22-46;Ios 7.1;Ios 22.18-20;2Sam 24.1;

7Voi să nu ieşiţi din uşa cortului întâlnirii, ca să nu muriţi; căci untdelemnul ungerii Domnului este peste voi." Ei au făcut cum zisese Moise.

Lev 21.12;Ex 28.41;Lev 8.30;

Părţile cuvenite lui Aaron şi fiilor lui.

8Domnul a vorbit lui Aaron, şi a zis:

9"Tu şi fiii tăi împreună cu tine, să nu beţi vin, nici băutură ameţitoare, când veţi intra în cortul întâlnirii, ca să nu muriţi: aceasta va fi o lege veşnică printre urmaşii voştri,

Ezec 44.21;Luc 1.15;1Tim 3.3;Tit 1.7;

10ca să puteţi deosebi ce este sfânt de ce nu este sfânt, ce este necurat de ce nu este curat,

Lev 11.47;Lev 20.25;Ier 15.19;Ezec 22.26;Ezec 44.23;

11şi să puteţi învăţa pe copiii lui Israel toate legile, pe care li le-a dat Domnul prin Moise."

Deut 24.8;Neem 8.2-13;Ier 18.18;Mal 2.7;

12Moise a zis lui Aaron, lui Eleazar şi lui Itamar, cei doi fii care mai rămăseseră lui Aaron: "Luaţi partea din darul de mâncare rămasă din jertfele mistuite de foc înaintea Domnului, şi mâncaţi-o fără aluat lângă altar: căci este un lucru prea sfânt.

Ex 29.2;Lev 6.16;Num 18.9-10;Lev 21.22;

13S-o mâncaţi într-un loc sfânt; acesta este dreptul tău şi dreptul fiilor tăi, ca parte din darurile de mâncare mistuite de foc înaintea Domnului; căci aşa mi-a fost poruncit.

Lev 2.3;Lev 6.16;

14Să mâncaţi de asemenea într-un loc curat, tu, fiii tăi şi fiicele tale împreună cu tine, pieptul care a fost legănat într-o parte şi alta, şi spata care a fost adusă ca jertfă prin ridicare; căci ele vă sunt date, ca un drept cuvenit ţie şi ca un drept cuvenit fiilor tăi, din jertfele de mulţumire ale copiilor lui Israel.

Ex 29.24-27;Lev 7.31-34;Num 18.11;

15Împreună cu grăsimile rânduite să fie mistuite de foc, ei vor aduce spata adusă ca jertfă prin ridicare, şi pieptul care se leagănă într-o parte şi alta înaintea Domnului; ele vor fi ale tale şi ale fiilor tăi împreună cu tine, printr-o lege veşnică, aşa cum a poruncit Domnul."

Lev 7.29-34;

16Moise a căutat ţapul adus ca jertfă de ispăşire; şi iată că fusese ars. Atunci s-a mâniat pe Eleazar şi Itamar, fiii care mai rămăseseră lui Aaron, şi a zis:

Lev 9.3-15;

17"Pentru ce n-aţi mâncat jertfa de ispăşire într-un loc sfânt? Ea este un lucru prea sfânt; şi Domnul v-a dat-o, ca să purtaţi nelegiuirea adunării, şi să faceţi ispăşire pentru ea înaintea Domnului.

Lev 6.26-29;

18Iată că sângele jertfei n-a fost dus înăuntrul sfântului locaş; trebuia s-o mâncaţi în sfântul locaş, cum am poruncit."

Lev 6.30;Lev 6.26;

19Aaron a răspuns lui Moise: "Iată, ei şi-au adus azi jertfa de ispăşire şi arderea lor de tot înaintea Domnului; şi, după cele ce mi s-au întâmplat, dacă aş fi mâncat azi jertfa de ispăşire, ar fi fost bine oare înaintea Domnului?"

Lev 9.8-12;Ier 6.20;Ier 14.12;Osea 9.4;Mal 1.10-13;

20Moise a auzit şi a fost mulţumit cu aceste cuvinte.

Dobitoacele curate şi necurate.

11

1Domnul a vorbit lui Moise şi lui Aaron, şi le-a zis:

2"Vorbiţi copiilor lui Israel, şi spuneţi-le: "Iată dobitoacele pe care le veţi mânca dintre toate dobitoacele de pe pământ.

Deut 14.4;Fapt 10.12-14;

3Să mâncaţi orice dobitoc care are unghia despicată, copita despărţită şi rumegă.

4Dar să nu mâncaţi din cele ce rumegă numai, sau care au numai unghia despicată. Astfel, să nu mâncaţi cămila, care rumegă, dar n-are unghia despicată: s-o priviţi ca necurată.

5Să nu mâncaţi iepurele de casă, care rumegă, dar n-are unghia despicată: să-l priviţi ca necurat.

6Să nu mâncaţi iepurele, care rumegă, dar n-are unghia despicată: să-l priviţi ca necurat.

7Să nu mâncaţi porcul, care are unghia despicată şi copita despărţită, dar nu rumegă; să-l priviţi ca necurat.

Isa 65.4;Isa 66.3-17;

8Să nu mâncaţi din carnea lor, şi să nu vă atingeţi de trupurile lor moarte: să le priviţi ca necurate.

Isa 52.11;Mat 15.11-20;Marc 7.2-18;Fapt 10.14-15;Fapt 15.29;Rom 14.14-17;1Cor 8.8;Col 2.16-21;Evr 9.10;

9Iată vieţuitoarele, pe care să le mâncaţi dintre toate cele ce sunt în ape. Să mâncaţi din toate cele ce au aripi (înotătoare) şi solzi, şi care sunt în ape, fie în mări, fie în râuri.

Deut 14.9;

10Dar să priviţi ca o urâciune pe toate cele ce n-au aripi şi solzi, din tot ce mişună în ape şi tot ce trăieşte în ape, fie în mări, fie în râuri.

Lev 7.18;Deut 14.3;

11Să le priviţi ca o urâciune, să nu mâncaţi din carnea lor, şi trupurile lor moarte să le priviţi ca o urâciune.

12Să priviţi ca o urâciune pe toate cele care n-au aripi şi solzi în ape.

13Iată dintre păsări, cele pe care le veţi privi ca o urâciune, şi din care să nu mâncaţi: vulturul, gripsorul şi vulturul de mare;

Deut 14.12;

14şorecarul, şoimul şi tot ce este din neamul lui;

15corbul şi toate soiurile lui;

16struţul, bufniţa, pescărelul, coroiul şi tot ce ţine de neamul lui;

17huhurezul, heretele şi cocostârcul;

18lebăda, pelicanul şi corbul de mare;

19barza, bâtlanul, şi ce este din neamul lui, pupăza şi liliacul.

20Să priviţi ca o urâciune orice târâtoare care zboară şi umblă pe patru picioare.

21Dar, dintre toate târâtoarele care zboară şi umblă pe patru picioare, să mâncaţi pe cele ce au fluierul picioarelor dinapoi mai lung, ca să poată sări pe pământ.

22Iată pe care să le mâncaţi: lăcusta, lăcusta solam, lăcusta hargol şi lăcusta hagab, după soiurile lor.

Mat 3.4;Marc 1.6;

23Pe toate celelalte târâtoare care zboară şi care au patru picioare să le priviţi ca o urâciune.

24Ele vă vor face necuraţi: oricine se va atinge de trupurile lor moarte, va fi necurat până seara,

25şi oricine va purta trupurile lor moarte, să-şi spele hainele, şi va fi necurat până seara.

Lev 14.8;Lev 15.5;Num 19.10-22;Num 31.24;

26Să priviţi ca necurat orice dobitoc cu unghia despicată, dar care n-are copita despărţită şi nu rumegă: oricine se va atinge de el va fi necurat.

27Să priviţi ca necurate toate acele dobitoace cu patru picioare, care umblă pe labele lor: oricine se va atinge de trupurile lor moarte, va fi necurat până seara;

28şi oricine le va purta trupurile moarte, îşi va spăla hainele şi va fi necurat până seara. Să le priviţi ca necurate.

29Iată, din vietăţile care se târăsc pe pământ, cele pe care le veţi privi ca necurate: cârtiţa, şoarecele şi şopârla, după soiurile lor;

Isa 66.17;

30ariciul, broasca, broasca ţestoasă, melcul şi cameleonul.

31Să le priviţi ca necurate dintre toate târâtoarele: oricine se va atinge de ele moarte, va fi necurat până seara.

32Orice lucru pe care va cădea ceva din trupurile lor moarte, va fi necurat, fie vas de lemn, fie haină, fie piele, fie sac, fie orice alt lucru care se întrebuinţează la ceva; să fie pus în apă, şi va rămâne necurat până seara; după aceea va fi curat.

Lev 15.12;

33Tot ce se va găsi într-un vas de pământ în care va cădea ceva din aceste trupuri moarte, va fi necurat, şi veţi sparge vasul.

Lev 6.28;Lev 15.12;

34Orice lucru de mâncare, pe care va cădea ceva din apa aceasta, va fi necurat; şi orice băutură care se întrebuinţează la băut, oricare ar fi vasul în care se va găsi, va fi necurată.

35Orice lucru, pe care va cădea ceva din trupurile lor moarte, va fi necurat; cuptorul şi vatra să se dărâme: vor fi necurate, şi le veţi privi ca necurate.

36Numai izvoarele şi fântânile, care alcătuiesc grămezi de ape, vor rămâne curate; dar cine se va atinge de trupurile lor moarte, va fi necurat.

37Dacă se întâmplă să cadă ceva din trupurile lor moarte pe o sămânţă care trebuie semănată, ea va rămâne curată.

38Dar dacă se pusese apă pe sămânţă, şi cade pe ea ceva din trupurile lor moarte, va fi necurată.

39Dacă moare una din vitele care vă slujesc ca hrană, cine se va atinge de trupul ei mort, va fi necurat până seara;

40cine va mânca din trupul ei mort, îşi va spăla hainele şi va fi necurat până seara; şi cine va purta trupul ei mort, îşi va spăla hainele şi va fi necurat până seara.

Lev 17.15;Lev 22.8;Deut 14.21;Ezec 4.14;Ezec 44.31;

41Pe orice târâtoare care se târăşte pe pământ, s-o priviţi ca necurată; să nu se mănânce.

42Din toate târâtoarele care se târăsc pe pământ, din toate cele ce se târăsc pe pântece, să nu mâncaţi; nici din toate cele ce umblă pe patru picioare sau pe un mare număr de picioare; ci să le priviţi ca o urâciune.

43Să nu vă faceţi urâcioşi prin toate aceste târâtoare care se târăsc; să nu vă faceţi necuraţi prin ele, să nu vă spurcaţi prin ele.

Lev 20.25;

44Căci Eu sunt Domnul, Dumnezeul vostru; voi să vă sfinţiţi, şi fiţi sfinţi, căci Eu sunt sfânt; să nu vă faceţi necuraţi prin toate aceste târâtoare care se târăsc pe pământ.

Ex 19.6;Lev 19.2;Lev 20.7-26;1Tes 4.7;1Pet 1.15-16;

45Căci Eu sunt Domnul, care v-am scos din ţara Egiptului, ca să fiu Dumnezeul vostru, şi să fiţi sfinţi; căci Eu sunt sfânt.

Ex 6.7;Lev 11.44;

46Aceasta este legea privitoare la dobitoacele, păsările, toate vieţuitoarele care se mişcă în ape, şi toate vietăţile care se târăsc pe pământ,

47ca să faceţi deosebire între ce este necurat şi ce este curat, între dobitocul care se mănâncă şi dobitocul care nu se mănâncă."

Lev 10.10;

Curăţirea femeilor după naştere.

12

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: "Când o femeie va rămâne însărcinată, şi va naşte un copil de parte bărbătească, să fie necurată şapte zile; să fie necurată ca în vremea sorocului ei.

Lev 15.19;Luc 2.22;Lev 15.19;

3În ziua a opta, copilul să fie tăiat împrejur.

Gen 17.12;Luc 1.59;Luc 2.21;Ioan 7.22-23;

4Femeia să mai rămână încă treizeci şi trei de zile, ca să se cureţe de sângele ei; să nu se atingă de nici un lucru sfânt, şi să nu se ducă la sfântul locaş, până nu se vor împlini zilele curăţirii ei.

5Dacă naşte o fată, să fie necurată două săptămâni, ca pe vremea când i-a venit sorocul; şi să rămână şaizeci şi şase de zile ca să se curăţească de sângele ei.

6Când se vor împlini zilele curăţirii ei, pentru un fiu sau pentru o fiică, să aducă preotului, la uşa cortului întâlnirii, un miel de un an pentru arderea de tot, şi un pui de porumbel sau o turturea pentru jertfa de ispăşire.

Luc 2.22;

7Preotul să le jertfească înaintea Domnului, şi să facă ispăşire pentru ea; şi astfel, ea va fi curăţită de curgerea sângelui ei. Aceasta este legea pentru femeia care naşte un băiat sau o fată.

8Dacă nu poate să aducă un miel, să ia două turturele sau doi pui de porumbel, unul pentru arderea de tot, altul pentru jertfa de ispăşire. Preotul să facă ispăşire pentru ea, şi va fi curată."

Lev 5.7;Luc 2.24;Lev 4.26;

Lepra de oameni.

13

1Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

2"Când un om va avea pe pielea trupului o umflătură, o pecingine, sau o pată albă, care va semăna cu o rană de lepră pe pielea trupului lui, trebuie adus la preotul Aaron, sau la unul din fiii lui, care sunt preoţi.

Deut 28.27;Deut 17.8-9;Deut 24.8;Luc 17.14;

3Preotul să cerceteze rana de pe pielea trupului. Dacă părul din rană s-a făcut alb, şi dacă rana se arată mai adâncă decât pielea trupului, este o rană de lepră: preotul care va face cercetarea, să declare pe omul acela necurat.

4Dacă pe pielea trupului va fi o pată albă, care nu se arată mai adâncă decât pielea, şi dacă părul nu s-a făcut alb, preotul să închidă şapte zile pe cel cu rana.

5A şaptea zi preotul să-l cerceteze iarăşi. Dacă i se pare că rana a stat pe loc şi nu s-a întins pe piele, preotul să-l închidă a doua oară încă şapte zile.

6Preotul să-l cerceteze a doua oară în ziua a şaptea. Dacă rana a mai scăzut şi nu s-a întins pe piele, preotul va spune că omul acesta este curat: este o pecingine; el să-şi spele hainele, şi va fi curat.

Lev 11.25;Lev 14.8;

7Dar dacă pecinginea s-a întins pe piele, după ce s-a arătat el preotului şi după ce acesta l-a declarat curat, să se mai supună încă odată cercetării preotului.

8Preotul îl va cerceta. Dacă pecinginea s-a întins pe piele, preotul îl va declara necurat: este lepră.

9Când se va arăta o rană de lepră pe un om, să-l aducă la preot.

10Preotul să-l cerceteze. Şi dacă are pe piele o umflătură albă, dacă umflătura aceasta a făcut ca părul să albească, şi în umflătură este şi o urmă de carne vie,

Num 12.10-12;2Împ 5.27;2Cron 26.20;

11atunci pe pielea trupului omului acestuia este o lepră învechită: preotul să-l declare necurat; să nu-l închidă, căci este necurat.

12Dacă lepra va face o spuzeală pe piele, şi va acoperi toată pielea celui cu rana, din cap până în picioare, pretutindeni pe unde-şi va arunca preotul privirile,

13preotul să-l cerceteze; şi dacă va vedea că lepra a acoperit tot trupul, să declare curat pe cel cu rana: fiindcă s-a făcut toată albă, el este curat.

14Dar în ziua când se va vedea în el carne vie, va fi necurat;

15când preotul va vedea carnea vie, să-l declare necurat: carnea vie este necurată, este lepră.

16Dacă se schimbă carnea vie şi se face albă, să se ducă la preot;

17preotul să-l cerceteze, şi dacă rana s-a făcut albă, preotul să declare curat pe cel cu rana: el este curat.

18Când un om va avea pe pielea trupului său o bubă care a fost tămăduită,

Ex 9.9;

19şi pe locul unde era buba se va arăta o umflătură albă sau o pată de un alb roşiatic, omul acela să se arate preotului.

20Preotul să-l cerceteze. Dacă pata pare mai adâncă decât pielea, şi dacă părul s-a făcut alb, preotul să-l declare necurat: este o rană de lepră, care a dat în bubă.

21Dacă preotul vede că nu este păr alb în pată, că ea nu este mai adâncă decât pielea, şi că a mai scăzut, să închidă pe omul acela şapte zile.

22Dacă s-a întins pata pe piele, preotul să-l declare necurat: este o rană de lepră.

23Dar dacă pata a rămas pe loc şi nu s-a întins, este semnul rănii uscate unde a fost buba; preotul să-l declare curat.

24Când un om va avea pe pielea trupului o arsură pricinuită de foc, şi se va arăta pe urma arsurii o pată albă sau de un alb roşiatic,

25preotul să-l cerceteze. Dacă părul din pată s-a făcut alb, şi ea pare mai adâncă decât pielea, este lepră, care a dat în arsură; preotul să declare pe omul acela necurat: este o rană de lepră.

26Dacă preotul vede că nu este păr alb în pată, că ea nu este mai adâncă decât pielea, şi că a mai scăzut, să închidă pe omul acela şapte zile.

27Preotul să-l cerceteze a şaptea zi. Şi dacă pata s-a întins pe piele, preotul să-l declare necurat: este o rană de lepră.

28Dar dacă pata a rămas pe loc, nu s-a întins pe piele, şi a mai scăzut, este o rană pricinuită de umflătura arsurii; preotul să-l declare curat, căci este semnul rănii vindecate a arsurii.

29Când un bărbat sau o femeie va avea o rană pe cap sau la barbă,

30preotul să cerceteze rana. Dacă pare mai adâncă decât pielea şi are păr gălbui şi subţire, preotul să declare pe omul acela necurat: este râie de cap, este lepră de cap sau de barbă.

31Dacă preotul vede că rana râiei nu pare mai adâncă decât pielea, şi n-are păr negru, să închidă şapte zile pe cel cu rana de râie la cap.

32Preotul să cerceteze rana a şaptea zi. Dacă râia nu s-a întins, dacă n-are păr gălbui, şi dacă nu pare mai adâncă decât pielea,

33cel cu râia la cap să se radă, dar să nu radă locul unde este râia; şi preotul să-l închidă a doua oară şapte zile.

34Preotul să cerceteze râia a şaptea zi. Dacă râia nu s-a întins pe piele, şi nu pare mai adâncă decât pielea, preotul să-l declare curat; el să-şi spele hainele, şi va fi curat.

35Dar dacă râia s-a întins pe piele, după ce a fost declarat curat,

36preotul să-l cerceteze. Şi dacă râia s-a întins pe piele, preotul n-are să mai caute să vadă dacă are păr gălbui: este necurat.

37Dacă i se pare că râia a stat pe loc, şi că din ea a crescut păr negru, râia este vindecată: este curat, şi preotul să-l declare curat.

38Când un bărbat sau o femeie va avea pete pe pielea trupului, şi anume pete albe,

39preotul să-l cerceteze. Dacă pe pielea trupului lui sunt pete de un alb gălbui, acestea nu sunt decât nişte pete care au făcut spuzeală pe piele: este curat.

40Când unui om îi va cădea părul de pe cap, este pleşuv: este curat.

41Dacă i-a căzut părul de pe cap numai în partea dinainte, este pleşuv în partea dinainte: este curat.

42Dar dacă în partea pleşuvă dinainte sau dinapoi este o rană de un alb roşiatic, este lepră, care a făcut spuzeală în partea pleşuvă dinainte sau dinapoi.

43Preotul să-l cerceteze. Dacă în partea pleşuvă dinapoi sau dinainte este o umflătură de rană de un alb roşiatic, asemănătoare cu lepra de pe pielea trupului,

44este lepros, este necurat: preotul să-l declare necurat; rana lui este pe cap.

45Leprosul, atins de această rană, să-şi poarte hainele sfâşiate, şi să umble cu capul gol; să-şi acopere barba, şi să strige: "Necurat! Necurat!"

Ezec 24.17-22;Mic 3.7;Plân 4.15;

46Câtă vreme va avea rana, va fi necurat: este necurat. Să locuiască singur; locuinţa lui să fie afară din tabără.

Num 5.2;Num 12.14;2Împ 7.3;2Împ 15.5;2Cron 26.21;Luc 17.12;

Semnele leprei de pe haine.

47Când se va arăta o rană de lepră pe o haină, fie haină de lână, fie haină de in,

48în urzeală sau în bătătură de in sau de lână, pe o piele sau pe vreun lucru de piele,

49şi rana va fi verzuie sau roşiatică pe haină sau pe piele, în urzeală sau în bătătură, sau pe vreun lucru de piele, este o rană de lepră, şi trebuie arătată preotului.

50Preotul să cerceteze rana, şi să închidă şapte zile lucrul cu rana.

51Să cerceteze a şaptea zi rana. Dacă rana s-a întins pe haină, în urzeală sau în bătătură, pe piele sau pe lucrul acela de piele, este o rană de lepră învechită: lucrul acela este necurat.

Lev 14.44;

52Să ardă haina, urzeala sau bătătura de lână sau de in, sau lucrul de piele pe care se găseşte rana, căci este o lepră învechită: să fie ars în foc.

53Dar dacă preotul vede că rana nu s-a întins pe haină, pe urzeală sau pe bătătură, sau pe lucrul acela de piele,

54să poruncească să se spele partea atinsă de rană, şi să-l închidă a doua oară şapte zile.

55Preotul să cerceteze rana, după ce se va spăla. Şi dacă rana nu şi-a schimbat înfăţişarea şi nu s-a întins, lucrul acela este necurat: să fie ars în foc, căci o parte din faţă sau din dos a fost roasă.

56Dacă preotul vede că rana a mai scăzut, după ce a fost spălată, s-o rupă din haină sau din piele, din urzeală sau din bătătură.

57Şi dacă se mai iveşte pe haină, în urzeală sau în bătătură, sau pe lucrul de piele, înseamnă că este o spuzeală de lepră: lucrul atins de rană să fie ars în foc.

58Haina, urzeala sau bătătura, sau vreun lucru de piele, care a fost spălat, şi unde a pierit rana, să se mai spele a doua oară, şi va fi curat.

59Aceasta este legea privitoare la rana leprei, când loveşte hainele de lână sau de in, urzeala sau bătătura, sau un lucru oarecare de piele, şi după care vor fi declarate curate sau necurate."

Curăţirea leprei de pe om.

14

1Domnul a vorbit lui Moise, şi a zis:

2"Iată care va fi legea cu privire la cel lepros, în ziua curăţirii lui. Să-l aducă înaintea preotului.

Mat 8.2-4;Marc 1.40-44;Luc 5.12-14;Luc 17.14;

3Preotul să iasă afară din tabără, şi să cerceteze pe cel lepros. Dacă leprosul este tămăduit de rana leprei,

4preotul să poruncească să se ia, pentru cel ce trebuie curăţit, două păsări vii şi curate, lemn de cedru, cârmâz şi isop.

Num 19.6;Evr 9.19;Ps 51.7;

5Preotul să poruncească să se junghie una din aceste păsări într-un vas de pământ, în apă curgătoare.

6Să ia pasărea cea vie, lemnul de cedru, cârmâzul şi isopul, şi să le înmoaie, împreună cu pasărea cea vie, în sângele păsării junghiate în apa curgătoare.

7Să stropească de şapte ori pe cel ce trebuie curăţit de lepră. Apoi să-l declare curat, şi să dea drumul păsării celei vii pe câmp.

Evr 9.13;2Împ 5.10-14;

8Cel ce se curăţă, trebuie să-şi spele hainele, să-şi radă tot părul, şi să se scalde în apă; şi va fi curat. În urmă va putea să intre în tabără, dar să rămână şapte zile afară din cort.

Lev 13.6;Lev 11.25;Num 12.15;

9În ziua a şaptea, să-şi radă tot părul, capul, barba şi sprâncenele: tot părul să şi-l radă; să-şi spele hainele şi să-şi scalde trupul în apă, şi va fi curat.

10A opta zi, să ia doi miei fără cusur, şi o oaie de un an fără cusur, trei zecimi dintr-o efă de floarea făinii, ca dar de mâncare frământat cu untdelemn, şi un log (pahar) de untdelemn.

Mat 8.4;Marc 1.44;Luc 5.14;Lev 2.1;Num 15.4-15;

11Preotul care face curăţirea să aducă înaintea Domnului pe omul care se curăţă şi toate lucrurile acestea, la uşa cortului întâlnirii.

12Preotul să ia unul din miei, şi să-l aducă jertfă pentru vină, împreună cu logul de untdelemn; să le legene într-o parte şi într-alta înaintea Domnului, ca dar legănat.

Lev 5.2-18;Lev 6.6-7;Ex 29.24;

13Să junghie mielul în locul unde se junghie jertfele de ispăşire şi arderile de tot, adică în locul sfânt; căci, la jertfa pentru vină, ca şi la jertfa de ispăşire, dobitocul pentru jertfă va fi al preotului: el este un lucru prea sfânt.

Ex 29.11;Lev 1.5-11;Lev 4.4-24;Lev 7.7;Lev 2.3;Lev 7.6;Lev 21.22;

14Preotul să ia din sângele jertfei de ispăşire; să pună pe marginea urechii drepte a celui ce se curăţă, pe degetul cel mare de la mâna dreaptă a lui, şi pe degetul cel mare de la piciorul drept.

Ex 29.20;Lev 8.23;

15Preotul să ia untdelemn din log, şi să toarne în palma mâinii stângi.

16Preotul să-şi înmoaie degetul mâinii drepte în untdelemnul din palma mâinii stângi, şi să stropească din untdelemn de şapte ori cu degetul înaintea Domnului.

17Din untdelemnul care-i mai rămâne în mână, preotul să pună pe (moalele) marginea urechii drepte a celui ce se curăţă, pe degetul cel mare al mâinii drepte şi pe degetul cel mare al piciorului drept, deasupra sângelui de la jertfa pentru vină.

18Iar untdelemnul care-i mai rămâne în mână, preotul să-l pună pe capul celui ce se curăţă; şi preotul să facă ispăşire pentru el înaintea Domnului.

Lev 4.26;

19Apoi preotul să aducă jertfa de ispăşire; şi să facă ispăşire pentru cel ce se curăţă de întinăciunea lui. În urmă să junghie arderea de tot.

Lev 5.1;Lev 12.7;

20Preotul să aducă pe altar arderea de tot şi darul de mâncare; şi să facă ispăşire pentru omul acesta, şi va fi curat.

21Dacă este sărac şi nu poate să aducă toate aceste lucruri, atunci să ia un singur miel, care să fie adus ca jertfă pentru vină, după ce a fost legănat într-o parte şi într-alta, ca dar legănat, şi să facă ispăşire pentru el. Să ia o zecime din floarea făinii, frământată cu untdelemn, pentru darul de mâncare, şi un log de untdelemn.

Lev 5.7;Lev 12.8;

22Să ia şi două turturele sau doi pui de porumbel, după mijloacele lui, unul ca jertfă de ispăşire, celălalt ca ardere de tot.

Lev 12.8;Lev 15.14-15;

23În ziua a opta, să aducă pentru curăţirea lui toate aceste lucruri la preot, la uşa cortului întâlnirii, înaintea Domnului.

Lev 14.10-11;

24Preotul să ia mielul pentru jertfa de vină, şi logul cu untdelemn; şi să le legene într-o parte şi într-alta, ca dar legănat, înaintea Domnului.

Lev 14.12;

25Să junghie mielul jertfei pentru vină. Preotul să ia din sângele jertfei pentru vină; să pună pe marginea urechii drepte a celui ce se curăţă, pe degetul cel mare al mâinii drepte şi pe degetul cel mare al piciorului drept.

Lev 14.14;

26Preotul să toarne untdelemn în palma mâinii stângi.

27Preotul să stropească de şapte ori cu degetul de la mâna dreaptă înaintea Domnului din untdelemnul care este în mâna stângă a lui.

28Iar din untdelemnul din mâna lui, preotul să pună pe marginea urechii drepte a celui ce se curăţă, pe degetul cel mare al mâinii drepte, şi pe degetul cel mare al piciorului drept, în locul unde a pus din sângele jertfei pentru vină.

29Ce mai rămâne din untdelemn în mână, preotul să-l pună pe capul celui ce se curăţă, ca să facă ispăşire pentru el înaintea Domnului.

30Apoi să aducă una din turturele sau un pui de porumbel, cum va putea,

Lev 14.22;Lev 15.15;

31unul ca jertfă de ispăşire, şi altul ca ardere de tot, împreună cu darul de mâncare; şi preotul să facă ispăşire înaintea Domnului pentru cel ce se curăţă.

32Aceasta este legea pentru curăţirea celui ce are o rană de lepră, şi nu poate să aducă tot ce este rânduit pentru curăţirea lui."

Lev 14.10;

Curăţirea leprei de pe case.

33Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

34"După ce veţi intra în ţara Canaanului, pe care v-o dau în stăpânire, dacă voi trimite o rană de lepră pe vreo casă din ţara pe care o veţi stăpâni,

Gen 17.8;Num 32.22;Deut 7.1;Deut 32.49;

35cel cu casa să se ducă să spună preotului, şi să zică: "Mi se pare că este ceva ca o rană în casa mea."

Prov 3.33;Zah 5.4;

36Preotul, înainte de a intra ca să cerceteze rana, să poruncească să se deşarte casa, ca nu cumva tot ce este în ea să se facă necurat. După aceea să intre preotul şi să cerceteze casa.

37Preotul să cerceteze rana. Dacă vede că pe zidurile casei sunt nişte gropişoare verzui sau roşiatice, părând mai adânci decât zidul,

38să iasă din casă, şi, când va ajunge la uşă, să pună să încuie casa şapte zile.

39În ziua a şaptea, preotul să se întoarcă în ea. Şi dacă va vedea că rana s-a întins pe zidurile casei,

40să poruncească să se scoată pietrele atinse de rană, şi să le arunce afară din cetate într-un loc necurat.

41Să pună să răzuiască toată partea dinăuntru a casei, şi tencuiala răzuită să se arunce afară din cetate, într-un loc necurat.

42Să ia alte pietre şi să le pună în locul celor dintâi; şi să se ia altă tencuială ca să se tencuiască din nou casa.

43Dacă rana se va întoarce şi va izbucni din nou în casă, după ce au scos pietrele, după ce au răzuit şi tencuit din nou casa,

44preotul să se întoarcă în ea. Şi dacă vede că rana s-a întins în casă, este o lepră învechită în casă: casa este necurată.

Lev 13.51;Zah 5.4;

45Să dărâme casa, lemnele, şi toată tencuiala casei; şi să scoată aceste lucruri afară din cetate, într-un loc necurat.

46Cine va intra în casă în tot timpul când era închisă, va fi necurat până seara.

47Cine se va culca în casă, să-şi spele hainele. Cine va mânca în casă, de asemenea să-şi spele hainele.

48Dacă preotul, care s-a întors în casă, vede că rana nu s-a întins, după ce a fost tencuită din nou casa, să declare casa curată, căci rana este vindecată.

49Pentru curăţirea casei să ia două păsări, lemn de cedru, cârmâz şi isop.

Lev 14.4;

50Să junghie una din păsări într-un vas de pământ, într-o apă curgătoare.

51Să ia lemnul de cedru, isopul, cârmâzul şi pasărea cea vie; să le înmoaie în sângele păsării junghiate şi în apa curgătoare, şi să stropească de şapte ori casa.

52Să cureţe casa cu sângele păsării, cu apa curgătoare, cu pasărea cea vie, cu lemnul de cedru, cu isopul şi cârmâzul.

53Să dea drumul păsării celei vii afară din cetate, pe câmp. Să facă astfel ispăşire pentru casă, şi ea va fi curată.

Lev 14.20;

54Aceasta este legea pentru orice rană de lepră şi pentru râia de cap,

Lev 13.30;

55pentru lepra de pe haine şi de pe case,

Lev 13.47;Lev 14.34;

56pentru umflături, pentru pecingini şi pentru pete:

Lev 13.2;

57ea arată când un lucru este necurat, şi când este curat. Aceasta este legea pentru lepră."

Deut 24.8;Ezec 44.23;

Necurăţiile bărbatului.

15

1Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

2"Vorbiţi copiilor lui Israel, şi spuneţi-le: "Orice om care are o scurgere din trupul lui, prin chiar faptul acesta este necurat.

Lev 22.4;Num 5.2;2Sam 3.29;Mat 9.20;Marc 5.25;Luc 8.43;

3Din pricina scurgerii lui este necurat: fie că trupul lui lasă să se facă scurgerea, fie că o opreşte, este necurat.

4Orice pat în care se va culca, va fi necurat; şi orice lucru pe care va şedea, va fi necurat.

5Cine se va atinge de patul lui, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

Lev 11.25;Lev 17.15;

6Cine va şedea pe lucrul pe care a şezut el, să-şi spele hainele, să se scalde în apă, şi să fie necurat până seara.

7Cine se va atinge de trupul lui, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

8Dacă omul acela scuipă pe un om curat, acesta să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

9Orice şa pe care va călări el, va fi necurată.

10Cine se va atinge de vreun lucru care a fost sub el, va fi necurat până seara; şi cine va ridica lucrul acela, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

11Cine va fi atins de cel cu scurgerea, şi nu-şi va spăla mâinile în apă, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

12Orice vas de pământ care va fi atins de el, să fie spart, şi orice vas de lemn să fie spălat în apă.

Lev 6.28;Lev 11.32-33;

13După ce va fi curăţit de scurgerea lui, omul acela să numere şapte zile pentru curăţirea lui; să-şi spele hainele, să-şi scalde trupul în apă curgătoare, şi va fi curat.

Lev 15.28;Lev 14.8;

14În ziua a opta, să ia două turturele sau doi pui de porumbel, să se ducă înaintea Domnului, la uşa cortului întâlnirii, şi să-i dea preotului.

Lev 14.22-23;

15Preotul să-i aducă, unul ca jertfă de ispăşire, şi celălalt ca ardere de tot; şi preotul să facă ispăşire pentru el înaintea Domnului, pentru scurgerea lui.

Lev 14.30-31;Lev 14.19-31;

16Omul care va avea o scurgere a seminţei în somn să-şi scalde tot trupul în apă, şi va fi necurat până seara.

Lev 22.4;Deut 23.10;

17Orice haină şi orice piele care vor fi atinse de scurgerea lui, vor fi spălate cu apă, şi vor fi necurate până seara.

18Dacă o femeie s-a culcat cu un astfel de om, să se scalde amândoi în apă, şi vor fi necuraţi până seara.

1Sam 21.4;

Necurăţia femeii.

19Femeia care va avea o scurgere, şi anume o scurgere de sânge din trupul ei, să rămână şapte zile în necurăţia ei. Oricine se va atinge de ea, va fi necurat până seara.

Lev 12.2;

20Orice pat în care se va culca ea în timpul necurăţiei ei, va fi necurat; şi orice lucru pe care va şedea ea, va fi necurat.

21Oricine se va atinge de patul ei, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

22Oricine se va atinge de un lucru pe care a şezut ea, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

23Dacă este ceva pe patul sau pe lucrul pe care a şezut ea, cine se va atinge de lucrul acela, va fi necurat până seara.

24Dacă se culcă cineva cu ea, şi vine peste el necurăţia femeii aceleia, el va fi necurat timp de şapte zile, şi orice pat în care se va culca, va fi necurat.

Lev 20.18;

25Femeia care va avea o scurgere de sânge timp de mai multe zile, afară de soroacele ei obişnuite, sau a cărei scurgere va ţine mai mult ca de obicei, va fi necurată tot timpul scurgerii ei, ca pe vremea când îi vine sorocul.

Mat 9.20;Marc 5.25;Luc 8.43;

26Orice pat în care se va culca în timpul cât va ţine scurgerea aceasta, va fi ca şi patul din timpul când ea este la scurgerea de la soroc; şi orice lucru pe care va şedea, va fi necurat ca atunci când este ea la scurgerea de la soroc.

27Oricine se va atinge de ele, va fi necurat; să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara.

28După ce va fi curăţită de scurgerea ei, să numere şapte zile, şi apoi va fi curată.

Lev 15.13;

29A opta zi, să ia două turturele sau doi pui de porumbel, şi să-i ducă preotului, la uşa cortului întâlnirii.

30Preotul să aducă unul ca jertfă de ispăşire, şi altul ca ardere de tot; şi preotul să facă ispăşire pentru ea înaintea Domnului, pentru scurgerea care o făcea necurată.

31Aşa să depărtaţi pe copiii lui Israel de necurăţiile lor, ca să nu moară din pricina necurăţiilor lor, dacă pângăresc cortul Meu, care este în mijlocul lor.

Lev 11.47;Deut 24.8;Ezec 44.23;Num 5.3;Num 19.13-20;Ezec 5.11;Ezec 23.38;

32Aceasta este legea pentru cel ce are o scurgere sau este întinat printr-o lepădare de sămânţă în somn,

Lev 15.2;Lev 15.16;

33pentru cea care este la curgerea de la soroc, pentru bărbatul sau femeia care are o scurgere, şi pentru bărbatul care se culcă cu o femeie necurată."

Lev 15.19;Lev 15.25;Lev 15.24;

Legea pentru sărbătoarea de peste an a ispăşirii.

16

1Domnul a vorbit lui Moise, după moartea celor doi fii ai lui Aaron, morţi când s-au înfăţişat înaintea Domnului.

Lev 10.1-2;

2Domnul a zis lui Moise: "Vorbeşte fratelui tău Aaron, şi spune-i să nu intre în tot timpul în sfântul locaş, dincolo de perdeaua dinăuntru, înaintea capacului ispăşirii, care este pe chivot, ca să nu moară; căci deasupra capacului ispăşirii Mă voi arăta în nor.

Ex 30.10;Lev 23.27;Evr 9.7;Evr 10.19;Ex 25.22;Ex 40.34;1Împ 8.10-12;

3Iată cum să intre Aaron în sfântul locaş. Să ia un viţel pentru jertfa de ispăşire şi un berbec pentru arderea de tot.

Evr 9.7-25;Lev 4.3;

4Să se îmbrace cu tunica sfinţită de in, şi să-şi pună pe trup izmenele de in; să se încingă cu brâul de in, şi să-şi acopere capul cu mitra de in; acestea sunt veşmintele sfinţite, cu care se va îmbrăca el după ce îşi va spăla trupul în apă.

Ex 28.39-43;Lev 6.10;Ezec 44.17-18;Ex 30.20;Lev 8.6-7;

5Să ia, de la adunarea copiilor lui Israel, doi ţapi pentru jertfa de ispăşire, şi un berbec pentru arderea de tot.

Lev 4.14;Num 29.11;2Cron 92.21;Ezra 6.17;Ezec 45.22-23;

6Aaron să-şi aducă viţelul lui pentru jertfa de ispăşire, şi să facă ispăşire, pentru el şi pentru casa lui.

Lev 9.7;Evr 5.2;Evr 7.27-28;Evr 9.7;

7Să ia cei doi ţapi, şi să-i pună înaintea Domnului, la uşa cortului întâlnirii.

8Aaron să arunce sorţi pentru cei doi ţapi: un sorţ pentru Domnul, şi un sorţ pentru Azazel.

9Aaron să ia ţapul care a ieşit la sorţi pentru Domnul, şi să-l aducă jertfă de ispăşire.

10Iar ţapul care a ieşit la sorţi pentru Azazel, să fie pus viu înaintea Domnului, ca să slujească pentru facerea ispăşirii, şi să i se dea drumul în pustie pentru Azazel.

1Ioan 2.2;

11Aaron să-şi aducă viţelul lui pentru jertfa de ispăşire, şi să facă ispăşire pentru el şi pentru casa lui. Să-şi junghie viţelul pentru jertfa lui de ispăşire.

12Să ia o cădelniţă plină cu cărbuni aprinşi de pe altarul dinaintea Domnului, şi doi pumni de tămâie mirositoare pisată mărunt; să ducă aceste lucruri dincolo de perdeaua dinăuntru;

Lev 10.1;Num 16.18-46;Apoc 8.5;Ex 30.34;

13să pună tămâia pe foc înaintea Domnului, pentru ca norul de fum de tămâie să acopere capacul ispăşirii de pe chivotul mărturiei, şi astfel nu va muri.

Ex 30.1;Ex 30.7-8;Num 16.7-18;Num 16.46;Apoc 8.3-4;Ex 25.21;

14Să ia din sângele viţelului şi să stropească cu degetul pe partea dinainte a capacului ispăşirii spre răsărit; să stropească din sânge de şapte ori cu degetul lui înaintea capacului ispăşirii.

Lev 4.5;Evr 9.13-25;Evr 10.4;Lev 4.6;

15Să junghie ţapul adus ca jertfă de ispăşire pentru popor, şi să-i ducă sângele dincolo de perdeaua dinăuntru. Cu sângele acesta să facă întocmai cum a făcut cu sângele viţelului, să stropească cu el spre capacul ispăşirii şi înaintea capacului ispăşirii.

Evr 2.17;Evr 5.2;Evr 9.7-28;Lev 16.2;Evr 6.19;Evr 9.3-12;

16Astfel să facă ispăşire pentru sfântul locaş, pentru necurăţiile copiilor lui Israel şi pentru toate călcările de lege, prin care au păcătuit ei. Să facă la fel pentru cortul întâlnirii, care este cu ei în mijlocul necurăţiilor lor.

Ex 29.36;Ezec 45.18;Evr 9.22-23;

17Să nu fie nimeni în cortul întâlnirii când va intra Aaron să facă ispăşirea în sfântul locaş, până va ieşi din ei. Să facă ispăşire pentru el şi pentru casa lui, şi pentru toată adunarea lui Israel.

Ex 34.3;Luc 1.10;

18După ce va ieşi, să se ducă la altarul care este înaintea Domnului, şi să facă ispăşire pentru altar; să ia din sângele viţelului şi ţapului, şi să pună pe coarnele altarului de jur împrejur.

Ex 30.10;Lev 4.7-18;Evr 9.22-23;

19Să stropească pe altar cu degetul lui de şapte ori din sânge, şi astfel să-l cureţe şi să-l sfinţească de necurăţiile copiilor lui Israel.

Ezec 43.20;

Ţapul pentru Azazel.

20Când va isprăvi de făcut ispăşirea pentru sfântul locaş, pentru cortul întâlnirii şi pentru altar, să aducă ţapul cel viu.

Lev 16.16;Ezec 45.20;

21Aaron să-şi pună amândouă mâinile pe capul ţapului celui viu, şi să mărturisească peste el toate fărădelegile copiilor lui Israel şi toate călcările lor de lege cu care au păcătuit ei; să le pună pe capul ţapului, apoi să-l izgonească în pustie, printr-un om care va avea însărcinarea aceasta.

Isa 53.6;

22Ţapul acela va duce asupra lui toate fărădelegile lor într-un pământ pustiit; în pustie, să-i dea drumul.

Isa 53.11-12;Ioan 1.29;Evr 9.28;1Pet 2.24;

23Aaron să intre în cortul întâlnirii; să-şi lepede veşmintele de in, pe care le îmbrăcase la intrarea în sfântul locaş, şi să le pună acolo.

Ezec 22.14;Ezec 44.19;

24Să-şi spele trupul cu apă într-un loc sfânt, şi să-şi ia din nou veşmintele. Apoi să iasă afară, să-şi aducă arderea lui de tot şi arderea de tot a poporului, şi să facă ispăşire pentru el şi pentru popor.

Lev 16.3-5;

25Iar grăsimea jertfei de ispăşire s-o ardă pe altar.

Lev 4.10;

26Cel ce va izgoni ţapul pentru Azazel, să-şi spele hainele, şi să-şi scalde trupul în apă; după aceea, să intre iarăşi în tabără.

Lev 15.5;

27Să scoată afară din tabără viţelul ispăşitor şi ţapul ispăşitor, al căror sânge a fost dus în sfântul locaş pentru facerea ispăşirii, şi să le ardă în foc pieile, carnea şi balega.

Lev 4.12-21;Lev 6.30;Evr 13.11;

28Cel ce le va arde, să-şi spele hainele şi să-şi scalde trupul în apă; după aceea, să intre iarăşi în tabără.

Sărbătoarea ispăşirii.

29Aceasta să vă fie o lege veşnică: în luna a şaptea, în a zecea zi a lunii, să vă smeriţi sufletele, să nu faceţi nici o lucrare, nici băştinaşul, nici străinul care locuieşte în mijlocul vostru.

Ex 30.10;Lev 23.27;Num 29.7;Isa 58.3-5;Dan 10.3-12;

30Căci în ziua aceasta se va face ispăşire pentru voi, ca să vă curăţiţi: veţi fi curăţiţi de toate păcatele voastre înaintea Domnului.

Ps 51.2;Ier 33.8;Efes 5.26;Evr 9.13-14;Evr 10.1-2;1Ioan 1.7-9;

31Aceasta să fie pentru voi o zi de Sabat, o zi de odihnă, în care să vă smeriţi sufletele. Aceasta să fie o lege veşnică.

Lev 23.32;

32Ispăşirea să fie făcută de preotul care a primit ungerea şi care a fost închinat în slujba Domnului, ca să urmeze tatălui său în slujba preoţiei; să se îmbrace cu veşmintele de in, cu veşmintele sfinţite.

Lev 4.3-16;Ex 29.29-30;Num 20.26-28;Lev 16.4;

33Să facă ispăşire pentru Locul prea sfânt, să facă ispăşire pentru cortul întâlnirii şi pentru altar, şi să facă ispăşire pentru preoţi şi pentru tot poporul adunării.

Lev 16.6-24;

34Aceasta să fie pentru voi o lege veşnică: odată pe an să se facă ispăşire pentru copiii lui Israel, pentru păcatele lor." Aaron a făcut întocmai cum poruncise lui Moise Domnul.

Lev 23.31;Num 29.7;Ex 30.10;Evr 9.7-25;

Locul pentru jertfe.

17

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte lui Aaron şi fiilor lui, şi tuturor copiilor lui Israel, şi spune-le: "Iată ce a poruncit Domnul.

3Dacă cineva din casa lui Israel junghie în tabără sau afară din tabără un bou, un miel sau o capră,

Deut 12.5-21;

4şi nu-l aduce la uşa cortului întâlnirii, ca să-l aducă dar Domnului înaintea cortului Domnului, sângele acesta va fi pus în socoteala omului aceluia: a vărsat sânge; omul acela va fi nimicit din mijlocul poporului său.

Deut 12.5-14;Gen 17.14;

5De aceea copiii lui Israel, în loc să-şi junghie jertfele pe câmp, trebuie să le aducă la preot, înaintea Domnului, la uşa cortului întâlnirii, şi să le aducă Domnului ca jertfe de mulţumire.

Gen 21.33;Gen 22.2;Gen 31.54;Deut 12.2;1Împ 14.23;2Împ 16.4;2Împ 17.10;2Cron 28.4;Ezec 20.28;Ezec 22.9;

6Preotul să le stropească sângele pe altarul Domnului, la uşa cortului întâlnirii; şi să ardă grăsimea, care va fi de un miros plăcut Domnului.

Lev 3.2;Ex 29.18;Lev 3.5-16;Lev 4.31;Num 18.17;

7Să nu-şi mai aducă jertfele lor la idolii cu care curvesc. Aceasta va fi o lege veşnică pentru ei şi pentru urmaşii lor.

Deut 32.17;2Cron 11.15;Ps 106.37;1Cor 10.20;Apoc 9.20;Ex 34.15;Lev 20.5;Deut 31.16;Ezec 23.8;

8Să le spui dar: Dacă un om din casa lui Israel sau dintre străinii care locuiesc în mijlocul lor, aduce o ardere de tot sau vreo altă jertfă,

Lev 1.2-3;

9şi n-o aduce la uşa cortului întâlnirii, ca s-o aducă jertfă Domnului, omul acela să fie nimicit din poporul lui.

Lev 17.4;

Să nu mănânce sânge.

10Dacă un om din casa lui Israel sau din străinii care locuiesc în mijlocul lor, mănâncă sânge de orice fel, Îmi voi întoarce Faţa împotriva celui ce mănâncă sângele, şi-l voi nimici din mijlocul poporului său.

Gen 9.4;Lev 3.17;Lev 7.26-27;Lev 19.26;Deut 12.16-23;Deut 15.23;1Sam 14.33;Ezec 44.7;Lev 20.3-6;Lev 26.17;Ier 44.11;Ezec 14.8;Ezec 15.7;

11Căci viaţa (Sau: sufletul.) trupului este în sânge. Vi l-am dat ca să-l puneţi pe altar, ca să slujească de ispăşire pentru sufletele noastre, căci prin viaţa din el face sângele ispăşire.

Lev 17.14;Mat 26.28;Marc 14.24;Rom 3.25;Rom 5.9;Efes 1.7;Col 1.14-20;Evr 13.12;1Pet 1.2;1Ioan 1.7;Apoc 1.5;Evr 9.22;

12De aceea am zis copiilor lui Israel: "Nimeni dintre voi să nu mănânce sânge, şi nici străinul care locuieşte în mijlocul vostru să nu mănânce sânge.

13Dacă vreunul din copiii lui Israel sau din străinii care locuiesc în mijlocul lor vânează o fiară sau o pasăre care se mănâncă, să-i verse sângele şi să-l acopere cu ţărână.

Lev 7.26;Deut 12.16-24;Deut 15.23;Ezec 24.7;

14Căci viaţa oricărui trup stă în sângele lui, care este în el. De aceea am zis copiilor lui Israel: "Să nu mâncaţi sângele nici unui trup; căci viaţa oricărui trup este sângele lui: oricine va mânca din el, va fi nimicit.

Lev 17.11-12;Gen 9.4;Deut 12.23;

15Oricine, fie băştinaş, fie străin, care va mânca dintr-o fiară moartă sau sfâşiată, să-şi spele hainele, să se scalde în apă, şi va fi necurat până seara; apoi va fi curat.

Ex 22.31;Lev 22.8;Deut 14.21;Ezec 4.14;Ezec 44.31;Lev 11.25;Lev 15.5;

16Dacă nu-şi spală hainele, şi nu-şi scaldă trupul, îşi va purta fărădelegea lui."

Lev 5.1;Lev 7.18;Lev 19.8;Num 19.20;

Oprirea însoţirilor nelegiuite.

18

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel şi spune-le: "Eu sunt Domnul, Dumnezeul vostru.

Lev 18.4;Ex 6.7;Lev 11.44;Lev 19.4-34;Lev 20.7;Ezec 20.5-20;

3Să nu faceţi ce se face în ţara Egiptului unde aţi locuit, şi să nu faceţi ce se face în ţara Canaanului unde vă duc Eu: să nu vă luaţi după obiceiurile lor.

Ezec 20.7-8;Ezec 23.8;Ex 23.24;Lev 20.23;Deut 12.4-31;

4Să împliniţi poruncile Mele, şi să ţineţi legile Mele: să le urmaţi. Eu sunt Domnul, Dumnezeul vostru.

Deut 4.1-2;Deut 6.1;Ezec 20.19;

5Să păziţi legile şi poruncile Mele: omul care le va împlini, va trăi prin ele. Eu sunt Domnul!

Ezec 20.11-21;Luc 10.28;Rom 10.5;Gal 3.12;

6Nici unul din voi să nu se apropie de ruda lui de sânge, ca să-i descopere goliciunea. Eu sunt Domnul.

Ex 6.2-29;Mal 3.6;

7Să nu descoperi goliciunea tatălui tău, nici goliciunea mamei tale. Ţi-este mamă: să nu-i descoperi goliciunea.

Lev 20.11;

8Să nu descoperi goliciunea nevestei tatălui tău. Este goliciunea tatălui tău.

Gen 49.4;Lev 20.11;Deut 22.30;Deut 27.20;Ezec 22.10;Amos 2.7;1Cor 5.1;

9Să nu descoperi goliciunea surorii tale, fata tatălui tău, sau fata mamei tale, născută în casă sau afară din casă.

Lev 20.17;2Sam 13.12;Ezec 22.11;

10Să nu descoperi goliciunea fetei fiului tău sau a fetei tale. Căci este goliciunea ta.

11Să nu descoperi goliciunea fetei nevestei tatălui tău, născută din tatăl tău. Ţi-este soră.

12Să nu descoperi goliciunea surorii tatălui tău. Este rudă de aproape cu tatăl tău.

Lev 20.19;

13Să nu descoperi goliciunea surorii mamei tale. Este rudă de aproape cu mama ta.

14Să nu descoperi goliciunea fratelui tatălui tău. Să nu te apropii de nevasta lui. Ţi-este mătuşă.

Lev 20.20;Gen 38.18-26;Lev 20.12;Ezec 22.11;

15Să nu descoperi goliciunea nurorii tale. Este nevasta fiului tău: să nu-i descoperi goliciunea.

16Să nu descoperi goliciunea nevestei fratelui tău. Este goliciunea fratelui tău.

Lev 20.21;Mat 14.4;Deut 25.5;Mat 22.24;Marc 12.19;

17Să nu descoperi goliciunea unei femei şi a fetei ei. Să nu iei pe fata fiului ei, nici pe fata fetei ei, ca să le descoperi goliciunea. Îţi sunt rude de aproape: este o nelegiuire.

Lev 20.14;

18Să nu iei pe sora nevestei tale, ca să-i faci în necaz, descoperindu-i goliciunea alături de nevasta ta, cât timp ea este încă în viaţă.

1Sam 1.6-8;

19Să nu te apropii de o femeie în timpul necurăţiei ei, când este la soroc, ca să-i descoperi goliciunea.

Lev 20.18;Ezec 18.6;Ezec 22.10;

20Să nu te împreuni cu nevasta semenului tău, ca să te pângăreşti cu ea.

Lev 20.10;Ex 20.14;Deut 5.18;Deut 22.22;Prov 6.29-32;Mal 3.5;Mat 5.27;Rom 2.22;1Cor 6.9;Evr 13.4;

21Să nu dai pe nici unul din copiii tăi ca să fie adus jertfă lui Moloh, şi să nu pângăreşti Numele Dumnezeului tău. Eu sunt Domnul.

Lev 20.2;2Împ 16.3;2Împ 21.6;2Împ 23.10;Ier 19.5;Ezec 20.31;Ezec 23.37-39;1Împ 11.7-33;Fapt 7.43;Lev 19.12;Lev 20.3;Lev 21.6;Lev 22.2-32;Ezec 36.20;Mal 1.12;

22Să nu te culci cu un bărbat cum se culcă cineva cu o femeie. Este o urâciune.

Lev 20.13;Rom 1.27;1Cor 6.9;1Tim 1.10;

23Să nu te culci cu o vită, ca să te pângăreşti cu ea. Femeia să nu se apropie de o vită, ca să curvească cu ea. Este o mare mişelie.

Lev 20.15-16;Ex 22.19;Lev 20.12;

24Să nu vă spurcaţi cu nici unul din aceste lucruri, căci prin toate aceste lucruri s-au spurcat neamurile pe care le voi izgoni dinaintea voastră.

Lev 18.30;Mat 15.18-20;Marc 7.21-23;1Cor 3.17;Lev 20.23;Deut 18.12;

25Ţara a fost spurcată prin ele; Eu îi voi pedepsi fărădelegea, şi pământul va vărsa din gura lui pe locuitorii lui.

Num 35.34;Ier 2.7;Ier 16.18;Ezec 36.17;Ps 89.32;Isa 26.21;Ier 5.9-29;Ier 9.9;Ier 14.10;Ier 23.2;Osea 2.13;Osea 8.13;Osea 9.9;Lev 18.28;

26Păziţi dar legile şi poruncile Mele, şi nu faceţi nici una din aceste spurcăciuni, nici băştinaşul, nici străinul care locuieşte în mijlocul vostru.

Lev 18.5-30;Lev 20.22-23;

27Căci toate aceste spurcăciuni le-au făcut oamenii din ţara aceasta, care au fost înaintea voastră în ea; şi astfel ţara a fost pângărită.

28Luaţi seama ca nu cumva să vă verse şi pe voi ţara din gura ei, dacă o spurcaţi, cum a vărsat pe neamurile care erau în ea înaintea voastră.

Lev 20.22;Ier 9.19;Ezec 36.13-17;

29Căci toţi cei ce vor face vreuna din aceste spurcăciuni, vor fi nimiciţi din mijlocul poporului lor.

30Păziţi poruncile Mele, şi nu faceţi nici unul din obiceiurile urâte care se făceau înaintea voastră, ca să nu vă spurcaţi cu ele. Eu sunt Domnul Dumnezeul vostru."

Lev 18.3-26;Lev 20.23;Deut 18.9;Lev 18.24;Lev 18.2-4;

Felurite legi ca tâlcuire a poruncilor.

19

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte întregii adunări a copiilor lui Israel, şi spune-le: Fiţi sfinţi, căci Eu sunt sfânt, Eu, Domnul, Dumnezeul vostru.

Lev 11.44;Lev 20.7-26;1Pet 1.16;

3Fiecare din voi să cinstească pe mama sa şi pe tatăl său, şi să păzească Sabatele Mele. Eu sunt Domnul, Dumnezeul vostru.

Ex 20.12;Ex 20.8;Ex 31.13;

4Să nu vă întoarceţi spre idoli, şi să nu vă faceţi dumnezei turnaţi. Eu sunt Domnul, Dumnezeul vostru.

Ex 20.4;Lev 26.1;1Cor 10.14;1Ioan 5.21;Ex 34.17;Deut 27.15;

Porunci privitoare la jertfa de mulţumire.

5Când veţi aduce Domnului o jertfă de mulţumire, s-o aduceţi aşa ca să fie primită.

Lev 7.16;

6Jertfa să fie mâncată în ziua când o veţi jertfi, sau a doua zi; ce va mai rămâne până a treia zi, să se ardă în foc.

7Dacă va mânca cineva din ea a treia zi, faptul acesta va fi un lucru urât: jertfa nu va fi primită.

8Cine va mânca din ea, îşi va purta vina păcatului său, căci necinsteşte ce a fost închinat Domnului: omul acela va fi nimicit din poporul lui.

9Când veţi secera holdele ţării, să laşi nesecerat un colţ din câmpul tău, şi să nu strângi spicele rămase pe urma secerătorilor.

Lev 23.22;Deut 24.19-21;Rut 2.15-16;

10Nici să nu culegi strugurii rămaşi după cules în via ta, şi să nu strângi boabele care vor cădea din ei. Să le laşi săracului şi străinului. Eu sunt Domnul, Dumnezeul vostru.

11Să nu furaţi, şi să nu minţiţi, nici să nu vă înşelaţi unii pe alţii.

Ex 20.15;Ex 22.1-12;Deut 5.19;Lev 6.2;Efes 4.25;Col 3.9;

12Să nu juraţi strâmb pe Numele Meu, căci ai necinsti astfel Numele Dumnezeului tău. Eu sunt Domnul.

Ex 20.7;Lev 6.3;Deut 5.11;Mat 5.33;Iac 5.12;Lev 18.21;

13Să nu asupreşti pe aproapele tău, şi să nu storci nimic de la el prin silă. Să nu opreşti până a doua zi plata celui tocmit cu ziua.

Marc 10.19;1Tes 4.6;Deut 24.14-15;Mal 3.5;

14Să nu vorbeşti de rău pe un surd, şi să nu pui înaintea unui orb nimic care să-l poată face să cadă; ci să te temi de Dumnezeul tău. Eu sunt Domnul.

Deut 27.18;Rom 14.13;Lev 19.32;Gen 42.18;Lev 25.17;Ecl 5.7;1Pet 2.17;

15Să nu faceţi nedreptate la judecată: să nu cauţi la faţa săracului, şi să nu părtineşti pe nimeni din cei mari, ci să judeci pe aproapele tău după dreptate.

Ex 23.2-3;Deut 1.17;Deut 16.19;Deut 27.19;Ps 82.2;Prov 24.23;Iac 2.9;

16Să nu umbli cu bârfeli în poporul tău. Să nu te ridici împotriva vieţii aproapelui tău. Eu sunt Domnul.

Ex 23.1;Ps 15.3;Ps 50.20;Prov 11.13;Prov 20.19;Ezec 22.9;Ex 23.1-7;1Împ 21.13;Mat 26.60-61;Mat 27.4;

17Să nu urăşti pe fratele tău în inima ta; să mustri pe aproapele tău, dar să nu te încarci cu un păcat din pricina lui.

1Ioan 2.9-11;1Ioan 3.15;Mat 18.15;Luc 17.3;Gal 6.1;Efes 5.11;1Tim 5.20;2Tim 4.2;Tit 1.13;Tit 2.15;

18Să nu te răzbuni, şi să nu ţii necaz pe copiii poporului tău. Să iubeşti pe aproapele tău ca pe tine însuţi. Eu sunt Domnul.

2Sam 13.22;Prov 20.22;Rom 12.17-19;Gal 5.20;Efes 4.31;Iac 5.9;1Pet 2.1;Mat 5.43;Mat 22.39;Rom 13.9;Gal 5.14;Iac 2.8;

19Să păziţi legile Mele. Să nu împreuni vite de două soiuri deosebite; să nu semeni în ogorul tău două feluri de seminţe; şi să nu porţi o haină ţesută din două feluri de fire.

Deut 22.9-10;Deut 22.11;

20Când un om se va culca cu o femeie, roabă logodită cu un alt bărbat, şi ea n-a fost răscumpărată de tot sau slobozită, să fie pedepsiţi amândoi, dar nu pedepsiţi cu moartea, pentru că ea nu era slobodă.

21El să aducă Domnului pentru vina lui, la uşa cortului întâlnirii, un berbec ca jertfă pentru vină.

Lev 5.15;Lev 6.6;

22Preotul să facă ispăşire pentru el înaintea Domnului, pentru păcatul pe care l-a făcut, cu berbecul adus ca jertfă pentru vină; şi păcatul pe care l-a făcut, îi va fi iertat.

23Când veţi intra în ţară, şi veţi sădi tot felul de pomi roditori, roadele lor să le priviţi ca netăiate împrejur; timp de trei ani să fie netăiate împrejur pentru voi; să nu mâncaţi din ele.

24În al patrulea an, toate roadele să fie închinate Domnului, spre lauda Lui.

Deut 12.17-18;Prov 3.9;

25În al cincilea an, să mâncaţi roadele, ca ele să vi se înmulţească din ce în ce mai mult: Eu sunt Domnul, Dumnezeul vostru.

26Să nu mâncaţi nimic cu sânge. Să nu ghiciţi după vârcolaci, nici după nori.

Lev 17.10;Deut 12.23;Deut 18.10-14;1Sam 15.23;2Împ 17.17;2Împ 21.6;2Cron 33.6;Mal 3.5;

27Să nu vă tăiaţi rotund colţurile părului, şi să nu-ţi razi colţurile bărbii.

Lev 21.5;Isa 15.2;Ier 9.26;Ier 48.37;

28Să nu vă faceţi tăieturi în carne pentru un mort, şi să nu vă faceţi slove săpate pe voi. Eu sunt Domnul.

Lev 21.5;Deut 14.1;Ier 16.6;Ier 48.37;

29Să nu-ţi necinsteşti fata, dând-o să fie curvă, pentru ca nu cumva ţara să ajungă un loc de curvie, şi să se umple de fărădelegi.

Deut 23.17;

30Să păziţi Sabatele Mele, şi să cinstiţi locaşul Meu cel sfânt. Eu sunt Domnul.

Lev 19.3;Lev 26.2;Ecl 5.11;

31Să nu vă duceţi la cei ce cheamă duhurile morţilor, nici la vrăjitori: să nu-i întrebaţi, ca să nu vă spurcaţi cu ei. Eu sunt Domnul, Dumnezeul vostru.

Ex 22.18;Lev 20.6-27;Deut 18.10;1Sam 28.7;1Cron 10.13;Isa 8.19;Fapt 16.16;

32Să te scoli înaintea perilor albi, şi să cinsteşti pe bătrân. Să te temi de Dumnezeul tău. Eu sunt Domnul.

Prov 20.29;1Tim 5.1;Lev 19.14;

33Dacă un străin vine să locuiască împreună cu voi în ţara voastră, să nu-l asupriţi.

Ex 22.21;Ex 23.9;

34Să vă purtaţi cu străinul care locuieşte între voi ca şi cu un băştinaş din mijlocul vostru; să-l iubiţi ca pe voi înşivă, căci şi voi aţi fost străini în ţara Egiptului. Eu sunt Domnul, Dumnezeul vostru.

Ex 12.48-49;Deut 10.19;

35Să nu faceţi nedreptate la judecată, nici în măsurile de lungime, nici în greutăţi, nici în măsurile de încăpere.

Lev 19.15;

36Să aveţi cumpene drepte, greutăţi drepte, efe (Măsură pentru cereale = cam douăzeci de litri.) drepte, şi hine drepte. Eu sunt Domnul, Dumnezeul vostru, care v-am scos din ţara Egiptului.

Deut 25.13-15;Prov 11.1;Prov 16.11;Prov 20.10;

37Să păziţi toate legile Mele şi toate poruncile Mele, şi să le împliniţi. Eu sunt Domnul."

Lev 18.4-5;Deut 4.5-6;Deut 5.1;Deut 6.25;

Pedepse.

20

1Domnul a vorbit lui Moise, şi a zis:

2"Spune copiilor lui Israel: "Dacă un om dintre copiii lui Israel sau dintre străinii care locuiesc în Israel, dă lui Moloh pe unul din copiii lui, omul acela să fie pedepsit cu moartea: poporul din ţară să-l ucidă cu pietre.

Lev Cap 18;Lev Cap 18;Lev Cap 21;Deut 12.31;Deut 18.10;2Împ 17.17;2Împ 23.10;2Cron 33.6;Ier 7.31;Ier 32.35;Ezec 20.26-31;

3Şi Eu Îmi voi întoarce Faţa împotriva omului aceluia, şi-l voi nimici din mijlocul poporului său, pentru că a dat lui Moloh pe unul din copiii săi, a spurcat locaşul Meu cel sfânt, şi a necinstit Numele Meu cel sfânt.

Lev 17.10;Ezec 5.11;Ezec 23.38-39;Lev 18.21;

4Dacă poporul ţării închide ochii faţă de omul acela, care dă lui Moloh copii de ai săi, şi nu-l omoară,

Deut 17.2-5;

5Îmi voi întoarce Eu Faţa împotriva omului aceluia şi împotriva familiei lui, şi-l voi nimici din mijlocul poporului lui, împreună cu toţi cei ce curvesc ca el cu Moloh.

Lev 17.10;Ex 20.5;Lev 17.7;

6Dacă cineva se duce la cei ce cheamă pe morţi şi la ghicitori, ca să curvească după ei, Îmi voi întoarce Faţa împotriva omului aceluia, şi-l voi nimici din mijlocul poporului lui.

Lev 19.31;

7Voi, să vă sfinţiţi, şi să fiţi sfinţi, căci Eu sunt Domnul, Dumnezeul vostru.

Lev 11.44;Lev 19.2;1Pet 1.16;

8Să păziţi legile Mele, şi să le împliniţi. Eu sunt Domnul, care vă sfinţesc.

Lev 19.37;Ex 31.13;Lev 21.8;Ezec 37.28;

9Dacă un om oarecare blestemă pe tatăl său sau pe mama sa, să fie pedepsit cu moartea; a blestemat pe tatăl său sau pe mama sa: sângele lui să cadă asupra lui.

Ex 21.17;Deut 27.16;Prov 20.20;Mat 15.4;Lev 20.11-27;2Sam 1.16;

10Dacă un om preacurveşte cu o femeie măritată, dacă preacurveşte cu nevasta aproapelui său, omul acela şi femeia aceea preacurvari să fie pedepsiţi cu moartea.

Lev 18.20;Deut 22.22;Ioan 8.4-5;

11Dacă un om se culcă cu nevasta tatălui său, şi descoperă astfel goliciunea tatălui său, omul acela şi femeia aceea să fie pedepsiţi cu moartea; sângele lor să cadă asupra lor.

Lev 18.8;

12Dacă un om se culcă cu nora sa, amândoi să fie pedepsiţi cu moartea; au făcut o amestecătură de sânge: sângele lor să cadă asupra lor.

Lev 18.15;Lev 18.23;

13Dacă un om se culcă cu un om cum se culcă cineva cu o femeie, amândoi au făcut un lucru scârbos; să fie pedepsiţi cu moartea, sângele lor să cadă asupra lor.

Lev 18.22;Deut 23.17;Gen 19.5;Jud 19.22;

14Dacă un om ia de nevastă pe fată şi pe mama ei, este o nelegiuire: să-i ardă în foc, pe el şi pe ele, ca nelegiuirea aceasta să nu fie în mijlocul vostru.

Lev 18.17;Deut 27.23;

15Dacă un om se culcă cu o vită, să fie pedepsit cu moartea; şi vita s-o omorâţi.

Lev 18.23;Deut 27.21;

16Dacă o femeie se apropie de o vită, ca să curvească cu ea, să ucizi şi pe femeie şi pe vită; să fie omorâte: sângele lor să cadă asupra lor.

17Dacă un om ia pe sora sa, fata tatălui său sau fata mamei lui, dacă îi vede goliciunea ei şi ea îi vede pe a lui, este o mişelie; să fie nimiciţi sub ochii copiilor poporului lor; el a descoperit goliciunea surorii lui, îşi va lua pedeapsa pentru păcatul lui.

Lev 18.9;Deut 27.22;Gen 20.12;

18Dacă un om se culcă cu o femeie care este la sorocul femeilor, şi-i descoperă goliciunea, dacă-i descoperă scurgerea, şi ea îşi descoperă scurgerea sângelui ei, amândoi să fie nimiciţi din mijlocul poporului lor.

Lev 18.19;Lev 15.24;

19Să nu descoperi goliciunea surorii mamei tale, nici a surorii tatălui tău, căci înseamnă să descoperi pe ruda ta de aproape: amândoi aceştia îşi vor lua pedeapsa păcatului.

Lev 18.12-13;Lev 18.6;

20Dacă un om se culcă cu mătuşa sa, a descoperit goliciunea unchiului său; îşi vor lua pedeapsa păcatului lor: vor muri fără copii.

Lev 18.14;

21Dacă un om ia pe nevasta fratelui său, este o necurăţie; a descoperit goliciunea fratelui său: nu vor avea copii.

Lev 18.16;

22Să păziţi toate legile Mele şi toate poruncile Mele, şi să le împliniţi, pentru ca ţara în care vă duc să vă aşez, să nu vă verse din gura ei.

Lev 18.26;Lev 19.37;Lev 18.25-28;

23Să nu trăiţi după obiceiurile neamurilor, pe care le voi izgoni dinaintea voastră; căci ele au făcut toate aceste lucruri, şi Mi-este scârbă de ele.

Lev 18.3-30;Lev 18.27;Deut 9.5;

24V-am spus: "Voi le veţi stăpâni ţara; Eu vă voi da-o în stăpânire: este o ţară în care curge lapte şi miere." Eu sunt Domnul, Dumnezeul vostru, care v-am pus de o parte dintre popoare.

Ex 3.17;Ex 6.8;Lev 20.26;Ex 19.5;Ex 33.16;Deut 7.6;Deut 14.2;1Împ 8.53;

25Să faceţi deosebire între dobitoacele curate şi necurate, între păsările curate şi necurate, ca să nu vă spurcaţi prin dobitoacele, prin păsările, prin toate târâtoarele de pe pământ, pe care v-am învăţat să le deosebiţi ca necurate.

Lev 11.47;Deut 14.4;Lev 11.43;

26Voi să-Mi fiţi sfinţi, căci Eu sunt sfânt, Eu, Domnul; Eu v-am pus de o parte dintre popoare, ca să fiţi ai Mei.

Lev 20.7;Lev 19.2;1Pet 1.16;Lev 20.24;Tit 2.14;

27Dar dacă un om sau o femeie cheamă duhul unui mort, sau se îndeletniceşte cu ghicirea, să fie pedepsiţi cu moartea; să-i ucideţi cu pietre: sângele lor să cadă asupra lor."

Ex 22.18;Lev 19.31;Deut 18.10-11;1Sam 28.7-8;Lev 20.9;

Porunci privitoare la preoţi.

21

1Domnul a zis lui Moise: "Vorbeşte preoţilor, fiilor lui Aaron, şi spune-le: "Un preot să nu se atingă de un mort din poporul său, ca să nu se facă necurat;

Ezec 44.25;

2afară de rudele lui cele mai de aproape, de mama lui, de tatăl lui, de fiul lui, de fratele lui,

3şi de sora sa care-i încă fecioară, stă lângă el şi nu este măritată, afară de aceştia, să nu se atingă de nici un alt mort.

4Ca unul care este fruntaş în poporul lui, să nu se facă necurat, atingându-se de un mort.

5Preoţii să nu-şi facă un loc pleşuv în cap, pentru un mort, să nu-şi radă colţurile bărbii, şi să nu-şi facă tăieturi în carne.

Lev 19.27-28;Deut 14.1;Ezec 44.20;

6Să fie sfinţi pentru Dumnezeul lor, şi să nu necinstească Numele Dumnezeului lor; căci ei aduc Domnului jertfele mistuite de foc, mâncarea Dumnezeului lor: de aceea să fie sfinţi.

Lev 18.21;Lev 19.12;

7Să nu-şi ia de nevastă o curvă sau o spurcată, nici o femeie lăsată de bărbatul ei, căci ei sunt sfinţi pentru Dumnezeul lor.

Ezec 44.22;Deut 24.1-2;

8Să-l socoteşti ca sfânt, căci el aduce mâncarea Dumnezeului tău; el să fie sfânt pentru tine, căci Eu sunt sfânt, Eu, Domnul, care vă sfinţesc.

Lev 20.7-8;

9Dacă fata unui preot se necinsteşte curvind, necinsteşte pe tatăl ei: să fie arsă în foc.

Gen 38.24;

Marele preot.

10Preotul care este mare preot între fraţii lui, pe capul căruia a fost turnat untdelemnul pentru ungere, şi care a fost închinat în slujba Domnului şi îmbrăcat în veşminte sfinţite, să nu-şi descopere capul, şi să nu-şi sfâşie veşmintele.

Ex 29.29-30;Lev 8.12;Lev 16.32;Num 35.25;Ex 28.2;Lev 16.32;Lev 10.6;

11Să nu se ducă la nici un mort; să nu se facă necurat, şi să nu se atingă nici chiar de tatăl său sau de mama sa.

Num 19.14;Lev 21.1-2;

12Să nu iasă din sfântul locaş, şi să nu necinstească sfântul locaş al Dumnezeului său; căci untdelemnul ungerii Dumnezeului său este o cunună pe el. Eu sunt Domnul.

Lev 10.7;Ex 28.36;Lev 8.9-30;

13Femeia pe care o va lua el de nevastă, să fie fecioară.

Lev 21.7;Ezec 44.22;

14Să nu ia nici o văduvă, nici o femeie despărţită de bărbat, nici o femeie spurcată sau curvă; ci femeia pe care o va lua de nevastă din poporul său, să fie fecioară.

15Să nu-şi necinstească sămânţa în poporul lui; căci Eu sunt Domnul, care-l sfinţesc."

Lev 21.8;

Însuşirile preotului.

16Domnul a vorbit lui Moise, şi a zis:

17"Vorbeşte lui Aaron, şi spune-i: "Nici un om din neamul tău şi din urmaşii tăi care va avea o meteahnă trupească, să nu se apropie ca să aducă mâncarea Dumnezeului lui.

Lev 10.3;Num 16.5;Ps 65.4;

18Nici un om care va avea o meteahnă trupească nu va putea să se apropie: şi anume nici un om orb, şchiop, cu nasul cârn sau cu un mădular mai lung;

Lev 22.23;

19nici un om cu piciorul frânt sau cu mâna frântă;

20nici un om ghebos sau pipernicit, cu albeaţă în ochi, care are râie, pecingine sau boşit.

Deut 23.1;

21Nici un om din neamul preotului Aaron, care va avea vreo meteahnă trupească, să nu se apropie ca să aducă Domnului jertfele mistuite de foc; are o meteahnă trupească: să nu se apropie ca să aducă mâncarea Dumnezeului lui.

Lev 21.6;

22Din mâncarea Dumnezeului lui, fie lucruri prea sfinte, fie lucruri sfinte, va putea să mănânce.

Lev 2.3-10;Lev 6.17-29;Lev 7.1;Lev 24.9;Num 18.9;Lev 22.10-12;Num 18.19;

23Dar să nu se ducă la perdeaua dinăuntru, şi să nu se apropie de altar, căci are o meteahnă trupească; să nu-Mi necinstească locaşurile Mele cele sfinte, căci Eu sunt Domnul, care îi sfinţesc."

Lev 21.12;

24Astfel a vorbit Moise lui Aaron şi fiilor săi, şi tuturor copiilor lui Israel.

Când să mănânce din jertfe.

22

1Domnul a vorbit lui Moise, şi a zis:

2Vorbeşte lui Aaron şi fiilor lui, ca să se ferească de lucrurile sfinte, care Îmi sunt închinate de copiii lui Israel, şi să nu necinstească Numele Meu cel sfânt. Eu sunt Domnul.

Num 6.3;Lev 18.21;Ex 28.38;Num 18.32;Deut 15.19;

3Spune-le: "Orice om dintre urmaşii voştri şi din neamul vostru, care se va apropia de lucrurile sfinte pe care le închină Domnului copiii lui Israel, şi care va avea pe el o necurăţie, omul acela să fie nimicit dinaintea Mea. Eu sunt Domnul.

Lev 7.20;

4Orice om din neamul lui Aaron, care va avea lepră sau scurgere de sămânţă, să nu mănânce din lucrurile sfinte până nu va fi curat. Tot aşa şi cel ce se va atinge de cineva spurcat prin atingerea de vreun mort, de cel ce va avea o lepădare de sămânţă în somn,

Lev 15.2;Lev 14.2;Lev 15.13;Num 19.11-22;Lev 15.16;

5cel ce se va atinge de o târâtoare şi se va spurca, sau un om atins de vreo necurăţie oarecare şi care se va fi făcut necurat prin ea.

Lev 11.24-44;Lev 15.7-19;

6Cine se va atinge de aceste lucruri, va fi necurat până seara; să nu mănânce din lucrurile sfinte, decât după ce îşi va scălda trupul în apă;

Lev 15.5;Evr 10.22;

7după asfinţitul soarelui, va fi curat; şi în urmă va mânca din lucrurile sfinte, căci aceasta este hrana lui.

Lev 21.22;Num 18.11-13;

8Să nu mănânce dintr-o vită moartă sau sfâşiată, ca să nu se spurce cu ea. Eu sunt Domnul.

Ex 22.31;Lev 17.15;Ezec 44.31;

9Să păzească poruncile Mele, ca să nu-şi ia pedeapsa pentru păcatul lor şi să nu moară, pentru că au necinstit lucrurile sfinte. Eu sunt Domnul, care îi sfinţesc.

Ex 28.43;Num 18.22-32;

Cine să nu mănânce din lucrurile sfinte.

10Nici un străin să nu mănânce din lucrurile sfinte; cel ce locuieşte la un preot ca oaspete, şi cel tocmit cu ziua, să nu mănânce din lucrurile sfinte.

1Sam 21.6;

11Dar robul cumpărat de preot cu preţ de argint, va putea să mănânce, tot aşa şi cel născut în casa lui; ei să mănânce din hrana lui.

Num 18.11-13;

12Fata unui preot, măritată după un străin, să nu mănânce din lucrurile sfinte aduse jertfă prin ridicare.

13Dar fata unui preot, care va fi rămas văduvă sau despărţită de bărbat, fără să aibă copii, şi care se va întoarce în casa tatălui său, ca atunci când era fată, va putea să mănânce din hrana tatălui ei. Dar nici un străin să nu mănânce din ea.

Gen 38.11;Lev 10.14;Num 18.11-19;

14Dacă un om mănâncă dintr-un lucru sfânt, fără să bage de seamă, să dea preotului preţul lucrului sfânt, adăugând încă o cincime la el.

Lev 5.15-16;

15Preoţii să nu necinstească lucrurile sfinte aduse de copiii lui Israel, pe care le-au adus ei Domnului ca jertfă prin ridicare;

Num 18.32;

16ei vor face să apese astfel asupra lor păcatul de care s-ar face vinovaţi mâncând din lucrurile sfinte: căci Eu sunt Domnul, care îi sfinţesc."

Lev 22.9;

Jertfele să fie fără cusur.

17Domnul a vorbit lui Moise, şi a zis:

18"Vorbeşte lui Aaron şi fiilor lui, şi tuturor copiilor lui Israel, şi spune-le: "Orice om din casa lui Israel sau dintre străinii din Israel, care va aduce o ardere de tot Domnului, fie pentru împlinirea unei juruinţe, fie ca dar de bună voie,

Lev 1.2-10;Num 15.14;

19să ia o parte bărbătească fără cusur din boi, miei sau capre, pentru ca jertfa să fie primită.

Lev 1.3;

20Să nu aduceţi nici una care să aibă vreun cusur, căci n-ar fi primită.

Deut 15.21;Deut 17.1;Mal 1.8-14;Efes 5.27;Evr 9.14;1Pet 1.19;

21Dacă un om aduce Domnului din boi sau din oi o jertfă de mulţumire, fie pentru împlinirea unei juruinţe, fie ca dar de bună voie, vita pentru jertfă să fie fără cusur, ca să fie primită; să n-aibă nici un cusur în ea.

Lev 3.1-6;Lev 7.16;Num 15.3-8;Deut 23.21-23;Ps 61.8;Ps 65.1;Ecl 5.4-5;

22Să n-aduceţi nici una care să fie oarbă, slută, sau ciuntită, care să aibă bube, râie sau pecingine; din acestea să n-aduceţi pe altar ca jertfă mistuită de foc înaintea Domnului.

Lev 22.20;Mal 1.8;Lev 1.9-13;Lev 3.3-5;

23Ca dar de bună voie vei putea să jertfeşti un bou sau un miel cu un mădular prea lung sau prea scurt; dar, ca dar pentru împlinirea unei juruinţe, nu va fi primit.

Lev 21.18;

24Să n-aduceţi Domnului un dobitoc cu boaşele frânte, stricate, smulse sau tăiate; să nu-l aduceţi ca jertfă în ţara voastră.

25Nici să nu luaţi de la străin vreunul din aceste dobitoace, ca să-l aduceţi ca mâncare Dumnezeului vostru; căci sunt sluţite, au metehne: şi n-ar fi primite."

Num 15.15-16;Lev 21.6-17;Mal 1.14;

26Domnul a zis lui Moise:

27"Viţelul, mielul sau iedul, după naştere, să mai rămână şapte zile cu mama sa, şi apoi, de la a opta zi înainte, va fi primit să fie adus Domnului ca jertfă mistuită de foc.

Ex 22.30;

28Vaca, oaia sau capra, să n-o junghiaţi ca jertfă în aceeaşi zi cu fătul lor.

Deut 22.6;

29Când veţi aduce Domnului o jertfă de mulţumire, s-o aduceţi aşa ca să fie primită.

Lev 7.12;Ps 107.22;Ps 116.17;Amos 4.5;

30Vita să se mănânce în aceeaşi zi; să nu lăsaţi nimic din ea până a doua zi dimineaţa. Eu sunt Domnul.

Lev 7.15;

31Să păziţi poruncile Mele, şi să le împliniţi. Eu sunt Domnul.

Lev 19.37;Num 15.40;Deut 4.40;

32Să nu necinstiţi Numele Meu cel sfânt, ca să fiu sfinţit în mijlocul copiilor lui Israel. Eu sunt Domnul, care vă sfinţesc,

Lev 18.21;Lev 10.3;Mat 6.9;Luc 11.2;Lev 20.8;

33şi care v-am scos din ţara Egiptului, ca să fiu Dumnezeul vostru. Eu sunt Domnul."

Ex 6.7;Lev 11.45;Lev 19.36;Lev 25.38;Num 15.41;

Sărbătorile. Sabatul.

23

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: "Iată sărbătorile Domnului, pe care le veţi vesti ca adunări sfinte, iată sărbătorile Mele:

Lev 23.4-37;Ex 32.5;2Împ 10.20;Ps 81.3;

3Şase zile să lucraţi; dar ziua a şaptea este Sabatul, ziua de odihnă, cu o adunare sfântă. Să nu faceţi nici o lucrare în timpul ei: este Sabatul Domnului, în toate locuinţele voastre.

Ex 20.9;Ex 23.12;Ex 31.15;Ex 34.21;Lev 19.3;Deut 5.13;Luc 13.14;

Paştele.

4Iată sărbătorile Domnului, cu adunări sfinte, pe care le veţi vesti la vremurile lor hotărâte.

Lev 23.2-37;Ex 23.14;

5În luna întâia, în a patrusprezecea zi a lunii, între cele două seri, vor fi Paştele Domnului.

Ex 12.6-18;Ex 13.3-10;Ex 23.15;Ex 34.18;Num 9.2-3;Num 28.16-17;Deut 16.1-8;Ios 5.10;

6Şi în a cinsprezecea zi a lunii acesteia, va fi sărbătoarea azimilor în cinstea Domnului; şapte zile să mâncaţi azimi.

Ex 12.16;Num 28.18-25;

7În ziua întâia, să aveţi o adunare sfântă: atunci să nu faceţi nici o lucrare de slugă.

8Şapte zile să aduceţi Domnului jertfe mistuite de foc. În ziua a şaptea să fie o adunare sfântă: atunci să nu faceţi nici o lucrare de slugă."

9Domnul a vorbit lui Moise, şi a zis:

10"Vorbeşte copiilor lui Israel, şi spune-le: "Când veţi intra în ţara pe care v-o dau, şi când veţi secera semănăturile, să aduceţi preotului un snop, ca pârgă a secerişului vostru.

Ex 23.16-19;Ex 34.22-26;Num 15.2-18;Num 28.26;Deut 16.9;Ios 3.15;Rom 11.16;1Cor 15.20;Iac 1.18;Apoc 15.4;

11El să legene snopul într-o parte şi într-alta înaintea Domnului, ca să fie primit: preotul să-l legene într-o parte şi într-alta, a doua zi după Sabat.

Ex 29.24;

12În ziua când veţi legăna snopul, să aduceţi, ca ardere de tot Domnului, un miel de un an fără cusur;

13să adăugaţi la el două zecimi de efă din floarea făinii, frământată cu untdelemn, ca dar de mâncare mistuit de foc, de un miros plăcut Domnului; şi să aduceţi o jertfă de băutură de un sfert de hin de vin.

Lev 2.14-16;

14Să nu mâncaţi nici pâine, nici spice prăjite sau pisate, până în ziua aceasta, când veţi aduce un dar de mâncare Dumnezeului vostru. Aceasta este o lege veşnică pentru urmaşii voştri, în toate locurile în care veţi locui.

Rusaliile.

15De a doua zi după Sabat, din ziua când veţi aduce snopul ca să fie legănat într-o parte şi într-alta, să număraţi şapte săptămâni întregi.

Ex 34.22;Lev 25.8;Deut 16.9;

16Să număraţi cincizeci de zile până în ziua care vine după al şaptelea Sabat; şi atunci să aduceţi Domnului un nou dar de mâncare.

Fapt 2.1;Num 28.26;

17Să aduceţi din locuinţele voastre două pâini, ca să fie legănate într-o parte şi într-alta; să fie făcute cu două zecimi de efă din floarea făinii, şi coapte cu aluat: acestea sunt cele dintâi roade pentru Domnul.

Ex 23.16-19;Ex 22.29;Ex 34.22-26;Num 15.17-21;Num 28.26;Deut 26.1;

18Afară de aceste pâini, să aduceţi ca ardere de tot Domnului şapte miei de un an fără cusur, un viţel şi doi berbeci; să adăugaţi la ei darul de mâncare şi jertfa de băutură obişnuite, ca dar de mâncare mistuit de foc, de un miros plăcut Domnului.

19Să aduceţi şi un ţap ca jertfă de ispăşire, şi doi miei de un an ca jertfă de mulţumire.

Lev 4.23-28;Num 28.30;Lev 3.1;

20Preotul să legene aceste dobitoace într-o parte şi într-alta ca dar legănat înaintea Domnului, împreună cu pâinea adusă ca pârgă şi cu cei doi miei: ele să fie închinate Domnului, şi să fie ale preotului.

Num 18.12;Deut 18.4;

21În aceeaşi zi, să vestiţi sărbătoarea, şi să aveţi o adunare sfântă: atunci să nu faceţi nici o lucrare de slugă. Aceasta este o lege veşnică pentru urmaşii voştri, în toate locurile în care veţi locui.

22Când veţi secera semănăturile din ţara voastră, să laşi nesecerat un colţ din câmpul tău, şi să nu strângi ce rămâne de pe urma secerătorilor. Să laşi săracului şi străinului aceste spice. Eu sunt Domnul, Dumnezeul vostru."

Lev 19.9;Deut 24.19;

Anul nou.

23Domnul a vorbit lui Moise, şi a zis:

24"Vorbeşte copiilor lui Israel, şi spune-le: "În luna a şaptea, în cea dintâi zi a lunii, să aveţi o zi de odihnă, vestită cu sunet de trâmbiţe, şi o adunare sfântă.

Num 29.1;Lev 25.9;

25Atunci să nu faceţi nici o lucrare de slugă, şi să aduceţi Domnului jertfe mistuite de foc."

Ziua ispăşirii.

26Domnul a vorbit lui Moise, şi a zis:

27"În ziua a zecea a acestei a şaptea luni, va fi ziua ispăşirii: atunci să aveţi o adunare sfântă, să vă smeriţi sufletele, şi să aduceţi Domnului jertfe mistuite de foc.

Lev 16.30;Num 29.7;

28Să nu faceţi nici o lucrare în ziua aceea, căci este ziua ispăşirii, când trebuie făcută ispăşire pentru voi înaintea Domnului, Dumnezeului vostru.

29Oricine nu se va smeri în ziua aceea, va fi nimicit din poporul lui.

Gen 17.14;

30Pe oricine va face în ziua aceea vreo lucrare oarecare, îl voi nimici din mijlocul poporului lui.

Lev 20.3-6;

31Să nu faceţi nici o lucrare atunci. Aceasta este o lege veşnică pentru urmaşii voştri, în toate locurile în care veţi locui.

32Aceasta să fie pentru voi o zi de Sabat, o zi de odihnă, şi să vă smeriţi sufletele în ziua aceasta; din seara zilei a noua până în seara următoare, să prăznuiţi Sabatul vostru."

Corturile.

33Domnul a vorbit lui Moise, şi a zis:

34"Vorbeşte copiilor lui Israel şi spune-le: "În a cincisprezecea zi a acestei a şaptea luni, va fi sărbătoarea corturilor, în cinstea Domnului, timp de şapte zile.

Ex 23.16;Num 29.12;Deut 16.13;Ezra 3.4;Neem 8.14;Zah 14.16;Ioan 7.2;

35În ziua întâi să fie o adunare sfântă: să nu faceţi nici o lucrare de slugă în timpul ei.

36Timp de şapte zile, să aduceţi Domnului jertfe mistuite de foc. A opta zi, să aveţi o adunare sfântă, şi să aduceţi Domnului jertfe mistuite de foc; aceasta să fie o adunare de sărbătoare: să nu faceţi nici o lucrare de slugă în timpul ei.

Num 29.35;Neem 8.18;Ioan 7.37;Deut 16.8;2Cron 7.9;Neem 8.18;Ioel 1.14;Ioel 2.15;

37Acestea sunt sărbătorile Domnului, în care veţi vesti adunări sfinte, ca să se aducă Domnului jertfe mistuite de foc, arderi de tot, daruri de mâncare, jertfe de vite şi jertfe de băutură, fiecare lucru la ziua hotărâtă.

Lev 23.2-4;

38Afară de aceasta să păziţi Sabatele Domnului, şi să vă aduceţi darurile voastre Domnului, să aduceţi toate jertfele făcute pentru împlinirea unei juruinţe şi toate darurile voastre făcute de bună voie.

Num 29.39;

39În a cincisprezecea zi a lunii acesteia a şaptea, când veţi strânge roadele ţării, să prăznuiţi o sărbătoare în cinstea Domnului, timp de şapte zile: cea dintâi zi să fie o zi de odihnă, şi a opta să fie tot o zi de odihnă.

Ex 23.16;Deut 16.13;

40În ziua întâi să luaţi poame din pomii cei frumoşi, ramuri de finici, ramuri de copaci stufoşi şi de sălcii de râu, şi să vă bucuraţi înaintea Domnului, Dumnezeului vostru, şapte zile.

Neem 8.15;Deut 16.14-15;

41În fiecare an să prăznuiţi sărbătoarea aceasta în cinstea Domnului, timp de şapte zile. Aceasta este o lege veşnică pentru urmaşii voştri. În luna a şaptea s-o prăznuiţi.

Num 29.12;Neem 8.18;

42Şapte zile să locuiţi în corturi; toţi băştinaşii din Israel să locuiască în corturi,

Neem 8.14-16;

43pentru ca urmaşii voştri să ştie că am făcut pe copiii lui Israel să locuiască în corturi, după ce i-am scos din ţara Egiptului. Eu sunt Domnul, Dumnezeul vostru."

Deut 31.13;Ps 78.5-6;

44Aşa a spus Moise copiilor lui Israel care sunt sărbătorile Domnului.

Lev 23.2;

Rânduieli privitoare la sfeşnic.

24

1Domnul a vorbit lui Moise, şi a zis:

2"Porunceşte copiilor lui Israel să-ţi aducă pentru sfeşnic untdelemn curat de măsline tescuite, ca să ţină candelele aprinse neîncetat.

Ex 27.20-21;

3Aaron să-l pregătească dincoace de perdeaua dinăuntru, care este înaintea mărturiei, în cortul întâlnirii, pentru ca să ardă neîncetat de seara până dimineaţa în faţa Domnului. Aceasta este o lege veşnică pentru urmaşii voştri.

4Să aşeze candelele în sfeşnicul de aur curat, ca să ardă neîncetat înaintea Domnului.

Ex 31.8;Ex 39.37;

5Să iei floare de făină, şi să faci din ea douăsprezece turte; fiecare turtă să fie făcută din două zecimi de efă.

Ex 25.30;

Pâinile pentru punerea înainte.

6Să le pui în două şiruri, câte şase în fiecare şir, pe masa de aur curat, înaintea Domnului.

1Împ 7.48;2Cron 4.19;2Cron 13.11;Evr 9.2;

7Peste fiecare şir să pui tămâie curată, care să fie pe pâine ca aducere aminte, ca un dar de mâncare mistuit de foc înaintea Domnului.

8În fiecare zi de Sabat să se pună aceste pâini înaintea Domnului, neîncetat: acesta este un legământ veşnic pe care-l vor ţine copiii lui Israel.

Num 4.7;1Cron 9.32;2Cron 2.4;

9Pâinile acestea să fie ale lui Aaron şi ale fiilor lui, şi să le mănânce într-un loc sfânt; căci ele sunt pentru ei un lucru prea sfânt, o parte din darurile de mâncare mistuite de foc înaintea Domnului. Aceasta este o lege veşnică."

1Sam 21.6;Mat 12.4;Marc 2.26;Luc 6.4;Ex 29.33;Lev 8.31;Lev 21.22;

Pedeapsa împotriva hulitorilor şi ucigaşilor.

10Fiul unei femei israelite şi al unui bărbat egiptean, venind în mijlocul copiilor lui Israel, s-a certat în tabără cu un bărbat israelit.

11Fiul femeii israelite a hulit şi a blestemat Numele lui Dumnezeu. L-au adus la Moise. Mama sa se numea Şelomit, fata lui Dibri, din seminţia lui Dan.

Lev 24.16;Iov 1.5-22;Iov 2.5-10;Isa 8.21;Ex 18.22-26;

12L-au aruncat în temniţă, până va spune Moise ce va porunci Domnul.

Num 15.34;Ex 18.15-16;Num 27.5;Num 36.5-6;

13Domnul a vorbit lui Moise, şi a zis:

14"Scoate din tabără pe cel ce a hulit; toţi cei ce l-au auzit, să-şi pună mâinile pe capul lui, şi toată adunarea să-l ucidă cu pietre.

Deut 13.9;Deut 17.7;

15Să vorbeşti copiilor lui Israel, şi să le spui: "Oricine va blestema pe Dumnezeul lui, îşi va lua pedeapsa pentru păcatul lui.

Lev 5.1;Lev 20.17;Num 9.13;

16Cine va blestema Numele Domnului, va fi pedepsit cu moartea: toată adunarea să-l ucidă cu pietre. Fie străin, fie băştinaş, să moară, pentru că a hulit Numele lui Dumnezeu.

1Împ 21.10-13;Ps 74.10-18;Mat 12.31;Marc 3.28;Iac 2.7;

17Cine va da unui om o lovitură de moarte, să fie pedepsit cu moartea.

Ex 21.12;Num 35.31;Deut 19.11-12;

18Cine va da unui dobitoc o lovitură de moarte, să-l înlocuiască: viaţă pentru viaţă.

Lev 24.21;

19Dacă cineva răneşte pe aproapele lui, să i se facă aşa cum a făcut şi el:

Ex 21.24;Deut 19.21;Mat 5.38;Mat 7.2;

20frântură pentru frântură, ochi pentru ochi, dinte pentru dinte; să i se facă aceeaşi rană pe care a făcut-o el aproapelui său.

21Cine va ucide un dobitoc, să-l înlocuiască; dar cine va ucide un om, să fie pedepsit cu moartea.

Lev 24.18;Ex 21.33;Lev 24.17;

22Să aveţi aceeaşi lege pentru străin ca şi pentru băştinaş; căci Eu sunt Domnul, Dumnezeul vostru."

Ex 12.49;Lev 19.34;Num 15.16;

23Moise a vorbit copiilor lui Israel; au scos afară din tabără pe cel ce hulise, şi l-au ucis cu pietre. Copiii lui Israel au făcut după porunca pe care o dăduse lui Moise Domnul.

Lev 24.14;

Anul sabatic.

25

1Domnul a vorbit cu Moise pe muntele Sinai, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: "Când veţi intra în ţara pe care v-o dau, pământul să se odihnească, să ţină un Sabat în cinstea Domnului.

Ex 23.10;Lev 26.34-35;2Cron 36.21;

3Şase ani să-ţi semeni ogorul, şase ani să-ţi tai via, şi să strângi roadele.

4Dar anul al şaptelea să fie un Sabat, o vreme de odihnă pentru pământ, un Sabat ţinut în cinstea Domnului: în anul acela să nu-ţi semeni ogorul, şi să nu-ţi tai via.

5Să nu seceri ce va ieşi din grăunţele căzute de la seceriş, şi să nu culegi strugurii din via ta netăiată: acesta să fie un an de odihnă pentru pământ.

2Împ 19.29;

6Ceea ce va ieşi de la sine din pământ în timpul Sabatului lui, să vă slujească de hrană, ţie, robului şi roabei tale, celui tocmit de tine cu ziua şi străinului care locuieşte cu tine,

7vitelor tale şi fiarelor din ţara ta; tot venitul pământului să slujească de hrană.

Anul de veselie. Răscumpărarea averilor şi robilor.

8Să numeri şapte săptămâni de ani, de şapte ori şapte ani, şi zilele acestor şapte săptămâni de ani vor face patruzeci şi nouă de ani.

9În a zecea zi a lunii a şaptea, să pui să sune cu trâmbiţa răsunătoare; în ziua ispăşirii, să sunaţi cu trâmbiţa în toată ţara voastră.

Lev 23.24-27;

10Şi să sfinţiţi astfel anul al cincizecilea, să vestiţi slobozenia în ţară pentru toţi locuitorii ei: acesta să fie pentru voi anul de veselie; fiecare din voi să se întoarcă la moşia lui, şi fiecare din voi să se întoarcă în familia lui.

Isa 61.2;Isa 63.4;Ier 34.8-17;Luc 4.18;Lev 25.13;Num 36.4;

11Anul al cincizecilea să fie pentru voi anul de veselie; atunci să nu semănaţi, să nu seceraţi ce vor aduce ogoarele de la ele, şi să nu culegeţi via netăiată.

Lev 25.5;

12Căci este anul de veselie: să-l priviţi ca ceva sfânt. Să mâncaţi ce vă vor da ogoarele voastre.

Lev 25.6-7;

13În anul acesta de veselie, fiecare din voi să se întoarcă la moşia lui.

Lev 25.10;Lev 27.24;Num 36.4;

14Dacă vindeţi ceva aproapelui vostru, sau dacă cumpăraţi ceva de la aproapele vostru, nici unul din voi să nu înşele pe fratele lui.

Lev 25.17;Lev 19.13;1Sam 12.3-4;Mic 2.2;1Cor 6.8;

15Să cumperi de la aproapele tău, socotind anii de la anul de veselie, şi el să-ţi vândă socotind anii de rod.

Lev 27.18-23;

16Cu cât vor fi mai mulţi ani, cu atât să ridici preţul; şi cu cât vor fi mai puţini ani, cu atât să-l scazi; căci el îţi vinde numai numărul secerişurilor.

17Nici unul din voi să nu înşele deci pe aproapele lui, şi să te temi de Dumnezeul tău; căci Eu sunt Domnul, Dumnezeul vostru.

Lev 25.14;Lev 25.43;Lev 19.14-32;

18Împliniţi legile Mele, păziţi poruncile Mele şi împliniţi-le; şi veţi locui fără frică în ţară.

Lev 19.37;Lev 26.5;Deut 12.10;Ps 4.8;Prov 1.33;Ier 23.6;

19Ţara îşi va da roadele, veţi mânca din ele şi vă veţi sătura, şi veţi locui fără frică în ea.

Lev 26.5;Ezec 34.25-28;

20Dacă veţi zice: "Ce vom mânca în anul al şaptelea, fiindcă nu vom semăna şi nu vom strânge roadele?"

Mat 6.25-31;Lev 25.4-5;

21Eu vă voi da binecuvântarea Mea în anul al şaselea, şi pământul va da roade pentru trei ani.

Ex 16.29;Deut 28.8;

22Când veţi semăna în anul al optulea, veţi mânca tot din vechile roade; până la al nouălea an, până la noile roade, veţi mânca tot din cele vechi.

2Împ 19.29;Ios 5.11-12;

23Pământurile să nu se vândă de veci; căci ţara este a Mea, iar voi sunteţi la Mine ca nişte străini şi venetici.

Deut 32.43;2Cron 7.20;Ps 85.1;Ioel 2.18;Ioel 3.2;1Cron 29.15;Ps 39.12;Ps 119.19;1Pet 2.11;

24De aceea în toată ţara pe care o veţi stăpâni, să daţi dreptul de răscumpărare pentru pământuri.

25Dacă fratele tău sărăceşte şi vinde o bucată din moşia lui, cel ce are dreptul de răscumpărare, ruda lui cea mai de aproape, să vină şi să răscumpere ce a vândut fratele său.

Rut 2.20;Rut 4.4-6;Rut 3.2-12;Ier 32.7-8;

26Dacă un om n-are pe nimeni care să aibă dreptul de răscumpărare, şi-i stă în putinţă lui singur să facă răscumpărarea,

27să socotească anii de la vânzare, să dea înapoi cumpărătorului ce prisoseşte, şi să se întoarcă la moşia lui.

Lev 25.50-52;

28Dacă n-are cu ce să-i dea înapoi, lucrul vândut să rămână în mâinile cumpărătorului până la anul de veselie; la anul de veselie, el să se întoarcă la moşia lui, şi cumpărătorul să iasă din ea.

Lev 25.13;

29Dacă un om vinde o casă de locuit într-o cetate înconjurată cu ziduri, să aibă drept de răscumpărare până la împlinirea unui an de la vânzare; dreptul lui de răscumpărare să ţină un an.

30Dar dacă această casă, aşezată într-o cetate înconjurată cu ziduri, nu este răscumpărată înainte de împlinirea unui an întreg, ea va rămâne de veci cumpărătorului şi urmaşilor lui; iar în anul de veselie să nu iasă din ea.

31Casele din sate, care nu sunt înconjurate cu ziduri, să fie privite ca ţarini de pământ: ele vor putea fi răscumpărate, şi cumpărătorul va ieşi din ele în anul de veselie.

32Cât priveşte cetăţile Leviţilor şi casele pe care le vor avea ei în aceste cetăţi, Leviţii să aibă un drept necurmat de răscumpărare.

Num 35.2;Ios 21.2;

33Cine va cumpăra de la Leviţi o casă, să iasă în anul de veselie din casa vândută lui şi din cetatea în care o avea; căci casele din cetăţile Leviţilor sunt averea lor în mijlocul copiilor lui Israel.

Lev 25.28;

34Ogoarele aşezate în jurul cetăţilor Leviţilor nu se vor putea vinde; căci ei le vor stăpâni de veci.

Fapt 4.36-37;

35Dacă fratele tău sărăceşte, şi nu mai poate munci lângă tine, să-l sprijineşti, fie ca străin, fie ca venetic, ca să trăiască împreună cu tine.

Deut 15.7-8;Ps 37.26;Ps 41.1;Ps 112.5-9;Prov 14.31;Luc 6.35;Fapt 11.29;Rom 12.10;1Ioan 3.17;

36Să nu iei de la el nici dobândă nici camătă: să te temi de Dumnezeul tău, şi fratele tău să trăiască împreună cu tine.

Ex 22.25;Deut 23.19;Neem 5.7;Ps 15.5;Prov 28.8;Ezec 18.8-17;Ezec 22.12;Lev 25.17;Neem 5.9;

37Să nu-i împrumuţi banii tăi cu dobândă, şi să nu-i împrumuţi merindele tale pe camătă.

38Eu sunt Domnul, Dumnezeul tău, care v-am scos din ţara Egiptului, ca să vă dau ţara Canaanului, ca să fiu Dumnezeul vostru.

Lev 22.32-33;

39Dacă fratele tău sărăceşte lângă tine, şi se vinde ţie, să nu-l pui să-ţi facă muncă de rob.

Ex 21.2;Deut 15.12;1Împ 9.22;2Împ 4.1;Neem 5.5;Ier 34.14;

40Ci să fie la tine ca un om tocmit cu ziua, ca un venetic; să stea în slujba ta până la anul de veselie.

41Atunci să iasă de la tine, el şi copiii lui care vor fi cu el, şi să se întoarcă în familia lui, la moşia părinţilor lui.

Ex 21.3;Lev 25.28;

42Căci ei sunt slujitorii Mei, pe care i-am scos din ţara Egiptului; să nu fie vânduţi cum se vând robii.

Lev 25.55;Rom 6.22;1Cor 7.23;

43Să nu-l stăpâneşti cu asprime, şi să te temi de Dumnezeul tău.

Efes 6.9;Col 4.1;Lev 25.46;Ex 1.13;Lev 25.17;Ex 1.17-21;Deut 25.18;Mal 3.5;

44Dacă vrei să ai robi şi roabe, să-i iei de la neamurile care vă înconjoară; de la ele să cumpăraţi robi şi roabe.

Isa 56.3-6;

45Veţi putea să-i cumpăraţi şi dintre copiii străinilor care vor locui la tine, şi din familiile lor, pe care le vor naşte în ţara voastră; ei vor fi averea voastră.

46Îi puteţi lăsa moştenire copiilor voştri după voi, ca pe o moşie; şi puteţi să-i ţineţi astfel robi pe veci. Dar cât despre fraţii voştri, copiii lui Israel, nici unul din voi să nu stăpânească pe fratele său cu asprime.

Isa 14.2;Lev 25.43;

47Dacă un străin, sau un venetic se îmbogăţeşte, şi fratele tău sărăceşte lângă el, şi se vinde străinului care locuieşte la tine sau vreunuia din familia străinului,

Lev 25.25-35;

48el să aibă dreptul de răscumpărare, după ce se va fi vândut: unul din fraţii lui să poată să-l răscumpere.

Neem 5.5;

49Unchiul lui, sau fiul unchiului lui, sau una din rudele lui de aproape, va putea să-l răscumpere; sau, dacă are mijloace, să se răscumpere singur.

Lev 25.26;

50Să facă socoteala cu cel ce l-a cumpărat, din anul când s-a vândut până în anul de veselie; şi preţul de plătit va atârna de numărul anilor, care vor fi preţuiţi ca ai unui om tocmit cu plată.

Iov 7.1;Isa 16.14;Isa 21.16;

51Dacă mai sunt încă mulţi ani până la anul de veselie, îşi va plăti răscumpărarea după preţul anilor acelora şi să-l scadă din preţul cu care a fost cumpărat;

52dacă mai rămân puţini ani până la anul de veselie, să le facă socoteala, şi să-şi plătească răscumpărarea după aceşti ani.

53Să fie la el ca unul tocmit cu anul; şi acela la care va fi, să nu se poarte cu asprime cu el sub ochii tăi.

54Iar dacă nu este răscumpărat în nici unul din aceste feluri, să iasă de la el în anul de veselie, el şi copiii lui care vor fi împreună cu el.

Lev 25.41;Ex 21.2-3;

55Căci copiii lui Israel sunt robii Mei; ei sunt robii Mei, pe care i-am scos din ţara Egiptului. Eu sunt Domnul, Dumnezeul vostru.

Lev 25.42;

Binecuvântarea.

26

1Să nu vă faceţi idoli, să nu vă ridicaţi nici chip cioplit, nici stâlp de aducere aminte; să nu puneţi în ţara voastră nici o piatră împodobită cu chipuri, ca să vă închinaţi înaintea ei; căci Eu sunt Domnul, Dumnezeul vostru.

Ex 20.4-5;Deut 5.8;Deut 16.22;Deut 27.15;Ps 97.7;

2Să păziţi Sabatele Mele, şi să cinstiţi locaşul Meu cel sfânt. Eu sunt Domnul.

Lev 19.30;

3Dacă veţi urma legile Mele, dacă veţi păzi poruncile Mele şi le veţi împlini,

Deut 11.13-15;Deut 28.1-14;

4vă voi trimite ploi la vreme, pământul îşi va da roadele, şi pomii de pe câmp îşi vor da roadele.

Isa 30.23;Ezec 34.26;Ioel 2.23-24;Ps 67.6;Ps 85.12;Ezec 34.27;Ezec 36.30;Zah 8.12;

5Abia veţi treiera grâul, şi veţi începe culesul viei, şi culesul viei va ţine până la semănătură; veţi avea pâine din belşug, veţi mânca şi vă veţi sătura şi veţi locui fără frică în ţara voastră.

Amos 9.13;Lev 25.19;Deut 11.15;Ioel 2.19-26;Lev 25.18;Iov 11.18;Ezec 34.25-28;

6Voi da pace în ţară, şi nimeni nu vă va tulbura somnul; voi face să piară din ţară fiarele sălbatice, şi sabia nu va trece prin ţara voastră.

1Cron 22.9;Ps 29.11;Ps 147.14;Isa 45.7;Hag 2.9;Iov 11.19;Ps 3.5;Ps 4.8;Isa 35.9;Ier 30.10;Ezec 34.25;Osea 2.18;Ţef 3.13;2Împ 17.25;Ezec 5.17;Ezec 14.15;Ezec 14.17;

7Veţi urmări pe vrăjmaşii voştri, şi ei vor cădea ucişi de sabie înaintea voastră.

8Cinci din voi vor urmări o sută, şi o sută din voi vor urmări zece mii, şi vrăjmaşii voştri vor cădea ucişi de sabie înaintea voastră.

Deut 32.30;Ios 23.10;

9Eu Mă voi întoarce spre voi, vă voi face să creşteţi, vă voi înmulţi, şi Îmi voi ţine legământul Meu cu voi.

Ex 2.25;2Împ 13.23;Gen 17.6-7;Neem 9.23;Ps 107.38;

10Veţi mânca din roadele cele vechi, şi veţi scoate afară pe cele vechi, ca să faceţi loc celor noi.

Lev 25.22;

11Îmi voi aşeza locaşul Meu în mijlocul vostru, şi sufletul Meu nu vă va urî.

Ex 25.8;Ex 29.45;Ios 22.19;Ps 76.2;Ezec 37.26-28;Apoc 21.3;Lev 20.23;Deut 32.19;

12Voi umbla în mijlocul vostru; Eu voi fi Dumnezeul vostru, şi voi veţi fi poporul Meu.

2Cor 6.16;Ex 6.7;Ier 7.23;Ier 11.4;Ier 30.22;Ezec 11.20;Ezec 36.28;

13Eu sunt Domnul, Dumnezeul vostru, care v-am scos din ţara Egiptului, care v-am scos din robie; Eu am rupt legăturile jugului vostru, şi v-am făcut să mergeţi cu capul ridicat.

Lev 25.38-55;Ier 2.20;Ezec 34.27;

Blestemul.

14Dar dacă nu Mă ascultaţi şi nu împliniţi toate aceste porunci,

Deut 28.15;Plân 2.17;Mal 2.2;

15dacă nesocotiţi legile Mele, şi dacă sufletul vostru urăşte rânduielile Mele, aşa încât să nu împliniţi toate poruncile Mele şi să rupeţi legământul Meu,

Lev 26.43;2Împ 17.15;

16iată ce vă voi face atunci. Voi trimite peste voi groaza, lingoarea şi frigurile, care vor face să vi se stingă ochii, şi să piară viaţa din voi. Sămânţa o veţi semăna în zadar, căci o vor mânca vrăjmaşii voştri.

Deut 28.65-67;Deut 32.25;Ier 15.8;Deut 28.22;1Sam 2.33;Deut 28.33-51;Iov 31.8;Ier 5.17;Ier 12.13;Mic 6.15;

17Îmi voi întoarce Faţa împotriva voastră, şi veţi fi bătuţi şi veţi fugi dinaintea vrăjmaşilor voştri; cei ce vă urăsc vă vor subjuga, şi veţi fugi fără să fiţi urmăriţi chiar.

Lev 17.10;Deut 28.25;Jud 2.14;Ier 19.7;Ps 106.41;Lev 26.36;Ps 53.5;Prov 28.1;

18Dacă, cu toate acestea, nu Mă veţi asculta, vă voi pedepsi de şapte ori mai mult pentru păcatele voastre.

1Sam 2.5;Ps 119.164;Prov 24.16;

19Voi frânge mândria puterii voastre, voi face ca deasupra voastră cerul să fie de fier, şi pământul de aramă.

Isa 25.11;Isa 26.5;Ezec 7.24;Ezec 30.6;Deut 28.23;

20Vi se va istovi puterea fără folos: pământul vostru nu-şi va da roadele, şi pomii de pe pământ nu-şi vor da roadele.

Ps 127.1;Isa 49.4;Deut 11.17;Deut 28.18;Hag 1.10;

21Dacă şi după aceasta vă veţi împotrivi, şi nu veţi voi să Mă ascultaţi, vă voi lovi de şapte ori mai mult pentru păcatele voastre.

22Voi trimite împotriva voastră fiarele de pe câmp, care vă vor lăsa fără copii, vă vor nimici vitele, şi vă vor împuţina; aşa că vă vor rămâne drumurile pustii.

Deut 32.24;2Împ 17.25;Ezec 5.17;Ezec 14.15;Jud 5.6;2Cron 15.5;Isa 33.8;Plân 1.4;Zah 7.14;

23Dacă pedepsele acestea nu vă vor îndrepta, şi dacă vă veţi împotrivi Mie,

Ier 2.30;Ier 5.3;Amos 4.6-12;

24Mă voi împotrivi şi Eu vouă, şi vă voi lovi de şapte ori mai mult pentru păcatele voastre.

2Sam 22.27;Ps 18.26;

25Voi face să vină împotriva voastră sabie, care va răzbuna călcarea legământului Meu; şi când vă veţi strânge în cetăţile voastre, voi trimite ciuma în mijlocul vostru, şi veţi fi daţi în mâinile vrăjmaşului.

Ezec 5.17;Ezec 6.3;Ezec 14.17;Ezec 29.8;Ezec 33.2;Num 14.12;Deut 28.21;Ier 14.12;Ier 24.10;Ier 29.17-18;Amos 4.10;

26Când vă voi trimite lipsă de pâine, zece femei vă vor coace pâine într-un singur cuptor, şi vi se va da pâinea cu cântarul; veţi mânca, dar nu vă veţi sătura.

Ps 105.16;Isa 3.1;Ezec 4.16;Ezec 5.16;Ezec 14.13;Isa 9.20;Mic 6.14;Hag 1.6;

27Dacă, cu toate acestea, nu Mă veţi asculta, şi dacă vă veţi împotrivi Mie,

Lev 26.21-24;

28Mă voi împotrivi şi Eu vouă cu mânie, şi vă voi pedepsi de şapte ori mai mult pentru păcatele voastre.

Isa 59.18;Isa 63.3;Isa 66.15;Ier 21.5;Ezec 5.13-15;Ezec 8.18;

29Veţi mânca până şi carnea fiilor voştri, veţi mânca până şi carnea fiicelor voastre.

Deut 28.53;2Împ 6.29;Plân 4.10;Ezec 5.10;

30Vă voi nimici înălţimile pentru jertfă, vă voi dărâma stâlpii închinaţi soarelui, voi arunca trupurile voastre moarte peste trupurile moarte ale idolilor voştri, şi sufletul Meu vă va urî.

2Cron 34.3-7;Isa 27.9;Ezec 6.3-13;2Împ 23.20;2Cron 34.5;Lev 20.23;Ps 78.59;Ps 89.38;Ier 14.19;

31Vă voi lăsa cetăţile pustii, vă voi pustii locaşurile sfinte, şi nu voi mai mirosi mirosul plăcut al tămâii voastre.

Neem 2.3;Ier 4.7;Ezec 6.6;Ps 74.7;Plân 1.10;Ezec 9.6;Ezec 21.2;

32Voi pustii ţara, aşa că vrăjmaşii voştri care o vor locui vor rămâne încremeniţi văzând-o.

Ier 9.11;Ier 25.11-18;Deut 28.37;1Împ 9.8;Ier 18.16;Ier 19.8;Ezec 5.15;

33Vă voi împrăştia printre neamuri, şi voi scoate sabia după voi. Ţara voastră va fi pustiită, şi cetăţile voastre vor rămâne pustii.

Deut 4.27;Deut 28.64;Ps 44.11;Ier 9.16;Ezec 12.15;Ezec 20.23;Ezec 22.15;Zah 7.14;

34Atunci ţara se va bucura de Sabatele ei, tot timpul cât va fi pustiită şi cât veţi fi în ţara vrăjmaşilor voştri; atunci ţara se va odihni, şi se va bucura de Sabatele ei.

2Cron 36.21;

35Tot timpul cât va fi pustiită, va avea odihna pe care n-o avusese în anii voştri de Sabat, când o locuiaţi.

Lev 25.2;

36În inima acelora dintre voi care vor mai rămâne în viaţă, în ţara vrăjmaşilor lor, voi băga frica; şi îi va urmări până şi foşnetul unei frunze suflate de vânt; vor fugi ca de sabie, şi vor cădea fără să fie urmăriţi.

Ezec 21.7-15;Lev 26.17;Iov 15.21;Prov 28.1;

37Se vor prăvăli unii peste alţii ca înaintea sabiei, fără să fie urmăriţi. Nu veţi putea să staţi în picioare în faţa vrăjmaşilor voştri;

Isa 10.4;Jud 7.22;1Sam 14.15-16;Ios 7.12-13;Jud 2.14;

38veţi pieri printre neamuri, şi vă va mânca ţara vrăjmaşilor voştri.

39Iar pe aceia dintre voi care vor mai rămâne în viaţă, îi va apuca durerea pentru fărădelegile lor, în ţara vrăjmaşilor lor; îi va apuca durerea şi pentru fărădelegile părinţilor lor.

Deut 4.27;Deut 28.65;Neem 1.8;Ier 3.25;Ier 29.12-13;Ezec 4.17;Ezec 6.9;Ezec 20.43;Ezec 21.23;Ezec 33.10;Ezec 36.31;Osea 5.15;Zah 10.9;

Primirea din nou.

40Îşi vor mărturisi fărădelegile lor şi fărădelegile părinţilor lor, călcările de lege pe care le-au săvârşit faţă de Mine, şi împotrivirea cu care Mi s-au împotrivit, păcate din pricina cărora

Num 5.7;1Împ 8.33-47;Neem 9.2;Prov 28.13;Dan 9.3-4;Luc 15.18;1Ioan 1.9;

41şi Eu M-am împotrivit lor, şi i-am adus în ţara vrăjmaşilor lor. Şi atunci inima lor netăiată împrejur se va smeri, şi vor plăti datoria fărădelegilor lor.

Ier 6.10;Ier 9.25-26;Ezec 44.7;Fapt 7.51;Rom 2.29;Col 2.11;1Împ 21.29;2Cron 12.6-12;2Cron 32.26;2Cron 33.12-13;

42Atunci Îmi voi aduce aminte de legământul Meu cu Iacov, Îmi voi aduce aminte de legământul Meu cu Isaac şi de legământul Meu cu Avraam, şi Îmi voi aduce aminte de ţară.

Ex 2.24;Ex 6.5;Ps 106.45;Ezec 16.60;Ps 136.23;

43Ţara însă va trebui să fie părăsită de ei, şi se va bucura de Sabatele ei în timpul când va rămâne pustiită departe de ei; şi ei vor plăti datoria fărădelegilor lor, pentru că au nesocotit poruncile Mele, şi pentru că sufletul lor a urât legile Mele.

Lev 26.34-35;Lev 26.15;

44Dar, şi când vor fi în ţara vrăjmaşilor lor, nu-i voi lepăda de tot, şi nu-i voi urî până acolo încât să-i nimicesc de tot, şi să rup legământul Meu cu ei; căci Eu sunt Domnul, Dumnezeul lor.

Deut 4.31;2Împ 13.23;Rom 11.2;

45Ci Îmi voi aduce aminte spre binele lor de vechiul legământ, prin care i-am scos din ţara Egiptului, în faţa neamurilor, ca să fiu Dumnezeul lor. Eu sunt Domnul."

Rom 11.28;Lev 22.33;Lev 25.38;Ps 98.2;Ezec 20.9-22;

46Acestea sunt rânduielile, poruncile şi legile, pe care le-a statornicit Domnul între El şi copiii lui Israel, pe muntele Sinai, prin Moise.

Lev 27.34;Deut 6.1;Deut 12.1;Deut 33.4;Ioan 1.17;Lev 25.1;

Juruinţele.

27

1Domnul a vorbit lui Moise, şi a zis: "Vorbeşte copiilor lui Israel, şi spune-le:

2"Când se vor face juruinţe Domnului, dacă e vorba de oameni, ei să fie ai Domnului, după preţuirea ta.

Num 6.2;Jud 11.30-39;1Sam 1.11-28;

3Iar preţuirea pe care o vei face unui bărbat de la douăzeci până la şaizeci de ani, să fie de cincizeci de sicli de argint, după siclul sfântului locaş:

Ex 30.13;

4dacă este femeie, preţuirea să fie de treizeci de sicli.

5De la cinci până la douăzeci de ani, preţuirea să fie de douăzeci de sicli pentru un băiat, şi de zece sicli pentru o fată.

6De la o lună până la cinci ani, preţuirea să fie de cinci sicli de argint pentru un băiat, şi de trei sicli de argint pentru o fată.

7De la şaizeci de ani în sus, preţuirea să fie de cincisprezece sicli pentru un bărbat, şi de zece sicli pentru o femeie.

8Dacă cel ce a făcut juruinţa este prea sărac ca să plătească preţuirea aceasta făcută de tine, să-l aducă la preot, să-l preţuiască; şi preotul să facă o preţuire potrivit cu mijloacele omului aceluia.

9Dacă este vorba de dobitoacele care pot fi aduse ca jertfă Domnului, orice dobitoc care se va da Domnului, va fi ceva sfânt.

10Să nu-l schimbe, şi să nu pună unul rău în locul unuia bun, nici unul bun în locul unuia rău; dacă s-ar întâmpla să se înlocuiască un dobitoc cu altul, şi unul şi celălalt va fi sfânt.

11Dacă este vorba de dobitoacele necurate, care nu pot fi aduse ca jertfă Domnului, să aducă dobitocul la preot,

12care-i va face preţuirea după cum va fi bun sau rău, şi va rămâne la preţuirea preotului.

13Dacă vrea să-l răscumpere, să mai adauge o cincime la preţuirea lui.

Lev 27.15-19;

Predarea lucrurilor.

14Dacă cineva îşi închină Domnului casa, hărăzind-o Domnului ca un dar sfânt, preotul să-i facă preţuirea după cum va fi bună sau rea, şi să rămână la preţuirea făcută de preot.

15Dacă cel ce şi-a închinat Domnului casa, vrea s-o răscumpere, să adauge o cincime la preţul preţuirii ei, şi va fi a lui.

Lev 27.13;

16Dacă cineva închină Domnului un ogor din moşia lui, preţuirea ta să fie după câtimea de sămânţă pe care o dă, şi anume cincizeci de sicli de argint pentru un omer de sămânţă de orz.

17Dacă îşi închină Domnului ogorul, cu începere chiar din anul de veselie, să rămână la preţuirea ta;

18dar dacă îşi închină Domnului ogorul după anul de veselie, atunci preotul să-i socotească preţul după numărul anilor care mai rămân până la anul de veselie, şi să-l scadă din preţuirea ta.

Lev 25.15-16;

19Dacă cel ce şi-a închinat Domnului ogorul, vrea să-l răscumpere, atunci să mai adauge o cincime la argintul preţuit de tine, şi ogorul să rămână al lui.

Lev 27.13;

20Dacă nu-şi răscumpără ogorul, şi-l vinde altui om, nu va mai putea fi răscumpărat.

21Şi când va ieşi cumpărătorul din el la anul de veselie, ogorul acela să fie închinat Domnului, ca ogor hărăzit Lui; să fie moşia preotului.

Lev 25.10-31;Lev 27.28;Num 18.14;Ezec 44.29;

22Dacă cineva închină Domnului un ogor cumpărat de el, care nu face parte din moşia lui,

Lev 25.10-25;

23preotul să-i socotească preţul după cât face preţuirea până la anul de veselie, şi omul acela să plătească în aceeaşi zi preţul hotărât de tine, ca lucru închinat Domnului.

Lev 27.18;

24În anul de veselie, ogorul să se întoarcă la acela de la care fusese cumpărat şi din moşia căruia făcea parte.

Lev 25.28;

25Toate preţuirile să se facă în sicli sfântului locaş: siclul are douăzeci de ghere.

Ex 30.13;Num 3.47;Num 18.16;Ezec 45.12;

Ce nu se poate închina.

26Nimeni nu va putea să închine Domnului pe întâiul născut din vita lui, care chiar este al Domnului ca întâi născut; fie bou, fie miel, este al Domnului.

Ex 13.2-12;Ex 22.30;Num 18.17;Deut 15.19;

27Dacă este vorba însă de un dobitoc necurat, să-l răscumpere cu preţul preţuit de tine, mai adăugând încă o cincime; dacă nu este răscumpărat, să fie vândut după preţuirea ta.

Lev 27.11-13;

28Tot ce va dărui un om Domnului prin făgăduinţă, din ce are, nu va putea nici să se vândă, nici să se răscumpere: fie om, fie dobitoc, fie un ogor din moşia lui; tot ce va fi dăruit Domnului prin făgăduinţă, va fi un lucru prea sfânt pentru Domnul.

Lev 27.21;Ios 6.17-19;

29Nici un om închinat Domnului prin făgăduinţă nu va putea fi răscumpărat, ci va fi omorât.

Num 21.2-3;

Zeciuielile.

30Orice zeciuială din pământ, fie din roadele pământului, fie din rodul pomilor, este a Domnului; este un lucru închinat Domnului.

Gen 28.22;Num 18.21-24;2Cron 31.5-12;Neem 13.12;Mal 3.8-10;

31Dacă vrea cineva să răscumpere ceva din zeciuiala lui, să mai adauge o cincime.

Lev 27.13;

32Orice zeciuială din cirezi şi din turme, din tot ce trece sub toiag, să fie o zeciuială închinată Domnului.

Ier 33.13;Ezec 20.37;Mic 7.14;

33Să nu se cerceteze dacă dobitocul este bun sau rău, şi să nu se schimbe; dacă se înlocuieşte un dobitoc cu un altul, şi unul şi celălalt va fi sfânt, şi nu vor putea fi răscumpăraţi".

Lev 27.10;

34Acestea sunt poruncile, pe care le-a dat lui Moise Domnul pentru copiii lui Israel, pe muntele Sinai.

Lev 26.46;


NUMERI SAU A PATRA CARTE A LUI MOISE

NUMERI
SAU A PATRA CARTE A LUI MOISE

(Deuteronom 8.15; 32.9-14. Neemia 9.19-21.)

Numărătoarea Israeliţilor.

1

1Domnul a vorbit lui Moise în pustia Sinai, în cortul întâlnirii, în cea dintâi zi a lunii a doua, în al doilea an după ieşirea lor din ţara Egiptului. El a zis:

Ex 19.1;Num 10.11-12;Ex 25.22;

2"Faceţi numărătoarea întregii adunări a copiilor lui Israel, după familiile lor, după casele părinţilor lor, numărând pe cap numele tuturor bărbaţilor,

Ex 30.12;Ex 38.26;Num 26.2-64;1Cron 21.2;

3de la vârsta de douăzeci de ani în sus, pe toţi cei din Israel care sunt în stare să poarte armele; să le faceţi numărătoarea după cetele lor, tu şi Aaron.

4Să fie cu voi câte un bărbat de fiecare seminţie, căpetenie a casei părinţilor săi.

5Iată numele bărbaţilor care vor fi împreună cu voi. Pentru Ruben: Eliţur, fiul lui Şedeur;

6pentru Simeon: Şelumiel, fiul lui Ţurişadai;

7pentru Iuda: Nahşon, fiul lui Aminadab;

8pentru Isahar: Netaneel, fiul lui Ţuar;

9pentru Zabulon: Eliab, fiul lui Helon;

10pentru fiii lui Iosif, - pentru Efraim: Elişama, fiul lui Amihud; pentru Manase: Gamliel, fiul lui Pedahţur;

11pentru Beniamin: Abidan, fiul lui Ghideoni;

12pentru Dan: Ahiezer, fiul lui Amişadai;

13pentru Aşer: Paguiel, fiul lui Ocran;

14pentru Gad: Eliasaf, fiul lui Deuel;

Num 2.14;

15pentru Neftali: Ahira, fiul lui Enan.

16Aceştia sunt cei ce au fost aleşi de adunare, mai marii seminţiilor părinţilor lor, căpeteniile miilor lui Israel.

Num 7.2;1Cron 27.16;Ex 18.21-25;

17Moise şi Aaron au luat pe bărbaţii aceştia care fuseseră chemaţi pe nume,

18şi au strâns toată adunarea, în cea dintâi zi a lunii a doua. I-au trecut în cărţile care cuprindeau spiţa neamului, după familiile lor, după casele părinţilor lor, numărând pe cap numele bărbaţilor de la vârsta de douăzeci de ani în sus.

19Moise a făcut numărătoarea în pustia Sinai, cum îi poruncise Domnul.

20Au trecut în cărţile neamului pe fiii lui Ruben, întâiul născut al lui Israel, după familiile lor, după casele părinţilor lor, numărând pe cap numele tuturor bărbaţilor, de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

21bărbaţii din seminţia lui Ruben ieşiţi la numărătoare, au fost patruzeci şi şase de mii cinci sute.

22Au trecut în cărţile neamului pe fiii lui Simeon, după familiile lor, după casele părinţilor lor; le-au făcut numărătoarea, numărând pe cap numele tuturor bărbaţilor de la vârsta de douăzeci de ani în sus, toţi cei în stare să poarte armele:

23bărbaţii din seminţia lui Simeon ieşiţi la numărătoare, au fost cincizeci şi nouă de mii trei sute.

24Au trecut în cărţile neamului pe fiii lui Gad, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

25bărbaţii din seminţia lui Gad ieşiţi la numărătoare, au fost patruzeci şi cinci de mii şase sute cincizeci.

26Au trecut în cărţile neamului pe fiii lui Iuda, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

27bărbaţii din seminţia lui Iuda ieşiţi la numărătoare, au fost şaptezeci şi patru de mii şase sute.

28Au trecut în cărţile neamului pe fiii lui Isahar, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

29bărbaţii din seminţia lui Isahar, ieşiţi la numărătoare, au fost cincizeci şi patru de mii patru sute.

30Au trecut în cărţile neamului pe fiii lui Zabulon, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

31bărbaţii din seminţia lui Zabulon ieşiţi la numărătoare, au fost cincizeci şi şapte de mii patru sute.

32Au trecut în cărţile neamului dintre fiii lui Iosif, pe fiii lui Efraim, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

33bărbaţii din seminţia lui Efraim ieşiţi la numărătoare, au fost patruzeci de mii cinci sute.

34Au trecut în cărţile neamului pe fiii lui Manase, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

35bărbaţii din seminţia lui Manase ieşiţi la numărătoare, au fost treizeci şi două de mii două sute.

36Au trecut în cărţile neamului pe fiii lui Beniamin, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

37bărbaţii din seminţia lui Beniamin ieşiţi la numărătoare, au fost treizeci şi cinci de mii patru sute.

38Au trecut în cărţile neamului pe fiii lui Dan, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

39bărbaţii din seminţia lui Dan ieşiţi la numărătoare, au fost şaizeci şi două de mii şapte sute.

40Au trecut în cărţile neamului pe fiii lui Aşer, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

41bărbaţii din seminţia lui Aşer, ieşiţi la numărătoare, au fost patruzeci şi una de mii cinci sute.

42Au trecut în cărţile neamului pe fiii lui Neftali, după familiile lor, după casele părinţilor lor, numărând numele bărbaţilor de la vârsta de douăzeci de ani în sus, pe toţi cei în stare să poarte armele:

43bărbaţii din seminţia lui Neftali ieşiţi la numărătoare, au fost cincizeci şi trei de mii patru sute.

44Aceştia sunt aceia a căror numărătoare a fost făcută de Moise şi Aaron, şi de cei doisprezece bărbaţi, mai mari ai lui Israel; era câte un bărbat pentru fiecare din casele părinţilor lor.

Num 26.64;

45Toţi aceia dintre copiii lui Israel ieşiţi la numărătoare, după casele părinţilor lor, de la vârsta de douăzeci de ani în sus, toţi aceia din Israel care erau în stare să poarte armele,

46toţi cei ieşiţi la numărătoare, au fost şase sute trei mii cinci sute cinci zeci.

Ex 38.26;Ex 12.37;Num 2.32;Num 26.51;

Deosebirea Leviţilor.

47Leviţii, după seminţia părinţilor lor, n-au intrat în numărătoarea aceasta.

Num 2.33;Num Cap 3;Num Cap 4;Num 26.57;1Cron 6;1Cron 21.6;

48Domnul a vorbit lui Moise, şi a zis:

49"Să nu faci numărătoarea seminţiei lui Levi, şi să nu-i numeri capetele în mijlocul celorlalţi copii ai lui Israel.

Num 2.33;Num 26.62;

50Dă în grija Leviţilor cortul întâlnirii, toate uneltele lui şi tot ce ţine de el. Ei vor duce cortul şi toate uneltele lui, vor face slujba în el, şi vor tăbărî în jurul cortului.

Ex 38.21;Num 3.7-8;Num 4.15-33;Num 3.23-38;

51Când va porni cortul, Leviţii să-l desfacă; şi când se va opri cortul, Leviţii să-l întindă; iar străinul care se va apropia de el, să fie pedepsit cu moartea.

Num 10.17-21;Num 3.10-38;Num 18.22;

52Copiii lui Israel să tăbărască fiecare în tabăra lui, fiecare lângă steagul lui, după cetele lor.

Num 2.2-34;

53Dar Leviţii să tăbărască în jurul cortului întâlnirii, pentru ca să nu izbucnească mânia Mea împotriva adunării copiilor lui Israel; şi Leviţii să aibă paza cortului întâlnirii."

Num 1.50;Lev 10.6;Num 8.19;Num 16.46;Num 18.5;1Sam 6.19;Num 3.7-8;Num 8.24-26;Num 18.3-5;Num 31.30-47;1Cron 23.32;2Cron 13.11;

54Copiii lui Israel au făcut întocmai după toate poruncile, pe care le dăduse lui Moise Domnul; aşa au făcut.

Aşezarea taberelor.

2

1Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

2"Copiii lui Israel au să tăbărască fiecare lângă steagul lui, sub semnele casei părinţilor lui; să tăbărască în faţa şi împrejurul cortului întâlnirii.

Num 1.52;Ios 3.4;

3La răsărit, tabăra lui Iuda, cu steagul ei, şi cu oştirile sale. Acolo să tăbărască mai marele fiilor lui Iuda, Nahşon, fiul lui Aminadab,

Num 10.14;Rut 4.20;1Cron 2.10;Mat 1.4;Luc 3.32-33;

4cu oştirea lui, alcătuită din şaptezeci şi patru de mii şase sute de oameni, ieşiţi la numărătoare.

5Lângă el să tăbărască seminţia lui Isahar, şi mai marele fiilor lui Isahar, Netaneel, fiul lui Ţuar,

6cu oştirea lui, alcătuită din cincizeci şi patru de mii patru sute de oameni, ieşiţi la numărătoare;

7apoi seminţia lui Zabulon, şi mai marele fiilor lui Zabulon, Eliab, fiul lui Helon,

8cu oştirea lui, alcătuită din cincizeci şi şapte de mii patru sute de oameni, ieşiţi la numărătoare.

9Toţi cei din tabăra lui Iuda, ieşiţi la numărătoare, sunt o sută optzeci şi şase de mii patru sute de bărbaţi, după oştirea lor. Ei să pornească cei dintâi.

Num 10.14;

10La miazăzi, tabăra lui Ruben, cu steagul ei, şi cu oştirile ei. Acolo să tăbărască mai marele fiilor lui Ruben, Eliţur, fiul lui Şedeur,

11cu oştirea lui, alcătuită din patruzeci şi şase de mii cinci sute de bărbaţi, ieşiţi la numărătoare.

12Lângă el să tăbărască seminţia lui Simeon şi mai marele fiilor lui Simeon, Şelumiel, fiul lui Ţurişadai,

13cu oştirea lui, alcătuită din cincizeci şi nouă de mii trei sute de oameni, ieşiţi la numărătoare;

14apoi seminţia lui Gad, şi mai marele fiilor lui Gad, Elisa, fiul lui Deuel,

15cu oştirea lui, alcătuită din patruzeci şi cinci de mii şase sute cincizeci de oameni, ieşiţi la numărătoare.

16Toţi cei din tabăra lui Ruben, ieşiţi la numărătoare, sunt o sută cincizeci şi unu de mii patru sute cincizeci de oameni, după oştirile lor. Ei să pornească în al doilea rând.

Num 10.18;

17Apoi va porni cortul întâlnirii, împreună cu tabăra Leviţilor, aşezată în mijlocul celorlalte tabere. Pe drum vor ţine şirul în care au tăbărât, fiecare la rândul lui, după steagul lui.

Num 10.17-21;

18La apus, tabăra lui Efraim, cu steagul său, şi cu oştirile sale. Acolo să tăbărască mai marele fiilor lui Efraim, Elişama, fiul lui Amihud,

19cu oştirea lui, alcătuită din patruzeci de mii cinci sute de oameni, ieşiţi la numărătoare.

20Lângă el să tăbărască seminţia lui Manase şi mai marele fiilor lui Manase, Gamliel, fiul lui Pedahţur,

21cu oştirea lui, alcătuită din treizeci şi două de mii două sute de oameni, ieşiţi la numărătoare;

22apoi seminţia lui Beniamin şi mai marele fiilor lui Beniamin, Abidan, fiul lui Ghideoni,

23cu oştirea lui, alcătuită din treizeci şi cinci de mii patru sute de oameni, ieşiţi la numărătoare.

24Toţi cei din tabăra lui Efraim, ieşiţi la numărătoare, sunt o sută opt mii o sută de oameni, după oştirile lor. Ei să pornească în al treilea rând.

Num 10.22;

25La miază noapte, tabăra lui Dan, cu steagul ei, şi cu oştirile ei. Acolo să tăbărască mai marele fiilor lui Dan, Ahiezer, fiul lui Amişadai,

26cu oştirea lui, alcătuită din şaizeci şi două de mii şapte sute de oameni, ieşiţi la numărătoare.

27Lângă el să tăbărască seminţia lui Aşer şi mai marele fiilor lui Aşer. Paguiel, fiul lui Ocran,

28cu oştirea lui, alcătuită din patruzeci şi unu de mii cinci sute de oameni, ieşiţi la numărătoare;

29apoi seminţia lui Neftali, şi mai marele fiilor lui Neftali, Ahira, fiul lui Enan,

30cu oştirea lui, alcătuită din cincizeci şi trei de mii patru sute de oameni, ieşiţi la numărătoare.

31Toţi cei din tabăra lui Dan, ieşiţi la numărătoare, sunt o sută cincizeci şi şapte de mii şase sute de oameni. Ei să pornească cei din urmă, după steagul lor.

Num 10.25;

32Aceştia sunt copiii lui Israel ieşiţi la numărătoare, după casele părinţilor lor. Toţi cei ieşiţi la numărătoare, şi care au alcătuit taberele, după oştirile lor, au fost şase sute trei mii cinci sute cincizeci.

Ex 38.26;Num 1.46;Num 11.21;

33Leviţii, după porunca pe care o dăduse lui Moise Domnul, n-au intrat la numărătoare în mijlocul copiilor lui Israel.

Num 1.47;

34Şi copiii lui Israel au făcut întocmai după toate poruncile, pe care le dăduse lui Moise Domnul. Aşa tăbărau ei, după steagurile lor; şi astfel porneau la drum, fiecare după familia lui, după casa părinţilor lui.

Num 24.2-6;

Familia lui Aaron.

3

1Iată sămânţa lui Aaron şi a lui Moise, pe vremea când a vorbit Domnul cu Moise, pe muntele Sinai.

2Iată numele fiilor lui Aaron: Nadab, întâiul născut, Abihu, Eleazar şi Itamar.

Ex 6.23;

3Acestea sunt numele fiilor lui Aaron, care au primit ungerea preoţească, şi care au fost închinaţi în slujba preoţiei.

Ex 28.41;Lev 8;

4Nadab şi Abihu au murit înaintea Domnului, când au adus înaintea Domnului foc străin, în pustia Sinai; ei n-aveau fii. Eleazar şi Itamar au împlinit slujba preoţiei, în faţa tatălui lor Aaron.

Lev 10.1;Num 26.61;1Cron 24.2;

Slujba Leviţilor.

5Domnul a vorbit lui Moise, şi a zis:

6"Apropie seminţia lui Levi, şi pune-o înaintea preotului Aaron, ca să fie în slujba lui.

Num 8.6;Num 18.2;

7Ei să aibă grijă de tot ce este dat în paza lui şi de tot ce este poruncit întregii adunări, înaintea cortului întâlnirii: să facă slujba cortului.

Num 1.50;Num 8.11-26;

8Să aibă grijă de toate uneltele cortului întâlnirii, şi de tot ce este poruncit copiilor lui Israel: ei să facă slujba cortului.

Num 8.19;Num 18.6;

9Să dai pe Leviţi lui Aaron şi fiilor lui; ei să-i fie daţi lui în totul, din partea copiilor lui Israel.

10Pe Aaron şi pe fiii lui să-i pui să păzească slujba preoţiei lor; iar străinul care se va apropia, să fie pedepsit cu moartea."

Num 18.7;Num 3.38;Num 1.51;Num 16.40;

11Domnul a vorbit lui Moise, şi a zis:

12"Iată că am luat pe Leviţi din mijlocul copiilor lui Israel, în locul tuturor întâilor născuţi, care se nasc întâi dintre copiii lui Israel; şi Leviţii vor fi ai Mei.

Num 3.41;Num 8.16;Num 18.6;

13Căci orice întâi născut este al Meu; în ziua când am lovit pe toţi întâii născuţi din ţara Egiptului, Mi-am închinat Mie pe toţi întâii născuţi din Israel, atât din oameni cât şi din dobitoace: ei vor fi ai Mei. Eu sunt Domnul."

Ex 13.2;Lev 27.26;Num 8.16;Luc 2.23;Ex 13.12-15;Num 8.17;

Familiile Leviţilor.

14Domnul a vorbit lui Moise, în pustia Sinai, şi a zis:

15"Fă numărătoarea copiilor lui Levi, după casele părinţilor lor, după familiile lor; şi anume, fă numărătoarea tuturor celor de parte bărbătească, de la vârsta de o lună în sus.

Num 3.39;Num 26.62;

16Moise le-a făcut numărătoarea, după porunca Domnului, întocmai cum poruncise.

17Iată care sunt fiii lui Levi, după numele lor: Gherşon, Chehat şi Merari. -

Gen 46.11;Ex 6.16;Num 26.57;1Cron 6.1-16;1Cron 23.6;

18Iată numele fiilor lui Gherşon, după familiile lor: Libni şi Şimei.

Ex 6.17;

19Iată fiii lui Chehat, după familiile lor: Amram, Iţehar, Hebron şi Uziel;

Ex 6.18;

20şi fiii lui Merari, după familiile lor: Mahli şi Muşi. Acestea sunt familiile lui Levi, după casele părinţilor lor.

Ex 6.19;

21Din Gherşon se pogoară familia lui Libni şi familia lui Şimei, alcătuind familiile Gherşoniţilor.

22Cei ieşiţi la numărătoare, când au numărat pe toţi bărbaţii de la vârsta de o lună în sus, au fost şapte mii cinci sute.

23Familiile Gherşoniţilor tăbărau înapoia cortului la apus.

24Căpetenia casei părinteşti a Gherşoniţilor era Elisaf, fiul lui Lael.

25În ce priveşte cortul întâlnirii, în grija fiilor lui Gherşon era dat: cortul şi acoperişul cortului, învelitoarea acoperişului cortului şi perdeaua de la uşa cortului întâlnirii;

Num 4.24-26;Ex 25.9;Ex 26.1;Ex 26.7-14;Ex 26.36;

26apoi pânzele curţii şi perdeaua de la poarta curţii cortului de jur împrejurul cortului şi altarului, şi toate funiile pentru slujba cortului.

Ex 27.9;Ex 27.16;Ex 35.18;

27Din Chehat se pogoară familia Amramiţilor, familia Iţehariţilor, familia Hebroniţilor şi familia Uzieliţilor, alcătuind familiile Chehatiţilor.

1Cron 26.23;

28Numărând pe toţi bărbaţii de la vârsta de o lună în sus, s-au găsit opt mii şase sute de bărbaţi, însărcinaţi cu îngrijirea sfântului locaş.

29Familiile fiilor lui Chehat tăbărau în partea de miazăzi a cortului.

30Căpetenia casei părinteşti a familiilor Chehatiţilor era Eliţafan, fiul lui Uziel.

31În grija lor au dat chivotul, masa, sfeşnicul, altarele, uneltele sfântului locaş, cu care îşi făceau slujba, perdeaua dinăuntru, şi tot ce ţine de ea.

Num 4.15;Ex 25.10;Ex 25.23;Ex 25.31;Ex 27.1;Ex 30.1;Ex 26.32;

32Căpetenia căpeteniilor Leviţilor era Eleazar, fiul preotului Aaron; el avea privegherea asupra celor însărcinaţi să îngrijească de sfântul locaş.

33Din Merari se pogoară familia lui Mahli şi familia lui Muşi, alcătuind familiile Merariţilor.

34Cei ieşiţi la numărătoare, când au numărat pe toţi bărbaţii de la vârsta de o lună în sus, au fost şase sute de mii două sute.

35Căpetenia casei părinteşti a familiilor lui Merari era Ţuriel, fiul lui Abihail. Ei tăbărau în partea de miazănoapte a cortului.

Num 1.53;

36În paza şi grija fiilor lui Merari au dat: scândurile cortului, drugii, stâlpii şi picioarele lor, toate uneltele şi tot ce ţine de ele;

Num 4.31-32;

37apoi stâlpii curţii de jur împrejur, picioarele lor, ţăruşii lor şi funiile lor.

38Moise, Aaron şi fiii lui tăbărau înaintea cortului, la răsărit, înaintea cortului întâlnirii, spre răsăritul soarelui; ei aveau să îndeplinească la sfântul locaş, tot ce fusese poruncit copiilor lui Israel; iar străinul care se va apropia, să fie pedepsit cu moartea.

39Toţi Leviţii a căror numărătoare au făcut-o Moise şi Aaron, după porunca Domnului, după familiile lor, toţi bărbaţii, de la vârsta de o lună în sus, au fost douăzeci şi două de mii.

Num 26.62;

Răscumpărarea întâilor născuţi.

40Domnul a zis lui Moise: "Fă numărătoarea tuturor întâilor născuţi de parte bărbătească dintre copiii lui Israel, de la vârsta de o lună în sus, şi numără-i după numele lor.

Num 3.15;

41Să iei pe Leviţi pentru Mine, Domnul, în locul tuturor întâilor născuţi din copiii lui Israel, şi vitele Leviţilor în locul tuturor întâilor născuţi din vitele copiilor lui Israel!"

Num 3.12-45;

42Moise a făcut numărătoarea tuturor întâilor născuţi dintre copiii lui Israel, după porunca pe care i-o dăduse Domnul.

43Toţi întâii născuţi de parte bărbătească, a căror numărătoare au făcut-o, numărându-le numele, de la vârsta de o lună în sus, au fost douăzeci şi două de mii două sute şaptezeci şi trei.

44Domnul a vorbit lui Moise, şi a zis:

45"Ia pe Leviţi în locul tuturor întâilor născuţi din copiii lui Israel, şi vitele Leviţilor în locul vitelor lor; şi Leviţii vor fi ai Mei. Eu sunt Domnul.

Num 3.12-41;

46Pentru răscumpărarea celor două sute şaptezeci şi trei, care trec peste numărul Leviţilor, dintre întâii născuţi ai copiilor lui Israel,

Ex 13.13;Num 18.15;Num 3.39-43;

47să iei câte cinci sicli de cap, după siclul sfântului locaş, care este de douăzeci de ghere.

Lev 27.6;Num 18.16;Ex 30.13;Lev 27.25;Num 18.16;Ezec 45.12;

48Să dai argintul acesta lui Aaron şi fiilor lui, pentru răscumpărarea celor ce trec peste numărul Leviţilor."

49Moise a luat argintul pentru răscumpărarea celor ce treceau peste numărul celor răscumpăraţi de Leviţi;

50a luat argintul întâilor născuţi din copiii lui Israel: o mie trei sute şaizeci şi cinci de sicli, după siclul sfântului locaş.

Num 3.46-47;

51Şi Moise a dat argintul de răscumpărare lui Aaron şi fiilor lui, după porunca Domnului, cum poruncise lui Moise Domnul.

Num 3.48;

Slujbele Chehatiţilor.

4

1Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

2"Numără pe fiii lui Chehat dintre copiii lui Levi, după familiile lor, după casele părinţilor lor,

3de la vârsta de treizeci de ani în sus, până la vârsta de cincizeci de ani, pe toţi cei destoinici să facă vreo slujbă la cortul întâlnirii.

Num 8.24;1Cron 23.3-27;

4Iată slujbele fiilor lui Chehat, în cortul întâlnirii: ele privesc Locul prea sfânt.

Num 4.15;Num 4.19;

5La pornirea taberei, Aaron şi fiii lui să vină să dea jos perdeaua dinăuntru, şi să acopere cu ea chivotul mărturiei;

Ex 26.31;Ex 25.10-16;

6să pună deasupra ei o învelitoare de piele de viţel de mare, şi să întindă pe deasupra un covor făcut în întregime din materie albastră; apoi să pună drugii chivotului.

Ex 25.13;

7Să întindă un covor albastru peste masa pâinilor pentru punerea înainte, şi deasupra să pună străchinile, căţuile, ceştile şi potirele pentru jertfele de băutură; deasupra să fie şi pâinea care se pune necurmat înaintea Domnului;

Ex 25.23-30;Lev 24.6-8;

8peste toate aceste lucruri să întindă un covor cărămiziu, şi să-l acopere cu o învelitoare de piele de viţel de mare; apoi să pună drugii mesei.

9Să ia un covor albastru, şi să acopere sfeşnicul, candelele lui, mucările lui, cenuşarele lui şi toate vasele lui pentru untdelemn, care se întrebuinţează pentru slujba lui;

Ex 25.31;Ex 25.37-38;

10să-l pună cu toate uneltele lui într-o învelitoare de piele de viţel de mare; apoi să-l pună pe targă.

11Peste altarul de aur să întindă un covor albastru, şi să-l acopere cu o învelitoare de piele de viţel de mare; apoi să-i pună drugii.

Ex 30.1-3;

12Să ia apoi toate uneltele întrebuinţate pentru slujbă în sfântul locaş, şi să le pună într-un covor albastru, şi să le acopere cu o învelitoare de piele de viţel de mare; apoi să le pună pe targă.

13Să ia cenuşa din altar, şi să întindă peste altar un covor de purpură;

14să pună deasupra toate uneltele pentru slujba lui, tigăile pentru cărbuni, furculiţele, lopeţile, ligheanele, toate uneltele altarului, şi deasupra să întindă o învelitoare de piele de viţel de mare; apoi să-i pună drugii.

15După ce Aaron şi fiii lui vor isprăvi de acoperit sfântul locaş şi toate uneltele sfântului locaş, fiii lui Chehat să vină, la pornirea taberei, ca să le ducă; dar să nu se atingă de lucrurile sfinte, ca să nu moară. Acestea sunt lucrurile pe care au să le ducă fiii lui Chehat din cortul întâlnirii.

Num 7.9;Num 10.21;Deut 31.9;2Sam 6.13;1Cron 15.2-15;2Sam 6.6-7;1Cron 13.9-10;Num 3.31;

16Eleazar, fiul preotului Aaron, să aibă sub privegherea lui untdelemnul pentru sfeşnic, tămâia mirositoare, darul de pâine de toate zilele şi untdelemnul pentru ungere; să aibă în grija lui tot cortul şi tot ce cuprinde el, sfântul locaş şi uneltele lui."

Ex 25.6;Lev 24.2;Ex 30.34;Ex 29.40;Ex 30.23;

17Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

18"Să nu cumva să puneţi neamul familiilor Chehatiţilor în primejdie să fie nimicit din mijlocul Leviţilor.

19Iată ce să faceţi pentru ei, ca să trăiască şi să nu moară când se vor apropia de Locul prea sfânt: Aaron şi fiii lui să vină, şi să pună pe fiecare din ei la slujba şi sarcina lui.

Num 4.4;

20Să nu intre ei să învelească lucrurile sfinte, ca să nu moară."

Ex 19.21;1Sam 6.19;

Slujbele Gherşoniţilor.

21Domnul a vorbit lui Moise, şi a zis:

22"Numără şi pe fiii lui Gherşon, după casele părinţilor lor, după familiile lor;

23şi anume, să faci numărătoarea, începând de la vârsta de treizeci de ani în sus până la vârsta de cincizeci de ani, a tuturor celor ce sunt în stare să împlinească vreo slujbă în cortul întâlnirii.

Num 4.3;

24Iată slujbele familiilor Gherşoniţilor, slujba pe care vor trebui s-o facă şi ce vor trebui să ducă.

25Să ducă covoarele cortului şi cortul întâlnirii, învelitoarea lui şi învelitoarea de piele de viţel de mare, care se pune deasupra, perdeaua de la uşa cortului întâlnirii;

Num 3.25-26;

26pânzele curţii şi perdeaua de la uşa porţii curţii, de jur împrejurul cortului şi altarului, funiile lor şi toate uneltele care ţin de ele. Şi ei să facă toată slujba privitoare la aceste lucruri.

27În slujbele lor, fiii Gherşoniţilor să fie sub poruncile lui Aaron şi fiilor lui, pentru tot ce vor duce şi pentru toată slujba pe care vor trebui s-o facă; în grija lor să daţi tot ce au de dus.

28Acestea sunt slujbele familiilor fiilor Gherşoniţilor în cortul întâlnirii, şi ce au ei de păzit sub cârmuirea lui Itamar, fiul preotului Aaron.

Slujbele fiilor lui Merari.

29Să faci numărătoarea fiilor lui Merari, după familiile lor, după casele părinţilor lor;

30şi anume, să faci numărătoarea, începând de la vârsta de treizeci de ani în sus până la vârsta de cinci zeci de ani, a tuturor celor ce sunt în stare să facă vreo slujbă în cortul întâlnirii.

Num 4.3;

31Iată ce este dat în grija lor şi ce au ei de dus, pentru toate slujbele din cortul întâlnirii: scândurile cortului, drugii lui, stâlpii lui, picioarele lui;

Num 3.36-37;Ex 26.15;

32stâlpii curţii de jur împrejur, picioarele lor, ţăruşii lor, funiile lor, toate uneltele care ţin de ei şi tot ce este rânduit pentru slujba lor. Să spuneţi pe nume lucrurile care sunt date în grija lor şi pe care le au ei de purtat.

Ex 38.21;

33Acestea sunt slujbele familiilor fiilor lui Merari, toate slujbele pe care au să le facă ei în cortul întâlnirii, sub cârmuirea lui Itamar, fiul preotului Aaron."

34Moise, Aaron şi mai marii adunării au făcut numărătoarea fiilor Chehatiţilor, după familiile lor şi după casele părinţilor lor,

Num 4.2;

35şi anume a tuturor acelora care, de la vârsta de treizeci de ani în sus, până la vârsta de cincizeci de ani, erau în stare să facă vreo slujbă în cortul întâlnirii.

36Cei ieşiţi la numărătoare, după familiile lor, au fost două mii şapte sute cinci zeci.

37Aceştia sunt cei ieşiţi la numărătoare din familiile Chehatiţilor, toţi cei ce făceau vreo slujbă în cortul întâlnirii; Moise şi Aaron le-au făcut numărătoarea, după porunca Domnului dată prin Moise.

38Fiii lui Gherşon ieşiţi la numărătoare, după familiile lor şi după casele părinţilor lor,

39de la vârsta de treizeci de ani în sus până la vârsta de cincizeci de ani, şi anume toţi cei ce erau în stare să facă vreo slujbă în cortul întâlnirii,

40cei ieşiţi la numărătoare, după familiile lor, după casele părinţilor lor, au fost două mii şase sute treizeci.

41Aceştia sunt cei ieşiţi la numărătoare din familiile fiilor lui Gherşon, toţi cei ce făceau vreo slujbă în cortul întâlnirii; Moise şi Aaron le-au făcut numărătoarea după porunca Domnului.

Num 4.22;

42Cei ieşiţi la numărătoare dintre familiile fiilor lui Merari, după familiile lor, după casele părinţilor lor,

43de la vârsta de treizeci de ani în sus până la vârsta de cincizeci de ani, toţi cei ce erau în stare să facă vreo slujbă în cortul întâlnirii,

44cei ieşiţi la numărătoare, după familiile lor, au fost trei mii două sute.

45Aceştia sunt cei ieşiţi la numărătoare din familiile fiilor lui Merari; Moise şi Aaron le-au făcut numărătoarea după porunca Domnului dată prin Moise.

Num 4.29;

46Toţi aceia dintre Leviţi a căror numărătoare au făcut-o Moise, Aaron şi mai marii lui Israel, după familiile lor şi după casele părinţilor lor,

47de la vârsta de treizeci de ani în sus până la vârsta de cinci zeci de ani, toţi cei ce erau în stare să facă vreo slujbă şi să ducă cortul întâlnirii,

Num 4.3-30;

48toţi cei ieşiţi la numărătoare, au fost opt mii cinci sute optzeci.

49Le-au făcut numărătoarea după porunca Domnului dată prin Moise, arătând fiecăruia slujba pe care trebuia s-o facă şi ce trebuia să ducă; le-au făcut numărătoarea după porunca pe care o dăduse lui Moise Domnul.

Num 4.15-31;Num 4.1-21;

Izgonirea celor necuraţi.

5

1Domnul a vorbit lui Moise, şi a zis:

2"Porunceşte copiilor lui Israel să izgonească din tabără pe orice lepros, şi pe oricine are o lepădare de sămânţă, sau este întinat prin atingerea de un mort.

Lev 13.3-46;Num 12.14;Lev 15.2;Lev 21.1;Num 9.6-10;Num 19.11-13;Num 31.19;

3Fie bărbaţi fie femei, să-i scoateţi afară din tabără; să-i scoateţi afară, ca să nu spurce tabăra în mijlocul căreia Îmi am Eu locuinţa."

Lev 26.11-12;2Cor 6.16;

4Copiii lui Israel au făcut aşa, şi i-au scos afară din tabără; cum poruncise lui Moise Domnul, aşa au făcut copiii lui Israel.

Despăgubirea pentru furt.

5Domnul a vorbit lui Moise, şi a zis:

6"Spune copiilor lui Israel: Când un bărbat sau o femeie va păcătui împotriva aproapelui său, făcând o călcare de lege faţă de Domnul, şi se va face astfel vinovat,

Lev 6.2-3;

7să-şi mărturisească păcatul, şi să dea înapoi în întregime preţul lucrului câştigat prin mijloace necinstite, adăugând a cincea parte; să-l dea aceluia faţă de care s-a făcut vinovat.

Lev 5.5;Lev 26.40;Ios 7.19;Lev 6.5;

8Dacă nu este nimeni care să aibă drept să ia înapoi lucrul câştigat prin mijloace necinstite, lucrul acela să se întoarcă la Domnul, la preot, afară de berbecul adus ca jertfă de ispăşire cu care se va face ispăşire pentru cel vinovat.

Lev 6.6-7;Lev 7.7;

9Orice dar ridicat din lucrurile închinate Domnului de copiii lui Israel, să fie al preotului, căruia îi sunt aduse.

Ex 29.28;Lev 6.17-26;Lev 7.6-7.9-14;Num 18.8-19;Deut 18.3-4;Ezec 44.29-30;

10Lucrurile închinate Domnului vor fi ale preotului: tot ce i se va da preotului, al lui să fie."

Lev 10.13;

Apa de gelozie.

11Domnul a vorbit lui Moise, şi a zis:

12"Vorbeşte copiilor lui Israel, şi spune-le: Dacă păcătuieşte nevasta cuiva faţă de bărbatul ei, şi-i este necredincioasă;

13dacă altul se culcă cu ea, şi lucrul este ascuns de bărbatul ei; dacă ea s-a pângărit în ascuns, fără să fie vreun martor împotriva ei, şi fără să fie prinsă asupra faptului; -

Lev 18.20;

14şi dacă bărbatul este apucat de un duh de gelozie şi are bănuieli asupra nevestei lui, care s-a pângărit, sau dacă este cuprins de un duh de gelozie şi are bănuieli asupra nevestei lui, care nu s-a pângărit; -

15omul acela să-şi aducă nevasta la preot, şi, ca dar de mâncare pentru ea, să aducă a zecea parte dintr-o efă de floare de făină de orz; să nu toarne untdelemn pe ea, şi să nu pună tămâie pe ea, căci acesta este un dar de mâncare adus pentru gelozie, un dar de descoperire, care descoperă o fărădelege.

1Împ 17.18;Ezec 29.16;

16Preotul s-o apropie, şi s-o pună să stea în picioare înaintea Domnului.

17Preotul să ia apă sfântă într-un vas de pământ; să ia ţărână de pe podeaua cortului şi s-o pună în apă.

18Preotul să pună pe femeie să stea în picioare înaintea Domnului; să descopere capul femeii, şi să-i pună în mâini darul de mâncare adus pentru descoperire, darul de mâncare adus pentru gelozie; preotul să aibă în mână apele amare aducătoare de blestem.

19Preotul să pună pe femeie să jure, şi să-i zică: "Dacă nici un om nu s-a culcat cu tine, şi dacă, fiind sub puterea bărbatului tău, nu te-ai abătut de la el ca să te pângăreşti cu altul, să nu-ţi facă nici un rău aceste ape amare aducătoare de blestem!

20Dar dacă, fiind sub puterea bărbatului tău, te-ai abătut de la el şi te-ai pângărit, şi dacă un alt om decât bărbatul tău s-a culcat cu tine, -

21şi preotul să pună pe femeie să jure cu un jurământ de blestem, şi să-i zică: "Domnul să te facă să ajungi de blestem şi de urgie în mijlocul poporului tău, făcând să ţi se usuce coapsa şi să ţi se umfle pântecele,

Ios 6.26;1Sam 14.24;Neem 10.29;Ier 29.22;

22şi apele acestea aducătoare de blestem să intre în măruntaiele tale, ca să facă să ţi se umfle pântecele şi să ţi se usuce coapsa!" Şi femeia să zică: "Amin! Amin!"

Ps 109.18;Deut 27.15;

23Preotul să scrie blestemele acestea într-o carte, apoi să le şteargă cu apele cele amare.

24Şi să dea femeii să bea apele amare aducătoare de blestem; şi apele aducătoare de blestem vor intra în ea şi-i vor pricinui amărăciunea.

25Preotul să ia din mâinile femeii darul de mâncare adus pentru gelozie, să legene darul într-o parte şi într-alta înaintea Domnului, şi să-l aducă pe altar.

Lev 8.27;

26Apoi preotul să ia un pumn din darul acesta, ca aducere aminte, şi să-l ardă pe altar. După aceea, să dea femeii să bea apele.

Lev 2.2-9;

27După ce îi va da să bea apele, dacă ea s-a pângărit şi a fost necredincioasă bărbatului ei, apele aducătoare de blestem vor intra în ea, şi-i vor pricinui amărăciunea; pântecele i se va umfla, coapsa i se va usca, şi femeia aceasta va fi de blestem în mijlocul poporului ei.

Deut 28.37;Ps 83.9-11;Ier 24.9;Ier 29.18-22;Ier 42.18;Zah 8.13;

28Dar dacă femeia nu s-a pângărit şi este curată, va rămâne neatinsă, şi va avea copii.

29Aceasta este legea asupra geloziei, pentru împrejurarea când o femeie, care este sub puterea bărbatului ei, se abate şi se pângăreşte,

Num 5.19;

30şi pentru împrejurarea când un bărbat, apucat de un duh de gelozie, are bănuieli asupra nevestei lui: preotul s-o pună să stea în picioare înaintea Domnului, şi să-i facă întocmai după legea aceasta.

31Bărbatul va fi scutit de vină, dar femeia aceea îşi va lua pedeapsa nelegiuirii ei."

Lev 20.17-20;

Legea Nazireatului.

6

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: "Când un bărbat sau o femeie se va despărţi de ceilalţi, făcând o juruinţă de nazireat, ca să se închine Domnului,

Lev 27.2;Jud 13.5;Fapt 21.23;Rom 1.1;

3să se ferească de vin şi de băutură îmbătătoare; să nu bea nici oţet făcut din vin, nici oţet făcut din vreo băutură îmbătătoare; să nu bea nici o băutură stoarsă din struguri, şi să nu mănânce struguri proaspeţi nici uscaţi.

Amos 2.12;Luc 1.15;

4În tot timpul nazireatului lui, să nu mănânce nimic care vine din viţă, de la sâmburi până la pieliţa strugurelui.

5În tot timpul nazireatului, briciul să nu treacă pe capul lui; până la împlinirea zilelor pentru care s-a închinat Domnului, va fi sfânt; să-şi lase părul să crească în voie.

Jud 13.5;Jud 16.17;1Sam 1.11;

6În tot timpul cât s-a făgăduit Domnului prin jurământ, să nu se apropie de un mort;

Lev 21.11;Num 19.11-16;

7să nu se pângărească nici la moartea tatălui său, nici a mamei sale, nici a fratelui său, nici a surorii sale, căci poartă pe cap închinarea Dumnezeului lui.

Lev 21.1-11;Num 9.6;

8În tot timpul nazireatului, să fie închinat Domnului.

9Dacă moare cineva de moarte năpraznică lângă el, şi capul lui închinat se face astfel necurat, să-şi radă capul în ziua curăţirii, şi anume să şi-l radă a şaptea zi.

Fapt 18.18;Fapt 21.24;

10În ziua a opta, să aducă preotului două turturele sau doi pui de porumbel, la uşa cortului întâlnirii.

Lev 5.7;Lev 14.22;Lev 15.14-29;

11Preotul să jertfească pe unul ca jertfă de ispăşire, iar pe celălalt ca ardere de tot, şi să facă pentru el ispăşirea păcatului lui, făcut cu prilejul mortului. Nazireul să-şi sfinţească apoi capul chiar în ziua aceea.

12Să închine din nou Domnului zilele nazireatului lui dinainte, şi să aducă un miel de un an ca jertfă pentru vină; zilele dinainte nu vor fi socotite, pentru că nazireatul lui a fost pângărit.

Lev 5.6;

După isprăvirea nazireatului.

13Iată legea nazireului. În ziua când se va împlini vremea nazireatului lui, să fie adus la uşa cortului întâlnirii.

Fapt 21.26;

14Ca dar, să aducă Domnului: un miel de un an fără cusur, pentru arderea de tot, o oaie de un an şi fără cusur pentru jertfa de ispăşire, şi un berbec fără cusur, pentru jertfa de mulţumire;

Lev 4.2-32;Lev 3.6;

15un coş cu azimi, turte făcute din floarea făinii, frământată cu untdelemn, şi plăcinte fără aluat, stropite cu untdelemn, împreună cu darul de mâncare şi jertfa de băutură obişnuite.

Lev 2.4;Ex 29.2;Num 15.5-10;

16Preotul să aducă aceste lucruri înaintea Domnului şi să aducă jertfa lui de ispăşire şi arderea de tot;

17să pregătească berbecul ca jertfă de mulţumire Domnului, împreună cu coşul cu azimi, şi să pregătească şi darul lui de mâncare şi jertfa lui de băutură.

18Nazireul să-şi radă, la uşa cortului întâlnirii, capul închinat Domnului; să ia părul capului său închinat Domnului, şi să-l pună pe focul care este sub jertfa de mulţumire.

Fapt 21.24;

19Preotul să ia spata dreaptă fiartă a berbecului, o turtă nedospită din coş, şi o plăcintă nedospită; şi să le pună în mâinile Nazireului, după ce acesta şi-a ras capul închinat Domnului.

1Sam 2.15;Ex 29.23-24;

20Preotul să le legene într-o parte şi într-alta înaintea Domnului: acesta este un lucru sfânt, care este al preotului, împreună cu pieptul legănat şi spata adusă ca jertfă prin ridicare. Apoi, nazireul va putea să bea vin.

Ex 29.27-28;

21Aceasta este legea pentru cel ce a făcut juruinţa de nazireat: acesta este darul lui, care trebuie adus Domnului pentru nazireatul lui, afară de ce-i vor îngădui mijloacele lui. Să împlinească tot ce este poruncit pentru juruinţa pe care a făcut-o, după legea nazireatului."

Binecuvântarea.

22Domnul a vorbit lui Moise, şi a zis:

23"Vorbeşte lui Aaron şi fiilor lui, şi spune-le: "Aşa să binecuvântaţi pe copiii lui Israel, şi să le ziceţi:

Lev 9.22;1Cron 23.13;

24"Domnul să te binecuvânteze, şi să te păzească!

Ps 121.7;Ioan 17.11;

25Domnul să facă să lumineze Faţa Lui peste tine, şi să Se îndure de tine!

Ps 31.16;Ps 67.1;Ps 80.3-19;Ps 119.135;Dan 9.17;Gen 43.29;

26Domnul să-Şi înalţe Faţa peste tine, şi să-ţi dea pacea!

Ps 4.6;Ioan 14.27;2Tes 3.16;

27Astfel să pună Numele Meu peste copiii lui Israel, şi Eu îi voi binecuvânta."

Deut 28.10;2Cron 7.14;Isa 43.7;Dan 9.18-19;Ps 115.12;

Darurile căpetenilor seminţiilor.

7

1Când a isprăvit Moise de aşezat cortul, l-a uns şi l-a sfinţit împreună cu toate uneltele lui, precum şi altarul cu toate uneltele lui; le-a uns şi le-a sfinţit.

Ex 40.18;Lev 8.10-11;

2Atunci mai marii lui Israel, căpeteniile caselor părinţilor lor, şi-au adus darurile lor: aceştia erau mai marii seminţiilor, care luaseră parte la numărătoare.

Num 1.4;

3Ei şi-au adus ca dar înaintea Domnului: şase care acoperite şi doisprezece boi, adică un car la două căpetenii, şi un bou de fiecare căpetenie; şi le-au adus înaintea cortului.

4Domnul a vorbit lui Moise, şi a zis:

5"Ia de la ei aceste lucruri, şi să le întrebuinţezi pentru slujba cortului întâlnirii; să le dai Leviţilor, fiecăruia după cum cere slujba lui."

6Moise a luat carele şi boii, şi le-a dat Leviţilor.

7A dat două care şi patru boi fiilor lui Gherşon, după cum cereau slujbele lor;

Num 4.25;

8a dat patru care şi opt boi fiilor lui Merari, după cum cereau slujbele lor, sub cârmuirea lui Itamar, fiul preotului Aaron.

Num 4.31;Num 4.28-33;

9Dar n-a dat nici unul fiilor lui Chehat, pentru că, după cum cereau slujbele lor, ei trebuiau să ducă lucrurile sfinte pe umeri.

Num 4.15;Num 4.6-14;2Sam 6.13;

Darurile pentru târnosirea altarului.

10Căpeteniile şi-au adus darurile pentru târnosirea altarului, în ziua când l-au uns; căpeteniile şi-au adus darurile înaintea altarului.

Deut 20.5;1Împ 8.63;2Cron 7.5-9;Ezra 6.16;Neem 12.27;Ps 30.1;

11Domnul a zis lui Moise: "Căpeteniile să vină unul câte unul, şi anume fiecare în câte o zi deosebită, ca să-şi aducă darul pentru târnosirea altarului."

12Cel ce şi-a adus darul în ziua întâi, a fost Nahşon, fiul lui Aminadab, din seminţia lui Iuda.

Num 2.3;

13El a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

Ex 30.13;Lev 2.1;

14o căţuie de aur de zece sicli, plină cu tămâie,

Ex 30.34;

15un viţel, un berbec, un miel de un an, pentru arderea de tot;

Lev 1.2;

16un ţap, pentru jertfa de ispăşire;

Lev 4.23;

17şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Nahşon, fiul lui Aminadab.

Lev 3.1;

18A doua zi, şi-a adus darul Netaneel, fiul lui Ţuar, căpetenia lui Isahar.

19El a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

20o căţuie de aur de zece sicli, plină cu tămâie;

21un viţel, un berbec, un miel de un an, pentru arderea de tot;

22un ţap, pentru jertfa de ispăşire;

23şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Netaneel, fiul lui Ţuar.

24A treia zi, căpetenia fiilor lui Zabulon, Eliab, fiul lui Helon,

25a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

26o căţuie de aur de zece sicli, plină cu tămâie;

27un viţel, un berbec, un miel de un an, pentru arderea de tot;

28un ţap, pentru jertfa de ispăşire;

29şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Eliab, fiul lui Helon.

30A patra zi, căpetenia fiilor lui Ruben, Eliţur, fiul lui Şedeur,

31a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

32o căţuie de aur de zece sicli plină cu tămâie;

33un viţel, un berbec, un miel de un an, pentru arderea de tot;

34un ţap pentru jertfa de ispăşire;

35şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Eliţur, fiul lui Şedeur.

36A cincea zi, căpetenia fiilor lui Simeon, Şelumiel, fiul lui Ţurişadai,

37a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

38o căţuie de aur de zece sicli, plină cu tămâie;

39un viţel, un berbec, un miel de un an, pentru arderea de tot;

40un ţap, pentru jertfa de ispăşire;

41şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul de mâncare al lui Şelumiel, fiul lui Ţurişadai.

42A şasea zi, căpetenia fiilor lui Gad, Eliasaf, fiul lui Deuel,

43a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină frământată cu untdelemn, pentru darul de mâncare;

44o căţuie de aur de zece sicli, plină cu tămâie;

45un viţel, un berbec, un miel de un an, pentru arderea de tot;

46un ţap, pentru jertfa de ispăşire;

47şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Eliasaf, fiul lui Deuel.

48A şaptea zi, căpetenia fiilor lui Efraim, Elişama, fiul lui Amihud,

49a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

50o căţuie de aur de zece sicli, plină cu tămâie;

51un viţel, un berbec, un miel de un an, pentru arderea de tot:

52un ţap, pentru jertfa de ispăşire:

53şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Elişama, fiul lui Amihud.

54A opta zi, căpetenia fiilor lui Manase, Gamliel, fiul lui Pedahţur,

55a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

56o căţuie de aur de zece sicli, plină cu tămâie;

57un viţel, un berbec, un miel de un an, pentru arderea de tot;

58un ţap pentru jertfa de ispăşire;

59şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Gamliel, fiul lui Pedahţur.

60A noua zi, căpetenia fiilor lui Beniamin, Abidan, fiul lui Ghideoni,

61a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

62o căţuie de aur de zece sicli, plină cu tămâie;

63un viţel, un berbec, un miel de un an, pentru arderea de tot;

64un ţap, pentru jertfa de ispăşire;

65şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Abidan, fiul lui Ghideoni.

66A zecea zi, căpetenia fiilor lui Dan, Ahiezer, fiul lui Amişadai,

67a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

68o căţuie de aur, plină cu tămâie;

69un viţel, un berbec, un miel de un an, pentru arderea de tot;

70un ţap, pentru jertfa de ispăşire;

71şi pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Ahiezer, fiul lui Amişadai.

72A unsprezecea zi, căpetenia fiilor lui Aşer, Paguiel, fiul lui Ocran,

73a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

74o căţuie de aur de zece sicli, plină cu tămâie;

75un viţel, un berbec, un miel de un an, pentru arderea de tot;

76un ţap, pentru jertfa de ispăşire;

77şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Paguiel, fiul lui Ocran.

78A douăsprezecea zi, căpetenia fiilor lui Neftali, Ahira, fiul lui Enan,

79a adus: o farfurie de argint în greutate de o sută treizeci de sicli, un lighean de argint de şaptezeci de sicli, după siclul sfântului locaş, amândouă pline cu floare de făină, frământată cu untdelemn, pentru darul de mâncare;

80o căţuie de aur de zece sicli, plină cu tămâie;

81un viţel, un berbec, un miel de un an, pentru arderea de tot;

82un ţap, pentru jertfa de ispăşire;

83şi, pentru jertfa de mulţumire, doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acesta a fost darul lui Ahira, fiul lui Enan.

84Acestea au fost darurile aduse de căpeteniile lui Israel pentru târnosirea altarului, în ziua când l-au uns. Au fost douăsprezece farfurii de argint, douăsprezece ligheane de argint, douăsprezece căţuii de aur;

85fiecare farfurie de argint cântărea o sută treizeci de sicli, şi fiecare lighean cântărea şaptezeci de sicli, aşa că argintul acestor unelte se ridica în totul la două mii patru sute de sicli, după siclul sfântului locaş.

86Au fost douăsprezece căţui de aur pline cu tămâie, câte zece sicli căţuia, după siclul sfântului locaş; aurul căţuiilor se ridica în totul la o sută douăzeci de sicli.

87Toate dobitoacele pentru arderea de tot au fost doisprezece viţei, doisprezece berbeci, doisprezece miei de un an, cu darurile de mâncare obişnuite, doisprezece ţapi, pentru jertfa de ispăşire.

88Toate dobitoacele pentru jertfa de mulţumire: douăzeci şi patru de boi, şaizeci de berbeci, şaizeci de ţapi, şaizeci de miei de un an. Acestea au fost darurile aduse pentru târnosirea altarului, după ce l-au uns.

Num 7.1;

89Când intra Moise în cortul întâlnirii ca să vorbească cu Domnul, auzea glasul care-i vorbea de pe capacul ispăşirii care era aşezat pe chivotul mărturiei, între cei doi heruvimi. Şi vorbea cu Domnul.

Num 12.8;Ex 33.9-11;Ex 25.22;

Aşezarea candelelor.

8

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte lui Aaron, şi spune-i: Când vei aşeza candelele în sfeşnic, cele şapte candele vor trebui să lumineze în partea dinainte a sfeşnicului."

Ex 25.37;Ex 40.25;

3Aaron a făcut aşa; a aşezat candelele în partea dinainte a sfeşnicului, cum poruncise lui Moise Domnul.

4Sfeşnicul era de aur bătut; atât piciorul cât şi florile lui, erau de aur bătut. Moise făcuse sfeşnicul după chipul, pe care i-l arătase Domnul.

Ex 25.31;Ex 25.18;Ex 25.40;

Închinarea Leviţilor.

5Domnul a vorbit lui Moise, şi a zis:

6"Ia pe Leviţi din mijlocul copiilor lui Israel, şi curăţă-i.

7Iată cum să-i curăţeşti: Stropeşte-i cu apă ispăşitoare; să lase să treacă briciul peste tot trupul lor, să-şi spele hainele, şi să se curăţească.

Num 19.9-18;Lev 14.8-9;

8Să ia apoi un viţel, cu darul de mâncare obişnuit, făcut din floare de făină, frământată cu untdelemn; şi să mai iei un alt viţel pentru jertfa de ispăşire.

Lev 2.1;

9Să apropii pe Leviţi înaintea cortului întâlnirii, şi să strângi toată adunarea copiilor lui Israel.

Ex 29.4;Ex 40.12;Lev 8.3;

10Să apropii pe Leviţi înaintea Domnului; şi copiii lui Israel să-şi pună mâinile pe Leviţi.

Lev 1.4;

11Aaron să legene pe Leviţi într-o parte şi într-alta înaintea Domnului, ca un dar legănat din partea copiilor lui Israel; şi să fie închinaţi astfel în slujba Domnului.

12Leviţii să-şi pună mâinile pe capul viţeilor, şi să aduci unul ca jertfă de ispăşire, şi altul ca ardere de tot, ca să faci ispăşire pentru Leviţi.

Ex 29.10;

13Să pui pe Leviţi în picioare înaintea lui Aaron şi înaintea fiilor lui, şi să-i legeni într-o parte şi într-alta, ca un dar legănat Domnului.

14Aşa să desparţi pe Leviţi din mijlocul copiilor lui Israel; şi Leviţii vor fi ai Mei.

Num 3.45;Num 16.9;

15După aceea, Leviţii să vină să facă slujba în cortul întâlnirii. Astfel să-i curăţeşti şi să-i legeni într-o parte şi într-alta, ca un dar legănat.

Num 8.11-13;

16Căci ei Îmi sunt daţi cu totul din mijlocul copiilor lui Israel: Eu i-am luat pentru Mine în locul întâilor născuţi, din toţi întâii născuţi ai copiilor lui Israel.

Num 3.12-45;

17Căci orice întâi născut al copiilor lui Israel este al Meu, atât din oameni cât şi din dobitoace; Mie Mi i-am închinat în ziua când am lovit pe toţi întâii născuţi în ţara Egiptului.

18Şi Eu am luat pe Leviţi în locul tuturor întâilor născuţi ai copiilor lui Israel.

19Am dat pe Leviţi în totul lui Aaron şi fiilor lui, din mijlocul copiilor lui Israel, ca să facă slujbă pentru copiii lui Israel în cortul întâlnirii, să facă ispăşire pentru copiii lui Israel, şi astfel copiii lui Israel să nu fie loviţi cu nici o urgie, când se vor apropia de sfântul locaş."

Num 3.9;Num 1.53;Num 16.46;Num 18.5;2Cron 26.16;

20Moise, Aaron şi toată adunarea copiilor lui Israel, au făcut cu Leviţii tot ce poruncise lui Moise Domnul despre Leviţi; aşa au făcut copiii lui Israel cu ei.

21Leviţii s-au curăţit, şi şi-au spălat hainele. Aaron i-a legănat într-o parte şi într-alta, ca un dar legănat înaintea Domnului, şi a făcut ispăşire pentru ei, ca să-i curăţească.

Num 8.7;Num 8.11-12;

22După aceea, Leviţii au venit să-şi facă slujba în cortul întâlnirii, în faţa lui Aaron şi a fiilor lui. Întocmai cum poruncise lui Moise Domnul cu privire la Leviţi, aşa s-a făcut cu ei.

Num 8.15;Num 8.5;

Timpul cât trebuie să slujească Leviţii.

23Domnul a vorbit lui Moise, şi a zis:

24"Iată legea privitoare la Leviţi. De la vârsta de douăzeci şi cinci de ani în sus, orice Levit va intra în slujba cortului întâlnirii ca să îndeplinească o slujbă acolo.

Num 4.3;1Cron 23.3-27;

25De la vârsta de cincizeci de ani încolo, să iasă din slujbă, şi să nu mai slujească.

26Va putea să ajute pe fraţii lui în cortul întâlnirii, să păzească ce le este dat în grijă; dar să nu mai facă slujbă. Aşa să faci cu Leviţii în ce priveşte slujbele lor."

Num 1.53;

Paştele în pustia Sinai.

9

1Domnul a vorbit lui Moise, în pustia Sinai, în luna întâi a anului al doilea, după ieşirea lor din ţara Egiptului. Şi a zis:

2"Copiii lui Israel să prăznuiască Paştele la vremea hotărâtă.

Ex 12.1;Lev 23.5;Num 28.16;Deut 16.1-2;

3Să le prăznuiţi la vremea hotărâtă, în a patrusprezecea zi a lunii acesteia, seara; să le prăznuiţi după toate legile, şi după toate poruncile privitoare la ele."

4Moise a vorbit copiilor lui Israel, să prăznuiască Paştele.

5Şi au prăznuit Paştele în a patrusprezecea zi a lunii întâi, seara, în pustia Sinai; copiii lui Israel au făcut întocmai după toate poruncile, pe care le dăduse lui Moise Domnul.

Ios 5.10;

6S-a întâmplat că nişte oameni, fiind necuraţi din pricină că se atinseseră de un mort, nu puteau prăznui Paştele în ziua aceea. Ei s-au înfăţişat în aceeaşi zi înaintea lui Moise şi înaintea lui Aaron.

Num 5.2;Num 19.11-16;Ioan 18.28;Ex 18.15;Ex 18.19;Ex 18.26;Num 27.2;

7Şi oamenii aceia au zis lui Moise: "Noi suntem necuraţi din pricina unui mort; de ce să fim nevoiţi să nu ne aducem la vremea hotărâtă darul cuvenit Domnului în mijlocul copiilor lui Israel?"

8Moise le-a răspuns: "Aşteptaţi să văd ce vă porunceşte Domnul."

Num 27.5;

9Şi Domnul a vorbit lui Moise, şi a zis:

10"Vorbeşte copiilor lui Israel, şi spune-le: "Dacă cineva dintre voi sau dintre urmaşii voştri este necurat din pricina unui mort, sau este într-o călătorie lungă, totuşi să prăznuiască Paştele în cinstea Domnului.

11Şi, să le prăznuiască în luna a doua, în ziua a patrusprezecea, seara; să le mănânce cu azimi şi ierburi amare.

2Cron 30.2-15;Ex 12.8;

12Să nu lase din ele nimic până a doua zi dimineaţa, şi să nu frângă nici un os din ele. Să le prăznuiască după toate poruncile privitoare la Paşte.

Ex 12.10;Ex 12.46;Ioan 19.36;Ex 12.43;

13Dacă cineva nu este necurat, nici nu este în călătorie, şi totuşi nu prăznuieşte Paştele, sufletul acela să fie nimicit din poporul lui; pentru că n-a adus darul cuvenit Domnului la vremea hotărâtă, omul acela să-şi ia pedeapsa pentru păcatul lui.

Gen 17.14;Ex 12.15;Num 9.7;Num 5.31;

14Dacă un străin, care locuieşte între voi, prăznuieşte Paştele Domnului, să se ţină de legile şi poruncile privitoare la Paşte. Aceeaşi lege să fie între voi, pentru străin ca şi pentru băştinaş."

Ex 12.49;

Norul.

15În ziua când a fost aşezat cortul, norul a acoperit locaşul cortului întâlnirii; şi, de seara până dimineaţa deasupra cortului era ca înfăţişarea unui foc.

Ex 40.34;Neem 9.12-19;Ps 78.14;Ex 13.21;Ex 40.38;

16Totdeauna era aşa: ziua, norul acoperea cortul, iar noaptea avea înfăţişarea unui foc.

17Când se ridica norul de pe cort, porneau şi copiii lui Israel; şi acolo unde se oprea norul, tăbărau şi copiii lui Israel.

Ex 40.36;Num 10.11-34;Ps 80.1;

18Copiii lui Israel porneau după porunca Domnului şi tăbărau după porunca Domnului; tăbărau atâta vreme cât rămânea norul deasupra cortului.

1Cor 10.1;

19Când norul rămânea mai multă vreme deasupra cortului, copiii lui Israel ascultau de porunca Domnului, şi nu porneau.

Num 1.53;Num 3.8;

20Când norul rămânea mai puţine zile deasupra cortului, ei tăbărau după porunca Domnului, şi porneau după porunca Domnului.

21Dacă norul se oprea de seara până dimineaţa, şi se ridica dimineaţa, atunci porneau şi ei. Dacă norul se ridica după o zi şi o noapte, atunci porneau şi ei.

22Dacă norul se oprea deasupra cortului două zile, sau o lună, sau un an, copiii lui Israel rămâneau tăbărâţi, şi nu porneau; şi când se ridica, porneau şi ei.

Ex 40.36-37;

23Tăbărau după porunca Domnului, şi porneau după porunca Domnului; ascultau de porunca Domnului, de porunca Domnului dată prin Moise.

Num 9.19;

Trâmbiţele de argint.

10

1Domnul a vorbit lui Moise, şi a zis:

2"Fă-ţi două trâmbiţe de argint; să le faci de argint bătut. Ele să-ţi slujească pentru chemarea adunării şi pentru pornirea taberelor.

Isa 1.13;

3Când se va suna cu ele, toată adunarea să se strângă la tine, la uşa cortului întâlnirii.

Ier 4.5;Ioel 2.15;

4Când se va suna numai cu o trâmbiţă, să se strângă la tine căpeteniile, mai marii peste miile lui Israel.

Ex 18.21;Num 1.16;Num 7.2;

5Când veţi suna cu vâlvă, să pornească cei ce tăbărăsc la răsărit;

Num 2.3;

6când veţi suna a doua oară cu vâlvă, să pornească cei ce tăbărăsc la miază-zi: pentru plecarea lor, să se sune cu vâlvă.

Num 2.10;

7Când va fi vorba de strângerea adunării, să sunaţi, dar să nu sunaţi cu vâlvă.

Num 10.3;Ioel 2.1;

8Din trâmbiţe să sune fiii lui Aaron, preoţii. Aceasta să fie o lege veşnică pentru voi şi pentru urmaşii voştri.

Num 31.6;Ios 6.4;1Cron 15.24;2Cron 13.12;

9Când veţi merge la război, în ţara voastră, împotriva vrăjmaşului care va lupta împotriva voastră, să sunaţi cu vâlvă din trâmbiţe, şi Domnul, Dumnezeul vostru, Îşi va aduce aminte de voi, şi veţi fi izbăviţi de vrăjmaşii voştri.

Num 31.6;Ios 6.5;2Cron 13.14;Jud 2.18;Jud 4.3;Jud 6.9;Jud 10.8-12;1Sam 10.18;Ps 106.42;Gen 8.1;Ps 106.4;

10În zilele voastre de bucurie, la sărbătorile voastre, şi la lunile noi ale voastre, să sunaţi din trâmbiţe, când vă veţi aduce arderile de tot şi jertfele de mulţumire; şi ele vor face ca Dumnezeul vostru să-Şi aducă aminte de voi. Eu sunt Domnul, Dumnezeul vostru."

Num 29.1;Lev 23.24;1Cron 15.24;2Cron 5.12;2Cron 7.6;2Cron 29.26;Ezra 3.10;Neem 12.35;Ps 81.3;Num 10.9;

Plecarea din Sinai.

11În ziua a douăsprezecea a lunii a doua a anului al doilea, s-a ridicat norul de pe cortul întâlnirii.

Num 9.17;

12Şi copiii lui Israel au pornit din pustia Sinai după taberele lor. Norul s-a oprit în pustia Paran.

Ex 40.36;Num 2.9-31;Ex 19.1;Num 1.1;Num 9.5;Gen 21.21;Num 12.16;Num 13.3-26;Deut 1.1;

13Această întâie plecare au făcut-o după porunca Domnului dată prin Moise.

Num 10.5-6;Num 2.34;

14Întâi a pornit steagul taberei fiilor lui Iuda, împreună cu oştirile lui. Peste oştirea lui Iuda era mai mare Nahşon, fiul lui Aminadab;

Num 2.3-9;Num 1.7;

15peste oştirea seminţiei fiilor lui Isahar era Netaneel, fiul lui Ţuar;

16peste oştirea seminţiei fiilor lui Zabulon, era Eliab, fiul lui Helon.

17Când a fost desfăcut cortul, au pornit întâi fiii lui Gherşon şi fiii lui Merari, ducând cortul.

Num 1.51;Num 4.24;Num 4.31;Num 7.6-8;

18Apoi a pornit steagul taberei lui Ruben, împreună cu oştirile lui. Peste oştirea lui Ruben era mai mare Eliţur, fiul lui Şedeur;

Num 2.10-16;

19peste oştirea seminţiei fiilor lui Simeon, era Şelumiel, fiul lui Ţurişadai;

20peste oştirea seminţiei fiilor lui Gad era Eliasaf, fiul lui Deuel.

21Apoi au pornit Chehatiţii, ducând sfântul locaş; până la venirea lor ceilalţi întinseseră cortul.

Num 4.4-15;Num 7.9;

22Apoi a pornit steagul taberei fiilor lui Efraim, împreună cu oştirile lui. Peste oştirea lui Efraim era mai mare Elişama, fiul lui Amihud;

Num 2.18-24;

23peste oştirea seminţiei fiilor lui Manase era Gamliel, fiul lui Pedahţur;

24peste oştirea seminţiei fiilor lui Beniamin era Abidan, fiul lui Ghideoni.

25Apoi a pornit steagul taberei fiilor lui Dan, împreună cu oştirile lui: ei erau coada tuturor taberelor. Peste oştirea lui Dan era mai mare Ahiezer, fiul lui Amişadai;

Num 2.25-31;Ios 6.9;

26peste oştirea seminţiei fiilor lui Aşer era Paguiel, fiul lui Ocran;

27peste oştirea seminţiei fiilor lui Neftali era Ahira, fiul lui Enan.

28Acesta a fost şirul în care au pornit copiii lui Israel, după oştirile lor; aşa au plecat.

Num 2.34;

Moise şi socrul său.

29Moise a zis lui Hobab, fiul lui Reuel, Madianitul, socrul lui Moise: "Noi plecăm spre locul despre care Domnul a zis: "Eu vi-l voi da." Vino cu noi, şi îţi vom face bine, căci Domnul a făgăduit că va face bine lui Israel."

Ex 2.18;Gen 12.7;Jud 1.16;Jud 4.11;Gen 32.12;Ex 3.8;Ex 6.7-8;

30Hobab i-a răspuns: "Nu pot să merg; ci mă voi duce în ţara mea şi în locul meu de naştere."

31Şi Moise a zis: "Nu ne părăsi, te rog; fiindcă tu cunoşti locurile unde putem să tăbărâm în pustie; deci tu să ne fii călăuză.

Iov 29.15;

32Şi dacă vii cu noi, te vom face să te bucuri de binele, pe care ni-l va face Domnul."

Jud 1.16;

33Ei au plecat de la muntele Domnului, şi au mers trei zile; chivotul legământului Domnului a pornit înaintea lor, şi a făcut un drum de trei zile, ca să le caute un loc de odihnă.

Ex 3.1;Deut 1.33;Ios 3.3-6;Ps 132.8;Ier 31.2;Ezec 20.6;

34Norul Domnului era deasupra lor în timpul zilei, când porneau din tabără.

Ex 13.21;Neem 9.12-19;

35Când pornea chivotul, Moise zicea: "Scoală-Te, Doamne, ca să se împrăştie vrăjmaşii Tăi, şi să fugă dinaintea Feţei Tale cei ce Te urăsc!"

36Iar când îl aşezau, zicea: "Întoarce-Te, Doamne, la zecile de mii ale miilor lui Israel!"

Focul Domnului.

11

1Poporul a cârtit în gura mare împotriva Domnului, zicând că-i merge rău. Când a auzit Domnul, S-a mâniat. S-a aprins între ei focul Domnului şi a mistuit o parte din marginea taberei.

Deut 9.22;Ps 78.21;Lev 10.2;Num 16.35;2Împ 1.12;Ps 106.18;

2Poporul a strigat către Moise. Moise s-a rugat Domnului, şi focul s-a stins.

Iac 5.16;

3Locului aceluia i-au pus numele Tabeera (Ardere), pentru că se aprinsese focul Domnului printre ei.

Prepeliţele.

4Adunăturii de oameni, care se aflau în mijlocul lui Israel, i-a venit poftă, ba chiar şi copiii lui Israel au început să plângă, şi să zică: "Cine ne va da carne să mâncăm?

Ex 12.38;Ps 78.18;Ps 106.14;1Cor 10.6;

5Ne aducem aminte de peştii pe care-i mâncam în Egipt, şi care nu ne costau nimic, de castraveţi, de pepeni, de praji, de ceapă şi de usturoi.

Ex 10.3;

6Acum ni s-a uscat sufletul: nu mai este nimic! Ochii noştri nu văd decât mana aceasta."

Num 21.5;

7Mana semăna cu grăuntele de coriandru, şi la vedere era ca bedeliumul.

Ex 16.14-31;Gen 2.12;

8Poporul se risipea şi o strângea, o măcina la râşniţă, sau o pisa într-o piuă; o fierbea în oală, şi făcea turte din ea. Mana avea gustul unei turte făcute cu untdelemn.

Ex 16.31;

9Când cădea roua noaptea în tabără, cădea şi mana.

Ex 16.13-14;

10Moise a auzit pe popor plângând, fiecare în familia lui şi la uşa cortului lui. Mânia Domnului s-a aprins cu tărie. Moise s-a întristat,

Ps 78.21;

11şi a zis Domnului: "Pentru ce mâhneşti Tu pe robul Tău, şi pentru ce n-am căpătat eu trecere înaintea Ta, de ai pus peste mine sarcina acestui popor întreg?

Deut 1.12;

12Oare eu am zămislit pe poporul acesta? Oare eu l-am născut, ca să-mi zici: "Poartă-l la sânul tău, cum poartă doica pe copil", până în ţara pe care ai jurat părinţilor lui că i-o vei da?

Isa 40.11;Isa 49.23;1Tes 2.7;Gen 26.3;Gen 50.24;Ex 13.5;

13De unde să iau carne, ca să dau la tot poporul acesta? Căci ei plâng la mine, zicând: "Dă-ne carne ca să mâncăm!"

Mat 15.33;Marc 8.4;

14Eu singur nu pot să port pe tot poporul acesta, căci este prea greu pentru mine.

Ex 18.18;

15Decât să Te porţi aşa cu mine, mai bine omoară-mă, Te rog, dacă mai am vreo trecere înaintea Ta, ca să nu-mi mai văd nenorocirea."

1Împ 19.4;Iona 4.3;Ţef 3.15;

16Domnul a zis lui Moise: "Adună la Mine şaptezeci de bărbaţi, dintre bătrânii lui Israel, din cei pe care-i cunoşti ca bătrâni ai poporului şi cu putere asupra lor; adu-i la cortul întâlnirii, şi să se înfăţişeze acolo împreună cu tine.

Ex 24.1-9;Deut 16.18;

17Eu Mă voi pogorî, şi îţi voi vorbi acolo; voi lua din duhul care este peste tine, şi-l voi pune peste ei ca să poarte împreună cu tine sarcina poporului, şi să n-o porţi tu singur.

Num 11.25;Gen 11.5;Gen 18.21;Ex 19.20;1Sam 10.6;2Împ 2.15;Neem 9.20;Isa 44.3;Ioel 2.28;

18Să spui poporului: "Sfinţiţi-vă pentru mâine, şi aveţi să mâncaţi carne, fiindcă aţi plâns în auzul Domnului, şi aţi zis: "Cine ne va da carne să mâncăm? Căci noi o duceam bine în Egipt!" Domnul vă va da carne, şi veţi mânca.

Ex 19.10;Ex 16.7;Num 11.5;Fapt 7.39;

19Aveţi să mâncaţi carne, nu o zi, nici două zile, nici cinci zile, nici zece zile, nici două zeci de zile,

20ci o lună întreagă, până vă va ieşi pe nări, şi vă veţi scârbi de ea, pentru că n-aţi ascultat de Domnul care este în mijlocul vostru, şi pentru că aţi plâns înaintea Lui, zicând: "Pentru ce am ieşit noi oare din Egipt?"

Ps 78.29;Ps 106.15;Num 21.5;

21Moise a zis: "Şase sute de mii de oameni care merg pe jos alcătuiesc poporul în mijlocul căruia sunt eu, şi Tu zici: "Le voi da carne, şi vor mânca o lună întreagă!"

Gen 12.2;Ex 12.37;Ex 38.26;Num 1.46;

22Putem tăia oare atâtea oi şi atâţia boi, ca să ajungă? Sau nu cumva avem să prindem toţi peştii mării, ca să le ajungă?"

2Împ 7.2;Mat 15.33;Marc 8.4;Ioan 6.7-9;

23Domnul a răspuns lui Moise: "Nu cumva s-a scurtat oare mâna Domnului? Vei vedea acum dacă ceea ce ţi-am spus se va întâmpla sau nu."

Isa 50.2;Isa 59.1;Num 23.19;Ezec 12.25;Ezec 24.14;

24Moise a ieşit, şi a spus poporului cuvintele Domnului. A adunat şaptezeci de bărbaţi din bătrânii poporului, şi i-a pus în jurul cortului.

Num 11.16;

25Domnul S-a pogorât în nor, şi a vorbit lui Moise; a luat din duhul care era peste el, şi l-a pus peste cei şaptezeci de bătrâni. Şi de îndată ce duhul s-a aşezat peste ei, au început să prorocească; dar după aceea n-au mai prorocit.

Num 11.17;Num 12.5;2Împ 2.15;1Sam 10.5-10;1Sam 19.20-23;Ioel 2.28;Fapt 2.17-18;1Cor 14.1;

26Doi oameni, unul numit Eldad, şi altul Medad, rămăseseră în tabără, şi duhul s-a aşezat şi peste ei; căci erau dintre cei scrişi, măcar că nu se duseseră la cort. Şi au început să prorocească şi ei în tabără.

1Sam 20.26;Ier 36.5;

27Un tânăr a alergat şi a dat de ştire lui Moise, zicând: "Eldad şi Medad prorocesc în tabără."

28Şi Iosua, fiul lui Nun, care slujea lui Moise din tinereţea lui, a luat cuvântul, şi a zis: "Domnule Moise, opreşte-i."

Marc 9.38;Luc 9.49;Ioan 3.26;

29Moise i-a răspuns: "Eşti gelos pentru mine? Să dea Dumnezeu ca tot poporul Domnului să fie alcătuit din prooroci, şi Domnul să-Şi pună Duhul Lui peste ei!"

1Cor 14.5;

30Apoi Moise s-a întors în tabără, el şi bătrânii lui Israel.

31Domnul a făcut să sufle de peste mare un vânt, care a adus prepeliţe, şi le-a răspândit peste tabără cale cam de o zi într-o parte şi cale cam de o zi de cealaltă parte în jurul taberei. Aveau o înălţime de aproape doi coţi de la faţa pământului.

Ex 16.13;Ps 78.26-28;Ps 105.40;

32În tot timpul zilei aceleia şi toată noaptea, şi toată ziua următoare, poporul s-a sculat şi a strâns prepeliţe; cel ce strânsese cel mai puţin avea zece omeri. Ei şi le-au întins în jurul taberei.

33Pe când carnea era încă în dinţii lor, fără să fie mestecată, Domnul S-a aprins de mânie împotriva poporului; şi Domnul a lovit poporul cu o urgie foarte mare.

Ps 78.30-31;

34Au pus locului aceluia numele Chibrot-Hataava (Mormintele lăcomiei), pentru că acolo au îngropat pe poporul apucat de poftă.

35De la Chibrot-Hataava, poporul a plecat la Haţerot, şi s-a oprit la Haţerot.

Num 33.17;

Lepra Mariei.

12

1Maria şi Aaron au vorbit împotriva lui Moise din pricina femeii etiopiene pe care o luase el de nevastă; căci luase o femeie etiopiană.

Ex 2.21;

2Şi au zis: "Oare numai prin Moise vorbeşte Domnul? Nu vorbeşte oare şi prin noi?" Şi Domnul a auzit-o.

Ex 15.20;Mic 6.4;Gen 29.33;Num 11.1;2Împ 19.4;Isa 37.4;Ezec 35.12-13;

3Moise însă era un om foarte blând, mai blând decât orice om de pe faţa pământului.

4Deodată Domnul a zis lui Moise, lui Aaron şi Mariei: "Duceţi-vă, câteşitrei la cortul întâlnirii." Şi s-au dus câteşitrei.

Ps 76.9;

5Domnul S-a pogorât în stâlpul de nor, şi a stat la uşa cortului. A chemat pe Aaron şi pe Maria, şi ei s-au apropiat amândoi.

Num 11.25;Num 16.19;

6Şi a zis: "Ascultaţi bine ce vă spun! Când va fi printre voi un prooroc, Eu, Domnul, Mă voi descoperi lui într-o vedenie sau îi voi vorbi într-un vis.

Gen 15.1;Gen 46.2;Iov 33.15;Ezec 1.1;Dan 8.2;Dan 10.8-17;Luc 1.11-22;Fapt 10.11-17;Fapt 22.17-18;Gen 31.10-11;1Împ 3.5;Mat 1.20;

7Nu tot aşa este însă cu robul Meu Moise. El este credincios în toată casa Mea.

Ps 105.26;Evr 3.2-5;1Tim 3.15;

8Eu îi vorbesc gură către gură, Mă descopăr lui nu prin lucruri grele de înţeles, ci el vede chipul Domnului. Cum de nu v-aţi temut deci să vorbiţi împotriva robului Meu, împotriva lui Moise?"

Ex 33.11;Deut 34.10;1Cor 13.12;Ex 33.19;2Pet 2.10;Iuda 8;

9Domnul S-a aprins de mânie împotriva lor. Şi a plecat.

10Norul s-a depărtat de pe cort. Şi iată că Maria era plină de lepră, albă ca zăpada. Aaron s-a întors spre Maria; şi iată că ea avea lepră.

Deut 24.9;2Împ 5.27;2Împ 15.5;2Cron 26.19-20;

11Atunci Aaron a zis lui Moise: "Ah, domnul meu, nu ne face să purtăm pedeapsa păcatului pe care l-am făcut ca nişte nechibzuiţi, şi de care ne-am făcut vinovaţi!"

2Sam 19.19;2Sam 24.10;Prov 30.32;

12Să nu fie Maria ca un copii născut mort, a cărui carne este pe jumătate putredă când iese din pântecele mamei lui"!

Ps 88.4;

13Moise a strigat către Domnul, zicând: "Dumnezeule, Te rog, vindec-o!"

14Şi Domnul a zis lui Moise: "Dacă ar fi scuipat-o tatăl ei în obraz, n-ar fi fost ea oare de ocară timp de şapte zile? Să fie închisă deci şapte zile afară din tabără; după aceea, să fie primită în tabără."

Evr 12.9;Lev 13.46;Num 5.2-3;

15Maria a fost închisă şapte zile afară din tabără. Şi poporul n-a pornit, până ce a intrat din nou Maria în tabără.

Deut 24.9;2Cro 26.20-21;

16După aceea, poporul a plecat din Haţerot, şi a tăbărât în pustia Paran.

Num 11.35;Num 33.18;

Cele douăsprezece iscoade trimise în Canaan.

13

1Domnul a vorbit lui Moise, şi a zis:

2"Trimite nişte oameni să iscodească ţara Canaanului, pe care o dau copiilor lui Israel. Să trimiţi câte un om pentru fiecare din seminţiile părinţilor lor, toţi să fie dintre fruntaşii lor."

Num 32.8;Deut 1.22;

3Moise i-a trimis din pustia Paran, după porunca Domnului; toţi oamenii aceştia erau căpetenii ale copiilor lui Israel.

Num 12.16;Num 32.8;Deut 1.19;Deut 9.23;

4Iată numele lor: pentru seminţia lui Ruben: Şamua, fiul lui Zacur;

5pentru seminţia lui Simeon: Şafat, fiul lui Hori;

6pentru seminţia lui Iuda: Caleb, fiul lui Iefune;

Num 34.19;1Cron 4.15;Num 13.30;Num 14.6-30;Ios 14.6-14;Jud 1.12;

7pentru seminţia lui Isahar: Igual, fiul lui Iosif;

8pentru seminţia lui Efraim: Hosea, fiul lui Nun;

Num 13.16;

9pentru seminţia lui Beniamin: Palti, fiul lui Rafu;

10pentru seminţia lui Zabulon: Gadiel, fiul lui Sodi;

11pentru seminţia lui Iosif, seminţia lui Manase: Gadi, fiul lui Susi;

12pentru seminţia lui Dan: Amiel, fiul lui Ghemali;

13pentru seminţia lui Aşer: Setur, fiul lui Micael;

14pentru seminţia lui Neftali: Nahbi, fiul lui Vofsi;

15pentru seminţia lui Gad: Gheuel, fiul lui Machi.

16Acestea sunt numele bărbaţilor, pe care i-a trimis Moise să iscodească ţara. Lui Hosea, fiul lui Nun, Moise i-a pus numele Iosua.

17Moise i-a trimis să iscodească ţara Canaanului. El le-a zis: "Mergeţi de aici spre miazăzi, şi apoi să vă suiţi pe munte.

Num 13.21;Gen 14.10;Jud 1.9-19;

18Vedeţi ţara, vedeţi cum este ea, cum este poporul care o locuieşte, dacă este tare sau slab, dacă este mic sau mare la număr;

19vedeţi cum este ţara în care locuieşte: dacă este bună sau rea; cum sunt cetăţile în care locuieşte: dacă sunt deschise sau întărite;

20cum este pământul: dacă este gras sau sterp, dacă sunt sau nu copaci pe el. Fiţi cu inimă, şi luaţi cu voi roade din ţară." Era pe vremea când încep să se coacă strugurii.

Neem 9.25;Neem 9.35;Ezec 34.14;Deut 31.6-7;Deut 31.23;

21Ei s-au suit, şi au iscodit ţara, de la pustia Ţin până la Rehob, pe drumul care duce la Hamat.

Num 34.3;Ios 15.1;Ios 19.28;

22S-au suit pe la miazăzi, şi au mers până la Hebron, unde se aflau Ahiman, Şeşai şi Talmai, copiii lui Anac. Hebronul fusese zidit cu şapte ani înainte de cetatea Ţoan din Egipt.

Ios 11.21-22;Ios 15.13-14;Jud 1.10;Num 13.33;Ios 21.11;Ps 78.12;Isa 19.11;Isa 30.4;

23Au ajuns până la valea Eşcol; acolo au tăiat o ramură de viţă cu un strugur, şi l-au dus câte doi cu ajutorul unei prăjini, au luat şi rodii şi smochine.

Deut 1.24-25;

24Locul acela l-au numit valea Eşcol (Strugure), din pricina strugurelui pe care l-au tăiat de acolo copiii lui Israel.

25S-au întors de la iscodirea ţării după patruzeci de zile împlinite,

26Au plecat şi au ajuns la Moise şi la Aaron, şi la toată adunarea copiilor lui Israel, la Cades, în pustia Paran. Le-au adus ştiri, lor şi întregii adunări, şi le-au arătat roadele ţării.

Num 13.3;Num 20.1-16;Num 32.8;Num 33.36;Deut 1.19;Ios 14.6;

27Iată ce au istorisit lui Moise: "Ne-am dus în ţara în care ne-ai trimis. Cu adevărat, este o ţară în care curge lapte şi miere, şi iată-i roadele.

Ex 3.8;Ex 33.3;Deut 1.25;

28Dar poporul care locuieşte în ţara aceasta este puternic, cetăţile sunt întărite şi foarte mari. Ba încă am văzut acolo şi pe fiii lui Anac.

Deut 1.28;Deut 9.1-2;Num 13.33;

29Amaleciţii locuiesc ţinutul de la miază-zi; Iebusiţii şi Amoriţii locuiesc muntele; şi Canaaniţii şi Hetiţii locuiesc lângă mare şi de-a lungul Iordanului."

Ex 17.8;Num 14.43;Jud 6.3;1Sam 14.48;1Sam 15.3;

30Caleb a potolit poporul, care cârtea împotriva lui Moise. El a zis: "Haidem să ne suim, şi să punem mâna pe ţară, căci vom fi biruitori!"

Num 14.6-24;Ios 14.7;

31Dar bărbaţii care fuseseră împreună cu el au zis: "Nu putem să ne suim împotriva poporului acestuia, căci este mai tare decât noi."

Num 32.9;Deut 1.28;Ios 14.8;

32Şi au înnegrit înaintea copiilor lui Israel ţara pe care o iscodiseră. Ei au zis: "Ţara pe care am străbătut-o, ca s-o iscodim, este o ţară care mănâncă pe locuitorii ei; toţi aceia pe care i-am văzut acolo sunt oameni de statură înaltă.

Num 14.36-37;Amos 2.9;

33Apoi am mai văzut în ea pe uriaşi, pe copiii lui Anac, care se trag din neamul uriaşilor: înaintea noastră şi faţă de ei parcă eram nişte lăcuste."

Deut 1.28;Deut 2.10;Deut 9.2;Isa 40.22;1Sam 17.42;

Patruzeci de ani în pustie.

14

1Toată adunarea a ridicat glasul şi a început să ţipe. Şi poporul a plâns în noaptea aceea.

Num 11.4;

2Toţi copiii lui Israel au cârtit împotriva lui Moise şi Aaron, şi toată adunarea le-a zis: "De ce n-om fi murit noi în ţara Egiptului, sau de ce n-om fi murit în pustia aceasta?

Ex 16.2;Ex 17.3;Num 16.41;Ps 106.25;Num 14.28-29;

3Pentru ce ne duce Domnul în ţara aceasta, în care vom cădea ucişi de sabie, iar nevestele noastre şi copilaşii noştri vor fi de jaf? Nu este oare mai bine să ne întoarcem în Egipt?"

4Şi au zis unul altuia: "Să ne alegem o căpetenie, şi să ne întoarcem în Egipt."

Neem 9.17;Deut 17.16;Fapt 7.39;

5Moise şi Aaron au căzut cu faţa la pământ, în faţa întregii adunări a copiilor lui Israel care era strânsă laolaltă.

Num 16.4-22;

6Şi, dintre cei ce iscodiseră ţara, Iosua, fiul lui Nun, şi Caleb, fiul lui Iefune, şi-au rupt hainele,

Num 14.24-38;Num 13.6-8;

7şi au vorbit astfel întregii adunări a copiilor lui Israel: "Ţara pe care am străbătut-o noi ca s-o iscodim, este o ţară foarte bună, minunată.

Num 13.27;Deut 1.25;

8Dacă Domnul va fi binevoitor cu noi, ne va duce în ţara aceasta, şi ne-o va da: este o ţară în care curge lapte şi miere.

Deut 10.15;2Sam 15.25-26;2Sam 22.20;Ps 22.8;Ps 147.10-11;Isa 62.4;Num 13.27;

9Numai, nu vă răzvrătiţi împotriva Domnului, şi nu vă temeţi de oamenii din ţara aceea, căci îi vom mânca. Ei nu mai au nici un sprijin: Domnul este cu noi, nu vă temeţi de ei!"

Deut 9.7-24;Deut 7.18;Deut 20.3;Num 24.8;Gen 48.21;Ex 33.16;Deut 20.1-4;Deut 31.6-8;Ios 1.5;Jud 1.22;2Cron 13.12;2Cron 15.2;2Cron 20.17;2Cron 32.8;Ps 46.7-11;Isa 41.10;Amos 5.14;Zah 8.23;

10Toată adunarea vorbea să-i ucidă cu pietre, când slava Domnului s-a arătat peste cortul întâlnirii, înaintea tuturor copiilor lui Israel.

Ex 17.4;Ex 16.10;Ex 24.16-17;Ex 40.34;Lev 9.23;Num 16.19-42;Num 20.6;

11Şi Domnul a zis lui Moise: "Până când Mă va nesocoti poporul acesta? Până când nu va crede el în Mine, cu toate minunile pe care le fac în mijlocul lui?

Num 14.23;Deut 9.7-22;Ps 95.8;Evr 3.8-16;Deut 1.32;Deut 9.23;Ps 78.22-42:106.24;Ioan 12.37;Evr 3.18;

12De aceea, îl voi lovi cu ciumă, şi-l voi nimici, dar pe tine te voi face un neam mai mare şi mai puternic decât el."

Ex 32.10;

13Moise a zis Domnului: "Egiptenii vor auzi lucrul acesta, ei, din mijlocul cărora ai scos pe poporul acesta prin puterea Ta.

Ex 32.12;Ps 106.23;Deut 9.26-28;Deut 32.27;Ezec 20.9-14;

14Şi vor spune locuitorilor ţării aceleia. Ei ştiau că Tu, Domnul, eşti în mijlocul poporului acestuia; că Te arătai în chip văzut, Tu, Domnul; că norul Tău stă peste el; că Tu mergi înaintea lui ziua într-un stâlp de nor, şi noaptea într-un stâlp de foc.

Ex 15.14;Ios 2.9-10;Ios 5.1;Ex 13.21;Ex 40.38;Num 10.34;Neem 9.12;Ps 78.14;Ps 105.39;

15Dacă omori pe poporul acesta ca pe un singur om, neamurile, care au auzit vorbindu-se de Tine, vor zice:

16"Domnul n-avea putere să ducă pe poporul acesta în ţara pe care jurase că i-o va da: de aceea l-a omorât în pustie!"

Deut 9.28;Ios 7.9;

17Acum, să se arate puterea Domnului în mărimea ei, cum ai spus când ai zis:

18"Domnul este încet la mânie şi bogat în bunătate, iartă fărădelegea şi răzvrătirea; dar nu ţine pe cel vinovat drept nevinovat, şi pedepseşte fărădelegea părinţilor în copii până la al treilea şi la al patrulea neam.

Ex 34.6-7;Ps 103.8;Ps 145.8;Iona 4.2;Ex 20.5;Ex 34.7;

19Iartă dar fărădelegea poporului acestuia, după mărimea îndurării Tale, cum ai iertat poporului acestuia din Egipt până aici."

Ex 34.9;Ps 106.45;Ps 78.38;

20Şi Domnul a spus: "Iert cum ai cerut.

Ps 106.23;Iac 5.16;1Ioan 5.14-16;

21Dar cât este de adevărat că Eu sunt viu şi că slava Domnului va umple tot pământul,

Ps 72.19;

22atât este de adevărat că toţi cei ce au văzut cu ochii lor slava Mea, şi minunile pe care le-am făcut în Egipt şi în pustie, şi totuşi M-au ispitit de zece ori acum, şi n-au ascultat glasul Meu,

Deut 1.35;Ps 95.11;Ps 106.26;Evr 3.17-18;Gen 31.7;

23toţi aceia nu vor vedea ţara pe care am jurat părinţilor lor că le-o voi da, şi anume, toţi cei ce M-au nesocotit, n-o vor vedea.

Num 32.11;Ezec 20.15;

24Iar pentru că robul Meu Caleb a fost însufleţit de un alt duh, şi a urmat în totul calea Mea, îl voi face să intre în ţara în care s-a dus, şi urmaşii lui o vor stăpâni.

Deut 1.36;Ios 14.6-14;Num 32.12;

25Amaleciţii şi Canaaniţii locuiesc valea aceasta: deci mâine, întoarceţi-vă, şi plecaţi în pustie, pe calea care duce spre Marea Roşie."

Deut 1.40;

26Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

27"Până când voi lăsa această rea adunare să cârtească împotriva Mea? Am auzit cârtirile copiilor lui Israel, care cârteau împotriva Mea.

Num 14.11;Ex 16.28;Mat 17.17;Ex 16.12;

28Spune-le: "Pe viaţa Mea!" zice Domnul, "că vă voi face întocmai cum aţi vorbit în auzul urechilor Mele.

Num 14.23;Num 26.65;Num 32.11;Deut 1.35;Evr 3.17;Num 14.2;

29Trupurile voastre moarte vor cădea în pustia aceasta. Voi toţi, a căror numărătoare s-a făcut, numărându-vă de la vârsta de douăzeci de ani în sus, şi care aţi cârtit împotriva Mea,

Num 1.45;Num 26.64;

30nu veţi intra în ţara pe care jurasem că vă voi da-o s-o locuiţi, afară de Caleb, fiul lui Iefune, şi Iosua, fiul lui Nun.

Num 14.38;Num 26.65;Num 32.12;Deut 1.36-38;

31Pe copilaşii voştri însă, despre care aţi zis că vor fi de jaf, îi voi face să intre în ea, ca să cunoască ţara pe care aţi nesocotit-o voi.

Deut 1.39;Ps 106.24;

32Iar cât despre voi, trupurile voastre moarte vor cădea în pustie.

1Cor 10.5;Evr 3.17;

33Şi copiii voştri vor rătăci patruzeci de ani în pustie, şi vor ispăşi astfel păcatele voastre, până ce toate trupurile voastre moarte vor cădea în pustie.

Num 32.13;Ps 107.40;Deut 2.14;Ezec 23.35;

34După cum în patruzeci de zile aţi iscodit ţara, tot aşa, patruzeci de ani veţi purta pedeapsa fărădelegilor voastre; adică un an de fiecare zi: şi veţi şti atunci ce înseamnă să-Mi trag Eu mâna de la voi.

Num 13.25;Ps 95.10;Ezec 4.6;

35Eu, Domnul, am vorbit! În adevăr, aşa voi face acestei rele adunări, care s-a unit împotriva Mea; vor fi nimiciţi în pustia aceasta şi în ea vor muri."

Num 23.19;Num 14.27-29;Num 26.65;1Cor 10.5;

36Bărbaţii pe care îi trimisese Moise să iscodească ţara, şi care, la întoarcerea lor, făcuseră ca toată adunarea să cârtească împotriva lui, înnegrind ţara;

Num 13.31-32;

37oamenii aceştia, care înnegriseră ţara, au murit acolo înaintea Domnului, loviţi de o moarte năpraznică.

1Cor 10.10;Evr 3.17;Iuda 5;

38Numai Iosua, fiul lui Nun, şi Caleb, fiul lui Iefune, au rămas cu viaţă dintre oamenii aceia care se duseseră să iscodească ţara.

Num 26.65;Ios 14.6-10;

Neascultarea poporului pedepsit.

39Moise a spus aceste lucruri tuturor copiilor lui Israel; şi poporul a fost într-o mare jale.

Ex 33.4;

40S-au sculat dis-de-dimineaţă a doua zi, şi s-au suit pe vârful muntelui, zicând: "Iată-ne! suntem gata să ne suim în locul de care a vorbit Domnul, căci am păcătuit."

Deut 1.41;

41Moise a zis: "Pentru ce călcaţi porunca Domnului? Nu veţi izbuti.

Num 14.25;2Cron 24.20;

42Nu vă suiţi, căci Domnul nu este în mijlocul vostru! Nu căutaţi să fiţi bătuţi de vrăjmaşii voştri.

Deut 1.42;

43Căci Amaleciţii şi Canaaniţii sunt înaintea voastră, şi veţi cădea ucişi de sabie; odată ce v-aţi abătut de la Domnul, Domnul nu va fi cu voi."

2Cron 15.2;

44Ei s-au îndărătnicit şi s-au suit pe vârful muntelui; dar chivotul legământului şi Moise n-au ieşit din mijlocul taberei.

Deut 1.43;

45Atunci s-au pogorât Amaleciţii şi Canaaniţii, care locuiau pe muntele acela, i-au bătut, şi i-au tăiat în bucăţi până la Horma.

Num 14.43;Deut 1.44;Num 21.3;Jud 1.17;

Legi asupra jertfelor.

15

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: "Când veţi intra în ţara pe care v-o dau ca să vă aşezaţi locuinţele în ea,

Num 15.18;Lev 23.10;Deut 7.1;

3şi veţi aduce Domnului o jertfă mistuită de foc, fie o ardere de tot, fie o jertfă adusă pentru împlinirea unei juruinţe sau ca dar de bunăvoie, sau la sărbătorile voastre, ca să faceţi din cirezile sau turmele voastre un miros plăcut Domnului, -

Lev 12.3;Lev 7.16;Lev 22.18-21;Lev 23.8-36;Num 28.19-27;Num 29.2-13;Deut 16.10;Gen 8.21;Ex 29.18;

4cel ce îşi va aduce darul său Domnului să aducă Domnului ca dar de mâncare a zecea parte dintr-o efă de floare de făină frământată într-un sfert de hin de untdelemn;

Lev 2.1;Lev 6.14;Ex 29.40;Lev 23.13;Lev 14.10;Num 28.5;

5iar vin pentru jertfa de băutură la arderea de tot sau la jertfă, să aducă un sfert de hin de fiecare miel.

Num 28.7-14;

6Pentru un berbec, să aduci ca dar de mâncare două zecimi de efă din floarea făinii frământată într-o treime de hin de untdelemn,

Num 28.12-14;

7şi să faci o jertfă de băutură de o treime de hin de vin, ca dar de mâncare de un miros plăcut Domnului.

8Dacă aduci un viţel, fie ca ardere de tot, fie ca jertfă pentru împlinirea unei juruinţe, sau ca jertfă de mulţumire Domnului,

Lev 7.11;

9să aduci ca dar de mâncare, împreună cu viţelul, trei zecimi de efă din floarea făinii, frământată într-o jumătate de hin de untdelemn,

Num 28.12-14;

10şi să faci o jertfă de băutură de o jumătate de hin de vin: aceasta este o jertfă mistuită de foc, de un miros plăcut Domnului.

11Aşa să se facă pentru fiecare bou, pentru fiecare berbec, pentru fiecare miel sau ied.

12După numărul vitelor, aşa să faceţi pentru fiecare, după numărul lor.

13Aşa să facă lucrurile acestea orice băştinaş, când va aduce o jertfă mistuită de foc, de un miros plăcut Domnului.

Ex 12.49;Num 9.14;Num 15.29;

14Dacă un străin care locuieşte la voi, sau care se va găsi în viitor în mijlocul vostru, aduce o jertfă mistuită de foc, de un miros plăcut Domnului, s-o aducă în acelaşi fel ca voi.

15Să fie o singură lege pentru toată adunarea, atât pentru voi cât şi pentru străinul care locuieşte în mijlocul vostru; aceasta să fie o lege necurmată printre urmaşii voştri: cu străinul să fie ca şi cu voi, înaintea Domnului.

16O singură lege şi o singură poruncă să fie atât pentru voi cât şi pentru străinul care locuieşte printre voi."

Pârga plămădelii.

17Domnul a vorbit lui Moise, şi a zis:

18"Vorbeşte copiilor lui Israel, şi spune-le: "Când veţi intra în ţara în care vă voi duce,

Num 15.2;Deut 26.1;

19şi când veţi mânca pâine din ţara aceea, să luaţi întâi un dar ridicat pentru Domnul.

Ios 5.11-12;

20Ca dar ridicat să aduceţi o turtă din pârga plămădelii voastre; s-o aduceţi cum aduceţi darul care se ia întâi din arie.

Deut 26.2-10;Prov 3.9-10;Lev 2.14;Lev 23.10-16;

21Din pârga plămădelii voastre să luaţi întâi un dar ridicat pentru Domnul din neam în neam.

Păcatele fără voie.

22Dacă păcătuiţi fără voie, şi nu păziţi toate poruncile pe care le-a făcut cunoscut lui Moise Domnul,

Lev 4.2;

23tot ce v-a poruncit Domnul prin Moise, din ziua când a dat Domnul porunci şi mai târziu din neam în neam;

24dacă păcatul a fost făcut fără voie, şi fără să ştie adunarea, toată adunarea să aducă un viţel ca ardere de tot de un miros plăcut Domnului, împreună cu darul său de mâncare şi cu jertfa sa de băutură, după rânduielile aşezate; să mai aducă şi un ţap ca jertfă de ispăşire.

Lev 4.13;Num 15.8-10;Lev 4.23;Num 28.15;Ezra 6.17;Ezra 8.35;

25Preotul să facă ispăşire pentru toată adunarea copiilor lui Israel şi li se va ierta; căci au păcătuit fără voie, şi şi-au adus darul lor, o jertfă mistuită de foc în cinstea Domnului şi o jertfă de ispăşire înaintea Domnului, pentru păcatul pe care l-au săvârşit fără voie.

Lev 4.20;

26Se va ierta întregii adunări a copiilor lui Israel, şi străinului care locuieşte în mijlocul lor, căci tot poporul a păcătuit fără voie.

27Dacă unul singur a păcătuit fără voie, să aducă o capră de un an ca jertfă pentru păcat.

Lev 4.27-28;

28Preotul să facă ispăşire pentru cel ce a păcătuit fără voie înaintea Domnului; când va face ispăşire pentru el, i se va ierta.

Lev 4.35;

29Atât pentru băştinaşul dintre copiii lui Israel, cât şi pentru străinul care locuieşte în mijlocul lor, să fie aceeaşi lege, când va păcătui fără voie.

Num 15.15;

30Dar dacă cineva, fie băştinaş fie străin, păcătuieşte cu voie, huleşte pe Domnul: acela va fi nimicit din mijlocul poporului său,

Deut 17.12;Ps 19.13;Evr 10.26;2Pet 2.10;

31căci a nesocotit cuvântul Domnului, şi a călcat porunca Lui; va fi nimicit şi îşi va lua astfel pedeapsa pentru nelegiuirea lui.

2Sam 12.9;Prov 13.13;Lev 5.1;Ezec 18.20;

Pedepsirea omului pentru călcarea Sabatului.

32Când erau copiii lui Israel în pustie, au găsit pe un om strângând lemne în ziua Sabatului.

Ex 31.14-15;Ex 35.2-3;

33Cei ce-l găsiseră strângând lemne, l-au adus la Moise, la Aaron şi la toată adunarea.

34L-au aruncat în temniţă, căci nu se spusese ce trebuiau să-i facă.

Lev 24.12;

35Domnul a zis lui Moise: "Omul acesta să fie pedepsit cu moartea, toată adunarea să-l ucidă cu pietre afară din tabără."

Ex 31.14-15;Lev 24.14;1Împ 21.13;Fapt 7.58;

36Toată adunarea l-a scos afară din tabără şi l-a ucis cu pietre; şi a murit, cum poruncise lui Moise Domnul.

Ciucurii de la veşminte.

37Domnul a zis lui Moise:

38"Vorbeşte copiilor lui Israel, şi spune-le să-şi facă, din neam în neam, un ciucure la colţurile veşmintelor lor, şi să pună un fir albastru peste ciucurele acesta din colţurile veşmintelor.

Deut 22.12;Mat 23.5;

39Când veţi avea ciucurele acesta, să vă uitaţi la el, şi să vă aduceţi aminte de toate poruncile Domnului, ca să le împliniţi şi să nu urmaţi după poftele inimilor voastre şi după poftele ochilor voştri, ca să vă lăsaţi târâţi la curvie.

Deut 29.19;Iov 31.7;Ier 9.14;Ezec 6.9;Ps 73.27;Ps 106.39;Iac 4.4;

40Să vă aduceţi astfel aminte de poruncile Mele, să le împliniţi, şi să fiţi sfinţi pentru Dumnezeul vostru.

Lev 11.44-45;Rom 12.1;Col 1.22;1Pet 1.15-16;

41Eu sunt Domnul, Dumnezeul vostru, care v-am scos din ţara Egiptului, ca să fiu Dumnezeul vostru."

Core, Datan şi Abiram.

16

1Core, fiul lui Iţehar, fiul lui Chehat, fiul lui Levi, s-a răsculat împreună cu Datan şi Abiram, fiii lui Eliab, şi On, fiul lui Pelet, câteşitrei fiii lui Ruben.

Ex 6.21;Num 26.9;Num 27.3;Iuda 11;

2S-au răsculat împotriva lui Moise, împreună cu două sute cincizeci de oameni din copiii lui Israel, din fruntaşii adunării, din cei ce erau chemaţi la sfat, şi care erau oameni cu nume.

Num 26.9;

3Ei s-au adunat împotriva lui Moise şi Aaron, şi le-au zis: "Destul! căci toată adunarea, toţi sunt sfinţi, şi Domnul este în mijlocul lor. Pentru ce vă ridicaţi voi mai presus de adunarea Domnului?"

Ps 106.16;Ex 19.6;Ex 29.45;Num 14.14;Num 35.34;

4Când a auzit Moise lucrul acesta, a căzut cu faţa la pământ.

Num 14.5;Num 20.6;

5A vorbit lui Core şi la toată ceata lui, şi a zis: "Mâine, Domnul va arăta cine este al Lui şi cine este sfânt, şi-l va lăsa să se apropie de El; va lăsa să se apropie de El pe acela pe care-l va alege.

Num 16.3;Lev 21.6-15;Ex 28.1;Num 17.5;1Sam 2.28;Ps 105.26;Num 3.10;Lev 10.3;Lev 21.17-18;Ezec 40.46;Ezec 44.15-16;

6Iată ce să faceţi. Luaţi cădelniţe, Core şi toată ceata lui.

7Mâine, puneţi foc în ele, şi puneţi tămâie pe el înaintea Domnului. Acela pe care-l va alege Domnul, va fi sfânt. Destul, copiii lui Levi."

8Moise a zis lui Core: "Ascultaţi dar, copiii lui Levi!

9Prea puţin lucru este oare pentru voi că Dumnezeul lui Israel v-a ales din adunarea lui Israel, lăsându-vă să vă apropiaţi de El, ca să fiţi întrebuinţaţi la slujba cortului Domnului, şi să vă înfăţişaţi înaintea adunării ca să-i slujiţi?

1Sam 18.23;Isa 7.13;Num 3.41-45;Num 8.14;Deut 10.8;

10V-a lăsat să vă apropiaţi de El, pe tine, şi pe toţi fraţii tăi, pe copiii lui Levi, şi acum mai voiţi şi preoţia!

11De aceea te aduni tu şi ceata ta împotriva Domnului! Căci cine este Aaron, ca să cârtiţi împotriva lui?"

Ex 16.8;1Cor 3.5;

12Moise a trimis să cheme pe Datan şi pe Abiram, fiii lui Eliab. Dar ei au zis: "Nu ne suim.

13N-ajunge că ne-ai scos dintr-o ţară, unde curge lapte şi miere, ca să ne faci să murim în pustie, de vrei să mai şi stăpâneşti peste noi?

Num 16.9;Ex 2.14;Fapt 7.27-35;

14Ce bine ne-ai mai dus într-o ţară unde curge lapte şi miere, şi ce bine ne-ai mai dat în stăpânire ogoare şi vii! Crezi că poţi să iei ochii oamenilor? Nu ne suim!"

Ex 3.8;Lev 20.24;

15Moise s-a mâniat foarte tare, şi a zis Domnului: "Nu căuta la darul lor. Nu le-am luat nici măcar un măgar, şi n-am făcut rău nici unuia din ei."

Gen 4.4-5;1Sam 12.3;Fapt 20.33;2Cor 7.2;

16Moise a zis lui Core: "Tu şi toată ceata ta, mâine să fiţi înaintea Domnului, tu şi ei, împreună cu Aaron.

Num 16.6-7;1Sam 12.3-7;

17Luaţi-vă fiecare cădelniţa lui, puneţi tămâie în ea, şi aduceţi fiecare înaintea Domnului cădelniţa lui: două sute cincizeci de cădelniţe; tu şi Aaron, să vă luaţi şi voi fiecare cădelniţa lui."

18Şi-au luat fiecare cădelniţa, au pus foc în ea, au pus tămâie în foc, şi au stat la uşa cortului întâlnirii, împreună cu Moise şi Aaron.

19Şi Core a chemat toată adunarea împotriva lui Moise şi Aaron, la uşa cortului întâlnirii. Atunci slava Domnului s-a arătat întregii adunări.

Num 16.42;Ex 16.7-10;Lev 9.6-23;Num 14.10;

20Şi Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

21"Despărţiţi-vă din mijlocul acestei adunări, şi-i voi topi într-o clipă."

Num 16.45;Gen 19.17-22;Ier 51.6;Fapt 2.40;Apoc 18.4;Num 16.45;Ex 32.10;Ex 33.5;

22Ei au căzut cu feţele la pământ, şi au zis: "Dumnezeule, Dumnezeul duhurilor oricărui trup! Un singur om a păcătuit, şi să Te mânii împotriva întregii adunări?"

Num 16.45;Num 14.5;Num 27.16;Iov 12.10;Ecl 12.7;Isa 57.16;Zah 12.1;Evr 12.9;

23Domnul a vorbit lui Moise, şi a zis:

24"Vorbeşte adunării, şi spune-i: "Daţi-vă la o parte din preajma locuinţei lui Core, Datan şi Abiram!"

25Moise s-a sculat, şi s-a dus la Datan şi Abiram; şi bătrânii lui Israel au mers după el.

26A vorbit adunării, şi a zis: "Depărtaţi-vă de corturile acestor oameni răi, şi nu vă atingeţi de nimic din ce este al lor, ca să nu pieriţi odată cu pedepsirea lor pentru toate păcatele lor."

Gen 19.12-14;Isa 52.11;2Cor 6.17;Apoc 18.4;

27Ei s-au depărtat din preajma locuinţei lui Core, Datan şi Abiram. Datan şi Abiram au ieşit afară, şi au stat la uşa corturilor lor, cu nevestele, copiii şi pruncii lor.

28Moise a zis: "Iată cum veţi cunoaşte că Domnul m-a trimis să fac toate aceste lucruri, şi să nu lucrez din capul meu.

Ex 3.12;Deut 18.22;Zah 2.9-11;Zah 4.9;Ioan 5.36;Num 24.13;Ier 23.16;Ezec 13.17;Ioan 5.30;Ioan 6.38;

29Dacă oamenii aceştia vor muri cum mor toţi oamenii şi dacă vor avea aceeaşi soartă ca toţi oamenii, nu m-a trimis Domnul;

30dar dacă Domnul va face un lucru ne mai auzit, dacă pământul îşi va deschide gura ca să-i înghită cu tot ce au, aşa încât se vor pogorî de vii în locuinţa morţilor, - atunci veţi şti că oamenii aceştia au hulit pe Domnul."

Iov 31.3;Isa 28.21;Num 16.33;Ps 55.15;

31Pe când isprăvea el de spus toate aceste vorbe, pământul de sub ei s-a despicat în două.

Num 26.10;Num 27.3;Deut 11.6;Ps 106.17;

32Pământul şi-a deschis gura, şi i-a înghiţit, pe ei şi casele lor, împreună cu toţi oamenii lui Core şi toate averile lor.

Num 16.17;Num 26.11;1Cron 6.22-37;

33Şi s-au pogorât astfel de vii în locuinţa morţilor, ei şi tot ce aveau; pământul i-a acoperit de tot, şi au pierit din mijlocul adunării.

34Tot Israelul, care era în jurul lor, când au ţipat ei, a fugit; căci ziceau: "Să fugim ca să nu ne înghită pământul!"

35Un foc a ieşit de la Domnul, şi a mistuit pe cei două sute cinci zeci de oameni care aduceau tămâia.

Lev 10.2;Num 11.1;Ps 106.18;Num 16.17;

36Domnul a vorbit lui Moise, şi a zis:

37"Spune lui Eleazar, fiul preotului Aaron, să scoată cădelniţele din foc şi să lepede focul din ele, căci sunt sfinţite.

Lev 27.28;

38Cu cădelniţele acestor oameni care au păcătuit şi au ispăşit păcatul cu viaţa lor, să se facă nişte plăci întinse, cu care să se acopere altarul. Fiindcă au fost aduse înaintea Domnului şi sunt sfinţite, să slujească de aducere aminte copiilor lui Israel.

Prov 20.2;Hab 2.10;Num 17.10;Num 26.10;Ezec 14.8;

39Preotul Eleazar a luat cădelniţele de aramă, pe care le aduseseră cei arşi, şi a făcut din ele nişte plăci pentru acoperirea altarului.

40Acesta este un semn de aducere aminte pentru copiii lui Israel, pentru ca nici un străin, care nu este din neamul lui Aaron, să nu se apropie să aducă tămâie înaintea Domnului, şi să nu i se întâmple ca lui Core şi cetei lui, după cum spusese Domnul prin Moise.

Num 3.10;2Cron 26.18;

O nouă răzvrătire a poporului.

41A doua zi, toată adunarea copiilor lui Israel a cârtit împotriva lui Moise şi împotriva lui Aaron, zicând: "Voi aţi omorât pe poporul Domnului!"

Num 14.2;Ps 106.25;

42Pe când se strângea adunarea împotriva lui Moise şi împotriva lui Aaron, şi pe când îşi îndreptau privirile spre cortul întâlnirii, iată că l-a acoperit norul, şi s-a arătat slava Domnului.

Ex 40.34;

43Atunci Moise şi Aaron au venit înaintea cortului întâlnirii.

Num 16.19;Num 20.6;

44Şi Domnul a vorbit lui Moise, şi a zis:

45"Daţi-vă la o parte din mijlocul acestei adunări, şi-i voi topi într-o clipă!" Ei au căzut cu feţele la pământ;

Num 16.21-24;Num 16.22;Num 20.6;

46şi Moise a zis lui Aaron: "Ia cădelniţa, pune foc în ea de pe altar, pune tămâie în ea, du-te repede la adunare, şi fă ispăşire pentru ei; căci a izbucnit mânia Domnului, şi a început urgia."

Lev 10.6;Num 1.53;Num 8.19;Num 11.33;Num 18.5;1Cron 27.24;Ps 106.29;

47Aaron a luat cădelniţa, cum zisese Moise, şi a alergat în mijlocul adunării; şi iată că începuse urgia printre popor. El a tămâiat şi a făcut ispăşire pentru norod.

48S-a aşezat între cei morţi şi între cei vii, şi urgia a încetat.

49Patrusprezece mii şapte sute de inşi au murit de urgia aceasta, afară de cei ce muriseră din pricina lui Core.

50Aaron s-a întors la Moise, la uşa cortului întâlnirii. Urgia încetase.

Toiagul lui Aaron.

17

1Domnul a vorbit lui Moise, şi a zis:

2"Vorbeşte copiilor lui Israel, şi ia de la ei un toiag, după casele părinţilor lor, adică douăsprezece toiege din partea căpeteniilor lor, după casele părinţilor lor. Să scrii numele fiecăruia pe toiagul lui;

3şi să scrii numele lui Aaron pe toiagul lui Levi; căci va fi câte un toiag de fiecare căpetenie a caselor părinţilor lor.

4Să le pui în cortul întâlnirii, înaintea mărturiei, unde Mă întâlnesc cu voi.

Ex 25.22;Ex 29.42-43;Ex 30.36;

5Bărbatul pe care-l voi alege, va fi acela al cărui toiag va înflori, şi voi pune capăt dinaintea Mea cârtirilor pe care le ridică împotriva voastră copiii lui Israel."

Num 16.5;Num 16.11;

6Moise a vorbit copiilor lui Israel; şi toate căpeteniile lor i-au dat câte un toiag, fiecare căpetenie câte un toiag, după casele părinţilor lor, adică douăsprezece toiege. Toiagul lui Aaron era în mijlocul toiegelor lor.

7Moise a pus toiegele înaintea Domnului, în cortul mărturiei.

Ex 38.21;Num 18.2;Fapt 7.44;

8A doua zi, când a intrat Moise în cortul mărturiei, iată că toiagul lui Aaron, care era pentru casa lui Levi, înverzise, făcuse muguri, înflorise, şi copsese migdale.

9Moise a luat dinaintea Domnului toate toiegele, şi le-a dus tuturor copiilor lui Israel, ca să le vadă şi să-şi ia fiecare toiagul lui.

10Domnul a zis lui Moise: "Pune toiagul lui Aaron înapoi înaintea mărturiei, şi să fie păstrat ca un semn pentru cei răzvrătiţi, ca să pui astfel capăt înaintea Mea cârtirilor lor, şi să nu moară."

Evr 9.4;Num 16.38;Num 17.5;

11Moise a făcut aşa; a făcut întocmai după porunca pe care i-o dăduse Domnul.

12Copiii lui Israel au zis lui Moise: "Iată că murim, pierim, pierim cu toţii!

13Oricine se apropie de cortul Domnului, moare. Va trebui oare să murim cu toţii?"

Num 1.51-53;Num 18.4-7;

Preoţii şi Leviţii.

18

1Domnul a zis lui Aaron: "Tu şi fiii tăi, şi casa tatălui tău cu tine, să purtaţi pedeapsa fărădelegilor făcute în sfântul locaş; tu şi fiii tăi împreună cu tine, să purtaţi pedeapsa fărădelegilor făcute în împlinirea slujbei voastre preoţeşti.

Num 17.13;Ex 28.38;

2Apropie de asemenea de tine, pe fraţii tăi, seminţia lui Levi, seminţia tatălui tău, ca să fie legaţi de tine şi să-ţi slujească, atunci când tu, şi fiii tăi împreună cu tine, veţi fi înaintea cortului întâlnirii.

Gen 29.34;Num 3.6-7;Num 3.10;

3Ei să păzească ce le vei porunci tu şi cele privitoare la tot cortul; dar să nu se apropie nici de uneltele sfântului locaş, nici de altar, ca să nu muriţi, şi ei şi voi.

Num 3.25-36;Num 16.40;Num 4.15;

4Ei să se alipească de tine, şi să păzească tot ce priveşte cortul întâlnirii pentru toată slujba cortului. Nici un străin să nu se apropie de voi.

Num 3.10;

5Să păziţi cele privitoare la sfântul locaş şi altar, ca să nu mai fie mânie împotriva copiilor lui Israel.

Ex 27.21;Ex 30.7;Lev 24.3;Num 8.2;Num 16.46;

6Iată că am luat pe fraţii voştri Leviţii, din mijlocul copiilor lui Israel, ca unii care sunt daţi Domnului: ei vă sunt încredinţaţi vouă în dar, ca să facă slujba cortului întâlnirii.

Num 3.12-45;Num 3.9;Num 8.19;

7Tu, şi fiii tăi, împreună cu tine, să păziţi slujbele preoţiei voastre în tot ce priveşte altarul şi tot ce este dincolo de perdeaua dinăuntru: aceasta este slujba pe care o veţi face. Vă dau în dar slujba preoţiei. Străinul care se va apropia, va fi omorât."

Num 18.5;Num 3.10;Evr 9.3-6;

Întreţinerea preoţilor.

8Domnul a zis lui Aaron: "Iată, din toate lucrurile pe care Mi le închină copiii lui Israel, îţi dau pe cele care Îmi sunt aduse prin ridicare; ţi le dau, ţie şi fiilor tăi, ca drept al ungerii, printr-o lege veşnică.

Lev 6.16-26;Lev 7.6-32;Num 5.9;Ex 29.29;Ex 40.13-15;

9Iată ce va fi al tău dintre lucrurile prea sfinte care nu sunt mistuite de foc: toate darurile din jertfele lor de mâncare, toate jertfele lor de ispăşire, şi toate jertfele pentru vină, pe care Mi le vor aduce; lucrurile acestea prea sfinte să fie ale tale şi ale fiilor tăi.

Lev 2.2-3;Lev 10.12-13;Lev 4.27;Lev 6.25-26;Lev 5.1;Lev 7.7;Lev 10.12;Lev 14.13;

10Să le mâncaţi într-un loc prea sfânt; orice bărbat să mănânce din ele; să le priviţi ca sfinte.

Lev 6.16-29:7.6;

11Iată ce va mai fi al tău: toate darurile pe care le vor aduce copiii lui Israel prin ridicare şi legănându-le într-o parte şi în alta, ţi le dau ţie, fiilor tăi şi fiicelor tale împreună cu tine, printr-o lege veşnică. Oricine va fi curat în casa ta să mănânce din ele.

Ex 29.27-28;Lev 7.30-34;Lev 10.14;Deut 18.3;Lev 22.2-13;

12Îţi dau cele dintâi roade pe care le vor aduce Domnului: tot ce va fi mai bun din untdelemn, tot ce va fi mai bun din must şi grâu.

Ex 23.19;Deut 18.4;Neem 10.35-36;

13Cele dintâi roade ale pământului lor, pe care le vor aduce Domnului, să fie ale tale. Oricine va fi curat în casa ta să mănânce din ele.

Ex 22.29;Ex 22.29;Ex 23.19;Ex 34.26;Lev 2.14;Num 15.19;Deut 26.2;Num 18.11;

14Tot ce va fi închinat Domnului prin făgăduinţă în Israel, să fie al tău.

Lev 27.28;

15Orice întâi născut din orice trup, pe care-l vor aduce Domnului, atât din oameni cât şi din dobitoace, să fie al tău. Numai, să laşi să se răscumpere întâiul născut al omului, şi să laşi să se răscumpere şi întâiul născut al unui dobitoc necurat.

Ex 13.2:22.29;Lev 27.26;Num 3.13;Ex 13.13;Ex 34.20;

16Să laşi să se răscumpere întâii născuţi ai oamenilor, de la vârsta de o lună, după preţuirea ta, cu preţul de cinci sicli de argint, după siclul sfântului locaş, care este de douăzeci de ghere.

Lev 27.6;Num 3.47;Ex 30.13;Lev 27.25;Num 3.47;Ezec 45.12;

17Dar să nu laşi să se răscumpere întâiul născut al vacii, nici întâiul născut al oii, nici întâiul născut al caprei: acestea sunt lucruri sfinte. Sângele lor să-l stropeşti pe altar, şi să le arzi grăsimea: aceasta va fi o jertfă mistuită de foc, de un miros plăcut Domnului.

Deut 15.19;Lev 3.2-5;

18Carnea lor să fie a ta, ca şi pieptul care se leagănă într-o parte şi în alta şi ca şi spata dreaptă.

Ex 29.26-28;Lev 7.31-34;

19Îţi dau ţie, fiilor tăi şi fiicelor tale împreună cu tine, printr-o lege veşnică, toate darurile sfinte pe care le vor aduce Domnului copiii lui Israel prin ridicare. Acesta este un legământ de necălcat şi pe vecie înaintea Domnului, pentru tine şi pentru sămânţa ta împreună cu tine."

Num 18.11;Lev 2.13;2Cron 13.5;

Întreţinerea Leviţilor.

20Domnul a zis lui Aaron: "Tu să n-ai nici o moştenire în ţara lor, şi să n-ai nici o parte de moşie în mijlocul lor. Eu sunt moştenirea şi partea ta de moşie, în mijlocul copiilor lui Israel.

Deut 10.9;Deut 12.12;Deut 14.27-29;Deut 18.1-2;Ios 13.14-33;Ios 14.3;Ios 18.7;Ps 16.5;Ezec 44.28;

21Fiilor lui Levi le dau ca moştenire orice zeciuială în Israel, pentru slujba pe care o fac ei, pentru slujba cortului întâlnirii.

Lev 27.30-32;Num 18.24-26;Neem 10.37;Neem 12.44;Evr 7.5-9;Num 3.7-8;

22Copiii lui Israel să nu se mai apropie de cortul întâlnirii, ca să nu se facă vinovaţi de vreun păcat şi să moară.

Num 1.51;Lev 22.9;

23Ci Leviţii să facă slujba cortului întâlnirii, şi să rămână încărcaţi cu fărădelegile lor. Ei să n-aibă nici o moştenire în mijlocul copiilor lui Israel: aceasta să fie o lege veşnică printre urmaşii voştri.

Num 3.7;

24Leviţilor le dau de moştenire zeciuielile pe care le vor aduce copiii lui Israel Domnului prin ridicare; de aceea zic cu privire la ei: "Să n-aibă nici o moştenire în mijlocul copiilor lui Israel."

Num 18.21;Num 18.20;Deut 10.9;Deut 14.27-29;Deut 18.1;

Darul Leviţilor din ce primesc.

25Domnul a vorbit lui Moise, şi a zis:

26"Să vorbeşti Leviţilor, şi să le spui: "Când veţi primi de la copiii lui Israel zeciuiala pe care v-o dau din partea lor, ca moştenire a voastră, să luaţi întâi din ea un dar pentru Domnul, şi anume: a zecea parte din zeciuială;

Neem 10.38;

27şi darul vostru vi se va socoti ca grâul care se ia întâi din arie şi ca mustul care se ia întâi din teasc.

Num 18.30;

28Astfel să luaţi şi voi întâi un dar pentru Domnul, din toate zeciuielile pe care le veţi primi de la copiii lui Israel, şi să daţi preotului Aaron darul pe care-l veţi lua întâi din ele pentru Domnul.

29Din toate darurile care vi se vor da, să luaţi întâi toate darurile pentru Domnul; din tot ce va fi mai bun, să luaţi întâi partea închinată Domnului.

30Să le spui: "După ce veţi lua din ele partea cea mai bună, zeciuiala va fi socotită Leviţilor ca venitul de la arie şi ca venitul de la teasc.

Num 18.27;

31Să-l mâncaţi într-un loc oarecare, voi şi casa voastră; căci aceasta este plata voastră pentru slujba pe care o faceţi în cortul întâlnirii.

Mat 10.10;Luc 10.7;1Cor 9.13;1Tim 5.18;

32Nu vă veţi face vinovaţi pentru aceasta de nici un păcat, dacă veţi lua din ele pentru Domnul ce este mai bun, nici nu veţi pângări darurile sfinte ale copiilor lui Israel, şi nu veţi muri."

Lev 19.8;Lev 22.16;Lev 22.2-15;

Vaca roşie, apa de curăţire.

19

1Domnul a vorbit lui Moise şi lui Aaron, şi a zis:

2"Iată ce porunceşte legea pe care a dat-o Domnul, zicând: "Vorbeşte copiilor lui Israel să-ţi aducă o vacă roşie, fără pată, fără vreun cusur trupesc, şi care să nu fi fost pusă la jug.

Deut 21.3;1Sam 6.7;

3S-o daţi preotului Eleazar; el s-o scoată din tabără, şi să fie junghiată înaintea lui.

Lev 4.12-21;Lev 16.27;Evr 13.11;

4Preotul Eleazar să ia cu degetul din sângele vacii, şi să stropească de şapte ori înaintea cortului întâlnirii.

Lev 4.6;Lev 16.14-19;Evr 9.13;

5Vaca să fie arsă sub ochii lui; să-i ardă pielea, carnea şi sângele, împreună cu balega.

Ex 29.14;Lev 4.11-12;

6Preotul să ia lemn de cedru, isop şi cârmâz, şi să le arunce în mijlocul flăcărilor care vor mistui vaca.

Lev 14.4-49;

7Preotul să-şi spele hainele, şi să-şi scalde trupul în apă; apoi să intre iarăşi în tabără, şi să fie necurat până seara.

Lev 11.25;Lev 15.5;

8Cel ce va arde vaca, să-şi spele hainele în apă, şi să-şi scalde trupul în apă; şi să fie necurat până seara.

9Un om curat să strângă cenuşa vacii, şi s-o pună într-un loc curat afară din tabără; s-o păstreze pentru adunarea copiilor lui Israel, ca să facă apa de curăţire. Aceasta este o apă de ispăşire.

Evr 9.13;Num 19.13-21;Num 31.23;

10Cel ce va strânge cenuşa vacii, să-şi spele hainele, şi să fie necurat până seara. Aceasta să fie o lege veşnică atât pentru copiii lui Israel cât şi pentru străinul care locuieşte în mijlocul lor.

11Cine se va atinge de vreun mort, de vreun trup omenesc mort, să fie necurat timp de şapte zile.

Lev 21.1;Num 5.2;Num 9.6-10;Num 31.19;Num 19.16;Plân 4.14;Hag 2.13;

12Să se cureţe cu apa aceasta a treia zi şi a şaptea zi, şi va fi curat; dar, dacă nu se curăţă a treia zi şi a şaptea zi, nu va fi curat.

Num 31.19;

13Cine se va atinge de un mort, de trupul unui om mort, şi nu se va curăţi, pângăreşte cortul Domnului; acela să fie nimicit din Israel. Fiindcă nu s-a stropit peste el apa de curăţire, este necurat, şi necurăţia lui este încă peste el.

Lev 15.31;Num 8.7;Num 19.9;Lev 7.20;Lev 22.3;

14Iată legea când va muri un om într-un cort: oricine va intra în cort, şi oricine se va afla în cort, va fi necurat şapte zile.

15De asemenea, orice vas descoperit, care nu va avea un capac bine strâns pe el, va fi necurat.

Lev 11.32;Num 31.20;

16Oricine se va atinge, pe câmp, de un om ucis de sabie, sau de un mort, sau de oase omeneşti, sau de vreun mormânt, va fi necurat timp de şapte zile.

Num 19.11;

17Pentru cel necurat, să se ia cenuşă de la jertfa de ispăşire care a fost arsă, şi să toarne peste ea apă de izvor într-un vas.

Num 19.9;

18Un om curat să ia isop, şi să-l înmoaie în apă; să stropească apoi cu el cortul, toate uneltele, oamenii care sunt acolo, pe cel ce s-a atins de oase omeneşti, sau de vreun om ucis, sau de vreun mort, sau de vreun mormânt.

Ps 51.7;

19Cel curat să stropească pe cel necurat, a treia zi şi a şaptea zi, şi să-l cureţe în ziua a şaptea. Să-şi spele hainele, şi să se scalde în apă; şi seara, va fi curat.

Lev 14.9;

20Un om care va fi necurat, şi nu se va curăţi, va fi nimicit din mijlocul adunării, căci a spurcat sfântul locaş al Domnului; fiindcă n-a fost stropită peste el apa de curăţire, este necurat.

Num 19.13;

21Aceasta să fie o lege veşnică pentru ei. Cel ce va stropi pe altul cu apa de curăţire, să-şi spele hainele, şi cel ce se va atinge de apa de curăţire, să fie necurat până seara.

22Orice lucru de care se va atinge cel necurat, va fi necurat; şi cine se va atinge de el, să fie necurat până seara."

Hag 2.13;Lev 15.5;

Moartea Mariei. Apele de la Meriba. Pedepsirea lui Moise.

20

1Toată adunarea copiilor lui Israel a ajuns în pustia Ţin în luna întâi. Şi poporul s-a oprit la Cades. Acolo a murit şi a fost îngropată Maria.

Num 33.36;Ex 15.20;Num 26.59;

2Adunarea n-avea apă. Şi s-au răsculat împotriva lui Moise şi împotriva lui Aaron.

Ex 11.1;Num 16.19-42;

3Poporul a căutat ceartă cu Moise. Ei au zis: "Ce bine ar fi fost să fi murit noi, când au murit fraţii noştri înaintea Domnului!

Ex 17.2;Num 14.2;Num 11.1-33;Num 14.37;Num 16.32-49;

4Pentru ce aţi adus adunarea Domnului în pustia aceasta, ca să murim în ea, noi şi vitele noastre?

Ex 17.3;

5Pentru ce ne-aţi scos din Egipt, şi ne-aţi adus în acest loc rău, unde nu este nici loc de semănat, nici smochin, nici viţă, nici rodiu, nici apă de băut?"

6Moise şi Aaron au plecat de la adunare şi s-au dus la uşa cortului întâlnirii. Au căzut cu faţa la pământ, şi li s-a arătat slava Domnului.

Num 14.5;Num 16.4-45;Num 14.10;

7Domnul a vorbit lui Moise, şi a zis:

8"Ia toiagul, şi cheamă adunarea, tu şi fratele tău Aaron. Să vorbiţi stâncii acesteia în faţa lor, şi ea va da apă. Să le scoţi astfel apă din stâncă, şi să adapi adunarea şi vitele lor."

Ex 17.5;Neem 9.15;Ps 78.15-16;Ps 105.41:114.8;Isa 43.20;Isa 48.21;

9Moise a luat toiagul dinaintea Domnului, cum îi poruncise Domnul.

Num 17.10;

10Moise şi Aaron au chemat adunarea înaintea stâncii. Şi Moise le-a zis: "Ascultaţi, răzvrătiţilor! Vom putea noi oare să vă scoatem apă din stânca aceasta?"

Ps 106.33;

11Apoi Moise a ridicat mâna, şi a lovit stânca de două ori cu toiagul. Şi a ieşit apă din belşug, aşa încât a băut şi adunarea, şi au băut şi vitele.

Ex 17.6;Deut 8.15;1Cor 10.4;

12Atunci Domnul a zis lui Moise: "Pentru că n-aţi crezut în Mine, ca să Mă sfinţiţi înaintea copiilor lui Israel, nu voi veţi duce adunarea aceasta în ţara pe care i-o dau."

Num 27.14;Deut 1.37;Deut 3.26;Deut 32.51;Lev 10.3;Ezec 20.41;Ezec 36.23;Ezec 38.16;1Pet 3.15;

13Acestea sunt apele Meriba (Ceartă), unde s-au certat copiii lui Israel cu Domnul care a fost sfinţit între ei.

Deut 33.8;Ps 95.8;Ps 106.32;

Edomiţii şi Israeliţii.

14De la Cades, Moise a trimis nişte soli la împăratul Edomului, ca să-i spună: "Aşa vorbeşte fratele tău Israel. Tu ştii toate suferinţele prin care am trecut.

Jud 11.16-17;Deut 2.4;Deut 23.7;Obad 10-12;

15Părinţii noştri s-au pogorât în Egipt, şi am locuit acolo multă vreme. Dar Egiptenii ne-au chinuit, pe noi şi pe părinţii noştri.

Gen 46.6;Fapt 7.15;Ex 12.40;Ex 1.11;Deut 26.6;Fapt 7.19;

16Am strigat către Domnul, şi El ne-a auzit glasul. A trimis un Înger, şi ne-a scos din Egipt. Şi iată că suntem la Cades, cetate care se află la marginea ţinutului tău.

Ex 2.23;Ex 3.7;Ex 3.2;Ex 14.19;Ex 23.20;Ex 33.2;

17Lasă-ne să trecem prin ţara ta; nu vom trece nici prin ogoare, nici prin vii, şi nici nu vom bea apă din fântâni; vom merge pe drumul împărătesc, fără să ne abatem la dreapta sau la stânga, până vom trece de ţinutul tău."

Num 21.22;Deut 2.27;

18Edom i-a răspuns: "Să nu cumva să treci pe la mine, căci altfel îţi voi ieşi înainte cu sabia."

19Copiii lui Israel i-au zis: "Vom merge pe drumul cel mare; şi, dacă vom bea din apa ta, eu şi turmele mele, îţi voi plăti preţul; nu-ţi cer altceva decât să trec cu picioarele!"

Deut 2.6-28;

20El a răspuns: "Să nu cumva să treci!" Şi Edom i-a ieşit înainte cu multă gloată şi cu mână tare.

Jud 11.17;

21Astfel Edom n-a vrut să lase pe Israel să treacă prin ţinutul lui. Şi Israel s-a abătut de la el.

Deut 2.27-29;Deut 2.4-8;Jud 11.18;

Moartea lui Aaron. Eleazar.

22Toată adunarea copiilor lui Israel a plecat de la Cades, şi a ajuns la muntele Hor.

Num 33.37;Num 21.4;

23Domnul a zis lui Moise şi lui Aaron, lângă muntele Hor, la hotarele ţării lui Edom:

24Aaron are să fie adăugat la poporul lui; căci nu va intra în ţara pe care o dau copiilor lui Israel, pentru că v-aţi împotrivit poruncii Mele, la apele Meriba.

Gen 25.8;Num 27.13;Num 31.2;Deut 32.50;Num 20.12;

25Ia pe Aaron şi pe fiul său Eleazar, şi suie-i pe muntele Hor.

Num 33.38;Deut 32.50;

26Dezbracă pe Aaron de veşmintele lui, şi îmbracă pe fiul său Eleazar cu ele. Acolo va fi adăugat Aaron la poporul lui şi va muri."

27Moise a făcut ce-i poruncise Domnul. S-au suit pe muntele Hor, în faţa întregii adunări.

28Moise a dezbrăcat pe Aaron de veşmintele lui, şi a îmbrăcat cu ele pe fiul său Eleazar. Aaron a murit acolo, pe vârful muntelui. Moise şi Eleazar s-au pogorât de pe munte.

Ex 29.29-30;Num 33.38;Deut 10.6;Deut 32.50;

29Toată adunarea a văzut că Aaron murise, şi toată casa lui Israel a plâns pe Aaron treizeci de zile.

Deut 34.8;

Israeliţii în luptă cu Cananiţii.

21

1Împăratul Aradului, un Canaanit, care locuia la miazăzi, a auzit că Israel vine pe drumul Atarim. El s-a luptat împotriva lui Israel şi a luat mai mulţi prinşi de război.

Num 33.40;Jud 1.16;

2Atunci Israel a făcut Domnului o juruinţă, şi a zis: "Dacă vei da pe poporul acesta în mâinile mele, îi voi nimici cu desăvârşire cetăţile."

Gen 28.20;Jud 11.30;

3Domnul a auzit glasul lui Israel, şi a dat pe Canaaniţi în mâinile lui. Israeliţii i-au nimicit cu desăvârşire, pe ei şi cetăţile lor; şi locul acela l-au numit Horma (Nimicire deplină).

Şerpii înfocaţi.

4Au plecat de la muntele Hor pe drumul care duce spre Marea Roşie, ca să ocolească ţara Edomului. Poporul şi-a pierdut răbdarea pe drum

Num 20.22;Num 33.41;Jud 11.18;

5şi a vorbit împotriva lui Dumnezeu şi împotriva lui Moise: "Pentru ce ne-aţi scos din Egipt, ca să murim în pustie? Căci nu este nici pâine, nici apă, şi ni s-a scârbit sufletul de această hrană proastă."

Ps 78.19;Ex 16.3;Ex 17.3;Num 11.6;

6Atunci Domnul a trimis împotriva poporului nişte şerpi înfocaţi, care au muşcat poporul, aşa încât au murit mulţi oameni în Israel.

1Cor 10.9;Deut 8.15;

7Poporul a venit la Moise, şi a zis: "Am păcătuit, căci am vorbit împotriva Domnului, şi împotriva ta. Roagă-te Domnului, ca să depărteze de la noi aceşti şerpi." Moise s-a rugat pentru popor.

Ps 78.34;Num 21.5;Ex 8.8-28;1Sam 12.19;1Împ 13.6;Fapt 8.24;

8Domnul a zis lui Moise: "Fă-ţi un şarpe înfocat, şi spânzură-l de o prăjină; oricine este muşcat, şi va privi spre el, va trăi."

9Moise a făcut un şarpe de aramă, şi l-a pus într-o prăjină; şi oricine era muşcat de un şarpe, şi privea spre şarpele de aramă, trăia.

2Împ 18.4;Ioan 3.14-15;

Alte călătorii ale Israeliţilor.

10Copiii lui Israel au plecat, şi au tăbărât la Obot.

Num 33.43;

11Au plecat din Obot, şi au tăbărât la Iie-Abarim, în pustia din faţa Moabului, spre răsăritul soarelui.

Num 33.44;Deut 2.13;

12De acolo au plecat, şi au tăbărât în valea Zered.

13De acolo au plecat şi au tăbărât dincolo de Arnon, care curge prin pustie, ieşind din ţinutul Amoriţilor; căci Arnonul face hotarul Moabului, între Moab şi Amoriţi.

Num 22.36;Jud 11.18;

14De aceea se zice în cartea Războaielor Domnului: "Vaheb în Sufa, Şuvoaiele Arnonului,

15Şi scurgerile şuvoaielor, Care se întind înspre Ar şi se ating cu hotarul lui Moab."

Deut 2.18-29;

16De acolo s-au dus la Beer (Fântână). La această fântână Domnul a zis lui Moise: "Strânge poporul, şi le voi da apă."

Jude 9.21;

17Atunci a cântat Israel cântarea aceasta: "Ţâşneşte, fântână! Cântaţi în cinstea ei!

Ex 15.1;Ps 105.2;Ps 106.12;

18Fântâna, pe care au săpat-o căpeteniile, Pe care au săpat-o mai marii poporului, Cu toiagul de cârmuire, cu toiegele lor!" Din pustia aceasta s-au dus la Matana;

Isa 33.22;

19din Matana, la Nahaliel; din Nahaliel, la Bamot;

20din Bamot, la valea din câmpia Moabului, în vârful muntelui Pisga, care caută spre pustie.

Num 23.28;

Sihon şi Og.

21Israel a trimis soli la Sihon, împăratul Amoriţilor, ca să-i spună:

Deut 2.26-27;Jud 11.19;

22"Lasă-mă să trec prin ţara ta; nu vom intra nici în ogoare, nici în vii, şi nu vom bea apă din fântâni; vom ţine drumul împărătesc, până vom trece de ţinutul tău."

Num 20.17;

23Sihon n-a îngăduit lui Israel să treacă prin ţinutul lui. Sihon a strâns tot poporul, şi a ieşit înaintea lui Israel, în pustie. A venit la Iahaţ, şi s-a luptat împotriva lui Israel.

Deut 29.7;Deut 2.32;Jud 11.20;

24Israel l-a bătut cu ascuţişul sabiei şi i-a cucerit ţara de la Arnon până la Iaboc, până la hotarul copiilor lui Amon; căci hotarul copiilor lui Amon era întărit.

Deut 2.33;Deut 29.7;Ios 12.1-2;Ios 24.8;Neem 9.22;Ps 135.10-11;Ps 136.19;Amos 2.9;

25Israel a luat toate cetăţile acelea, şi s-a aşezat în toate cetăţile Amoriţilor, în Hesbon şi în toate satele de prin împrejurimi.

26Căci Hesbonul era cetatea lui Sihon, împăratul Amoriţilor. El pornise cu război împotriva împăratului dinainte al Moabului, şi-i luase toată ţara până la Arnon.

27De aceea zic poeţii: "Veniţi la Hesbon! Să se zidească din nou şi să se întărească cetatea lui Sihon.

28Căci a ieşit un foc din Hesbon, O flacără din cetatea lui Sihon, Şi a mistuit pe Ar-Moab, Pe locuitorii înălţimilor Arnonului.

Ier 48.45-46;Deut 2.9-18;Isa 15.1;

29Vai de tine, Moab! Eşti pierdut, poporul lui Chemoş! El a făcut pe fiii lui fugari, Şi pe fetele lui le-a dat roabe Lui Sihon, împăratul Amoriţilor.

Jud 11.24;1Împ 11.7-33;2Împ 23.13;Ier 48.7-13;

30Noi am aruncat cu săgeţile asupra lor: Din Hesbon până la Dibon totul este nimicit; Am pustiit până la Nofah, Care se întinde până la Medeba."

Ier 48.18-22;Isa 15.2;

31Israel s-a aşezat astfel în ţara Amoriţilor.

32Moise a trimis să iscodească Iaezerul. Au luat satele care ţineau de el, şi au izgonit pe Amoriţii care erau în ele.

Num 32.1;Ier 48.32;

33Au schimbat apoi drumul, şi s-au suit pe drumul care duce la Basan. Og, împăratul Basanului, le-a ieşit înainte, cu tot poporul lui, ca să lupte împotriva lor la Edrei.

Deut 3.1;Deut 29.7;Ios 13.12;

34Domnul a zis lui Moise: "Nu te teme de el; căci îl dau în mâinile tale, pe el şi tot poporul lui, şi toată ţara lui; să-i faci cum ai făcut lui Sihon, împăratul Amoriţilor, care locuia la Hesbon."

Deut 3.2;Num 21.24;Ps 135.10-11;Ps 136.20;

35Şi ei l-au bătut, pe el şi pe fiii lui, şi tot poporul lui, de n-au lăsat să scape unul măcar, şi au pus mâna pe ţara lui.

Deut 3.3;

Balac trimite după Balaam.

22

1Copiii lui Israel au pornit, şi au tăbărât în şesurile Moabului, dincolo de Iordan, în faţa Ierihonului.

Num 33.48;

2Balac, fiul lui Ţipor, a văzut tot ce făcuse Israel Amoriţilor.

Jud 11.25;

3Şi Moab a rămas foarte îngrozit în faţa unui popor atât de mare la număr; l-a apucat groaza în faţa copiilor lui Israel.

Ex 15.15;

4Moab a zis bătrânilor lui Madian: "Mulţimea aceasta are să înghită tot ce este în jurul nostru, cum paşte boul verdeaţa de pe câmp." Balac, fiul lui Ţipor, era pe atunci împărat al Moabului.

Num 31.8;Ios 13.21;

5El a trimis soli la Balaam, fiul lui Beor, la Petor pe Râu (Eufrat), în ţara fiilor poporului său, ca să-l cheme, şi să-i spună: "Iată, un popor a ieşit din Egipt; acoperă faţa pământului, şi s-a aşezat în faţa mea.

Deut 23.4;Ios 13.22;Ios 24.9;Neem 13.1-2;Mic 6.5;2Pet 2.15;Iuda 11;Apoc 2.14;Num 23.7;Deut 23.4;

6Vino, te rog, să-mi blestemi pe poporul acesta, căci este mai puternic decât mine; poate că aşa, îl voi putea bate şi-l voi izgoni din ţară, căci ştiu că pe cine binecuvântezi tu este binecuvântat, şi pe cine blestemi tu este blestemat."

Num 23.7;

7Bătrânii lui Moab şi bătrânii lui Madian au plecat, având cu ei daruri pentru ghicitor. Au ajuns la Balaam, şi i-au spus cuvintele lui Balac.

1Sam 9.7-8;

8Balaam le-a zis: "Rămâneţi aici peste noapte, şi vă voi da răspuns, după cum îmi va spune Domnul." Şi căpeteniile Moabului au rămas la Balaam.

Num 22.19;

9Dumnezeu a venit la Balaam, şi a zis: "Cine sunt oamenii aceştia pe care-i ai la tine?"

Gen 20.3;Num 22.20;

10Balaam a răspuns lui Dumnezeu: "Balac, fiul lui Ţipor, împăratul Moabului, i-a trimis să-mi spună:

11"Iată, un popor a ieşit din Egipt, şi acoperă faţa pământului; vino dar, şi blestemă-l; poate că aşa îl voi putea bate, şi-l voi izgoni."

12Dumnezeu a zis lui Balaam: "Să nu te duci cu ei; şi nici să nu blestemi poporul acela, căci este binecuvântat."

Num 23.20;Rom 11.29;

13Balaam s-a sculat dimineaţa, şi a zis căpeteniilor lui Balac: "Duceţi-vă înapoi în ţara voastră, căci Domnul nu vrea să mă lase să merg cu voi."

14Şi mai marii Moabului s-au sculat, s-au întors la Balac, şi i-au spus: "Balaam n-a vrut să vină cu noi."

Măgăriţa lui Balaam vorbeşte.

15Balac a trimis din nou mai multe căpetenii mai cu vază decât cele dinainte.

16Au ajuns la Balaam, şi i-au zis: "Aşa vorbeşte Balac, fiul lui Ţipor: "Nu mai pune piedici, şi vino la mine;

17căci îţi voi da multă cinste, şi voi face tot ce-mi vei spune; numai vino, te rog, şi blestemă-mi poporul acesta!"

Num 22.6;

18Balaam, a răspuns şi a zis slujitorilor lui Balac: "Să-mi dea Balac chiar şi casa lui plină de argint şi de aur, şi tot n-aş putea să fac nici un lucru, fie mic fie mare, împotriva poruncii Domnului, Dumnezeului meu.

Num 24.13;1Împ 22.14;2Cron 18.13;

19Totuşi vă rog, rămâneţi aici la noapte, şi voi vedea ce-mi va mai spune Domnul."

Num 22.8;

20Dumnezeu a venit la Balaam în timpul nopţii, şi i-a zis: "Fiindcă oamenii aceştia au venit să te cheme, scoală-te, şi du-te cu ei; dar să faci numai ce-ţi voi spune."

Num 22.9;Num 22.35;Num 23.12-26;Num 24.13;

21Balaam s-a sculat dimineaţa, a pus şaua pe măgăriţă, şi a plecat cu căpeteniile lui Moab.

22Dumnezeu S-a aprins de mânie, pentru că plecase. Şi Îngerul Domnului S-a aşezat în drum, ca să i se împotrivească. Balaam era călare pe măgăriţa lui, şi cei doi slujitori ai lui erau cu el.

Ex 4.24;

23Măgăriţa a văzut pe Îngerul Domnului stând în drum, cu sabia scoasă din teacă în mână, s-a abătut din drum, şi a luat-o pe câmp. Balaam şi-a bătut măgăriţa ca s-o aducă la drum.

2Împ 6.17;Dan 10.7;Fapt 22.9;2Pet 2.16;Iuda 11;

24Îngerul Domnului S-a aşezat într-o cărare dintre vii, şi de fiecare parte a cărării era câte un zid.

25Măgăriţa a văzut pe Îngerul Domnului; s-a strâns spre zid, şi a strâns piciorul lui Balaam de zid. Balaam a bătut-o din nou.

26Îngerul Domnului a trecut mai departe, şi S-a aşezat într-un loc unde nu era chip să te întorci nici la dreapta nici la stânga.

27Măgăriţa a văzut pe Îngerul Domnului, şi s-a culcat sub Balaam. Balaam s-a aprins de mânie, şi a bătut măgăriţa cu un băţ.

28Domnul a deschis gura măgăriţei, şi ea a zis lui Balaam: "Ce ţi-am făcut, de m-ai bătut de trei ori?"

2Pet 2.16;

29Balaam a răspuns măgăriţei: "Pentru că ţi-ai bătut joc de mine; dacă aş avea o sabie în mână, te-aş ucide pe loc."

Prov 12.10;

30Măgăriţa a zis lui Balaam: "Nu sunt eu oare măgăriţa ta, pe care ai călărit în tot timpul până în ziua de azi? Am eu oare obicei să-ţi fac aşa?" Şi el a răspuns: "Nu."

2Pet 2.16;

31Domnul a deschis ochii lui Balaam, şi Balaam a văzut pe Îngerul Domnului stând în drum, cu sabia scoasă în mână. Şi s-a plecat, şi s-a aruncat cu faţa la pământ.

Gen 21.19;2Împ 6.17;Luc 24.16-31;Ex 34.8;

32Îngerul Domnului i-a zis: "Pentru ce ţi-ai bătut măgăriţa de trei ori? Iată, Eu am ieşit ca să-ţi stau împotrivă, căci drumul pe care mergi, este un drum care duce la pierzare, înaintea Mea.

2Pet 2.14-15;

33Măgăriţa M-a văzut, şi s-a abătut de trei ori dinaintea Mea; dacă nu s-ar fi abătut dinaintea Mea, pe tine te-aş fi omorât, iar pe ea aş fi lăsat-o vie."

34Balaam a zis Îngerului Domnului: "Am păcătuit, căci nu ştiam că te-ai aşezat înaintea mea în drum; şi acum, dacă nu găseşti că e bine ce fac eu, mă voi întoarce."

1Sam 15.24-30;1Sam 26.21;2Sam 12.13;Iov 34.31-32;

35Îngerul Domnului a zis lui Balaam: "Du-te cu oamenii aceştia; dar să spui numai cuvintele pe care ţi le voi spune Eu." Şi Balaam a plecat înainte cu căpeteniile lui Balac.

Num 22.20;

Întâmpirea lui Balaam.

36Balac a auzit că vine Balaam, şi i-a ieşit înainte până la cetatea Moabului, care este la hotarul Arnonului, la hotarul cel mai depărtat.

Gen 14.17;Num 21.13;

37Balac a zis lui Balaam: "N-am trimis eu oare la tine să te cheme? Pentru ce n-ai venit la mine? Cum, nu pot eu oare să-ţi dau cinste?"

Num 22.17;Num 24.11;

38Balaam a răspuns lui Balac: "Iată că am venit la tine; acum, îmi va fi oare îngăduit să spun ceva? Voi spune cuvintele pe care mi le va pune Dumnezeu în gură."

Num 23.26;Num 24.13;1Împ 22.14;2Cron 18.13;

39Balaam a mers cu Balac, şi au ajuns la Chiriat-Huţot.

40Balac a jertfit boi şi oi, şi a trimis din ei lui Balaam şi căpeteniilor care erau cu el.

41Dimineaţa, Balac a luat pe Balaam, şi l-a suit pe Bamot-Baal, de unde Balaam putea să vadă o parte din popor.

Deut 12.2;

Balaam binecuvântează.

23

1Balaam a zis lui Balac: "Zideşte-mi aici şapte altare, şi pregăteşte-mi aici şapte viţei şi şapte berbeci."

Num 23.29;

2Balac a făcut cum spusese Balaam; şi Balac şi Balaam au adus câte un viţel şi câte un berbec pe fiecare altar.

Num 23.14-30;

3Balaam a zis lui Balac: "Stai lângă arderea ta de tot, şi eu mă voi depărta de ea; poate că Domnul îmi va ieşi înainte; şi ce-mi va descoperi, îţi voi spune." Şi s-a dus pe un loc înalt.

Num 23.15;Num 24.1;

4Dumnezeu a venit înaintea lui Balaam; şi Balaam I-a zis: "Am ridicat şapte altare, şi pe fiecare altar am adus câte un viţel şi câte un berbec."

Num 23.16;

5Domnul a pus cuvinte în gura lui Balaam, şi a zis: "Întoarce-te la Balac, şi aşa să-i vorbeşti."

Num 22.35;Num 23.16;Deut 18.18;Ier 1.9;

6Balaam s-a întors la Balac; şi iată că Balac stătea lângă arderea lui de tot, el şi toate căpeteniile Moabului.

7Balaam şi-a rostit prorocia, şi a zis: "Balac m-a adus din Aram (Mesopotamia). Împăratul Moabului m-a chemat din munţii Răsăritului, zicând: "Vino, şi blestemă-mi pe Iacov! Vino, şi defaimă-mi pe Israel!"

Num 23.18;Num 24.3-23;Iov 27.1;Iov 29.1;Ps 78.2;Ezec 17.2;Mic 2.4;Hab 2.6;Num 22.6-17;

8Cum să blestem eu pe cel ce nu-l blestemă Dumnezeu? Cum să defaim eu pe cel ce nu-l defaimă Domnul?

Isa 47.12-13;

9Îl văd din vârful stâncilor, Îl privesc de pe înălţimea dealurilor: Este un popor care locuieşte deoparte, Şi nu face parte dintre neamuri.

Deut 33.28;Ex 33.16;Ezra 9.2;Efes 2.14;

10Cine poate să numere pulberea lui Iacov, Şi să spună numărul unui sfert din Israel? O, de aş muri de moartea celor neprihăniţi, Şi sfârşitul meu să fie ca al lor!"

Gen 13.16;Gen 22.17;Ps 116.15;

Balaam binecuvântează a doua oară.

11Balac a zis lui Balaam: "Ce mi-ai făcut? Te-am luat să blestemi pe vrăjmaşul meu, şi iată că tu-l binecuvântezi!"

Num 22.11-17;Num 24.10;

12El a răspuns, şi a zis: "Nu trebuie oare să spun ce-mi pune Domnul în gură?"

Num 22.38;

13Balac i-a zis: "Vino, te rog, cu mine în alt loc, de unde îl poţi vedea; căci aici nu vezi decât o parte din el, nu-l vezi întreg. Şi de acolo să mi-l blestemi."

14L-a dus în câmpul Ţofim, spre vârful muntelui Pisga; a zidit şapte altare, şi a adus câte un viţel şi un berbec pe fiecare altar.

Num 23.1-2;

15Balaam a zis lui Balac: "Stai aici, lângă arderea ta de tot, şi eu mă voi duce înaintea lui Dumnezeu."

16Domnul a venit înaintea lui Balaam; i-a pus cuvinte în gură, şi a zis: "Întoarce-te la Balac, şi aşa să-i vorbeşti."

Num 22.35;Num 23.5;

17Balaam s-a întors la el; şi iată că Balac stătea lângă arderea lui de tot, cu căpeteniile Moabului. Balac i-a zis: "Ce ţi-a spus Domnul?"

18Balaam şi-a rostit prorocia, şi a zis: "Scoală-te, Balac, şi ascultă! Ia aminte la mine, fiul lui Ţipor!

Jud 3.20;

19Dumnezeu nu este un om ca să mintă, Nici un fiu al omului, ca să-I pară rău. Ce a spus, oare nu va face? Ce a făgăduit oare, nu va împlini?

1Sam 15.29;Mal 3.6;Rom 11.29;Tit 1.2;Iac 1.17;

20Iată că am primit poruncă să binecuvântez. Da, El a binecuvântat, şi eu nu pot întoarce.

Gen 12.2;Gen 22.17;Num 22.12;

21El nu vede nici o fărădelege în Iacov, Nu vede nici o răutate în Israel. Domnul, Dumnezeul lui, este cu el, El este Împăratul lui, veselia lui.

Rom 4.7-8;Ex 13.21;Ex 29.45-46;Ex 33.14;

22Dumnezeu i-a scos din Egipt, Tăria Lui este pentru el ca a bivolului.

Num 24.8;Deut 33.17;Iov 39.10-11;

23Descântecul nu poate face nimic împotriva lui Iacov, Nici vrăjitoria împotriva lui Israel; Acum se poate spune despre Iacov şi Israel: Ce lucruri mari a făcut Dumnezeu!

Ps 31.19;Ps 44.1;

24Da, poporul acesta se scoală ca o leoaică, Şi se ridică întocmai ca un leu; Nu se culcă până ce n-a mâncat prada, Şi n-a băut sângele celor ucişi."

Gen 49.9;Gen 49.27;

Balac proroceşte iarăşi bine.

25Balac a zis lui Balaam: "Nu-l blestema, dar măcar nici nu-l binecuvânta!"

26Balaam a răspuns, şi a zis lui Balac: "Nu ţi-am spus că voi face tot ce va spune Domnul?"

Num 22.38;Num 23.12;1Împ 22.14;

27Balac a zis lui Balaam: "Vino, te rog, te voi duce într-un alt loc; poate că Dumnezeu va găsi cu cale să-mi blestemi de acolo pe poporul acesta!"

Num 23.13;

28Balac a dus pe Balaam pe vârful muntelui Peor, care este cu faţa spre pustie.

Num 21.20;

29Balaam a zis lui Balac: "Zideşte-mi aici şapte altare, şi pregăteşte-mi aici şapte viţei şi şapte berbeci!"

Num 23.1;

30Balac a făcut cum zisese Balaam, şi a adus câte un viţel şi câte un berbec pe fiecare altar.

24

1Balaam a văzut că Domnul găseşte cu cale să binecuvânteze pe Israel, şi n-a mai alergat ca în celelalte rânduri la descântece; ci şi-a întors faţa spre pustie.

Num 23.3-15;

2Balaam a ridicat ochii, şi a văzut pe Israel tăbărât în corturi, după seminţiile lui. Atunci Duhul lui Dumnezeu a venit peste el.

Num 2.2;Num 11.25;1Sam 10.10;1Sam 19.20-23;2Cron 15.1;

3Balaam şi-a rostit prorocia, şi a zis: "Iată ce zice Balaam, fiul lui Beor, Omul cu ochii deschişi,

Num 23.7-18;

4Cel ce aude cuvintele lui Dumnezeu, Cel ce vede vedenia Celui Atotputernic, Cel ce cade cu faţa la pământ, şi ai cărui ochi sunt deschişi:

1Sam 19.24;Ezec 1.28;Dan 8.18;Dan 10.15-16;2Cor 12.2-4;Apoc 1.10-17;

5"Ce frumoase sunt corturile tale, Iacove! Locuinţele tale, Israele!

6Ele se întind ca nişte văi, Ca nişte grădini lângă un râu, Ca nişte copaci de aloe pe care i-a sădit Domnul, Ca nişte cedri pe lângă ape.

Ps 1.3;Ier 17.8;Ps 104.16;

7Apa curge din găleţile lui, Şi sămânţa lui este udată de ape mari. Împăratul lui se înalţă mai presus de Agag, Şi împărăţia lui ajunge puternică.

Ier 51.13;Apoc 17.1-15;1Sam 15.9;2Sam 5.12;1Cron 14.2;

8Dumnezeu l-a scos din Egipt, Tăria lui este ca a bivolului pentru el. El nimiceşte neamurile care se ridică împotriva lui, Le sfărâmă oasele, şi le prăpădeşte cu săgeţile lui.

Num 23.22;Num 14.9;Num 23.24;Ps 2.9;Isa 38.13;Ier 50.17;Ps 45.5;Ier 50.9;

9Îndoaie genunchii, se culcă întocmai ca un leu, Ca o leoaică: Cine-l va scula? Binecuvântat să fie oricine te va binecuvânta, Şi blestemat să fie oricine te va blestema!"

Gen 49.9;Gen 12.3;Gen 27.29;

10Balac s-a aprins de mânie împotriva lui Balaam; a bătut din mâini, şi a zis lui Balaam: "Eu te-am chemat să-mi blestemi vrăjmaşii, şi iată că de trei ori tu i-ai binecuvântat!

Ezec 21.14-17;Ezec 22.13;Num 23.11;Deut 23.4-5;Ios 24.9-10;Neem 13.2;

11Fugi acum, şi du-te acasă! Spusesem că-ţi voi da cinste, dar Domnul te-a împiedicat s-o primeşti."

Num 22.17-37;

12Balaam a răspuns lui Balac: "Eh! n-am spus eu oare solilor pe care mi i-ai trimis,

13că dacă mi-ar da Balac chiar şi casa lui plină cu argint şi cu aur, tot n-aş putea să fac de la mine însumi nici bine nici rău împotriva poruncii Domnului, ci voi spune întocmai ce va zice Domnul?

Num 22.18;

14Şi acum iată că mă duc la poporul meu. Vino, şi-ţi voi vesti ce va face poporul acesta poporului tău în vremurile care vor urma."

Mic 6.5;Apoc 2.14;Gen 49.1;Dan 2.28;Dan 10.14;

Steaua lui Iacov.

15Balaam şi-a rostit prorocia, şi a zis: "Aşa zice Balaam, fiul lui Beor, Aşa zice omul care are ochii deschişi,

Num 24.3-4;

16Aşa zice cel ce aude cuvintele lui Dumnezeu, Cel ce cunoaşte planurile Celui Prea Înalt, Cel ce vede vedenia Celui Atotputernic, Cel ce cade cu faţa la pământ şi ai cărui ochi sunt deschişi:

17Îl văd, dar nu acum, Îl privesc, dar nu de aproape. O stea răsare din Iacov, Un toiag de cârmuire se ridică din Israel. El străpunge laturile Moabului, Şi prăpădeşte pe toţi copiii lui Set.

Apoc 1.7;Mat 2.2;Apoc 22.16;Gen 49.10;Ps 110.12;

18Se face stăpân pe Edom, Se face stăpân pe Seir, vrăjmaşii lui. Israel face fapte mari.

2Sam 8.14;Ps 60.8-12;

19Cel ce se naşte din Iacov domneşte ca stăpânitor, Şi pierde pe cei ce scapă din cetăţi."

Gen 49.10;

20Balaam a văzut pe Amalec, şi a rostit următoarea prorocie: "Amalec este cel dintâi dintre neamuri, Dar într-o zi va fi nimicit."

21Balaam a văzut pe Cheniţi, şi a rostit următoarea prorocie: "Locuinţa ta este tare de tot, Şi cuibul tău este pus pe stâncă.

22Dar Cain va fi pustiit, Până ce te va lua prins Asur."

23Balaam a rostit următoarea prorocie: "Vai! cine va mai putea trăi când va face Dumnezeu acest lucru?

24Dar nişte corăbii vor veni din Chitim, Vor smeri pe Asur, vor smeri pe Eber, Şi la urmă vor fi nimicite şi ele."

Gen 10.4;Dan 11.30;Gen 10.27-25;

25Balaam s-a sculat, a plecat, şi s-a întors acasă. Balac a plecat şi el acasă.

Num 31.8;

Închinarea la idoli.

25

1Israel locuia în Sitim; şi poporul a început să se dea la curvie cu fetele lui Moab.

Num 33.49;Ios 2.1;Mic 6.5;Num 31.16;1Cor 10.8;

2Ele au poftit poporul la jertfele dumnezeilor lor; şi poporul a mâncat, şi s-a închinat până la pământ înaintea dumnezeilor lor.

Ios 22.17;Ps 106.28;Osea 9.10;Ex 34.15-16;1Cor 10.20;Ex 20.5;

3Israel s-a alipit de Baal-Peor, şi Domnul S-a aprins de mânie împotriva lui Israel.

Ps 106.29;

4Domnul a zis lui Moise: "Strânge pe toate căpeteniile poporului, şi spânzură pe cei vinovaţi înaintea Domnului în faţa soarelui, pentru ca să se întoarcă de la Israel mânia aprinsă a Domnului."

Deut 4.3;Ios 22.17;Num 25.11;Deut 13.17;

5Moise a zis judecătorilor lui Israel: "Fiecare din voi să ucidă pe aceia dintre ai lui care s-au lipit de Baal-Peor."

Ex 18.21-25;Ex 32.27;Deut 13.6-15;

6Şi iată că un bărbat dintre copiii lui Israel a venit şi a adus la fraţii lui pe o Madianită, sub ochii lui Moise şi sub ochii întregii adunări a copiilor lui Israel, pe când plângeau la uşa cortului întâlnirii.

Ioel 2.17;

7La vederea acestui lucru, Fineas, fiul lui Eleazar, fiul preotului Aaron, s-a sculat din mijlocul adunării, şi a luat o suliţă în mână.

Ps 106.30;Ex 6.25;

8S-a luat după omul acela din Israel până în cortul lui, i-a străpuns prin pântece pe amândoi: atât pe bărbatul acela din Israel, cât şi pe femeia aceea. Şi a încetat astfel urgia care izbucnise printre copiii lui Israel.

Ps 106.30;

9Douăzeci şi patru de mii au murit loviţi de urgia aceea.

Deut 4.3;1Cor 10.8;

10Domnul a vorbit lui Moise, şi a zis:

11"Fineas, fiul lui Eleazar, fiul preotului Aaron, a abătut mânia Mea de la copiii lui Israel, prin râvna pe care a avut-o pentru Mine în mijlocul lor; şi n-am nimicit, în mânia Mea, pe copiii lui Israel.

Ps 106.30;Ex 20.5;Deut 32.16-21;1Împ 14.22;Ps 78.58;Ezec 16.38;Ţef 1.18;Ţef 3.8;

12De aceea să spui că închei cu el un legământ de pace.

Mal 2.4-5;Mal 3.1;

13Acesta va fi pentru el şi pentru sămânţa lui după el legământul unei preoţii veşnice, pentru că a fost plin de râvnă pentru Dumnezeul lui şi a făcut ispăşire pentru copiii lui Israel."

1Cron 6.4;Ex 40.15;Fapt 22.3;Rom 10.2;Evr 2.17;

14Bărbatul acela din Israel, care a fost ucis împreună cu Madianita, se numea Zimri, fiul lui Salu; el era căpetenia unei case părinteşti a Simeoniţilor.

15Femeia care a fost ucisă, se numea Cozbi, fata lui Ţur, căpetenia seminţiilor ieşite dintr-o casă părintească din Madian.

Num 31.8;Ios 13.21;

Omorârea Madianiţilor.

16Domnul a vorbit lui Moise, şi a zis:

17"Priviţi pe Madianiţi ca vrăjmaşi, şi ucideţi-i;

Num 31.2;

18căci şi ei vi s-au arătat vrăjmaşi, amăgindu-vă prin vicleşugurile lor, în fapta lui Peor, şi în fapta Cozbiei, fata unei căpetenii a lui Madian, sora lor, ucisă în ziua urgiei care a avut loc cu prilejul faptei lui Peor."

Num 31.16;Apoc 2.14;

A doua numărătoare.

26

1În urma acestei urgii, Domnul a zis lui Moise şi lui Eleazar, fiul preotului Aaron:

2"Faceţi numărătoarea întregii adunări a copiilor lui Israel, de la vârsta de douăzeci de ani în sus, după casele părinţilor lor, a tuturor celor din Israel care sunt în stare să poarte armele."

Ex 30.12;Ex 38.25-26;Num 1.2;Num 1.3;

3Moise şi preotul Eleazar le-au vorbit în câmpia Moabului, lângă Iordan, în faţa Ierihonului. Şi au zis:

Num 26.63;Num 22.1;Num 31.12;Num 33.48;Num 35.1;

4"Să se facă numărătoarea, de la vârsta de douăzeci de ani în sus, cum poruncise lui Moise şi copiilor lui Israel Domnul, când au ieşit din ţara Egiptului."

Num 1.1;

5Ruben, întâiul născut al lui Israel. Fiii lui Ruben au fost: Enoh, din care se coboară familia Enohiţilor; Palu, din care se coboară familia Paluiţilor;

Gen 46.8;Ex 6.14;1Cron 5.1;

6Heţron, din care se coboară familia Heţroniţilor; Carmi, din care se pogoară familia Carmiţilor.

7Acestea sunt familiile Rubeniţilor: cei ieşiţi la numărătoare au fost patruzeci şi trei de mii şapte sute treizeci. -

8Fiii lui Palu au fost: Eliab.

9Fiii lui Eliab au fost: Nemuel, Datan şi Abiram. Datan acesta şi Abiram acesta au fost din cei ce erau chemaţi la adunare, şi care s-au răsculat împotriva lui Moise şi Aaron, în adunarea lui Core, când cu răscoala lor împotriva Domnului.

Num 16.1-2;

10Pământul şi-a deschis gura, şi i-a înghiţit împreună cu Core, când au murit cei ce se adunaseră, şi când a mistuit focul pe cei două sute cinci zeci de oameni: ei au slujit poporului ca pildă.

Num 16.32-35;Num 16.38;1Cor 10.6;2Pet 2.6;

11Fiii lui Core, n-au murit.

Ex 6.24;1Cron 6.22;

12Fiii lui Simeon, după familiile lor: din Nemuel se pogoară familia Nemueliţilor; din Iamin, familia Iaminiţilor; din Iachin, familia Iachiniţilor;

Gen 46.10;Ex 6.15;1Cron 4.24;

13din Zerah, familia Zerahiţilor; din Saul, familia Sauliţilor.

Gen 46.10;

14Acestea sunt familiile Simeoniţilor: douăzeci şi două de mii două sute.

15Fiii lui Gad, după familiile lor: din Ţefon se pogoară familia Ţefoniţilor; din Haghi, familia Haghiţilor; din Şuni, familia Şuniţilor;

Gen 46.16;

16din Ozni, familia Ozniţilor; din Eri, familia Eriţilor;

17din Arod, familia Arodiţilor; din Areli, familia Areliţilor.

Gen 46.16;

18Acestea sunt familiile fiilor lui Gad, după cei ieşiţi la numărătoare: patruzeci de mii cinci sute.

Gen 38.2;Gen 46.12;

19Fiii lui Iuda: Er şi Onan; dar Er şi Onan au murit în ţara Canaanului.

20Iată fiii lui Iuda, după familiile lor: din Şela se pogoară familia Şelaniţilor; din Pereţ, familia Pereţiţilor; din Zerah, familia Zerahiţilor.

1Cron 2.3;

21Fiii lui Pereţ au fost: Heţron, din care se pogoară familia Heţroniţilor; Hamul, din care se pogoară familia Hamuliţilor.

22Acestea sunt familiile lui Iuda, după numărătoarea lor: şaptezeci şi şase de mii cinci sute.

23Fiii lui Isahar, după familiile lor: din Tola se pogoară familia Tolaiţilor; din Puva, familia Puviţilor;

Gen 46.13;1Cron 7.1;

24din Iaşub, familia Iaşubiţilor; din Şimron, familia Şimroniţilor.

25Acestea sunt familiile lui Isahar, după numărătoarea lor: şaizeci şi patru de mii trei sute.

26Fiii lui Zabulon, după familiile lor: din Sered se pogoară familia Serediţilor; din Elon, familia Eloniţilor; din Iahleel, familia Iahleeliţilor.

Gen 46.14;

27Acestea sunt familiile Zabuloniţilor, după numărătoarea lor: şaizeci de mii cinci sute.

28Fiii lui Iosif, după familiile lor: Manase şi Efraim.

Gen 46.20;

29Fiii lui Manase: din Machir se pogoară familia Machiriţilor. - Machir a născut pe Galaad. Din Galaad se pogoară familia Galaadiţilor.

Ios 17.1;1Cron 7.14-15;

30Iată fiii lui Galaad: Iezer, din care se pogoară familia Iezeriţilor; Helec, familia Helechiţilor;

Ios 17.2;Jud 6.11-34;

31Asriel, familia Asrieliţilor; Sihem, familia Sihemiţilor;

32Şemida, familia Şemidaiţilor; Hefer, familia Heferiţilor.

33Ţelofhad, fiul lui Hefer, n-a avut fii, dar a avut fete. Iată numele fetelor lui Ţelofhad: Mahla, Noa, Hogla, Milca şi Tirţa.

Num 27.1;Num 36.11;

34Acestea sunt familiile lui Manase, după numărătoarea lor: cincizeci şi două de mii şapte sute.

35Iată fiii lui Efraim, după familiile lor: din Şutelah se pogoară familia Şutelahiţilor; din Becher, familia Becheriţilor; din Tahan, familia Tahaniţilor.

36Iată fiii lui Şutelah: din Eran se pogoară familia Eraniţilor.

37Acestea sunt familiile fiilor lui Efraim, după numărătoarea lor: treizeci şi două de mii cinci sute. Aceştia sunt fiii lui Iosif, după familiile lor.

38Fiii lui Beniamin, după familiile lor: din Bela se pogoară familia Belaiţilor; din Aşbel, familia Aşbeliţilor; din Ahiram, familia Ahiramiţilor;

Gen 46.21;1Cor 7.6;

39din Şufam, familia Şufamiţilor; din Hufam, familia Hufamiţilor. -

40Fiii lui Bela au fost: Ard şi Naaman. Din Ard se pogoară familia Ardiţilor; din Naaman, familia Naamaniţilor.

41Aceştia sunt fiii lui Beniamin, după familiile lor şi după numărătoarea lor: patruzeci şi cinci de mii şase sute.

42Iată fiii lui Dan, după familiile lor: din Şuham se pogoară familia Şuhamiţilor. Acestea sunt familiile lui Dan, după familiile lor.

Gen 46.23;

43Toate familiile Şuhamiţilor, după numărătoarea lor: şaizeci şi patru de mii patru sute.

44Fiii lui Aşer, după familiile lor: din Imna se pogoară familia Imniţilor; din Işvi, familia Işviţilor; din Beria, familia Beriiţilor. -

Gen 46.17;1Cron 7.30;

45Din fiii lui Beria se pogoară: din Heber, familia Heberiţilor; din Malchiel, familia Malchieliţilor.

46Numele fetei lui Aşer era Serah.

47Acestea sunt familiile fiilor lui Aşer, după numărătoarea lor: cinci zeci şi trei de mii patru sute.

48Fiii lui Neftali, după familiile lor: din Iahţeel se pogoară familia Iahţeeliţilor; din Guni, familia Guniţilor;

Gen 46.24;1Cron 7.13;

49din Ieţer, familia Ieţeriţilor; din Şilem, familia Şilemiţilor.

50Acestea sunt familiile lui Neftali, după familiile lor şi după numărătoarea lor: patruzeci şi cinci de mii patru sute.

51Aceştia sunt cei ieşiţi la numărătoare dintre copiii lui Israel: şase sute una de mii şapte sute treizeci.

Num 1.46;

52Domnul a vorbit lui Moise, şi i-a zis:

53"Ţara să se împartă între ei, ca să fie moştenirea lor, după numărul numelor.

Ios 11.23;Ios 14.1;

54Celor ce sunt în număr mai mare să le dai o parte mai mare, şi celor ce sunt în număr mai mic să le dai o parte mai mică; să se dea fiecăruia partea lui după cei ieşiţi la numărătoare.

Num 33.54;

55Dar împărţirea ţării să se facă prin sorţi; s-o ia în stăpânire după numele seminţiilor părinţilor lor.

Num 33.54;Num 34.13;Ios 11.23;Ios 14.2;

56Ţara să fie împărţită prin sorţi între cei ce sunt în mare număr şi între cei ce sunt în mic număr.

Numărătoarea Leviţilor.

57Iată Leviţii a căror numărătoare s-a făcut după familiile lor: din Gherşon se pogoară familia Gherşoniţilor; din Chehat, familia Chehatiţilor; din Merari, familia Merariţilor. -

Gen 46.11;Ex 6.16-19;1Cron 6.1-16;

58Iată familiile lui Levi: familia Libniţilor, familia Hebroniţilor, familia Mahliţilor, familia Muşiţilor, familia Coriţilor. Chehat a născut pe Amram.

59Numele nevestei lui Amram era Iochebed, fata lui Levi, care i s-a născut lui Levi, în Egipt; ea a născut lui Amram: pe Aaron, pe Moise, şi pe Maria, sora lor.

Ex 2.1-2;Ex 6.20;

60Lui Aaron i s-au născut: Nadab şi Abihu, Eleazar şi Itamar.

Num 3.2;

61Nadab şi Abihu au murit, când au adus înaintea Domnului foc străin.

Lev 10.1-2;Num 3.4;1Cron 24.2;

62Cei ieşiţi la numărătoare, toţi bărbaţii de la vârsta de o lună în sus, au fost de douăzeci şi trei de mii. Ei n-au fost cuprinşi în numărătoarea copiilor lui Israel, pentru că nu li s-a dat moştenire în mijlocul copiilor lui Israel.

Num 3.39;Num 1.49;Num 18.20-24;Deut 10.9;Ios 13.14-33;Ios 14.3;

63Aceştia sunt aceia dintre copiii lui Israel a căror numărătoare au făcut-o Moise şi preotul Eleazar în câmpia Moabului, lângă Iordan, în faţa Ierihonului.

Num 26.3;

64Între ei, nu era nici unul din copiii lui Israel a căror numărătoare o făcuse Moise şi preotul Aaron în pustia Sinai.

Num Cap 1;Deut 2.14-15;

65Căci Domnul zisese: "Vor muri în pustie, şi nu va rămâne nici unul din ei, afară de Caleb, fiul lui Iefune, şi Iosua, fiul lui Nun."

Num 14.28-29;1Cor 10.5-6;Num 14.30;

Legea asupra moştenirilor.

27

1Fetele lui Ţelofhad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, fiul lui Manase, din familiile lui Manase, fiul lui Iosif, şi ale căror nume erau: Mahla, Noa, Hogla, Milca şi Tirţa,

Num 26.33;Num 36.1-11;Ios 17.3;

2s-au apropiat şi s-au înfăţişat înaintea lui Moise, înaintea preotului Eleazar, înaintea mai marilor şi înaintea întregii adunări, la uşa cortului întâlnirii. Ele au zis:

3"Tatăl nostru a murit în pustie; el nu era în mijlocul cetei celor ce s-au răzvrătit împotriva Domnului, în mijlocul cetei lui Core, ci a murit pentru păcatul lui, şi n-a avut fii.

Num 14.35;Num 26.64-65;Num 16.1-2;

4Pentru ce să se stingă numele tatălui nostru din mijlocul familiei lui, pentru că n-a avut fii? Dă-ne şi nouă deci o moştenire între fraţii tatălui nostru."

Ios 17.4;

5Moise a adus pricina lor înaintea Domnului.

Ex 18.15-19;

6Şi Domnul a zis lui Moise:

7"Fetele lui Ţelofhad au dreptate. Să le dai de moştenire o moşie între fraţii tatălui lor, şi să treci asupra lor moştenirea tatălui lor.

Num 36.2;

8Iar copiilor lui Israel, să le vorbeşti şi să le spui: "Când un om va muri fără să le lase fii, să treceţi moştenirea lui asupra fetei lui.

9Dacă n-are nici o fată, moştenirea lui s-o daţi fraţilor lui.

10Dacă n-are nici fraţi, moştenirea lui s-o daţi fraţilor tatălui său.

11Şi dacă nici tatăl lui n-are fraţi, moştenirea lui s-o daţi rudei celei mai apropiate din familia lui, şi ea s-o stăpânească. Aceasta să fie o lege şi un drept pentru copiii lui Israel, cum a poruncit lui Moise Domnul."

Num 35.29;

Iosua urmaş lui Moise.

12Domnul a zis lui Moise: "Suie-te pe muntele acesta Abarim, şi priveşte ţara pe care am dat-o copiilor lui Israel.

Num 33.47;Deut 3.27;Deut 32.49;Deut 34.1;

13S-o priveşti, dar şi tu vei fi adăugat la poporul tău, cum a fost adăugat fratele tău Aaron;

Num 20.24-28;Num 31.2;Deut 10.6;

14pentru că v-aţi împotrivit poruncii Mele, în pustia Ţin, când cu cearta adunării, şi nu M-aţi sfinţit înaintea lor cu prilejul apelor." (Acestea sunt apele de ceartă, la Cades, în pustia Ţin.)

Num 20.12-24;Deut 1.37;Deut 32.51;Ps 106.32;Ex 17.7;

15Moise a vorbit Domnului, şi a zis:

16"Domnul, Dumnezeul duhurilor oricărui trup, să rânduiască peste adunare un om

Num 16.22;Evr 12.9;

17care să iasă înaintea lor, şi să intre înaintea lor, care să-i scoată afară şi să-i vâre înăuntru, pentru ca adunarea Domnului să nu fie ca nişte oi care n-au păstor."

Deut 31.2;1Sam 8.20;1Sam 18.13;2Cron 1.10;1Împ 22.17;Zah 10.2;Mat 9.36;Marc 6.34;

18Domnul a zis lui Moise: "Ia-ţi pe Iosua, fiul lui Nun, bărbat în care este Duhul Meu, şi să-ţi pui mâna peste el.

Gen 41.38;Jud 3.10;Jud 11.29;1Sam 16.13-18;Deut 34.9;

19Să-l aşezi înaintea preotului Eleazar şi înaintea întregii adunări, şi să-i dai porunci sub ochii lor.

Deut 31.7;

20Să-l faci părtaş la dregătoria ta, pentru ca toată adunarea copiilor lui Israel să-l asculte.

Num 11.17-28;1Sam 10.6-9;2Împ 2.15;Ios 1.16-17;

21Să se înfăţişeze înaintea preotului Eleazar, care să întrebe pentru el judecata lui Urim înaintea Domnului; şi Iosua, toţi copiii lui Israel, împreună cu el, şi toată adunarea, să iasă după porunca lui Eleazar şi să intre după porunca lui.

Ios 9.14;Jud 1.1;Jud 20.18-26;1Sam 23.9;1Sam 30.7;Ex 28.30;Ios 9.14;1Sam 22.10-15;

22Moise a făcut cum îi poruncise Domnul. A luat pe Iosua, şi l-a pus înaintea preotului Eleazar şi înaintea întregii adunări.

23Şi-a pus mâinile peste el, şi i-a dat porunci, cum spusese Domnul prin Moise.

Deut 3.28;Deut 31.7;

Jertfa zilnică.

28

1Domnul a vorbit lui Moise, şi a zis:

2"Porunceşte copiilor lui Israel, şi spune-le: "Să aveţi grijă să-Mi aduceţi la vremea hotărâtă, darul Meu de mâncare, hrana jertfelor Mele mistuite de foc, care Îmi sunt de un plăcut miros."

Lev 3.11;Lev 21.6-8;Mal 1.7-12;

3Să le spui: "Iată jertfa mistuită de foc pe care o veţi aduce Domnului: în fiecare zi, câte doi miei de un an fără cusur, ca ardere de tot necurmată.

Ex 29.38;

4Să aduci un miel dimineaţa, şi celălalt miel seara;

5iar, ca dar de mâncare, să aduci a zecea parte dintr-o efă de floarea făinii, frământată într-un sfert de hin de untdelemn de măsline sfărâmate.

Ex 29.40;Ex 16.36;Num 15.4;Lev 2.1;

6Aceasta este arderea de tot necurmată, care a fost adusă la muntele Sinai; o jertfă mistuită de foc, de un miros plăcut Domnului.

Ex 29.42;Amos 5.25;

7Jertfa de băutură să fie de un sfert de hin pentru fiecare miel; jertfa de băutură de vin s-o faci Domnului în locul sfânt.

8Al doilea miel să-l aduci seara, ca un dar de mâncare şi o jertfă de băutură ca cele de dimineaţă; aceasta este o jertfă mistuită prin foc, de un miros plăcut Domnului.

Jertfele de Sabat şi de lună nouă.

9În ziua Sabatului, să aduceţi doi miei de un an fără cusur, şi ca dar de mâncare, două zecimi de efă din floarea făinii, frământată cu untdelemn, împreună cu jertfa de băutură.

10Aceasta este arderea de tot pentru fiecare zi de Sabat, afară de arderea de tot necurmată şi jertfa ei de băutură.

Ezec 46.4;

11La începutul lunilor voastre, să aduceţi ca ardere de tot Domnului: doi viţei, un berbec, şi şapte miei de un an fără cusur;

Num 10.10;1Sam 20.5;1Cron 23.31;2Cron 2.4;Ezra 3.5;Neem 10.33;Isa 1.13-14;Ezec 45.17;Ezec 46.6;Osea 2.11;Col 2.16;

12şi, ca dar de mâncare pentru fiecare viţel, trei zecimi de efă din floarea făinii, frământată cu untdelemn; ca dar de mâncare pentru berbec, să aduceţi două zecimi de efă din floarea făinii, frământată cu untdelemn;

Num 15.4-12;

13ca dar de mâncare pentru fiecare miel, să aduceţi o zecime de efă din floarea făinii, frământată cu untdelemn. Aceasta este o ardere de tot, o jertfă mistuită de foc, de un miros plăcut Domnului.

Num 28.22;Num 15.24;

14Jertfele de băutură să fie de o jumătate de hin de vin pentru un viţel, a treia parte dintr-un hin pentru un berbec, şi un sfert de hin pentru un miel. Aceasta este arderea de tot pentru începutul lunii, în fiecare lună, în toate lunile anului.

15Să se aducă Domnului un ţap, ca jertfă de ispăşire, afară de arderea de tot necurmată şi jertfa ei de băutură.

Ex 12.6-18;Lev 23.5;Num 9.3;Deut 16.1;Ezec 45.21;

Jertfele de Paşte.

16În luna întâi, în ziua a patrusprezecea a lunii, vor fi Paştele Domnului.

Lev 23.6;

17Ziua a cincisprezecea a acestei luni să fie o zi de sărbătoare. Timp de şapte zile să se mănânce azimi.

Ex 12.16;Lev 23.7;

18În ziua dintâi, să fie o adunare sfântă: să nu faceţi nici o lucrare de slugă în ea.

Num 28.31;Lev 22.20;Num 29.8;Deut 15.21;

19Să aduceţi ca ardere de tot Domnului o jertfă mistuită de foc: doi viţei, un berbec, şi şapte miei de un an fără cusur.

Num 28.15;

20Să mai adăugaţi şi darul lor de mâncare din floarea făinii, frământată cu untdelemn, trei zecimi de efă pentru un viţel, două zecimi pentru un berbec,

21şi o zecime pentru fiecare din cei şapte miei.

22Să aduceţi un ţap ca jertfă de ispăşire, ca să facă ispăşire pentru voi.

Ex 12.16;Ex 13.6;Lev 23.8;

23Să aduceţi aceste jertfe, afară de arderea de tot de dimineaţă, care este o ardere de tot necurmată.

24să le aduceţi în fiecare zi, timp de şapte zile, ca hrana unei jertfe mistuite de foc, de un miros plăcut Domnului. Să fie aduse afară de arderea de tot necurmată şi jertfa ei de băutură.

25În ziua a şaptea să aveţi o adunare sfântă: să nu faceţi nici o lucrare de slugă în ea.

Ex 23.16;Ex 34.22;Lev 23.10-15;Deut 16.10;Fapt 2.1;

Jertfele de Rusalii.

26În ziua celor dintâi roade, când veţi aduce Domnului un dar de mâncare, la sărbătoarea încheierii săptămânilor (Cincizecimea), să aveţi o adunare sfântă; să nu faceţi nici o lucrare de slugă în ea.

Lev 23.18-19;

27Să aduceţi ca ardere de tot, de un miros plăcut Domnului: doi viţei, un berbec, şi şapte miei de un an.

Num 28.19;

28Să mai adăugaţi darul lor de mâncare din floarea făinii, frământată cu untdelemn, câte trei zecimi de fiecare viţel, două zecimi pentru berbec,

29şi o zecime pentru fiecare din cei şapte miei.

30Să aduceţi şi un ţap, ca să facă ispăşire pentru voi.

31Să aduceţi aceste jertfe, afară de arderea de tot necurmată şi darul ei de mâncare. Mieii să fie fără cusur, şi să adăugaţi şi jertfele lor de băutură.

Jertfe în ziua trâmbiţei.

29

1În luna a şaptea, în cea dintâi zi a lunii, să aveţi o adunare sfântă: atunci să nu faceţi nici o lucrare de slugă. Ziua aceasta să fie vestită între voi cu sunet de trâmbiţă.

Lev 23.24;

2Să aduceţi ca ardere de tot, de un miros plăcut Domnului, un viţel, un berbec, şi şapte miei de un an fără cusur.

3Să mai adăugaţi şi darul lor de mâncare din floarea făinii, frământată cu untdelemn, trei zecimi pentru viţel, două zecimi pentru berbec,

4şi o zecime pentru fiecare din cei şapte miei.

5Să aduceţi şi un ţap ca jertfă de ispăşire, ca să facă ispăşire pentru voi.

6Să aduceţi aceste jertfe, afară de arderea de tot şi darul ei de mâncare din fiecare lună, afară de arderea de tot necurmată, darul ei de mâncare, şi jertfele de băutură, care se adaugă la ele, după rânduielile aşezate. Acestea sunt nişte jertfe mistuite de foc, de un miros plăcut Domnului.

Num 28.11;Num 28.3;Num 15.11-12;

Jertfe pentru ziua împăcării.

7În ziua a zecea a acestei luni a şaptea, să aveţi o adunare sfântă, şi să vă smeriţi sufletele; atunci să nu faceţi nici o lucrare.

Lev 16.29;Lev 23.27;Ps 35.13;Isa 58.5;

8Să aduceţi ca ardere de tot, de un miros plăcut Domnului: un viţel, un berbec, şi şapte miei de un an fără cusur.

Num 28.19;

9Să mai adăugaţi şi darul lor de mâncare din floarea făinii, frământată cu untdelemn, trei zecimi pentru viţel, două zecimi pentru berbec,

10şi o zecime pentru fiecare din cei şapte miei.

11Să aduceţi şi un ţap ca jertfă de ispăşire, afară de jertfa de ispăşire, afară de arderea de tot necurmată cu darul ei de mâncare, şi jertfele de băutură obişnuite.

Lev 16.3-5;

Jertfele pentru sărbătoarea colibelor.

12În ziua a cincisprezecea a lunii a şaptea, să aveţi o adunare sfântă; atunci să nu faceţi nici o lucrare de slugă. Să prăznuiţi o sărbătoare în cinstea Domnului, timp de şapte zile.

Lev 23.34;Deut 16.13;Ezec 45.25;

13Să aduceţi ca ardere de tot, o jertfă mistuită de foc, de un miros plăcut Domnului: treisprezece viţei, doi berbeci, şi patrusprezece miei de un an fără cusur.

Ezra 3.4;

14Să mai adăugaţi şi darul lor de mâncare din floarea făinii, frământată cu untdelemn, trei zecimi pentru fiecare din cei treisprezece viţei, două zecimi pentru fiecare din cei doi berbeci,

15şi o zecime pentru fiecare din cei patrusprezece miei.

16Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfa sa de băutură.

17A doua zi, să aduceţi doisprezece viţei, doi berbeci, şi patrusprezece miei de un an fără cusur,

18împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

Num 29.3-10;Num 15.12;Num 28.7-14;

19Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfele de băutură.

20A treia zi, să aduceţi unsprezece viţei, doi berbeci, şi patrusprezece miei de un an fără cusur,

21împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

Num 29.18;

22Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfa de băutură.

23A patra zi, să aduceţi zece viţei, doi berbeci, şi patrusprezece miei de un an fără cusur,

24împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

25Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfa de băutură.

26În ziua a cincea, să aduceţi nouă viţei, doi berbeci, şi patrusprezece miei de un an fără cusur,

27împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

28Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfa de băutură.

29În ziua a şasea, să aduceţi opt viţei, doi berbeci şi patrusprezece miei de un an fără cusur,

30împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

31Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfele de băutură.

32În ziua a şaptea, să aduceţi şapte viţei, doi berbeci, şi patrusprezece miei de un an fără cusur,

33împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţei, berbeci şi miei, după numărul lor, după rânduielile aşezate.

34Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfă de băutură.

35În ziua a opta, să aveţi o adunare de sărbătoare: atunci să nu faceţi nici o lucrare de slugă.

Lev 23.36;

36Să aduceţi ca ardere de tot o jertfă mistuită de foc, de un miros plăcut Domnului: un viţel, un berbec, şi şapte miei de un an fără cusur,

37împreună cu darul lor de mâncare şi jertfele lor de băutură pentru viţel, berbec şi miei, după numărul lor, după rânduielile aşezate.

38Să aduceţi şi un ţap ca jertfă de ispăşire, afară de arderea de tot necurmată, darul ei de mâncare şi jertfa de băutură.

39Acestea sunt jertfele pe care să le aduceţi Domnului la sărbătorile voastre, afară de arderile voastre de tot, de darurile voastre de mâncare şi de jertfele voastre de băutură, şi de jertfele voastre de mulţumire, ca împlinire a unei juruinţe sau ca daruri de bună voie."

Lev 23.2;1Cron 23.31;2Cron 31.3;Ezr 3.5;Neem 10.33;Isa 1.14;Lev 7.11-16;Lev 22.21-23;

40Moise a spus copiilor lui Israel tot ce-i poruncise Domnul.

Legea asupra juruinţelor.

30

1Moise a vorbit căpeteniilor seminţiilor copiilor lui Israel, şi a zis: "Iată ce porunceşte Domnul.

Num 1.4-16;Num 7.2;

2Când un om va face o juruinţă Domnului, sau un jurământ prin care se va lega printr-o făgăduială, să nu-şi calce cuvântul, ci să facă potrivit cu tot ce i-a ieşit din gură.

Lev 27.2;Deut 23.21;Jud 11.30-35;Ecl 5.4;Lev 5.4;Mat 14.9;Fapt 23.14;Iov 22.27;Ps 22.25;Ps 50.14;Ps 66.13-14;Ps 116.14-18;Naum 1.15;

Juruinţa femeilor.

3Când o femeie va face o juruinţă Domnului şi se va lega printr-o făgăduială, în tinereţea ei şi în casa tatălui ei,

4şi tatăl ei va afla de juruinţa pe care a făcut-o ea şi de făgăduiala cu care s-a legat, - dacă nu-i zice nimic în ziua când află de juruinţa ei, toate juruinţele ei vor fi primite, şi orice făgăduială cu care s-a legat ea, va fi primită;

5dar dacă tatăl ei nu-i dă voie în ziua când ia cunoştinţă de juruinţa ei, toate juruinţele ei şi toate făgăduielile cu care se va fi legat ea, nu vor avea nici o tărie; şi Domnul o va ierta, pentru că nu i-a dat voie tatăl ei.

6Când se va mărita, după ce a făcut juruinţe sau după ce s-a legat printr-un cuvânt ieşit de pe buzele ei,

7şi bărbatul ei va lua cunoştinţă de lucrul acesta, şi nu-i va zice nimic în ziua când va lua cunoştinţă de ele, juruinţele ei vor rămâne în picioare; şi făgăduielile cu care se va fi legat ea vor rămâne în picioare;

8dar dacă bărbatul ei nu-i dă voie în ziua când ia cunoştinţă de juruinţa ei, el va desfiinţa juruinţa pe care a făcut-o şi cuvântul scăpat de pe buzele ei, cu care s-a legat ea; şi Domnul o va ierta.

Gen 3.16;

9Juruinţa unei femei văduve sau despărţite de bărbat, făgăduinţa cu care se va fi legat ea, va rămâne în picioare pentru ea.

10Când o femeie, fiind încă în casa bărbatului ei, va face juruinţe sau se va lega cu vreun jurământ,

11şi bărbatul ei va afla de lucru acesta, - dacă nu-i zice nimic şi n-o opreşte, toate juruinţele ei vor rămâne în picioare, şi toate făgăduinţele prin care se va fi legat ea, vor rămâne în picioare;

12dar dacă bărbatul ei nu le primeşte în ziua când află de ele, orice juruinţă şi orice făgăduială ieşite de pe buzele ei nu vor avea nici un preţ, bărbatul ei nu le-a primit; şi Domnul o va ierta.

13Bărbatul ei poate întări şi bărbatul ei poate desfiinţa orice juruinţă, orice jurământ cu care se leagă ea ca să-şi mâhnească sufletul.

14Şi anume, dacă nu-i zice nimic zi de zi, după ce află de lucrul acesta, el întăreşte astfel toate juruinţele şi toate făgăduielile cu care s-a legat ea; le întăreşte pentru că nu i-a zis nimic în ziua când a aflat de ele.

15Dar dacă nu le primeşte, după ce a trecut ziua în care le-a aflat, va fi vinovat de păcatul nevestei lui."

16Acestea sunt legile pe care le-a dat lui Moise Domnul, ca să aibă putere între un bărbat şi nevasta lui, între un tată şi fata lui, când ea este în tinereţe şi acasă la tatăl ei.

Biruinţa asupra Madianiţilor.

31

1Domnul a vorbit lui Moise, şi a zis:

2"Răzbună pe copiii lui Israel împotriva Madianiţilor, apoi vei fi adăugat la poporul tău."

Num 25.17;Num 27.13;

3Moise a vorbit poporului şi a zis: "Înarmaţi dintre voi nişte bărbaţi pentru oştire, şi să meargă împotriva Madianului, ca să aducă la îndeplinire răzbunarea Domnului împotriva Madianului.

4Să trimiteţi la oaste câte o mie de oameni de seminţie, din toate seminţiile lui Israel."

5Au luat dintre miile lui Israel câte o mie de oameni de seminţie, adică douăsprezece mii de oameni înarmaţi pentru oaste.

6Moise a trimis la oaste pe aceşti o mie de oameni de seminţie, şi a trimis cu ei pe fiul preotului Eleazar, Fineas, care ducea uneltele sfinte şi trâmbiţele răsunătoare.

Num 10.9;

7Au înaintat împotriva Madianului, după porunca pe care o dăduse lui Moise Domnul; şi au omorât pe toţi bărbaţii.

Deut 20.13;Jud 21.11;1Sam 27.9;1Împ 11.15-16;Jud 6.1-33;

8Împreună cu toţi ceilalţi, au omorât şi pe împăraţii Madianului: Evi, Rechem, Ţur, Hur şi Reba, cei cinci împăraţi ai Madianului; au ucis cu sabia şi pe Balaam, fiul lui Beor.

Ios 13.21;Ios 13.22;

9Copiii lui Israel au luat prinse pe femeile Madianiţilor cu pruncii lor, şi le-au jefuit toate vitele, toate turmele şi toate bogăţiile.

10Le-au ars toate cetăţile pe care le locuiau şi toate ocoalele lor.

11Au luat toată prada şi toate jafurile de oameni şi dobitoace;

Deut 20.14;

12şi pe cei prinşi, prada şi jafurile, le-au adus lui Moise, preotului Eleazar, şi adunării copiilor lui Israel, care erau tăbărâţi în câmpia Moabului, lângă Iordan, în faţa Ierihonului.

13Moise, preotul Eleazar, şi toţi mai marii adunării, le-au ieşit înainte, afară din tabără.

14Şi Moise s-a mâniat pe căpeteniile oştirii, pe căpeteniile peste o mie şi pe căpeteniile peste o sută, care se întorceau de la război.

15El le-a zis: "Cum? Aţi lăsat cu viaţă pe toate femeile?

Deut 20.14;1Sam 15.3;

16Iată, ele sunt acelea care, după cuvântul lui Balaam, au târât pe copiii lui Israel să păcătuiască împotriva Domnului, în fapta lui Peor; şi atunci a izbucnit urgia în adunarea Domnului.

Num 25.2;Num 24.14;2Pet 2.15;Apoc 2.14;Num 25.9;

17Acum, dar, omorâţi pe orice prunc de parte bărbătească, şi omorâţi pe orice femeie care a cunoscut pe un bărbat culcându-se cu el;

Jud 21.11;

18dar lăsaţi cu viaţă pentru voi toţi pruncii de parte femeiască şi pe toate fetele care n-au cunoscut împreunarea cu un bărbat.

Curăţirea căpeteniilor şi ostaşilor.

19Iar voi, tăbărâţi şapte zile afară din tabără; toţi aceia dintre voi care au ucis pe cineva, şi toţi cei ce s-au atins de vreun mort, să se cureţe a treia şi a şaptea zi, ei şi cei prinşi de voi.

Num 5.2;Num 19.11;

20Să curăţiţi de asemenea orice haină, orice lucru de piele, orice lucru de păr de capră şi orice unealtă de lemn."

21Preotul Eleazar a zis ostaşilor, care se duseseră la război: "Iată ce este poruncit prin legea pe care a dat-o lui Moise Domnul.

22Aurul, argintul, arama, fierul, cositorul şi plumbul,

23orice lucru care poate suferi focul, să-l treceţi prin foc ca să se curăţească. Dar tot ce nu poate suferi focul, să fie curăţit cu apa de curăţire; să-l treceţi prin apă.

Num 19.9-17;

24Să vă spălaţi hainele în ziua a şaptea şi veţi fi curaţi; apoi, veţi putea intra în tabără."

Lev 11.25;

Împărţirea prăzii.

25Domnul a zis lui Moise:

26"Fă, împreună cu preotul Eleazar şi cu căpeteniile caselor adunării, socoteala prăzii luate, fie oameni fie dobitoace.

27Împarte prada între luptătorii care s-au dus la oaste şi între toată adunarea.

Ios 22.8;1Sam 30.24;

28Să iei întâi din partea ostaşilor care s-au dus la oaste o dare pentru Domnul, şi anume: unul din cinci sute, atât din oameni cât şi din boi, măgari şi oi.

Num 31.30-47;Num 18.26;

29Să le luaţi din jumătatea cuvenită lor, şi să le dai preotului Eleazar ca un dar ridicat pentru Domnul.

30Şi din jumătatea care se cuvine copiilor lui Israel să iei unul din cincizeci, atât din oameni cât şi din boi, măgari şi oi, din orice dobitoc; şi să le dai Leviţilor, care păzesc cortul Domnului."

Num 31.42-47;Num 3.7-36;Num 18.3-4;Num 18.8-19;

31Moise şi preotul Eleazar au făcut ce poruncise lui Moise Domnul.

32Prada de război, rămasă din jaful celor ce făcuseră parte din oaste, era de şase sute şaptezeci şi cinci de mii de oi,

33şaptezeci şi două de mii de boi,

34şaizeci şi una de mii de măgari,

35şi treizeci şi două de mii de suflete, adică femei care nu cunoscuseră împreunarea cu un bărbat.

36Jumătatea care alcătuia partea celor ce se duseseră la oaste, a fost de trei sute treizeci şi şapte de mii cinci sute de oi,

37din care şase sute şaptezeci şi cinci au fost luaţi ca dare Domnului;

38treizeci şi şase de mii de boi, din care şaptezeci şi doi luaţi ca dare Domnului;

39treizeci de mii cinci sute de măgari, din care şaizeci şi unu luaţi ca dare Domnului;

40şi şaisprezece mii de inşi, din care treizeci şi doi luaţi ca dare Domnului.

41Moise a dat preotului Eleazar darea luată ca dar ridicat pentru Domnul, după cum îi poruncise Domnul.

Num 31.30;

42Jumătatea cuvenită copiilor lui Israel, pe care a despărţit-o Moise de a bărbaţilor care merseseră la oaste,

43şi care era partea adunării, a fost de trei sute treizeci şi şapte de mii cinci sute de oi,

44treizeci şi şase de mii de boi,

45treizeci de mii cinci sute de măgari,

46şi şaisprezece mii de suflete.

47Din această jumătate care se cuvenea copiilor lui Israel, Moise a luat unul din cincizeci, atât din oameni cât şi din dobitoace; şi le-a dat Leviţilor, care păzesc cortul Domnului, după cum îi poruncise Domnul.

48Căpeteniile oştirii, căpeteniile peste o mie şi căpeteniile peste o sută, s-au apropiat de Moise,

49şi i-au zis: "Robii tăi au făcut socoteala ostaşilor care erau sub poruncile noastre, şi nu lipseşte nici un om dintre noi.

50Noi aducem deci, ca dar Domnului, fiecare ce a găsit ca scule de aur, şi anume: lănţişoare, brăţări, inele, cercei şi salbe, ca să se facă ispăşire pentru sufletele noastre înaintea Domnului."

Ex 30.12-16;

51Moise şi preotul Eleazar au primit de la ei toate aceste scule lucrate în aur.

52Tot aurul, pe care l-au adus Domnului căpeteniile peste o mie şi căpeteniile peste o sută, ca dar ridicat, cântărea şaisprezece mii şapte sute cincizeci de sicli.

53Oamenii din oaste au păstrat fiecare pentru sine prada pe care o făcuse.

Deut 20.14;

54Moise şi preotul Eleazar au luat aurul de la căpeteniile peste o mie şi de la căpeteniile peste o sută, şi l-au adus în cortul întâlnirii, ca aducere aminte pentru copiii lui Israel înaintea Domnului.

Ex 30.16;

Galaadul dat lui Gad şi Ruben.

32

1Fiii lui Ruben şi fiii lui Gad aveau o mare mulţime de vite, şi au văzut că ţara lui Iaezer şi ţara Galaadului erau un loc bun pentru vite.

Num 21.32;Ios 13.25;2Sam 24.5;

2Atunci fiii lui Gad, şi fiii lui Ruben au venit la Moise, la preotul Eleazar şi la mai marii adunării, şi le-au zis:

3"Atarot, Dibon, Iaezer, Nimra, Hesbon, Eleale, Sebam, Nebo şi Beon,

Num 32.36;Num 32.38;Num 32.38;

4ţara aceasta pe care a lovit-o Domnul înaintea adunării lui Israel, este un loc bun pentru vite, şi robii tăi au vite."

Num 21.24-34;

5Apoi au adăugat: "Dacă am căpătat trecere înaintea ta, să se dea ţara aceasta în stăpânirea robilor tăi, şi să nu ne treci peste Iordan."

6Moise a răspuns fiilor lui Gad şi fiilor lui Ruben: "Fraţii voştri să meargă oare la război, şi voi să rămâneţi aici?

7Pentru ce voiţi să muiaţi inima copiilor lui Israel şi să-i faceţi să nu treacă în ţara pe care le-o dă Domnul?

8Aşa au făcut şi părinţii voştri când i-am trimis din Cades-Barnea să iscodească ţara.

Num 13.3-26;Deut 1.22;

9S-au suit până la valea Eşcol, şi, după ce au iscodit ţara, au muiat inima copiilor lui Israel, şi i-au făcut să nu intre în ţara pe care le-o dădea Domnul.

Num 13.24-31;Deut 1.24-28;

10Şi Domnul S-a aprins de mânie în ziua aceea, şi a jurat zicând:

Num 14.11-21;Deut 1.34;

11"Oamenii aceştia care s-au suit din Egipt, de la vârsta de douăzeci de ani în sus, nu vor vedea ţara pe care am jurat că o voi da lui Avraam, lui Isaac şi lui Iacov, căci n-au urmat în totul calea Mea,

Num 14.28-29;Deut 1.35;Num 14.24-30;

12afară de Caleb, fiul lui Iefune, Chenizitul, şi Iosua, fiul lui Nun, care au urmat în totul calea Domnului.

Num 14.24;Deut 1.36;Ios 14.8-9;

13Domnul S-a aprins de mânie împotriva lui Israel, şi i-a făcut să rătăcească în pustie timp de patruzeci de ani, până la stingerea întregului leat de oameni care făcuseră rău înaintea Domnului.

Num 14.33-35;Num 26.64-65;

14Şi iată că voi luaţi locul părinţilor voştri, ca nişte odrasle de oameni păcătoşi, ca să faceţi pe Domnul să Se aprindă şi mai tare de mânie împotriva lui Israel.

Deut 1.34;

15Căci, dacă vă întoarceţi de la El, El va lăsa mai departe pe Israel să rătăcească în pustie, şi veţi aduce pierderea poporului acestuia întreg."

Deut 30.17;Ios 22.16-18;2Cron 7.19;2Cron 15.2;

16Ei s-au apropiat de Moise, şi au zis: "Vom face aici ocoale pentru vitele noastre şi cetăţi pentru pruncii noştri:

17apoi ne vom înarma în grabă şi vom merge înaintea copiilor lui Israel, până îi vom duce în locul care le este rânduit; şi pruncii noştri vor locui în aceste cetăţi întărite, din pricina locuitorilor ţării acesteia.

Ios 4.12-13;

18Nu ne vom întoarce în casele noastre mai înainte ca fiecare din copiii lui Israel să fi pus stăpânire pe moştenirea lui,

Ios 22.4;

19şi nu vom stăpâni nimic cu ei dincolo de Iordan, nici mai departe, pentru că noi ne vom avea moştenirea noastră dincoace de Iordan, la răsărit."

Num 32.33;Ios 12.1;Ios 13.8;

20Moise le-a zis: "Dacă faceţi aşa, dacă vă înarmaţi ca să luptaţi înaintea Domnului,

Deut 3.18;Ios 1.14;Ios 4.12-13;

21dacă toţi aceia dintre voi care se vor înarma trec Iordanul înaintea Domnului, până ce va izgoni pe vrăjmaşii Lui dinaintea Lui,

22şi dacă vă veţi întoarce înapoi numai după ce ţara va fi supusă înaintea Domnului, - atunci veţi fi fără vină înaintea Domnului şi înaintea lui Israel, şi ţinutul acesta va fi moşia voastră înaintea Domnului.

Deut 3.20;Ios 11.23;Ios 18.1;Ios 22.4;Deut 3.12-18;Ios 1.15;Ios 13.8-32;Ios 22.4-9;

23Dar dacă nu faceţi aşa, păcătuiţi împotriva Domnului, şi să ştiţi că păcatul vostru vă va ajunge.

Gen 4.7;Gen 44.16;Isa 59.12;

24Zidiţi cetăţi pentru pruncii voştri şi ocoale pentru vitele voastre, şi faceţi ce aţi spus cu gura voastră."

Num 32.16;

25Fiii lui Gad şi fiii lui Ruben au zis lui Moise: "Robii tăi vor face tot ce porunceşte domnul nostru.

26Pruncii noştri, nevestele, turmele noastre şi toate vitele noastre, vor rămâne în cetăţile Galaadului;

Ios 1.14;

27iar robii tăi, toţi înarmaţi pentru război, vor merge să se lupte înaintea Domnului, cum zice domnul nostru."

Ios 4.12;

28Moise a dat porunci cu privire la ei preotului Eleazar, lui Iosua, fiul lui Nun, şi capilor de familie din seminţiile copiilor lui Israel.

Ios 1.13;

29El le-a zis: "Dacă fiii lui Gad şi fiii lui Ruben trec cu voi Iordanul, înarmaţi cu toţii ca să lupte înaintea Domnului, după ce ţara va fi supusă înaintea voastră, să le daţi în stăpânire ţinutul Galaadului.

30Dar dacă nu vor merge înarmaţi împreună cu voi, să se aşeze în mijlocul vostru în ţara Canaanului."

31Fiii lui Gad şi fiii lui Ruben au răspuns: "Vom face tot ce a spus robilor tăi Domnul.

32Vom trece înarmaţi înaintea Domnului în ţara Canaanului; dar noi să ne avem moştenirea noastră dincoace de Iordan."

Luarea în stăpânire a Galaadului.

33Moise a dat fiilor lui Gad şi fiilor lui Ruben, şi la jumătate din seminţia lui Manase, fiul lui Iosif, împărăţia lui Sihon, împăratul Amoriţilor, şi împărăţia lui Og, împăratul Basanului, ţara cu cetăţile ei, cu ţinuturile cetăţilor ţării de jur împrejur.

Deut 3.12-17;Deut 29.8;Ios 12.6;Ios 13.8;Ios 22.4;Num 21.24-35;

34Fiii lui Gad au zidit Dibonul, Atarotul, Aroerul,

Num 33.45-46;Deut 2.36;

35Atrot-Şofan, Iaezer, Iogbeha,

Num 32.1-3;

36Bet-Nimra şi Bet-Haran, cetăţi întărite, şi au făcut staule pentru turme.

Num 32.3;Num 32.24;

37Fiii lui Ruben au zidit Hesbonul, Eleale, Chiriataim,

Num 21.27;

38Nebo şi Baal-Meon, ale căror nume au fost schimbate, şi Sibma, şi au pus alte nume cetăţilor pe care le-au zidit.

Isa 46.1;Num 22.41;Num 32.3;Ex 23.13;Ios 23.7;

39Fiii lui Machir, fiul lui Manase, au mers împotriva Galaadului, şi au pus mâna pe el; au izgonit pe Amoriţii care erau acolo.

Gen 50.23;

40Moise a dat Galaadului lui Machir, fiul lui Manase, care s-a aşezat acolo.

Deut 3.12-15;Ios 13.31;Ios 17.1;

41Iair, fiul lui Manase, a pornit şi el, şi a luat târgurile, şi le-a numit târgurile lui Iair.

Deut 3.14;Ios 13.30;1Cron 2.21-23;Jud 10.4;1Împ 4.13;

42Nobah a pornit şi el şi a luat Chenatul împreună cu cetăţile care ţineau de el, şi l-a numit Nobah, după numele lui.

Popasurile Israeliţilor.

33

1Iată popasurile copiilor lui Israel care au ieşit din ţara Egiptului, după oştirile lor, sub povăţuirea lui Moise şi lui Aaron.

2Moise a scris călătoriile lor din popas în popas, după porunca Domnului. Şi iată popasurile lor, după călătoriile lor.

3Au pornit din Ramses în luna întâi, în ziua a cincisprezecea a lunii întâi. A doua zi după Paşte, copiii lui Israel au ieşit gata de luptă în faţa tuturor Egiptenilor,

Ex 12.37;Ex 12.2;Ex 13.4;Ex 14.8;

4în timp ce Egiptenii îşi îngropau pe toţi întâii lor născuţi, pe care-i lovise Domnul dintre ei. Căci Domnul făcuse chiar şi pe dumnezeii lor să simtă puterea Lui.

Ex 12.29;Ex 12.12;Ex 18.11;Isa 19.1;Apoc 12.8;

5Copiii lui Israel au pornit din Ramses şi au tăbărât la Sucot.

Ex 12.37;

6Au pornit din Sucot, şi au tăbărât la Etam, care este la marginea pustiei.

7Au pornit din Etam, s-au întors înapoi la Pi-Hahirot, faţă în faţă cu Baal-Ţefon, şi au tăbărât înaintea Migdolului.

Ex 14.2-9;

8Au pornit dinaintea Pi-Hahirotului, şi au trecut prin mijlocul mării înspre pustie; au făcut un drum de trei zile în pustia Etamului, şi au tăbărât la Mara.

Ex 14.22;Ex 15.22-23;

9Au pornit de la Mara, şi au ajuns la Elim; la Elim erau douăsprezece izvoare de apă şi şaptezeci de finici: acolo au tăbărât.

Ex 15.27;

10Au pornit din Elim, şi au tăbărât lângă marea Roşie.

11Au pornit de la marea Roşie, şi au tăbărât în pustia Sin.

Ex 16.1;

12Au pornit din pustia Sin, şi au tăbărât la Dofca.

13Au pornit din Dofca, şi au tăbărât la Aluş.

14Au pornit din Aluş, şi au tăbărât la Refidim, unde poporul n-a găsit apă de băut.

Ex 17.1;Ex 19.2;

15Au pornit din Refidim, şi au tăbărât în pustia Sinai.

Ex 16.1;Ex 19.1-2;

De la Sinai la Cades.

16Au pornit din pustia Sinai, şi au tăbărât la Chibrot-Hataava.

Num 11.34;

17Au pornit de la Chibrot-Hataava, şi au tăbărât la Haţerot.

Num 11.35;

18Au pornit din Haţerot, şi au tăbărât la Ritma.

19Au pornit de la Ritma, şi au tăbărât la Rimon-Pereţ.

Num 12.16;

20Au pornit din Rimon-Pereţ, şi au tăbărât la Libna.

21Au pornit din Libna, şi au tăbărât la Risa.

22Au pornit din Risa, şi au tăbărât la Chehelata.

23Au pornit din Chehelata, şi au tăbărât la muntele Şafer.

24Au pornit de la muntele Şafer, şi au tăbărât la Harada.

25Au pornit din Harada, şi au tăbărât la Machelot.

26Au pornit din Machelot, şi au tăbărât la Tahat.

27Au pornit din Tahat, şi au tăbărât la Tarah.

28Au pornit din Tarah, şi au tăbărât la Mitca.

29Au pornit din Mitca, şi au tăbărât la Haşmona.

30Au pornit din Haşmona, şi au tăbărât la Moserot.

31Au pornit din Moserot, şi au tăbărât la Bene-Iaacan.

32Au pornit din Bene-Iaacan, şi au tăbărât la Hor-Ghidgad.

Gen 36.27;Deut 10.6;1Cron 1.42;Deut 10.7;

33Au pornit din Hor-Ghidgad, şi au tăbărât la Iotbata.

34Au pornit din Iotbata, şi au tăbărât la Abrona.

35Au pornit din Abrona, şi au tăbărât la Eţion-Gheber.

Deut 2.8;1Împ 9.26;1Împ 22.48;

36Au pornit din Eţion-Gheber, şi au tăbărât în pustia Ţin, adică la Cades.

Num 20.1;Num 27.14;

De la Cades la câmpia Moabului.

37Au pornit din Cades, şi au tăbărât la muntele Hor, la marginea ţării Edomului.

Num 20.22-23;Num 21.4;

38Preotul Aaron s-a suit pe muntele Hor, după porunca Domnului; şi a murit acolo, în al patruzecilea an după ieşirea copiilor lui Israel din ţara Egiptului, în luna a cincea, în cea dintâi zi a lunii.

Num 20.25-28;Deut 10.6;Deut 32.50;

39Aaron era în vârstă de o sută douăzeci şi trei de ani când a murit pe muntele Hor.

40Împăratul Aradului, Canaanitul, care locuia în partea de miazăzi a ţării Canaanului, a aflat de sosirea copiilor lui Israel.

Num 21.1;

41Au pornit de la muntele Hor, şi au tăbărât la Ţalmona.

Num 21.4;

42Au pornit din Ţalmona, şi au tăbărât la Punon.

43Au pornit din Punon, şi au tăbărât la Obot.

Num 21.10;

44Au pornit din Obot, şi au tăbărât la Iie-Abarim, la hotarul Moabului.

Num 21.11;Num 21.11;

45Au pornit din Iie-Abarim, şi au tăbărât la Dibon-Gad:

Num 32.34;

46Au pornit din Dibon-Gad, şi au tăbărât la Almon-Diblataim.

Ier 48.22;

47Au pornit din Almon-Diblataim, şi au tăbărât la munţii Abarim, înaintea muntelui Nebo.

Num 21.20;Deut 32.49;

48Au pornit de la munţii Abarim, şi au tăbărât în câmpia Moabului, lângă Iordan, în faţa Ierihonului.

Num 22.1;

49Au tăbărât lângă Iordan, de la Bet-Ieşimot până la Abel-Sitim, în câmpia Moabului.

Num 25.1;Ios 2.1;

Cananiţii trebuie nimiciţi.

50Domnul a vorbit lui Moise în câmpia Moabului, lângă Iordan în faţa Ierihonului. Şi a zis:

51"Vorbeşte copiilor lui Israel, şi spune-le: "După ce veţi trece Iordanul şi veţi intra în ţara Canaanului,

Deut 7.1-2;Deut 9.1;Ios 3.17;

52să izgoniţi dinaintea voastră pe toţi locuitorii ţării, să le dărâmaţi toţi idolii de piatră, să le nimiciţi toate icoanele turnate, şi să le nimiciţi toate înălţimile pentru jertfe.

Ex 23.24-33;Ex 34.13;Deut 7.2-5;Deut 12.3;Ios 11.12;Jud 2.2;

53Să luaţi ţara în stăpânire, şi să vă aşezaţi în ea; căci Eu v-am dat ţara aceasta, ca să fie moşia voastră.

54Să împărţiţi ţara prin sorţi, după familiile voastre. Celor ce sunt în număr mai mare, să le daţi o parte mai mare, şi celor ce sunt în număr mai mic, să le daţi o parte mai mică. Fiecare să stăpânească ce-i va cădea la sorţi; s-o luaţi în stăpânire, după seminţiile părinţilor voştri.

Num 26.53-55;

55Dar dacă nu veţi izgoni dinaintea voastră pe locuitorii ţării, aceia dintre ei pe care îi veţi lăsa, vă vor fi ca nişte spini în ochi şi ca nişte ghimpi în coaste: vă vor fi vrăjmaşi în ţara în care veţi merge să vă aşezaţi.

Ios 23.13;Jud 2.3;Ps 106.34-36;Ex 23.33;Ezec 28.24;

56Şi vă voi face şi vouă cum hotărâsem să le fac lor."

Hotarele Canaanului.

34

1Domnul a vorbit lui Moise, şi a zis:

2"Dă porunca aceasta copiilor lui Israel, şi spune-le: "Când veţi intra în ţara Canaanului, ţara aceasta va fi moştenirea voastră, ţara Canaanului, ale cărei hotare iată-le:

Gen 17.8;Deut 1.7;Ps 78.55;Ps 105.11;Ezec 47.14;

3Hotarul din partea de miazăzi va începe din pustia Ţin, lângă Edom. Astfel, hotarul vostru de miază zi va începe de la marginea mării Sărate, spre răsărit;

Ios 15.1;Ezec 47.13;Gen 14.3;Ios 15.2;

4se va întoarce la miază zi de înălţimea Acrabim, va trece prin Ţin, şi se va întinde până la miazăzi de Cades-Barnea; va urma mai departe prin Haţar-Adar, şi va trece spre Aţmon:

Ios 15.3;Num 13.26;Num 32.8;Ios 15.3-4;

5de la Aţmon, se va întoarce până la pârâul Egiptului, şi va ieşi la mare.

Gen 15.18;Ios 15.4-47;1Împ 8.65;Isa 27.12;

6Hotarul vostru dinspre apus va fi Marea cea Mare (Mediterana): aceasta va fi hotarul vostru la apus.

7Iată care va fi hotarul vostru spre miază-noapte: începând de la Marea cea Mare să trageţi hotarul până la muntele Hor;

Num 33.37;

8de la muntele Hor, să-l trageţi prin Hamat, şi să ajungă până la Ţedad;

Num 13.21;2Împ 14.25;Ezec 47.15;

9să urmeze mai departe prin Zifron, ca să ajungă la Haţar-Enan: acesta să vă fie hotarul înspre miază noapte.

Ezec 47.17;

10Să vă trageţi hotarul spre răsărit de la Haţar-Enan până la Şefam;

11să se pogoare din Şefam spre Ribla, la răsărit de Ain; se va pogorî, şi se va întinde de-a lungul mării Chineret (Ghenezaret), la răsărit;

2Împ 23.33;Ier 39.5-6;Deut 3.17;Ios 11.2;Ios 19.35;Mat 14.34;Luc 5.1;

12se va pogorî iarăşi spre Iordan, ca să ajungă la marea Sărată. Aceasta va fi ţara voastră, cu hotarele ei de jur împrejur."

Num 34.3;

13Moise a dat porunca aceasta copiilor lui Israel, şi a zis: "Aceasta este ţara pe care o veţi împărţi prin sorţi, şi pe care a poruncit Domnul s-o dea celor nouă seminţii şi jumătate.

Num 34.1;Ios 14.1-2;

14Căci seminţia fiilor lui Ruben, după casele lor părinteşti, şi seminţia fiilor lui Gad, după casele părinţilor lor, precum şi jumătate din seminţia lui Manase şi-au luat moştenirea.

Num 32.33;Ios 14.2-3;

15Aceste două seminţii şi jumătate şi-au luat moştenirea dincoace de Iordan, în faţa Ierihonului, înspre răsărit."

Cum şi prin cine să se împartă ţara.

16Domnul a vorbit lui Moise, şi a zis:

17"Iată numele bărbaţilor care vor împărţi ţara între voi: preotul Eleazar, şi Iosua, fiul lui Nun.

Ios 14.1;Ios 19.51;

18Să mai luaţi câte o căpetenie din fiecare seminţie, ca să facă împărţirea ţării.

Num 1.4-16;

19Iată numele bărbaţilor acestora. Pentru seminţia lui Iuda: Caleb, fiul lui Iefune;

20pentru seminţia fiilor lui Simeon: Samuel, fiul lui Amihud;

21pentru seminţia lui Beniamin: Elidad, fiul lui Chislon;

22pentru seminţia fiilor lui Dan: căpetenia Buchi, fiul lui Iogli;

23pentru fiii lui Iosif, - pentru seminţia fiilor lui Manase: căpetenia Haniel, fiul lui Efod; -

24şi pentru seminţia fiilor lui Efraim: căpetenia Chemuel, fiul lui Şiftan;

25pentru seminţia fiilor lui Zabulon: căpetenia Eliţafan, fiul lui Parnac;

26pentru seminţia fiilor lui Isahar: căpetenia Paltiel, fiul lui Azan;

27pentru seminţia fiilor lui Aşer: căpetenia Ahihud, fiul lui Şelomi;

28pentru seminţia fiilor lui Neftali: căpetenia Pedahel, fiul lui Amihud."

29Aceştia sunt aceia cărora le-a poruncit Domnul să împartă ţara Canaanului între copiii lui Israel.

Cetăţile Leviţilor.

35

1Domnul a vorbit lui Moise, în câmpia Moabului, lângă Iordan, în faţa Ierihonului. Şi a zis:

2"Porunceşte copiilor lui Israel, să dea Leviţilor, din moştenirea pe care o vor avea, nişte cetăţi în care să poată locui. Să mai daţi Leviţilor şi un loc gol împrejurul acestor cetăţi.

Ios 14.3-4;Ios 21.2;Ezec 45.1,etc;Ezec 48.8,etc;

3Cetăţile să fie ale lor, ca să locuiască în ele; iar locurile goale să fie pentru vitele lor, pentru averile lor şi pentru toate dobitoacele lor.

4Locurile goale din jurul cetăţilor pe care le veţi da Leviţilor, să aibă, începând de la zidul cetăţii în afară, o mie de coţi de jur împrejur.

5Să măsuraţi afară din cetate, două mii de coţi în partea de răsărit, două mii de coţi în partea de miazăzi, două mii de coţi în partea de apus, şi două mii de coţi în partea de miază noapte, aşa încât cetatea să fie la mijloc. Acestea să fie locurile goale din jurul cetăţilor lor.

6Dintre cetăţile pe care le veţi da Leviţilor, şase să fie cetăţi de scăpare unde va putea să fugă ucigaşul, şi afară de acestea, să le mai daţi alte patruzeci şi două de cetăţi.

Num 35.13;Deut 4.41;Ios 20.2-8;Ios 21.3-38;

7Toate cetăţile pe care le veţi da Leviţilor să fie patruzeci şi opt de cetăţi, împreună cu locurile lor goale.

Ios 21.41;

8Cetăţile pe care le veţi da din moşiile copiilor lui Israel să fie date mai multe de cei ce au mai multe, şi mai puţine de cei ce au mai puţine; fiecare să dea Leviţilor din cetăţile lui după moştenirea pe care o va avea."

Ios 21.3;Num 26.54;

Cetăţile de scăpare.

9Domnul a vorbit lui Moise, şi a zis:

10"Vorbeşte copiilor lui Israel şi spune-le: "Când veţi trece Iordanul şi veţi intra în ţara Canaanului,

Deut 19.2;Ios 20.2;

11să vă alegeţi nişte cetăţi care să vă fie cetăţi de scăpare, unde să poată scăpa ucigaşul care va omorî pe cineva fără voie.

Ex 24.13;

12Aceste cetăţi să vă slujească drept cetăţi de scăpare împotriva răzbunătorului sângelui, pentru ca ucigaşul să nu fie omorât înainte de a se înfăţişa în faţa adunării ca să fie judecat.

Deut 19.6;Ios 20.3-6;

13Din cetăţile pe care le veţi da, şase să vă fie cetăţi de scăpare.

Num 35.6;

14Să daţi trei cetăţi dincoace de Iordan, şi trei cetăţi în ţara Canaanului: acestea să vă fie cetăţi de scăpare.

Deut 4.41;Ios 20.8;

15Aceste şase cetăţi să fie cetăţi de scăpare pentru copiii lui Israel, pentru străin şi pentru cel ce locuieşte în mijlocul vostru: acolo va putea să scape orice om care va ucide pe cineva fără voie.

Num 15.16;

16Dacă un om loveşte pe aproapele său cu o unealtă de fier, şi acesta moare, este un ucigaş: ucigaşul să fie pedepsit cu moartea.

17Dacă-l loveşte cu o piatră pe care o ţine în mână, de care poate muri, şi moare, este un ucigaş: ucigaşul să fie pedepsit cu moartea.

18Dacă-l loveşte cu vreo unealtă de lemn pe care o ţine în mână, de care poate muri, şi moare, este un ucigaş; ucigaşul să fie pedepsit cu moartea.

19Răzbunătorul sângelui să omoare pe ucigaş; când îl va întâlni, să-l omoare.

Num 35.21;

20Dacă un om împinge pe aproapele său din ură, sau dacă-l pândeşte şi aruncă ceva asupra lui şi moare,

Gen 4.8;2Sam 3.27;2Sam 20.10;1Împ 2.31-32;Ex 21.14;Deut 19.11;

21sau dacă-l loveşte cu mâna din vrăjmăşie, şi moare, cel ce l-a lovit să fie pedepsit cu moartea; este un ucigaş: răzbunătorul sângelui să omoare pe ucigaş, când îl va întâlni.

Ex 21.13;

22Dar dacă un om împinge pe aproapele lui fără veste şi nu din vrăjmăşie, sau dacă aruncă ceva asupra lui fără să-l fi pândit,

23sau dacă aruncă asupra lui din nebăgare de seamă o piatră care-i poate pricinui moartea, şi moare, fără să-l urască şi fără să caute să-i facă rău:

24Iată legile după care va judeca adunarea între cel ce l-a lovit şi răzbunătorul sângelui.

Num 35.12;Ios 20.6;

25Adunarea va izbăvi pe ucigaş din mâna răzbunătorului sângelui, şi-l va face să se întoarcă în cetatea de scăpare unde fugise. Să locuiască acolo până la moartea marelui preot care este uns cu untdelemn sfânt.

Ios 20.6;Ex 29.7;Lev 4.3;Lev 21.10;

26Dacă ucigaşul iese din hotarul cetăţii de scăpare unde fugise,

27şi dacă răzbunătorul sângelui îl întâlneşte afară din hotarul cetăţii de scăpare şi ucide pe ucigaş, nu va fi vinovat de omor.

28Căci ucigaşul trebuia să locuiască în cetatea lui de scăpare până la moartea marelui preot; şi după moartea marelui preot, putea să se întoarcă la moşia lui.

29Iată poruncile de drept pentru voi şi pentru urmaşii voştri, în toate locurile în care veţi locui.

Num 27.11;

Pedeapsa pentru omor.

30Dacă un om omoară pe cineva, ucigaşul să fie omorât, pe mărturia martorilor. Un singur martor nu va fi de ajuns ca să fie osândit cineva la moarte.

Deut 17.6;Deut 19.15;Mat 18.16;2Cor 13.1;Evr 10.28;

31Să nu primiţi răscumpărare pentru viaţa unui ucigaş vinovat de moarte, ci să fie pedepsit cu moartea.

32Să nu primiţi răscumpărare pentru cel ce trebuie să fugă în cetatea lui de scăpare, ca să se întoarcă să locuiască în ţară până la moartea preotului.

33Să nu pângăriţi ţara unde veţi fi, căci sângele celui nevinovat pângăreşte ţara; şi ispăşirea sângelui vărsat în ţară nu se va putea face decât prin sângele celui ce-l va vărsa.

Ps 106.38;Mic 4.11;Gen 9.6;

34Să nu pângăriţi deci ţara în care veţi merge să locuiţi, şi în mijlocul căreia voi locui şi Eu, căci Eu sunt Domnul, care locuieşte în mijlocul copiilor lui Israel."

Lev 18.25;Deut 24.23;Ex 29.45-46;

Măritarea fiicelor moştenitoare

36

1Căpeteniile familiei lui Galaad, fiul lui Machir, fiul lui Manase, dintre familiile fiilor lui Iosif, s-au apropiat şi au vorbit înaintea lui Moise şi înaintea mai marilor peste casele părinteşti ale copiilor lui Israel.

Num 26.29;

2Ei au zis: "Domnule, ţie ţi-a poruncit Domnul să dai copiilor lui Israel ţara ca moştenire prin sorţi. Tu, domnule, ai primit de asemenea poruncă de la Domnul ca moştenirea fratelui nostru Ţelofhad, s-o dai fetelor lui.

Num 26.55;Num 33.54;Ios 17.3;Num 27.1-7;Ios 17.3-4;

3Dar dacă ele se mărită după unul din fiii altei seminţii a copiilor lui Israel, moştenirea lor va fi ştearsă din moştenirea părinţilor noştri, şi adăugată la a seminţiei din care vor face parte; şi astfel moştenirea care ne-a căzut nouă la sorţi se va micşora.

Lev 25.10;

4Şi când va veni anul de veselie pentru copiii lui Israel, moştenirea lor va rămâne adăugată la a seminţiei din care vor face parte, şi va fi ştearsă astfel din moştenirea seminţiei părinţilor noştri."

5Moise a poruncit copiilor lui Israel din partea Domnului, şi a zis: "Seminţia fiilor lui Iosif are dreptate.

Num 27.7;

6Iată ce porunceşte Domnul cu privire la fetele lui Ţelofhad: să se mărite după cine vor vrea, numai să se mărite într-o familie din seminţia părinţilor lor.

Num 36.12;

7Nici o moştenire a copiilor lui Israel să nu treacă de la o seminţie la alta, ci fiecare din copiii lui Israel să se ţină lipit de moştenirea seminţiei părinţilor lui.

1Împ 21.3;

8Şi orice fată, care are o moştenire în seminţiile copiilor lui Israel, să se mărite după cineva dintr-o familie din seminţia tatălui ei, pentru ca fiecare din copiii lui Israel să-şi aibă moştenirea părinţilor săi.

1Cron 23.22;

9Nici o moştenire să nu treacă de la o seminţie la alta, ci seminţiile copiilor lui Israel să se ţină fiecare de moştenirea sa."

10Fetele lui Ţelofhad au făcut întocmai după porunca pe care o dăduse lui Moise Domnul.

11Mahla, Tirţa, Hogla, Milca şi Noa, fetele lui Ţelofhad, s-au măritat după fiii unchilor lor;

Num 27.1;

12s-au măritat în familiile fiilor lui Manase, fiul lui Iosif, şi moştenirea lor a rămas în seminţia familiei tatălui lor.

13Acestea sunt poruncile şi legile pe care le-a dat Domnul prin Moise copiilor lui Israel, în câmpia Moabului, lângă Iordan, în faţa Ierihonului.

Num 26.3;Num 33.50;


DEUTERONOMUL (A DOUA LEGE) SAU A CINCEA CARTE A LUI MOISE

DEUTERONOMUL (A DOUA LEGE)
SAU A CINCEA CARTE A LUI MOISE

(Psalmul 119.1, 2. Eclesiastul 12.15.)

ADUCERI AMINTE ŞI ÎNDEMNURI

CAPITOLELE 1-11. DEUTERONOM 8.2, 3.

Moise vorbeşte dincolo de Iordan.

1

1Iată cuvintele pe care le-a spus Moise întregului Israel, dincoace de Iordan, în pustie, într-o câmpie, faţă în faţă cu Suf, între Paran, Tofel, Laban, Haţerot şi Di-Zahab.

Ios 9.1-10;Ios 22.4-7;

2(De la Horeb până la Cades-Barnea, pe drumul care duce la muntele Seir, este o depărtare de unsprezece zile).

Num 13.26;Deut 9.23;

3În al patruzecilea an, în luna unsprezecea, în ziua întâi a lunii, Moise a vorbit copiilor lui Israel şi le-a spus tot ce-i poruncise Domnul să le spună.

Num 33.38;

4Aceasta era după ce a bătut pe Sihon, împăratul Amoriţilor, care locuia la Hesbon, şi pe Og, împăratul Basanului, care locuia la Aştarot şi la Edrei.

5Dincoace de Iordan, în ţara Moabului, Moise a început să lămurească legea aceasta şi a zis:

6Domnul, Dumnezeul nostru, ne-a vorbit la Horeb, zicând: "Aţi locuit destulă vreme în muntele acesta.

Ex 31;Ex 19.1;Num 10.11;

7Întoarceţi-vă, şi plecaţi; duceţi-vă la muntele Amoriţilor şi în toate împrejurimile: în câmpie, pe munte, în vale, în partea de miază-zi, pe ţărmul mării, în ţara Canaaniţilor şi în Liban, până la râul cel mare, râul Eufrat.

8Vedeţi, v-am pus ţara înainte; intraţi şi luaţi în stăpânire ţara pe care domnul a jurat părinţilor voştri, Avraam, Isaac şi Iacov, că o va da lor şi seminţei lor după ei."

Gen 12.7;Gen 15.18;Gen 17.7-8;Gen 26.4;Gen 28.13;

Cum a pus judecători.

9În vremea aceea, v-am spus: "Eu nu vă pot purta singur.

10Domnul, Dumnezeul vostru, v-a înmulţit, şi azi sunteţi foarte mulţi la număr, ca stelele cerului.

Gen 15.5;Deut 10.22;Deut 28.62;

11Domnul, Dumnezeul părinţilor voştri, să vă mărească de o mie de ori pe atât, şi să vă binecuvânteze, după cum a făgăduit!

2Sam 24.3;Gen 15.5;Gen 22.17;Gen 26.4;Ex 32.13;

12Cum aş putea să port eu singur pricinile voastre, povara voastră şi certurile voastre?

1Împ 3.8-9;

13Luaţi din seminţiile voastre nişte bărbaţi înţelepţi, pricepuţi şi cunoscuţi, şi-i voi pune în fruntea voastră."

Ex 18.21;Num 11.16-17;

14Voi mi-aţi răspuns, şi aţi zis: "Ceea ce spui tu să facem este un lucru bun."

15Am luat atunci pe căpeteniile seminţiilor voastre, bărbaţi înţelepţi şi cunoscuţi, şi i-am pus în fruntea voastră drept căpetenii peste o mie, căpetenii peste o sută, căpetenii peste cincizeci, şi căpetenii peste zece, ca dregători în seminţiile voastre.

Ex 18.25;

16Am dat, în acelaşi timp, următoarea poruncă judecătorilor voştri: "Să ascultaţi pe fraţii voştri, şi să judecaţi după dreptate neînţelegerile fiecăruia cu fratele lui sau cu străinul.

Deut 16.18;Ioan 7.24;Lev 24.22;

17Să nu căutaţi la faţa oamenilor în judecăţile voastre; să ascultaţi pe cel mic ca şi pe cel mare; să nu vă temeţi de nimeni, căci Dumnezeu e Cel care face dreptate. Şi când veţi găsi o pricină prea grea, s-o aduceţi înaintea mea, ca s-o aud."

Lev 19.15;Deut 16.19;1Sam 16.7;Prov 24.23;Iac 2.1;2Cron 19.6;Ex 18.22-26;

18Aşa v-am poruncit, în vremea aceea, tot ce aveaţi de făcut.

De la Horeb la Cades-Barnea.

19Am plecat din Horeb, şi am străbătut toată pustia aceea mare şi grozavă pe care aţi văzut-o; am luat drumul care duce în muntele Amoriţilor, cum ne poruncise Domnul, Dumnezeul nostru, şi am ajuns la Cades-Barnea.

Num 10.12;Deut 8.15;Ier 2.6;Num 13.26;

20Şi eu v-am zis: "Aţi ajuns la muntele Amoriţilor pe care ni-l dă Domnul, Dumnezeul nostru.

21Iată că Domnul, Dumnezeul tău, îţi pune ţara înainte; suie-te, ia-o în stăpânire, cum ţi-a spus Domnul Dumnezeul părinţilor tăi; nu te teme, şi nu te înspăimânta."

Ios 1.9;

22Voi v-aţi apropiat cu toţii de mine, şi aţi zis: "Să trimitem nişte oameni înaintea noastră, ca să iscodească ţara, şi să ne aducă răspuns cu privire la drumul pe care ne vom sui în ea şi asupra cetăţilor în care vom ajunge."

23Părerea aceasta mi s-a părut bună; şi am luat doisprezece oameni dintre voi, câte un om de fiecare seminţie.

Num 13.3;

24Ei au plecat, au trecut muntele, şi au ajuns până la valea Eşcol, şi au iscodit ţara.

Num 13.22-24;

25Au luat în mâini din roadele ţării şi ni le-au adus; ne-au făcut o dare de seamă, şi au zis: "Bună ţară ne dă Domnul, Dumnezeul nostru."

Num 13.27;

26Dar voi n-aţi vrut să vă suiţi în ea, şi v-aţi răzvrătit împotriva poruncii Domnului, Dumnezeului vostru.

Num 14.1-4;Ps 106.24-25;

27Aţi cârtit în corturile voastre, şi aţi zis: "Pentru că ne urăşte, de aceea ne-a scos Domnul din ţara Egiptului, ca să ne dea în mâinile Amoriţilor şi să ne nimicească.

Deut 9.28;

28Unde să ne suim? Fraţii noştri ne-au muiat inima, zicând: "Poporul acela este un popor mai mare şi mai înalt la statură decât noi; cetăţile sunt mari şi întărite până la cer; ba încă, am văzut acolo şi copii de ai lui Anac."

Num 13.28-33;Deut 9.1-2;Num 13.28;

29Eu v-am zis: "Nu vă spăimântaţi, şi nu vă fie frică de ei.

30Domnul, Dumnezeul vostru, care merge înaintea voastră, se va lupta El însuşi pentru voi, potrivit cu tot ce a făcut pentru voi sub ochii voştri în Egipt.

Ex 14.14-25;Neem 4.20;

31Apoi în pustie, ai văzut că Domnul, Dumnezeul tău, te-a purtat cum poartă un om pe fiul său, pe tot drumul pe care l-aţi făcut până la sosirea voastră în locul acesta."

Ex 19.4;Deut 32.11-12;Isa 46.3-4;Isa 63.9;Osea 11.3;Fapt 13.18;

32Cu toate acestea, voi n-aţi avut încredere în Domnul, Dumnezeul vostru,

Ps 106.24;Iuda 5;

33care mergea înaintea voastră pe drum, ca să vă caute un loc de poposire: noaptea într-un foc, ca să vă arate drumul pe care trebuia să mergeţi, şi ziua într-un nor.

Ex 13.21;Ps 78.14;Num 10.33;Ezec 20.6;

34Domnul a auzit glasul cuvintelor voastre. S-a mâniat, şi a jurat, zicând:

Deut 2.14-15;

35"Nici unul din bărbaţii care fac parte din acest neam rău nu va vedea ţara aceea bună pe care am jurat că o voi da părinţilor voştri,

Num 14.22-23;Ps 95.11;

36afară de Caleb, fiul lui Iefune. El o va vedea, şi ţara în care a mers, o voi da lui şi copiilor lui, pentru că a urmat în totul calea Domnului."

Num 14.24-30;Ios 14.9;Num 14.24;

37Domnul S-a mâniat şi pe mine, din pricina voastră, şi a zis: "Nici tu nu vei intra în ea.

Num 20.12;Num 27.14;Deut 3.26;Deut 4.21;Deut 34.4;Ps 106.32;

38Iosua, fiul lui Nun, slujitorul tău, va intra în ea; întăreşte-l, căci el va pune pe Israel în stăpânirea ţării aceleia.

Num 14.30;Ex 24.13;Ex 33.11;1Sam 16.22;Num 27.18-19;Deut 31.7-23;

39Şi pruncii voştri, despre care aţi zis: "Vor fi de jaf!" şi fiii voştri, care nu cunosc azi nici binele nici răul, ei vor intra în ea; da, lor le-o voi da, şi ei o vor stăpâni.

Num 14.31;Num 14.3;Isa 7.15-16;Rom 9.11;

40Dar voi, întoarceţi-vă înapoi, şi plecaţi în pustie, înspre marea Roşie."

Num 14.25;

41Voi aţi răspuns, şi mi-aţi zis: "Am păcătuit împotriva Domnului; ne vom sui şi ne vom bate, cum ne-a poruncit Domnul, Dumnezeul nostru." Şi v-aţi încins fiecare armele, şi v-aţi încumetat să vă suiţi pe munte.

Num 14.40;

42Domnul mi-a zis: "Spune-le: "Nu vă suiţi şi nu vă luptaţi, căci Eu nu sunt în mijlocul vostru; nu căutaţi să fiţi bătuţi de vrăjmaşii voştri."

Num 14.42;

43Eu v-am spus, dar n-aţi ascultat; ci v-aţi răzvrătit împotriva poruncii Domnului, şi v-aţi suit semeţi pe munte.

Num 14.44-45;

44Atunci Amoriţii, care locuiesc pe muntele acesta, v-au ieşit înainte, şi v-au urmărit ca albinele; v-au bătut din Seir, până la Horma.

Ps 118.12;

45La întoarcerea voastră, aţi plâns înaintea Domnului; dar Domnul nu v-a ascultat glasul, şi n-a luat aminte la voi.

46Şi aşa aţi rămas la Cades, unde aţi stat multă vreme.

Intrarea în pustie.

2

1Ne-am întors, şi am plecat în pustie, pe drumul care duce la marea Roşie, cum îmi poruncise Domnul; şi am ocolit multă vreme munte Seir.

Num 14.25;Deut 1.40;

2Domnul mi-a zis:

3"Vă ajunge de când ocoliţi muntele acesta. Întoarceţi-vă spre miazănoapte.

Deut 2.2;

4Dă următoarea poruncă poporului: "Acum aveţi să treceţi prin hotarele fraţilor voştri, copiii lui Esau, care locuiesc în Seir. Ei se vor teme de voi; dar să vă păziţi bine.

Num 20.14;

5Să nu vă încăieraţi cu ei; căci nu vă voi da în ţara lor nici măcar o palmă deloc: muntele Seir l-am dat în stăpânire lui Esau.

Gen 36.8;Ios 24.4;

6Să cumpăraţi de la ei cu preţ de argint, hrana pe care o veţi mânca, şi să cumpăraţi de la ei cu preţ de argint, chiar şi apa pe care o veţi bea.

7Căci Domnul, Dumnezeul tău, te-a binecuvântat în tot lucrul mâinilor tale şi ţi-a cunoscut călătoria în această mare pustie. Iată, de patruzeci de ani de când Domnul Dumnezeul tău este cu tine, şi n-ai dus lipsă de nimic."

Deut 8.2-4;

8Am trecut pe departe de fraţii noştri, copiii lui Esau, care locuiesc în Seir, şi pe departe de drumul care duce în câmpie, departe de Elat şi de Eţion-Gheber; apoi ne-am întors şi am apucat spre pustia Moabului.

Jud 11.18;1Împ 9.26;

Pribegirea în pustie.

9Domnul mi-a zis: "Nu face război cu Moab, şi nu te apuca la luptă cu el; căci nu-ţi voi da nimic să stăpâneşti în ţara lui: "Arul l-am dat în stăpânire copiilor lui Lot.

Num 21.28;Gen 19.36-37;

10(Mai înainte aici locuiau Emimii: un popor mare, mult la număr şi de statură înaltă, ca Anachimii.

Gen 14.5;Num 13.22-33;Deut 9.2;

11Ei treceau drept Refaimiţi, ca şi Anachimii; dar Moabiţii îi numeau Emimi.

12Seir era locuit altă dată de Horiţi; copiii lui Esau i-au izgonit, i-au nimicit dinaintea lor, şi s-au aşezat în ţara pe care o stăpâneşte şi pe care i-a dat-o Domnul.)

Gen 14.6;Gen 36.20;Deut 2.22;

13Acum sculaţi-vă şi treceţi pârâul Zered." Am trecut pârâul Zered.

Num 21.12;

14Vremea cât au ţinut călătoriile noastre de la Cades-Barnea până la trecerea pârâului Zered a fost de treizeci şi opt de ani, până a pierit din mijlocul taberei tot neamul oamenilor de război, cum le jurase Domnul.

Num 13.26;Num 14.33;Num 26.64;Num 14.35;Deut 1.34-35;Ezec 20.15;

15Mâna Domnului a fost împotriva lor ca să-i nimicească din mijlocul taberei, până ce au pierit.

Ps 78.33;Ps 106.26;

16După ce au pierit toţi bărbaţii de război, murind în mijlocul poporului,

17Domnul mi-a vorbit şi a zis:

18"Să treci azi hotarul Moabului, la cetatea Ar,

19şi să te apropii de copiii lui Amon. Să nu faci război cu ei, şi să nu te iei la luptă cu ei; căci nu-ţi voi da nimic de stăpânit în ţara copiilor lui Amon: am dat-o în stăpânire copiilor lui Lot.

Gen 19.38;

20Ţara aceasta trecea de asemenea ca o ţară a lui Refaim; mai înainte locuiau în ea Refaimiţii; şi Amoniţii îi numeau Zamzumimi:

Gen 14.5;

21un popor mare, mult la număr şi de statură înaltă, ca Anachimii. Domnul i-a nimicit dinaintea Amoniţilor, care i-au izgonit şi s-au aşezat în locul lor.

Deut 2.2;

22(Aşa a făcut Domnul şi pentru copiii lui Esau care locuiesc în Seir, când a nimicit pe Horiţi dinaintea lor; ei i-au izgonit şi s-au aşezat în locul lor, până în ziua de azi.

Fapt 36.8;Gen 14.6;Gen 36.20-30;Deut 2.12;

23De asemenea, Aviţii, care locuiau în sate până la Gaza, au fost nimiciţi de Caftoriţi, ieşiţi din Caftor, care s-au aşezat în locul lor.)

Ios 13.3;Ier 25.20;Gen 10.14;Amos 9.7;

24Sculaţi-vă, plecaţi, şi treceţi pârâul Arnon. Iată, îţi dau în mâini pe Sihon, împăratul Hesbonului, Amoritul, şi ţara lui. Începe cucerirea, fă război cu el!

Num 21.13-14;Jud 11.18-21;

25De azi încolo voi băga groaza şi frica de tine în toate popoarele de sub cer; şi, la auzul faimei tale, vor tremura şi se vor îngrozi de tine."

Ex 15.14-15;Deut 11.25;Ios 2.9-10;

Cucerirea ţării lui Sihon, împăratul Hesbonului.

26Din pustia Chedemot, am trimis soli la Sihon, împăratul Hesbonului, cu vorbe de pace. Am trimis să-i spună:

Deut 20.10;

27"Lasă-mă să trec prin ţara ta; voi ţine drumul mare, fără să mă abat nici la dreapta nici la stânga.

Num 21.21-22;Jud 11.19;

28Să-mi vinzi pe preţ de argint hrana pe care o voi mânca, şi să-mi dai cu preţ de argint apa de care o voi bea; nu voi face altceva decât să trec cu piciorul, -

Num 20.19;

29lucru pe care mi l-au îngăduit copiii lui Esau care locuiesc în Seir, şi Moabiţii care locuiesc în Ar - îngăduieşte-mi şi tu lucrul acesta, până voi trece Iordanul ca să intru în ţara pe care ne-o dă Domnul, Dumnezeul nostru."

Num 20.18;Deut 23.3-4;Jud 11.17-18;

30Dar Sihon, împăratul Hesbonului, n-a vrut să ne lase să trecem pe la el; căci Domnul, Dumnezeul tău, i-a făcut duhul neînduplecat, şi i-a împietrit inima, ca să-l dea în mâinile tale, cum vezi azi.

Num 21.23;Ios 11.20;Ex 4.21;

31Domnul mi-a zis: "Vezi, acum încep să-ţi dau pe Sihon şi ţara lui; începe şi tu dar să-i iei în stăpânire ţara ca s-o moşteneşti."

Deut 1.8;

32Sihon ne-a ieşit înainte, cu tot poporul lui, ca să lupte împotriva noastră, la Iahaţ.

Num 21.23;

33Domnul, Dumnezeul nostru, ni l-a dat în mâini, şi l-am bătut, pe el, şi pe fiii lui, şi pe tot poporul lui.

Deut 7.2;Deut 20.16;Num 21.24;Deut 29.7;

34I-am luat atunci toate cetăţile, şi le-am nimicit cu desăvârşire: bărbaţi, femei şi prunci i-am nimicit cu desăvârşire, şi n-am lăsat să scape nici unul măcar.

Deut 7.2-26;

35Numai vitele le-am răpit pentru noi, precum şi prada din cetăţile pe care le luaserăm.

36De la Aroer, care este pe malurile pârâului Arnon, şi de la cetatea care este în vale, până la Galaad, n-a fost nici o cetate prea tare pentru noi: Domnul, Dumnezeul nostru, ni le-a dat pe toate în mână.

Deut 3.12;Deut 4.48;Ios 13.9;Ps 44.3;

37Dar de ţara copiilor lui Amon nu te-ai apropiat, de toate malurile pârâului Iaboc, de cetăţile de la munte, şi de toate locurile pe care te-a oprit Domnul, Dumnezeul tău, să le loveşti.

Gen 32.22;Num 21.24;Deut 3.16;Deut 2.5-19;

Cucerirea ţării lui Og.

3

1Ne-am întors, şi ne-am suit pe drumul care duce la Basan. Og, împăratul Basanului, ne-a ieşit înainte, cu tot poporul lui, ca să lupte împotriva noastră la Edrei.

Num 21.33;Deut 29.7;Deut 1.4;

2Domnul mi-a zis: "Nu te teme de el; căci îl dau în mâinile tale, pe el şi tot poporul lui, şi ţara lui; să te porţi cu el cum te-ai purtat cu Sihon, împăratul Amoriţilor, care locuia la Hesbon."

Num 21.34;

3Şi Domnul, Dumnezeul nostru, a mai dat în mâinile noastre şi pe Og, împăratul Basanului, cu tot poporul lui; l-am bătut şi n-am lăsat să scape nici unul din oamenii lui.

Num 21.35;

4I-am luat atunci toate cetăţile, şi n-a fost una care să nu cadă în stăpânirea noastră: şaizeci de cetăţi, tot ţinutul Argob, împărăţia lui Og din Basan.

1Împ 4.13;

5Toate cetăţile acestea erau întărite, cu ziduri înalte, cu porţi şi zăvoare, afară de cetăţile fără ziduri care erau foarte multe la număr.

6Lo-am nimicit cu desăvârşire, cum făcusem cu Sihon, împăratul Hesbonului; am nimicit cu desăvârşire toate cetăţile împreună cu bărbaţii, femeile şi pruncii.

Deut 2.24;Ps 135.10-12;Ps 136.19-21;

7Iar toate vitele şi prada din cetăţi le-am luat pentru noi.

8Astfel în vremea aceea am cucerit de la cei doi împăraţi ai Amoriţilor ţara de dincoace de Iordan, de la pârâul Arnon până la muntele Hermon,

9(Sidoniţii zic Hermonului Sirion, şi Amoriţii îl numesc Senir),

Deut 4.48;Ps 29.6;1Cron 5.23;

10toate cetăţile din câmpie, tot Galaadul şi tot Basanul până la Salca şi Edrei, cetăţi din împărăţia lui Og în Basan.

Deut 4.49;Ios 12.5;Ios 13.11;

11(Numai Og, împăratul Basanului, mai rămăsese din neamul Refaimiţilor. Patul lui, un pat de fier, este la Raba, cetatea copiilor lui Amon. Lungimea lui este de nouă coţi, şi lăţimea de patru coţi, după cotul unui om.)

Amos 2.9;Gen 14.5;2Sam 12.26;Ier 49.2;Ezec 21.20;

Împărţirea ţării de dincolo de Iordan

12Atunci am luat în stăpânire ţara aceasta. Am dat Rubeniţilor şi Gadiţilor ţinutul de la Aroer, care este pe pârâul Arnon, şi jumătatea muntelui Galaad cu cetăţile lui.

Deut 2.36;Ios 12.2;Num 32.33;Ios 12.6;Ios 13.8;

13Am dat la jumătate din seminţia lui Manase ce mai rămânea din Galaad şi toată împărăţia lui Og din Basan: tot ţinutul Argob, cu tot Basanul, care purta numele de ţara Refaimiţilor.

Ios 13.29;

14Iair, fiul lui Manase, a luat tot ţinutul Argob până la hotarul Gheşuriţilor şi Maacatiţilor, şi a pus numele lui târgurilor Basanului, numite şi azi târgurile lui Iair.

1Cron 2.22;Ios 13.13;2Sam 3.3;2Sam 16.6;Num 32.41;

15Am dat Galaadul lui Machir.

Num 32.39;

16Rubeniţilor şi Gadiţilor le-am dat o parte din Galaad până la pârâul Arnon, al cărui mijloc slujeşte ca hotar, şi până la pârâul Iaboc, hotarul copiilor lui Amon;

Num 21.24;Ios 12.2;

17le-am mai dat câmpia, mărginită de Iordan, de la Chineret până la marea câmpiei, Marea Sărată, la picioarele muntelui Pisga spre răsărit.

Num 34.11;Num 34.12;Deut 4.49;Ios 12.3;Gen 14.3;

18În vremea aceea, v-am dat porunca aceasta: "Domnul, Dumnezeul vostru, vă dă în mână ţara aceasta ca s-o stăpâniţi. Voi toţi, cei buni de luptă, să mergeţi înarmaţi înaintea copiilor lui Israel.

Num 32.20;

19Numai femeile voastre, pruncii şi vitele voastre - ştiu că aveţi multe vite - să rămână în cetăţile pe care vi le-am dat,

20până ce Domnul va da odihnă fraţilor voştri ca şi vouă, şi vor lua şi ei în stăpânire ţara pe care le-o dă Domnul, Dumnezeul vostru, dincolo de Iordan. După aceea vă veţi întoarce fiecare în moştenirea pe care v-am dat-o.

Ios 22.4;

21În vremea aceea, am poruncit lui Iosua, şi i-am zis: "Ochii tăi au văzut tot ce a făcut Domnul, Dumnezeul vostru, acestor doi împăraţi: aşa va face Domnul tuturor împărăţiilor împotriva cărora vei merge.

Num 27.18;

22Nu te teme de ei; căci Domnul, Dumnezeul vostru, va lupta El însuşi pentru voi."

Ex 14.14;Deut 1.30;Deut 20.4;

Moise cere să vadă ţara.

23În vremea aceea, m-am rugat Domnului, şi am zis:

2Cor 12.8-9;

24"Stăpâne Doamne! Tu ai început să arăţi robului Tău mărirea Ta şi mâna Ta cea puternică; căci care este dumnezeul acela, în cer şi pe pământ, care să poată face lucrări ca ale Tale şi să aibă o putere ca a Ta?

Deut 11.2;Ex 15.11;2Sam 7.22;Ps 71.19;Ps 86.8;Ps 89.6-8;

25Lasă-mă, Te rog, să trec, şi să văd ţara aceea bună de dincolo de Iordan, munţii aceia frumoşi şi Libanul!"

Ex 3.8;Deut 4.22;

26Dar Domnul S-a mâniat pe mine, din pricina voastră, şi nu m-a ascultat. Domnul mi-a zis: "Destul! Nu-Mi mai vorbi de lucrul acesta.

Num 20.12;Num 27.14;Deut 1.37;Deut 31.2;Deut 32.51-52;Deut 34.4;Ps 106.32;

27Suie-te pe vârful muntelui Pisga, uită-te spre apus, spre miază noapte, spre miază zi şi spre răsărit, şi priveşte-o doar cu ochii; căci nu vei trece Iordanul acesta.

Num 27.12;

28Dă porunci lui Iosua, întăreşte-l, şi îmbărbătează-l; căci el va merge înaintea poporului acestuia şi-l va pune în stăpânirea ţării pe care o vei vedea."

Num 27.18-23;Deut 1.38;Deut 31.3-7;

29Şi am rămas astfel în vale, în dreptul Bet-Peorului.

Deut 4.43;Deut 34.6;

Îndemn.

4

1Acum, Israele, ascultă legile şi poruncile pe care vă învăţ să le păziţi. Împliniţi-le, pentru ca să trăiţi, şi să intraţi în stăpânirea ţării pe care v-o dă Domnul, Dumnezeul părinţilor voştri.

Lev 19.37;Lev 20.8;Lev 22.31;Deut 5.1;Deut 8.1;Ezec 20.11;Rom 10.5;

2Să n-adăugaţi nimic la cele ce vă poruncesc eu, şi să nu scădeţi nimic din ele; ci să păziţi poruncile Domnului, Dumnezeului vostru, aşa cum vi le dau eu.

Deut 12.32;Ios 1.7;Prov 30.6;Ecl 12.13;Apoc 22.18-19;

3Aţi văzut cu ochii voştri ce a făcut Domnul cu prilejul faptei lui Baal-Peor: Domnul, Dumnezeul tău, a nimicit din mijlocul tău pe toţi aceia care se duseseră după Baal-Peor.

Num 25.4;Ios 22.17;Ps 106.28-29;

4Iar voi, care v-aţi alipit de Domnul, Dumnezeul vostru, sunteţi toţi vii astăzi.

5Iată, v-am învăţat legi şi porunci, cum mi-a poruncit Domnul, Dumnezeul meu, ca să le împliniţi în ţara pe care o veţi lua în stăpânire.

6Să le păziţi şi să le împliniţi; căci aceasta va fi înţelepciunea şi priceperea voastră înaintea popoarelor, care vor auzi vorbindu-se de toate aceste legi şi vor zice: "Acest neam mare este un popor cu totul înţelept şi priceput!"

Iov 28.28;Ps 19.7;Ps 111.10;Prov 1.7;

7Care este, în adevăr, neamul acela aşa de mare încât să fi avut pe dumnezeii lui aşa de aproape cum avem noi pe Domnul, Dumnezeul nostru, ori de câte ori Îl chemăm?

2Sam 7.23;Ps 46.1;Ps 145.18;Ps 148.14;Isa 55.6;

8Şi care este neamul acela aşa de mare încât să aibă legi şi porunci aşa de drepte, cum este toată legea aceasta pe care v-o pun astăzi înainte?

9Numai, ia seama asupra ta, şi veghează cu luare aminte asupra sufletului tău, în toate zilele vieţii tale, ca nu cumva să uiţi lucrurile pe care ţi le-au văzut ochii, şi să-ţi iasă din inimă; fă-le cunoscut copiilor tăi şi copiilor copiilor tăi.

Prov 4.23;Prov 3.1-3;Prov 4.21;Gen 18.19;Deut 6.7;Deut 11.19;Ps 78.5-6;Efes 6.4;

10Adu-ţi aminte de ziua când te-ai înfăţişat înaintea Domnului, Dumnezeului tău, la Horeb, când Domnul mi-a zis: "Strânge poporul la Mine! Căci vreau să-i fac să audă cuvintele Mele, ca să înveţe să se teamă de Mine tot timpul cât vor trăi pe pământ; şi să înveţe şi pe copiii lor să le păzească."

Ex 19.9-16;Ex 20.18;Evr 12.18-19;

11Voi v-aţi apropiat şi aţi stat la poalele muntelui. Muntele era aprins, şi flăcările se ridicau până în inima cerului. Era întuneric, nori şi negură deasă.

Ex 19.18;Deut 5.23;

12Şi Domnul v-a vorbit din mijlocul focului; voi aţi auzit sunetul cuvintelor Lui, dar n-aţi văzut nici un chip, ci aţi auzit doar un glas.

Deut 5.4-22;Deut 4.33-36;Ex 20.22;1Împ 19.12;

13El Şi-a vestit legământul Său, pe care v-a poruncit să-l păziţi, cele zece porunci; şi le-a scris pe două table de piatră.

Deut 9.9-11;Ex 34.28;Ex 24.12;Ex 31.18;

14În vremea aceea, Domnul mi-a poruncit să vă învăţ legi şi porunci, ca să le împliniţi în ţara pe care o veţi lua în stăpânire.

Ex 21.1;Deut Cap 22;Deut Cap 23;

15Fiindcă n-aţi văzut nici un chip în ziua când v-a vorbit Domnul din mijlocul focului, la Horeb, vegheaţi cu luare aminte asupra sufletelor voastre,

Isa 40.18;Ios 23.11;

16ca nu cumva să vă stricaţi, şi să vă faceţi un chip cioplit, sau o înfăţişare a vreunui idol, sau chipul vreunui om sau chipul vreunei femei,

Ex 32.7;Ex 20.4-5;Deut 4.23;Deut 5.8;Rom 1.23;

17sau chipul vreunui dobitoc de pe pământ, sau chipul vreunei păsări care zboară în ceruri,

18sau chipul vreunui dobitoc care se târăşte pe pământ, sau chipul vreunui peşte care trăieşte în apele dedesubtul pământului.

19Veghează asupra sufletului tău, ca nu cumva, ridicându-ţi ochii spre cer, şi văzând soarele, luna şi stelele, toată oştirea cerurilor, să fii târât să te închini înaintea lor şi să le slujeşti: căci acestea sunt lucruri pe care Domnul, Dumnezeul tău, le-a făcut şi le-a împărţit ca să slujească tuturor popoarelor, sub cerul întreg.

Deut 17.3;Iov 31.26-27;Gen 2.1;2Împ 17.16;2Împ 21.3;Rom 1.25;

20Dar pe voi, Domnul v-a luat, şi v-a scos din cuptorul de fier al Egiptului, ca să-I fiţi un popor pus de o parte, cum sunteţi azi.

21Şi Domnul S-a mâniat pe mine, din pricina voastră: şi a jurat că eu să nu trec Iordanul, şi să nu intru în ţara aceea bună pe care ţi-o dă ca moştenire Domnul, Dumnezeul tău.

Num 20.12;Deut 1.37;Deut 3.26;

22Eu voi muri deci în ţara aceasta de aici, nu voi trece Iordanul; dar voi îl veţi trece, şi veţi stăpâni ţara aceea bună.

2Pet 1.13-15;Deut 3.27;Deut 3.25;

23Vegheaţi asupra voastră, ca să nu daţi uitării legământul pe care l-a încheiat cu voi Domnul, Dumnezeul vostru, şi să nu faceţi vreun chip cioplit, nici vreo înfăţişare oarecare, pe care ţi-a oprit Domnul, Dumnezeul tău, s-o faci.

Deut 4.9;Deut 4.16;Ex 20.4-5;

24Căci Domnul, Dumnezeul tău, este un foc mistuitor, un Dumnezeu gelos.

Ex 24.17;Deut 9.3;Isa 33.14;Evr 12.29;Ex 20.5;Deut 6.45;Isa 42.8;

Pedeapsa pentru închinarea la idoli.

25Când vei avea copii, şi copii din copiii tăi, şi vei fi de multă vreme în ţară, dacă vă veţi strica, dacă vă veţi face chipuri cioplite, înfăţişări ale vreunui lucru, dacă veţi face ce este rău înaintea Domnului Dumnezeului vostru, ca să-L mâniaţi, -

Deut 4.16;2Împ 17.17;

26iau astăzi martor împotriva voastră cerul şi pământul, - că veţi pieri de o moarte repede din ţara pe care o veţi lua în stăpânire dincolo de Iordan, şi nu veţi avea zile multe în ea, căci veţi fi nimiciţi de tot.

Deut 30.18-19;Isa 1.2;Mic 6.2;

27Domnul vă va împrăştia printre popoare, şi nu veţi rămâne decât un mic număr în mijlocul neamurilor unde vă va duce Domnul.

Lev 26.33;Deut 28.62-64;Neem 1.8;

28Şi acolo veţi sluji unor dumnezei, care sunt o lucrare făcută de mâini omeneşti, de lemn şi de piatră, care nu pot nici să vadă, nici să audă, nici să mănânce, nici să miroase.

Deut 28.64;1Sam 26.19;Ier 16.13;Ps 115.4-5;Ps 135.15-16;Isa 44.9;Isa 46.7;

29Şi dacă de acolo vei căuta pe Domnul, Dumnezeul tău, Îl vei găsi dacă-L vei căuta din toată inima ta şi din tot sufletul tău.

Lev 26.39-40;Deut 30.1-3;2Cron 15.4;Neem 1.9;Isa 55.6-7;Ier 29.12-14;

30Şi după ce ţi se vor întâmpla toate aceste lucruri în strâmtorarea ta, în zilele de pe urmă, te vei întoarce la Domnul, Dumnezeul tău, şi vei asculta glasul Lui;

Gen 49.1;Deut 31.29;Ier 23.20;Osea 3.5;Ioel 2.12;

31căci Domnul, Dumnezeul tău, este un Dumnezeu plin de îndurare, care nu te va părăsi şi nu te va nimici; El nu va uita legământul pe care l-a încheiat prin jurământ cu părinţii tăi.

2Cron 30.9;Neem 9.31;Ps 116.5;Iona 4.2;

Dumnezeul lui Israel mai presus de orice.

32Întreabă vremurile străvechi, care au fost înaintea ta, din ziua când a făcut Dumnezeu pe om pe pământ, şi cercetează de la o margine a cerului la cealaltă: a fost vreodată vreo întâmplare aşa de mare, şi s-a auzit vreodată aşa ceva?

Iov 8.8;Mat 24.31;

33A fost vreodată vreun popor care să fi auzit glasul lui Dumnezeu vorbind din mijlocul focului, cum l-ai auzit tu, şi să fi rămas viu?

Ex 24.11;Ex 33.20;Deut 5.24-26;

34A fost vreodată vreun dumnezeu care să fi căutat să ia un neam din mijlocul altui neam, prin încercări, semne, minuni şi lupte, cu mână tare şi braţ întins, şi cu minuni înfricoşate, cum a făcut cu voi Domnul, Dumnezeul vostru, în Egipt şi sub ochii voştri?

Deut 7.19;Deut 29.3;Ex 7.3;Ex 13.3;Ex 6.6;Deut 26.8;Deut 34.12;

35Numai tu ai fost martor la aceste lucruri, ca să cunoşti că numai Domnul este Dumnezeu şi că nu este alt Dumnezeu afară de El.

Deut 32.39;1Sam 2.2;Isa 45.5-22;Marc 12.29-32;

36Din cer, te-a făcut să auzi glasul Lui, ca să te înveţe; şi, pe pământ, te-a făcut să vezi focul Lui cel mare, şi ai auzit cuvintele Lui din mijlocul focului.

Ex 19.9-19;Ex 20.18-22;Ex 24.16;Evr 12.18;

37El a iubit pe părinţii tăi, şi de aceea a ales sămânţa lor după ei; El însuşi te-a scos din Egipt, prin puterea Lui cea mare.

Deut 10.15;Ex 13.3-14;

38El a izgonit dinaintea ta neamuri mai mari la număr şi mai tari decât tine, ca să te ducă în ţara lor, şi să ţi-o dea în stăpânire, cum vezi azi.

Deut 7.1;Deut 9.1-5;

39Să ştii dar în ziua aceasta, şi pune-ţi în inimă că numai Domnul este Dumnezeu, sus în cer şi jos pe pământ, şi că nu este alt Dumnezeu afară de El.

Deut 4.35;Ios 2.11;

40Păzeşte dar legile şi poruncile Lui, pe care ţi le dau azi, ca să fii fericit, tu şi copiii tăi după tine, şi să ai zile multe în ţara pe care ţi-o dă Domnul, Dumnezeul tău, pe vecie."

Lev 22.31;Deut 5.16;Deut 6.3-18;Deut 12.25-28;Deut 22.7;Efes 6.3;

Cetăţile de scăpare de la răsăritul Iordanului.

41Atunci Moise a ales trei cetăţi dincoace de Iordan, la răsărit,

Num 35.6-14;

42pentru ca să slujească de scăpare ucigaşului care ar fi omorât fără voie pe aproapele lui, fără să-i fi fost vrăjmaş mai dinainte, şi să-şi poată scăpa astfel viaţa, fugind într-una din aceste cetăţi.

Deut 19.4;

43Aceste cetăţi erau: Beţer, în pustie, în câmpie, la Rubeniţi; Ramot, în Galaad, la Gadiţi, şi Golan, în Basan, la Manasiţi.

Ios 20.8;

Cele zece porunci.

44Aceasta este legea pe care a dat-o Moise copiilor lui Israel.

45Iată învăţăturile, legile şi poruncile pe care le-a dat Moise copiilor lui Israel, după ieşirea lor din Egipt.

46Aceasta era dincoace de Iordan, în vale, faţă în faţă cu Bet-Peor, în ţara lui Sihon, împăratul Amoriţilor, care locuia la Hesbon, şi care a fost bătut de Moise şi copiii lui Israel, după ieşirea lor din Egipt.

Deut 3.29;Num 21.24;Deut 1.4;

47Ei au pus mâna pe ţara lui şi pe ţara lui Og, împăratul Basanului. Aceşti doi împăraţi ai Amoriţilor erau dincoace de Iordan, la răsărit.

Num 21.35;Deut 3.3-4;

48Ţinutul lor se întindea de la Aroer, care este pe malurile pârâului Arnon, până la muntele Sionului care este Hermonul,

Deut 2.36;Deut 3.12;Deut 3.9;Ps 133.3;

49şi cuprindea toată câmpia de dincoace de Iordan, la răsărit, până la marea câmpiei, sub poalele muntelui Pisga.

Deut 3.17;

5

1Moise a chemat pe tot Israelul, şi i-a zis: "Ascultă, Israele, legile şi poruncile pe care vi le spun astăzi în auzul vostru. Învăţaţi-le, şi împliniţi-le cu scumpătate.

2Domnul, Dumnezeul nostru, a încheiat cu noi un legământ la Horeb.

Ex 19.5;Deut 4.23;

3Nu cu părinţii noştri a încheiat Domnul legământul acesta, ci cu noi, care suntem toţi vii astăzi aici.

Mat 13.17;Evr 8.9;

4Domnul v-a vorbit faţă în faţă pe munte, din mijlocul focului.

Ex 19.9-19;Ex 20.22;Deut 4.33-36;Deut 34.10;

5Eu am stat atunci între Domnul şi voi, ca să vă vestesc cuvântul Domnului; căci vă era frică de foc, şi nu v-aţi suit pe munte. El a zis:

Ex 20.21;Gal 3.19;Ex 19.16;Ex 20.18;Ex 24.2;

6"Eu sunt Domnul, Dumnezeul tău, care te-am scos din ţara Egiptului, din casa robiei.

Ex 20.2;Lev 26.1;Deut 6.4;Ps 81.10;

7Să n-ai alţi dumnezei afară de Mine.

Ex 20.3;

8Să nu-ţi faci chip cioplit, nici vreo înfăţişare a lucrurilor care sunt sus în ceruri, sau jos pe pământ, sau în ape sub pământ.

Ex 20.4;

9Să nu te închini înaintea lor, şi să nu le slujeşti; căci Eu, Domnul, Dumnezeul tău, sunt un Dumnezeu gelos, care pedepsesc fărădelegea părinţilor în copii până la al treilea şi la al patrulea neam al celor ce Mă urăsc;

Ex 34.7;

10şi Mă îndur până la al miilea neam de cei ce Mă iubesc şi păzesc poruncile Mele.

Ier 32.18;Dan 9.4;

11Să nu iei în deşert Numele Domnului, Dumnezeului tău; căci Domnul nu va lăsa nepedepsit pe cel ce va lua în deşert Numele Lui.

Ex 20.7;Lev 19.12;Mat 5.33;

12Ţine ziua de odihnă, ca s-o sfinţeşti, cum ţi-a poruncit Domnul, Dumnezeul tău.

Ex 20.8;

13Şase zile să lucrezi, şi să-ţi faci toate treburile.

Ex 23.12;Ex 35.2;Ezec 20.12;

14Dar ziua a şaptea este ziua de odihnă a Domnului, Dumnezeului tău: să nu faci nici o lucrare în ea, nici tu, nici fiul tău, nici fiica ta, nici robul tău, nici roaba ta, nici boul tău, nici măgarul tău, nici vreunul din dobitoacele tale, nici străinul care este în locurile tale, pentru ca şi robul şi roaba ta să se odihnească întocmai ca tine.

Gen 2.2;Ex 16.29-30;Evr 4.4;

15Adu-ţi aminte că şi tu ai fost rob în ţara Egiptului, şi Domnul, Dumnezeul tău, te-a scos din ea cu mână tare şi cu braţ întins: de aceea ţi-a poruncit Domnul, Dumnezeul tău, să ţii ziua de odihnă.

Deut 15.15;Deut 16.12;Deut 24.18-22;Deut 4.34-37;

16Cinsteşte pe tatăl tău şi pe mama ta, cum ţi-a poruncit Domnul, Dumnezeul tău, ca să ai zile multe şi să fii fericit în ţara pe care ţi-o dă Domnul, Dumnezeul tău.

Ex 20.12;Lev 19.3;Deut 27.16;Efes 6.2-3;Col 3.20;Deut 4.40;

17Să nu ucizi.

Ex 20.13;Mat 5.21;

18Să nu preacurveşti.

Ex 20.14;Luc 18.20;Iac 2.11;

19Să nu furi.

Ex 20.15;Rom 13.9;

20Să nu mărturiseşti strâmb împotriva aproapelui tău.

Ex 20.16;

21Să nu pofteşti nevasta aproapelui tău; să nu pofteşti casa aproapelui tău, nici ogorul lui, nici robul lui, nici roaba lui, nici boul lui, nici măgarul lui, nici un alt lucru care este al aproapelui tău."

Ex 20.17;Mic 2.2;Hab 2.9;Luc 12.15;Rom 7.7;Rom 13.9;

22Acestea sunt cuvintele pe care le-a rostit Domnul cu glas tare pe munte, din mijlocul focului din nori şi din negură deasă, şi le-a spus la toată adunarea voastră, fără să adauge ceva. Le-a scris pe două table de piatră, şi mi le-a dat.

Ex 24.12;Ex 31.18;Deut 4.13;

23Când aţi auzit glasul acela din mijlocul întunericului, şi pe când tot muntele era aprins, căpeteniile seminţiilor voastre şi bătrânii voştri s-au apropiat toţi de mine,

Ex 20.18-19;

24şi aţi zis: "Iată că Domnul, Dumnezeul nostru, ne-a arătat slava şi mărimea Lui şi noi I-am auzit glasul din mijlocul focului; astăzi, am văzut că Dumnezeu a vorbit unor oameni, şi totuşi au rămas vii.

Ex 19.19;Deut 4.33;Jud 13.22;

25Şi acum pentru ce să murim? Căci acest foc mare ne va mistui; dacă vom auzi şi mai departe glasul Domnului, Dumnezeului nostru, vom muri.

Deut 18.16;

26Cine este, în adevăr, omul acela, care să fi auzit vreodată, ca noi, glasul Dumnezeului celui viu vorbind din mijlocul focului, şi totuşi să fi rămas viu?

Deut 4.33;

27Apropie-te mai bine, tu, şi ascultă tot ce-ţi va spune Domnul, Dumnezeul nostru; apoi să ne spui tu însuţi tot ce-ţi va spune Domnul, Dumnezeul nostru, şi noi vom asculta, şi vom face."

Ex 20.19;Evr 12.19;

28Domnul a auzit cuvintele pe care mi le-aţi spus. Şi Domnul mi-a zis: "Am auzit cuvintele pe care ţi le-a spus poporul acesta: tot ce au zis este bine.

Deut 18.17;

29O! de ar rămâne ei cu aceeaşi inimă ca să se teamă de Mine şi să păzească toate poruncile Mele, ca să fie fericiţi pe vecie, ei şi copiii lor!

Deut 32.29;Ps 81.13;Isa 48.18;Mat 23.37;Luc 19.42;Deut 11.1;Deut 4.40;

30Du-te de spune-le: "Întoarceţi-vă în corturile voastre."

31Dar tu, rămâi aici cu Mine, şi-ţi voi spune toate poruncile, legile şi rânduielile, pe care să-i înveţi să le împlinească în ţara pe care le-o dau în stăpânire."

Gal 3.19;

32Luaţi seama dar, să faceţi aşa cum v-a poruncit Domnul, Dumnezeul vostru; să nu vă abateţi de la cele ce a poruncit El nici la dreapta, nici la stânga.

Deut 17.20;Deut 28.14;Ios 1.7;Ios 23.6;Prov 4.27;

33Să urmaţi în totul calea pe care v-a poruncit Domnul Dumnezeul vostru, să umblaţi, ca să trăiţi şi să fiţi fericiţi, şi să aveţi zile multe în ţara pe care o veţi lua în stăpânire.

Deut 10.12;Ps 119.6;Ier 7.23;Luc 1.6;Deut 4.40;

Ţinerea poruncilor Domnului.

6

1Iată poruncile, legile şi rânduielile pe care a poruncit Domnul, Dumnezeul vostru, să vă învăţ să le împliniţi în ţara pe care o veţi lua în stăpânire;

Deut 4.1;Deut 5.31;Deut 12.1;

2ca să te temi de Domnul, Dumnezeul tău, păzind, în toate zilele vieţii tale, tu, fiul tău, şi fiul fiului tău, toate legile şi toate poruncile Lui pe care ţi le dau, şi să ai zile multe.

Ex 20.20;Deut 10.12-13;Ps 111.10;Ps 128.1;Ecl 12.13;Deut 4.40;Prov 3.1-2;

3Ascultă-le dar, Israele, şi caută să le împlineşti, ca să fii fericit şi să vă înmulţiţi mult, cum ţi-a spus Domnul, Dumnezeul părinţilor tăi, când ţi-a făgăduit ţara în care curge lapte şi miere.

Gen 15.5;Gen 22.17;Ex 3.8;

4Ascultă, Israele! Domnul, Dumnezeul nostru, este singurul Domn.

Isa 42.8;Marc 12.29-32;Ion 17.3;1Cor 8.4-6;

5Să iubeşti pe Domnul, Dumnezeul tău, cu toată inima ta, cu tot sufletul tău şi cu toată puterea ta.

Deut 10.12;Mat 22.37;Marc 12.30;Luc 10.27;2Împ 23.25;

6Şi poruncile acestea, pe care ţi le dau astăzi, să le ai în inima ta.

Deut 11.18;Deut 32.46;Ps 37.31;Ps 40.8;Ps 119.11-98;Prov 3.3;Isa 51.7;

7Să le întipăreşti în mintea copiilor tăi, şi să vorbeşti de ele când vei fi acasă, când vei pleca în călătorie, când te vei culca şi când te vei scula.

Deut 4.9;Deut 11.19;Ps 78.4-6;Efes 6.4;

8Să le legi ca un semn de aducere aminte la mâini, şi să-ţi fie ca nişte fruntarii între ochi.

Ex 13.9-16;Deut 11.18;Prov 3.3;Prov 6.21;Prov 7.3;

9Să le scrii pe uşiorii casei tale şi pe porţile tale.

Deut 11.20;Isa 57.8;

Tâlcuirea poruncii despre dragostea de Dumnezeu.

10Domnul, Dumnezeul tău, te va face să intri în ţara pe care a jurat părinţilor tăi, lui Avraam, lui Isaac şi lui Iacov, că ţi-o va da. Vei stăpâni cetăţi mari şi bune pe care nu tu le-ai zidit,

Ios 24.13;Ps 105.44;

11case pline de tot felul de bunuri pe care nu tu le-ai umplut, puţuri de apă săpate pe care nu tu le-ai săpat, vii şi măslini pe care nu tu i-ai sădit. Când vei mânca şi te vei sătura,

Deut 8.10;

12vezi să nu uiţi pe Domnul, care te-a scos din ţara Egiptului, din casa robiei.

13Să te temi de Domnul, Dumnezeul tău, să-I slujeşti, şi pe Numele Lui să juri.

Deut 10.12-20;Deut 13.4;Mat 4.10;Luc 4.8;

14Să nu vă duceţi după alţi dumnezei, dintre dumnezeii popoarelor din jurul vostru;

Ps 63.11;Isa 45.23;Isa 65.16;Ier 4.2;Ier 5.7;Ier 12.16;Deut 8.19;Deut 11.28;Ier 25.6;Deut 13.7;

15căci Domnul, Dumnezeul tău, este un Dumnezeu gelos în mijlocul tău. Altfel, Domnul, Dumnezeul tău, S-ar aprinde de mânie împotriva ta, şi te-ar nimici de pe faţa pământului.

Ex 20.5;Deut 4.24;Deut 7.4;Deut 11.17;

16Să nu ispitiţi pe Domnul, Dumnezeul vostru, cum L-aţi ispitit la Masa.

Mat 4.7;Luc 4.12;Ex 17.2-7;Num 20.3-4;Num 21.4-5;1Cor 10.9;

17Ci să păziţi poruncile Domnului, Dumnezeului vostru, poruncile Lui şi legile lui pe care vi le-a dat.

Deut 11.13-22;Ps 119.4;

18Să faci ce este plăcut şi bine înaintea Domnului, ca să fii fericit, şi să intri în stăpânirea ţării aceleia bune, pe care Domnul a jurat părinţilor tăi că ţi-o va da,

Ex 15.26;Deut 12.28;Deut 13.18;

19după ce va izgoni pe toţi vrăjmaşii tăi dinaintea ta, cum a spus Domnul.

Num 33.52-53;

20Când fiul tău te va întreba într-o zi: "Ce înseamnă învăţăturile acestea, legile acestea şi poruncile acestea, pe care vi le-a dat Domnul, Dumnezeul nostru?"

Ex 13.14;

21să răspunzi fiului tău: "Noi eram robi ai lui Faraon în Egipt, şi Domnul ne-a scos din Egipt cu mâna Lui cea puternică.

Ex 3.19;Ex 13.3;

22Domnul a făcut, sub ochii noştri, minuni şi semne mari şi nenorocite împotriva Egiptului, împotriva lui Faraon şi împotriva întregii lui case;

Ex 7.8-12;Ps 135.9;

23şi ne-a scos de acolo, ca să ne aducă în ţara pe care jurase părinţilor noştri că ne-o va da.

24Domnul ne-a poruncit atunci să împlinim toate aceste legi şi să ne temem de Domnul, Dumnezeul nostru, ca să fim totdeauna fericiţi, şi să ne ţină în viaţă, cum face astăzi.

Deut 6.2;Deut 10.13;Iov 35.7-8;Ier 32.39;Deut 4.1;Deut 8.1;Ps 41.2;Luc 10.28;

25Vom avea parte de îndurarea Lui, dacă vom împlini cu scumpătate toate aceste porunci înaintea Domnului, Dumnezeului nostru, cum ne-a poruncit El."

Lev 18.5;Deut 24.13;Rom 10.3-5;

Nimicirea Cananiţilor şi a idolilor lor.

7

1Când Domnul, Dumnezeul tău, te va aduce în ţara în care vei intra şi o vei lua în stăpânire, şi va izgoni dinaintea ta multe neamuri: pe Hetiţi, pe Ghirgasiţi, pe Amoriţi, pe Canaaniţi, pe Fereziţi, pe Heviţi şi pe Iebusiţi, şapte neamuri mai mari la număr şi mai puternice decât tine;

Deut 31.3;Ps 44.2-3;Gen 15.19;Ex 33.2;Deut 4.38;Deut 9.1;

2când Domnul, Dumnezeul tău, ţi le va da în mâini, şi le vei bate, să le nimiceşti cu desăvârşire, să nu închei legământ cu ele, şi să n-ai milă de ele.

Deut 7.23;Deut 23.14;Num 33.52;Deut 20.16-17;Ios 6.17;Ios 8.24;Ios 9.24;Ios 10.28-40;Ios 11.11-12;Ex 23.32;Ex 34.12-16;Jud 2.2;Deut 20.10;Ios 2.14;Ios 9.18;Jud 1.24;

3Să nu te încuscreşti cu popoarele acestea, să nu măriţi pe fetele tale după fiii lor, şi să nu iei pe fetele lor de neveste pentru fiii tăi;

Ios 23.12;1Împ 11.2;Ezra 9.2;

4căci ar abate de la Mine pe fiii tăi, şi ar sluji astfel altor dumnezei; Domnul S-ar aprinde de mânie împotriva voastră şi te-ar nimici îndată.

Deut 6.15;

5Dimpotrivă, iată cum să vă purtaţi cu ele: să le surpaţi altarele, să le sfărâmaţi stâlpii idoleşti, să le tăiaţi pomii închinaţi dumnezeilor lor şi să ardeţi în foc chipurile lor cioplite.

Ex 23.24;Ex 34.13;Deut 12.2-3;

Israel este popor sfânt.

6Căci tu eşti un popor sfânt pentru Domnul, Dumnezeul tău; Domnul Dumnezeul tău te-a ales, ca să fii un popor al Lui dintre toate popoarele de pe faţa pământului.

Ex 19.6;Deut 14.2;Deut 26.19;Ps 50.5;Ier 2.3;Ex 19.5;Amos 3.2;1Pet 2.9;

7Nu doar pentru că întreceţi la număr pe toate celelalte popoare S-a alipit Domnul de voi şi v-a ales, căci voi sunteţi cel mai mic dintre toate popoarele.

Deut 10.22;

8Ci, pentru că Domnul vă iubeşte, pentru că a vrut să ţină jurământul pe care l-a făcut părinţilor voştri, pentru aceea v-a scos Domnul cu mâna Lui puternică, şi v-a izbăvit din casa robiei, din mâna Lui Faraon, împăratul Egiptului.

Deut 10.15;Ex 32.13;Ps 105.8-10;Luc 1.55-73;Ex 13.3-14;

9Să ştii dar că Domnul, Dumnezeul tău, este singurul Dumnezeu. El este un Dumnezeu credincios şi Îşi ţine legământul şi îndurarea până la al miilea neam de oameni faţă de cei ce-L iubesc şi păzesc poruncile Lui.

Isa 49.7;1Cor 1.9;1Cor 10.13;2Cor 1.18;1Tes 5.24;2Tes 3.3;2Tim 2.13;Evr 11.11;1Ioan 1.9;Ex 20.6;Deut 5.10;Neem 1.5;Dan 9.4;

10Dar răsplăteşte îndată pe cei ce-L urăsc, şi-i pierde; nu dă nici o păsuire celui ce-L urăşte, ci-i răsplăteşte îndată.

Isa 59.18;Num 1.2;Deut 32.35;

11De aceea păzeşte poruncile, legile şi rânduielile pe care ţi le dau azi, şi împlineşte-le.

Noi îndemnuri.

12Dacă veţi asculta aceste porunci, dacă le veţi păzi şi împlini, Domnul, Dumnezeul tău, va ţine faţă de tine legământul şi îndurarea cu care S-a jurat părinţilor tăi.

Lev 26.3;Deut 28.1;Ps 105.8-9;Luc 1.55-73;

13El te va iubi, te va binecuvânta şi te va înmulţi; va binecuvânta rodul trupului tău şi rodul pământului tău, grâul tău, mustul şi untdelemnul tău, rodul cirezilor tale de vite şi rodul turmelor tale de oi, în ţara pe care a jurat părinţilor tăi că ţi-o va da.

Ioan 14.21;Deut 28.4;

14Vei fi binecuvântat mai mult decât toate popoarele; şi la tine nu va fi nici bărbat, nici femeie stearpă, nici vită stearpă în turmele tale.

Ex 23.26;

15Domnul va depărta de tine orice boală; nu-ţi va trimite nici una din acele molime rele din Egipt pe care le cunoşti, ci va lovi cu ele pe toţi cei ce te urăsc.

Ex 9.14;Ex 15.26;Deut 28.27-60;

16Să nimiceşti toate popoarele pe care ţi le va da în mână Domnul, Dumnezeul tău; să n-arunci nici o privire de milă spre ele, şi să nu slujeşti dumnezeilor lor, căci aceasta va fi o cursă pentru tine.

Deut 7.2;Deut 13.8;Deut 19.13-21;Deut 25.12;Ex 23.33;Deut 12.30;Jud 8.27;Ps 106.36;

17Poate că vei zice în inima ta: "Neamurile acestea sunt mai mari la număr decât mine; cum voi putea să le izgonesc?"

18Să nu te temi de ele. Adu-ţi aminte ce a făcut Domnul, Dumnezeul tău, lui Faraon şi întregului Egipt;

Deut 31.6;Ps 105.5;

19adu-ţi aminte de marile încercări pe care ţi le-au văzut ochii, de minunile şi semnele, de mâna tare şi de braţul întins, cu care te-a scos Domnul, Dumnezeul tău. Aşa va face Domnul, Dumnezeul tău, tuturor popoarelor de care te temi.

Deut 4.34;Deut 29.3;

20Domnul, Dumnezeul tău, va trimite chiar şi viespii bondăreşti împotriva lor până la deplina nimicire a celor ce vor scăpa şi se vor ascunde de tine.

Ex 23.28;Ios 24.12;

21Să nu te înspăimânţi de ei; căci Domnul, Dumnezeul tău, este în mijlocul tău, Dumnezeul cel mare şi înfricoşat.

Num 11.20;Num 14.9-42;Num 16.3;Ios 3.10;Deut 10.17;Neem 1.5;Neem 4.14;Neem 9.32;

22Şi Domnul, Dumnezeul tău, va izgoni încetul cu încetul aceste neamuri dinaintea ta: nu le vei putea nimici îndată, ca să nu se înmulţească fiarele câmpului împotriva ta.

Ex 23.29-30;

23Dar Domnul, Dumnezeul tău, le va da în mâna ta; şi le va pune cu totul pe fugă, până vor fi nimicite.

24Pe împăraţii lor îi va da în mâinile tale, şi le vei şterge numele de sub ceruri; nici unul din aceste popoare nu va putea să stea împotriva ta, până le vei nimici.

Ios 10.24-42;Ios 12.1;Ex 17.14;Deut 9.14;Deut 25.19;Deut 29.20;Deut 11.25;Ios 1.5;Ios 10.8;Ios 23.9;

25Chipurile cioplite ale dumnezeilor lor să le ardeţi în foc. Să nu pofteşti şi să nu iei pentru tine argintul şi aurul de pe ele, ca nu cumva aceste lucruri să ajungă pentru tine o cursă; căci ele sunt o urâciune înaintea Domnului, Dumnezeului tău.

Deut 7.5;Ex 32.20;Deut 12.3;1Cron 14.12;Ios 7.1-21;Jud 8.27;Deut 17.1;

26Să nu aduci nici un lucru urâcios în casa ta, ca să nu fii nimicit cu desăvârşire, tu şi lucrul acela; să-ţi fie groază de el "să-ţi fie scârbă de el, căci este un lucru blestemat.

Lev 27.28;Deut 13.17;Ios 6.17-18;Ios 7.1;

Pământul făgăduit şi mulţumirea către Dumnezeu.

8

1Să păziţi şi să împliniţi toate poruncile pe care vi le dau astăzi, ca să trăiţi, să vă înmulţiţi, şi să intraţi în stăpânirea ţării pe care a jurat Domnul că o va da părinţilor voştri.

Deut 4.1;Deut 5.32-33;Deut 6.1-3;

2Adu-ţi aminte de tot drumul pe care te-a călăuzit Domnul, Dumnezeul tău, în timpul acestor patruzeci de ani în pustie, ca să te smerească şi să te încerce, ca să-ţi cunoască pornirile inimii şi să vadă dacă ai să păzeşti sau nu poruncile Lui.

Deut 1.3;Deut 2.7;Deut 29.5;Ps 136.16;Amos 2.10;Ex 16.4;Deut 13.3;2Cron 32.31;Ioan 2.25;

3Astfel, te-a smerit, te-a lăsat să suferi de foame, şi te-a hrănit cu mană, pe care nici tu n-o cunoşteai şi nici părinţii tăi n-o cunoscuseră, ca să te înveţe că omul nu trăieşte numai cu pâine, ci cu orice lucru care iese din gura Domnului trăieşte omul.

Ex 16.2-3;Ex 16.12-35;Ps 104.29;Mat 4.4;Luc 4.4;

4Haina nu ţi s-a învechit pe tine, şi nici nu ţi s-au umflat picioarele, în timpul acestor patruzeci de ani.

Deut 29.5;Neem 9.21;

5Recunoaşte dar în inima ta că Domnul, Dumnezeul tău, te mustră cum mustră un om pe copilul lui.

2Sam 7.14;Ps 89.32;Prov 3.12;Evr 12.5-6;Apoc 3.19;

6Să păzeşti poruncile Domnului, Dumnezeului tău, ca să umbli în căile Lui, şi să te temi de El.

Deut 5.33;

7Căci Domnul, Dumnezeul tău, are să te ducă într-o ţară bună, ţară cu pâraie de apă, cu izvoare şi cu lacuri, care ţâşnesc din văi şi munţi;

Deut 11.10-12;

8ţară cu grâu, cu orz, cu vii, cu smochini şi cu rodii; ţară cu măslini şi cu miere;

9ţară unde vei mânca pâine din belşug, unde nu vei duce lipsă de nimic; ţară, ale cărei pietre sunt de fier, şi din ai cărei munţi vei scoate aramă.

Deut 33.25;

10Când vei mânca şi te vei sătura, să binecuvântezi pe Domnul, Dumnezeul tău, pentru ţara cea bună pe care ţi-a dat-o.

Deut 6.11-12;

11Vezi să nu uiţi pe Domnul, Dumnezeul tău, până acolo încât să nu păzeşti poruncile, rânduielile şi legile Lui, pe care ţi le dau azi.

12Când vei mânca şi te vei sătura, când vei zidi şi vei locui în case frumoase,

Deut 28.47;Deut 32.15;Prov 30.9;Osea 13.6;

13când vei vedea înmulţindu-ţi-se cirezile de boi şi turmele de oi, mărindu-ţi-se argintul şi aurul, şi crescându-ţi tot ce ai,

14ia seama să nu ţi se umfle inima de mândrie şi să nu uiţi pe Domnul, Dumnezeul tău, care te-a scos din ţara Egiptului, din casa robiei;

1Cor 4.7;Ps 106.21;

15care te-a dus în acea pustie mare şi grozavă, unde erau şerpi înfocaţi şi scorpioni, în locuri uscate şi fără apă, care a făcut să-ţi ţâşnească apă din stânca cea mai tare,

Isa 63.12-14;Ier 2.6;Num 21.6;Osea 13.5;Num 20.11;Ps 78.15;Ps 114.8;

16şi care ţi-a dat să mănânci în pustie mana aceea necunoscută de părinţii tăi, ca să te smerească şi să te încerce, şi să-ţi facă bine apoi.

Deut 8.3;Ex 16.15;Ier 24.5-6;Evr 12.11;

17Vezi să nu zici în inima ta: "Tăria mea şi puterea mâinii mele mi-au câştigat aceste bogăţii."

Deut 9.4;1Cor 4.7;

18Ci adu-ţi aminte de Domnul, Dumnezeul tău, căci El îţi va da putere să le câştigi, ca să întărească legământul încheiat cu părinţii voştri prin jurământ, cum face astăzi.

Prov 10.22;Osea 2.8;Deut 7.8-12;

19Dacă vei uita pe Domnul, Dumnezeul tău, şi vei merge după alţi dumnezei, dacă le vei sluji şi te vei închina înaintea lor, vă spun hotărât azi că veţi pieri.

Deut 4.26;Deut 30.18;

20Veţi pieri ca şi neamurile pe care le-a pierdut Domnul dinaintea voastră, pentru că nu veţi asculta glasul Domnului, Dumnezeului vostru.

Dan 9.11-12;

Aducerea aminte de răzvrătirile lui Israel.

9

1Ascultă, Israele! Astăzi vei trece Iordanul, ca să te faci stăpân pe nişte neamuri mai mari şi mai puternice decât tine, pe cetăţi mari şi întărite până la cer,

Deut 11.31;Ios 3.16;Ios 4.19;Deut 4.38;Deut 7.1;Deut 11.23;Deut 1.28;

2pe un popor mare şi înalt la statură, pe copiii lui Anac, pe care-i cunoşti şi despre care ai auzit zicându-se: "Cine va putea să stea împotriva copiilor lui Anac!"

Num 13.22-33;

3Să ştii azi că Domnul, Dumnezeul tău, va merge El însuşi înaintea ta, ca un foc mistuitor; El îi va nimici, El îi va smeri înaintea ta; şi tu îi vei izgoni, îi vei pierde curând, cum ţi-a spus Domnul.

Deut 31.3;Ios 3.11;Deut 4.24;Evr 12.29;Deut 7.23;Ex 23.31;Deut 7.24;

4Când îi va izgoni Domnul, Dumnezeul tău, dinaintea ta, să nu zici în inima ta: "Pentru bunătatea mea m-a făcut Domnul să intru în stăpânirea ţării acesteia." Căci din pricina răutăţii neamurilor acelora le izgoneşte Domnul dinaintea ta.

Deut 8.17;Rom 11.6-20;1Cor 4.4-7;Gen 15.16;Lev 18.24-25;Deut 18.12;

5Nu, nu pentru bunătatea ta, nici pentru curăţia inimii tale intri tu în stăpânirea ţării lor; ci din pricina răutăţii acestor neamuri le izgoneşte Domnul, Dumnezeul tău, dinaintea ta, şi ca să împlinească astfel cuvântul prin care Domnul S-a jurat părinţilor tăi, lui Avraam, lui Isaac şi lui Iacov.

Tit 3.5;Gen 12.7;Gen 13.15;Gen 15.7;Gen 17.8;Gen 26.4;Gen 28.13;

6Să ştii dar că nu din pricina bunătăţii tale îţi dă Domnul, Dumnezeul tău, acea ţară bună ca s-o stăpâneşti; căci tu eşti un popor tare încăpăţânat.

Deut 9.13;Ex 32.9;Ex 33.3;Ex 34.9;

7Adu-ţi aminte, şi nu uita cum ai aţâţat mânia Domnului, Dumnezeului tău, în pustie. Din ziua când ai ieşit din ţara Egiptului până la sosirea voastră în locul acesta, tot răzvrătiţi împotriva Domnului aţi fost!

Ex 14.11;Ex 16.2;Ex 17.2;Num 11.4;Num 20.2;Num 25.2;Deut 31.27;

8La Horeb, atâta aţi aţâţat mânia Domnului, încât Domnul S-a mâniat pe voi şi voia să vă nimicească.

Ex 32.4;Ps 106.19;

9Când m-am suit pe munte, ca să iau tablele de piatră, tablele legământului pe care l-a făcut Domnul cu voi, am rămas pe munte patruzeci de zile şi patruzeci de nopţi, fără să mănânc pâine şi fără să beau apă;

Ex 24.12-15;Ex 24.18;Ex 34.28;

10şi Domnul mi-a dat cele două table de piatră, scrise cu degetul lui Dumnezeu, şi cuprinzând toate cuvintele pe care vi le spusese Domnul pe munte, din mijlocul focului, în ziua când tot poporul era adunat.

Ex 31.18;Ex 19.17;Ex 20.1;Deut 4.10;Deut 10.4;Deut 18.16;

11După acele patruzeci de zile şi patruzeci de nopţi Domnul mi-a dat cele două table de piatră, tablele legământului.

12Domnul mi-a zis atunci: "Scoală-te şi pogoară-te în grabă de aici; căci poporul tău, pe care l-ai scos din Egipt, s-a stricat. S-au abătut curând de la calea pe care le-am arătat-o; şi-au făcut un chip turnat."

Ex 32.7;Deut 31.29;Jud 2.17;

13Domnul mi-a zis: "Eu văd că poporul acesta este un popor tare încăpăţânat.

Ex 32.9;Deut 9.6;Deut 10.16;Deut 31.27;2Împ 17.14;

14Lasă-mă să-i nimicesc şi să le şterg numele de sub ceruri; iar pe tine te voi face un neam mai puternic şi mai mare la număr decât poporul acesta."

Ex 32.10;Deut 29.20;Ps 9.5;Ps 109.13;Num 14.12;

15M-am întors şi m-am pogorât de pe munte care era tot numai foc, cu cele două table ale legământului în amândouă mâinile mele.

Ex 32.15;Ex 19.18;Deut 4.11;Deut 5.23;

16M-am uitat, şi iată că păcătuiserăţi împotriva Domnului, Dumnezeului vostru, vă făcuserăţi un viţel turnat, vă depărtaserăţi curând de la calea pe care v-o arătase Domnul.

Ex 32.19;

17Am apucat atunci cele două table, le-am aruncat din mâinile mele, şi le-am sfărâmat sub ochii voştri.

18M-am aruncat cu faţa la pământ înaintea Domnului, ca mai înainte, patruzeci de zile şi patruzeci de nopţi, fără să mănânc şi fără să beau apă, din pricina tuturor păcatelor pe care le săvârşiserăţi, făcând ce este rău înaintea Domnului, ca să-L mâniaţi.

Ex 34.28;Ps 106.23;

19Căci mă îngrozisem la vederea mâniei şi urgiei de care era cuprins Domnul împotriva voastră, până acolo încât voia să vă nimicească. Dar Domnul m-a ascultat şi de data aceasta.

Ex 32.10-11;Ex 32.14;Ex 33.17;Deut 10.10;Ps 106.23;

20Domnul de asemenea era foarte mâniat şi pe Aaron, aşa încât voia să-l piardă, şi eu m-am rugat atunci şi pentru el.

21Am luat viţelul pe care-l făcuserăţi, isprava păcatului vostru, l-am ars în foc, l-am sfărâmat până s-a făcut praf, şi am aruncat praful acela în pârâul care curgea din munte.

Ex 32.20;Isa 31.7;

22Apoi la Tabeera, la Masa, şi la Chibrot-Hataava, voi iarăşi aţi aţâţat mânia Domnului.

Num 11.1-5;Ex 17.7;Num 11.4-34;

23Şi când v-a trimis Domnul de la Cades-Barnea, zicând: "Suiţi-vă, şi luaţi în stăpânire ţara pe care v-o dau!" voi v-aţi răzvrătit împotriva poruncii Domnului, Dumnezeului vostru, n-aţi avut credinţă în El, şi n-aţi ascultat glasul Lui.

Num 13.3;Num 14.1;Ps 106.24-25;

24V-aţi tot răzvrătit împotriva Domnului de când vă cunosc.

Deut 31.27;

25M-am aruncat cu faţa la pământ înaintea Domnului: patruzeci de zile şi patruzeci de nopţi, m-am aruncat cu faţa la pământ, pentru că Domnul spusese că vrea să vă nimicească.

Deut 9.18;

26M-am rugat Domnului, şi am zis: "Stăpâne Doamne, nu nimici pe poporul Tău, moştenirea Ta, pe care ai răscumpărat-o, în mărimea Ta, pe care ai scos-o din Egipt, prin mâna Ta cea puternică.

Ex 32.11;

27Adu-ţi aminte de robii tăi, Avraam, Isaac şi Iacov. Nu căuta la îndărătnicia acestui popor, la răutatea lui şi la păcatul lui,

28ca nu cumva ţara din care ne-ai scos să zică: "Pentru că Domnul n-avea putere să-i ducă în ţara pe care le-o făgăduise şi pentru că-i ura, de aceea i-a scos ca să-i omoare în pustie."

Ex 32.12;Num 14.16;

29Totuşi ei sunt poporul Tău şi moştenirea Ta, pe care ai scos-o din Egipt cu mâna Ta cea puternică şi cu braţul Tău cel întins."

Deut 4.20;1Împ 8.51;Neem 1.10;Ps 95.7;

Tablele cele noi.

10

1"În vremea aceea, Domnul mi-a zis: "Taie două table de piatră ca cele dintâi, şi suie-te la Mine pe munte; fă şi un chivot de lemn.

Ex 34.1-2;Ex 25.10;

2Eu voi scrie pe aceste două table cuvintele care erau scrise pe tablele dintâi pe care le-ai sfărâmat, şi să le pui în chivot."

Ex 25.16-21;

3Am făcut un chivot de lemn de salcâm, am tăiat două table de piatră ca cele dintâi, şi m-am suit pe munte cu cele două table în mână.

Ex 25.5-10;Ex 37.1;Ex 34.4;

4Domnul a scris pe table ce fusese scris pe cele dintâi, cele zece porunci care vă fuseseră spuse pe munte, din mijlocul focului, în ziua adunării; şi Domnul mi le-a dat.

Ex 34.28;Ex 20.1;Ex 17.19;Deut 9.10;Deut 18.16;

5M-am întors apoi şi m-am pogorât de pe munte, am pus tablele în chivotul pe care-l făcusem, şi ele au rămas acolo, cum îmi poruncise Domnul.

Ex 34.29;Ex 40.20;1Împ 8.9;

6Copiii lui Israel au plecat din Beerot-Bene-Iaacan la Mosera. Acolo a murit Aaron, şi a fost îngropat; Eleazar, fiul lui, i-a urmat în slujba preoţiei.

Num 33.31;Num 20.28;Num 33.38;

7Apoi de-acolo au pornit la Gudgoda, şi de la Gudgoda la Iotbata, ţară unde sunt pâraie de ape.

Num 33.32-33;

8În vremea aceea, Domnul a despărţit seminţia lui Levi, şi i-a poruncit să ducă chivotul legământului Domnului, să stea înaintea Domnului ca să-I slujească, şi să binecuvânteze poporul în Numele Lui; lucru pe care l-a făcut până în ziua de azi.

Num 3.6;Num 4.4;Num 8.14;Num 16.9;Num 4.15;Deut 18.5;Lev 9.22;Num 6.23;Deut 21.5;

9De aceea Levi n-are nici parte de moşie, nici moştenire cu fraţii lui: Domnul este moştenirea lui, cum i-a spus Domnul, Dumnezeul tău.

Num 18.20-24;Deut 18.1-2;Ezec 44.28;

10Eu am rămas pe munte, ca şi mai înainte, patruzeci de zile şi patruzeci de nopţi. Domnul m-a ascultat şi de data aceasta; Domnul n-a voit să vă nimicească.

Ex 34.28;Deut 9.18-25;Ex 32.14-34;Ex 33.17;Deut 9.19;

11Domnul mi-a zis: "Scoală-te, du-te, şi mergi în fruntea poporului. Să se ducă să ia în stăpânire ţara pe care am jurat părinţilor lor că le-o voi da."

Ex 32.34;Ex 33.1;

Ce cere Dumnezeu.

12Acum, Israele, ce alta cere de la tine Domnul, Dumnezeul tău, decât să te temi de Domnul, Dumnezeul tău, să umbli în toate căile Lui, să iubeşti şi să slujeşti Domnului, Dumnezeului tău, din toată inima ta şi din tot sufletul tău,

Mic 6.8;Deut 6.13;Deut 5.33;Deut 6.5;Deut 11.13;Deut 30.16-20;Mat 22.37;

13să păzeşti poruncile Domnului şi legile Lui pe care ţi le dau astăzi, ca să fii fericit?

Deut 6.24;

14Iată, ale Domnului, Dumnezeului tău, sunt cerurile şi cerurile cerurilor, pământul şi tot ce cuprinde el.

1Împ 8.27;Ps 115.16;Ps 148.4;Gen 14.19;Ex 19.5;Ps 24.1;

15Şi numai de părinţii tăi S-a alipit Domnul ca să-i iubească; şi după ei, pe sămânţa lor, pe voi v-a ales El dintre toate popoarele, cum vedeţi azi.

Deut 4.37;

16Să vă tăiaţi dar inima împrejur, şi să nu vă mai înţepeniţi gâtul.

Lev 26.41;Deut 30.6;Ier 4.4;Rom 2.28-29;Col 2.11;Deut 9.6-13;

17Căci Domnul, Dumnezeul vostru, este Dumnezeul dumnezeilor, Domnul domnilor, Dumnezeul cel mare, puternic şi înfricoşat, care nu caută la faţa oamenilor şi nu primeşte daruri;

Ios 22.22;Ps 136.2;Dan 2.47;Dan 11.36;Apoc 17.14;Apoc 19.16;Deut 7.21;2Cron 19.7;Iov 34.19;Fapt 10.34;Rom 2.11;Gal 2.6;Efes 6.9;Col 3.25;1Pet 1.17;

18care face dreptate orfanului şi văduvei, care iubeşte pe străin şi-i dă hrană şi îmbrăcăminte.

Ps 68.5;Ps 146.9;

19Să iubiţi pe străin, căci şi voi aţi fost străini în ţara Egiptului.

Lev 19.33-34;

20Să te temi de Domnul, Dumnezeul tău, să-I slujeşti, să te alipeşti de El, şi pe Numele Lui să juri.

Deut 6.13;Mat 4.10;Luc 4.8;Deut 11.22;Deut 13.4;Ps 63.11;

21El este slava ta, El este Dumnezeul tău. El a făcut în mijlocul tău aceste lucruri mari şi grozave pe care ţi le-au văzut ochii.

Ex 15.2;Ps 22.3;Ier 17.14;1Sam 12.24;2Sam 7.23;Ps 106.21-22;

22Părinţii tăi s-au pogorât în Egipt în număr de şaptezeci de inşi; acum Domnul, Dumnezeul tău, a făcut din tine o mulţime ca stelele cerului."

Gen 46.27;Ex 1.5;Fapt 7.14;Gen 15.5;Deut 1.10;Deut 28.62;

Aducerea aminte de minunile făcute de Dumnezeu cu poporul Său.

11

1Să iubeşti dar pe Domnul, Dumnezeul tău, şi să păzeşti totdeauna învăţăturile Lui, legile Lui, rânduielile Lui şi poruncile Lui.

Deut 10.12;Deut 30.16-20;Zah 3.7;

2Recunoaşteţi astăzi - ce n-au putut recunoaşte şi vedea copiii voştri - pedepsele Domnului, Dumnezeului vostru, mărimea Lui, mâna Lui cea tare şi braţul Lui cel întins,

Deut 8.5;Deut 5.24;Deut 7.19;

3semnele Lui şi faptele pe care le-a săvârşit în mijlocul Egiptului împotriva lui Faraon, împăratul Egiptului, şi împotriva întregii lui ţări.

Ps 78.12;Ps 135.9;

4Recunoaşteţi ce a făcut El oştirii Egiptului, cailor lui şi carelor lui, cum a făcut să vină peste ei apele mării Roşii,

Ex 14.27-28;Ex 15.9-10;Ps 106.11;

5când vă urmăreau, şi i-a nimicit pentru totdeauna;

6ce v-a făcut în pustie, până la venirea voastră în locul acesta; ce a făcut lui Datan şi lui Abiram, fiii lui Eliab, fiul lui Ruben, cum pământul şi-a deschis gura şi i-a înghiţit, cu casele şi corturile lor, şi cu tot ce aveau în mijlocul întregului Israel.

Num 16.1-31;Num 27.3;Ps 106.17;

7Căci aţi văzut cu ochii voştri toate lucrurile mari pe care le-a făcut Domnul.

Deut 5.3;Deut 7.19;

8Astfel, să păziţi toate poruncile pe care vi le dau eu astăzi, ca să puteţi pune mâna pe ţara în care veţi trece ca s-o luaţi în stăpânire,

Ios 1.6-7;

9şi să aveţi zile multe în ţara pe care Domnul a jurat părinţilor voştri că le-o va da, lor şi seminţei lor, ţară în care curge lapte şi miere.

Deut 4.40;Deut 5.16;Prov 10.27;Deut 9.5;Ex 3.8;

10Căci ţara în stăpânirea căreia vei intra, nu este ca ţara Egiptului, din care aţi ieşit, unde îţi aruncai sămânţa în ogoare şi le udai cu piciorul ca pe o grădină de zarzavat.

Zah 14.18;

11Ţara pe care o veţi stăpâni este o ţară cu munţi şi văi, care se adapă din ploaia cerului;

Deut 8.7;

12este o ţară de care îngrijeşte Domnul, Dumnezeul tău, şi asupra căreia Domnul, Dumnezeul tău, are neîncetat ochii, de la începutul până la sfârşitul anului.

1Împ 9.3;

13Dacă veţi asculta de poruncile mele pe care vi le dau astăzi, dacă veţi iubi pe Domnul, Dumnezeul vostru, şi dacă-I veţi sluji din toată inima voastră şi din tot sufletul vostru,

Deut 11.22;Deut 6.17;Deut 10.12;

14El va da ţării voastre ploaie la vreme, ploaie timpurie şi ploaie târzie, şi-ţi vei strânge grâul, mustul şi untdelemnul;

Lev 26.4;Deut 28.12;Ioel 2.23;Iac 5.7;

15de asemenea va da iarbă în câmpiile tale pentru vite, şi vei mânca şi te vei sătura.

Ps 104.14;Deut 6.11;Ioel 2.19;

16Vedeţi să nu vi se amăgească inima, şi să vă abateţi, ca să slujiţi altor dumnezei şi să vă închinaţi înaintea lor.

Deut 29.18;Iov 31.27;Deut 8.19;Deut 30.17;

17Căci atunci Domnul S-ar aprinde de mânie împotriva voastră; ar închide cerurile, şi n-ar mai fi ploaie; pământul nu şi-ar mai da roadele, şi aţi pieri curând din ţara aceea bună pe care v-o dă Domnul.

Deut 6.15;1Împ 8.35;2Cron 6.26;2Cron 7.13;Deut 4.26;Deut 8.19-20;Deut 30.18;Ios 23.13-16;

Îndemn la păzirea poruncilor.

18Puneţi-vă dar în inimă şi în suflet aceste cuvinte pe care vi le spun. Să le legaţi ca un semn de aducere aminte pe mâinile voastre, şi să fie ca nişte fruntarii între ochii voştri.

Deut 6.6;Deut 32.46;Deut 6.8;

19Să învăţaţi pe copiii voştri în ele, şi să le vorbeşti despre ele când vei fi acasă, când vei merge în călătorie, când te vei culca şi când te vei scula.

Deut 4.9-10;Deut 6.7;

20Să le scrii pe uşiorii casei tale şi pe porţile tale.

Deut 6.9;

21Şi atunci zilele voastre şi zilele copiilor voştri, în ţara pe care Domnul a jurat părinţilor voştri că le-o va da, vor fi tot atât de multe cât vor fi zilele cerurilor deasupra pământului.

Deut 4.40;Deut 6.2;Prov 3.2;Prov 4.10;Prov 9.11;Ps 72.5;Ps 89.29;

22Căci dacă veţi păzi toate aceste porunci pe care vi le dau, şi dacă le veţi împlini, dacă veţi iubi pe Domnul, Dumnezeul vostru, veţi umbla în toate căile Lui şi vă veţi alipi de El,

Deut 11.13;Deut 6.17;Deut 10.20;Deut 30.20;

23Domnul va izgoni dinaintea voastră pe toate aceste neamuri, şi vă veţi face stăpâni pe toate aceste neamuri care sunt mai mari şi mai puternice decât voi.

Deut 4.38;Deut 9.5;Deut 9.1;

24Orice loc pe care-l va călca talpa piciorului vostru, va fi al vostru: hotarul vostru se va întinde din pustie până la Liban, şi de la râul Eufrat până la marea de apus.

Ios 1.3;Ios 14.9;Gen 15.18;Ex 23.31;Num 34.3;

25Nimeni nu va putea să stea împotriva voastră. Domnul, Dumnezeul vostru, va răspândi, cum v-a spus, frica şi groaza de tine peste toată ţara în care veţi merge.

Deut 7.24;Deut 2.25;Ex 23.27;

Binecuvântarea şi blestemul.

26Iată, pun azi înaintea voastră binecuvântarea şi blestemul:

Deut 30.1-19;

27binecuvântarea, dacă veţi asculta de poruncile Domnului, Dumnezeului vostru, pe care vi le dau în ziua aceasta;

Deut 28.2;

28blestemul, dacă nu veţi asculta de poruncile Domnului, Dumnezeului vostru, şi dacă vă veţi abate de la calea pe care v-o dau în ziua aceasta, şi vă veţi duce după alţi dumnezei pe care nu-i cunoaşteţi.

Deut 28.15;

29Şi când Domnul, Dumnezeul tău, te va aduce în ţara pe care o vei lua în stăpânire, să rosteşti binecuvântarea pe muntele Garizim, şi blestemul pe muntele Ebal.

Deut 27.12-13;Ios 8.33;

30Munţii aceştia sunt dincolo de Iordan, înapoia drumului care merge spre apus, în ţara Canaaniţilor care locuiesc în câmpie, faţă în faţă cu Ghilgal, lângă stejarii More.

Gen 12.6;Jud 7.1;

31Căci veţi trece Iordanul şi veţi intra în stăpânirea ţării pe care v-o dă Domnul, Dumnezeul vostru, ca s-o stăpâniţi, şi să locuiţi în ea.

Deut 9.1;Ios 1.11;

32Să păziţi şi să împliniţi toate legile şi poruncile pe care vi le dau eu astăzi.

Deut 5.32;Deut 12.32;

REPETAREA LEGILOR ŞI PORUNCILOR

(Capitolele 12-26. Neem 9. 13, 14. Psalmul 119.1-4. )

Stârpirea închinării la idoli.

12

1Iată legile şi poruncile pe care să le păziţi şi să le împliniţi, cât veţi trăi, în ţara pe care v-o dă în stăpânire Domnul, Dumnezeul părinţilor voştri.

Deut 6.1;Deut 4.10;1Împ 8.40;

2Să nimiciţi toate locurile în care slujesc dumnezeilor lor neamurile pe care le veţi izgoni, fie pe munţi înalţi, fie pe dealuri, şi sub orice copac verde.

Ex 34.13;Deut 7.5;2Împ 16.4;2Împ 17.10-11;Ier 3.6;

3Să le surpaţi altarele, să le sfărâmaţi stâlpii idoleşti, să le ardeţi în foc copacii închinaţi idolilor lor, să dărâmaţi chipurile cioplite ale dumnezeilor lor, şi să faceţi să le piară numele din locurile acelea.

Num 33.52;Jud 2.2;

Locul şi chipul adevăratei slujbe dumnezeieşti.

4Voi să nu faceţi aşa faţă de Domnul, Dumnezeul vostru!

Deut 12.31;

5Ci să-L căutaţi la locaşul Lui, şi să mergeţi la locul pe care-l va alege Domnul Dumnezeul vostru, din toate seminţiile voastre, ca să-Şi aşeze acolo Numele Lui.

Deut 1211;Deut 26.2;Ios 9.27;1Împ 8.29;2Cron 7.12;Ps 78.68;

6Acolo să vă aduceţi arderile voastre de tot, jertfele voastre, zeciuielile voastre, cele dintâi roade, darurile aduse ca împlinire a unei juruinţe, darurile de bună voie, şi întâii-născuţi din cirezile şi turmele voastre.

Lev 17.3-4;Deut 12.17;Deut 14.22-33;Deut 15.19-20;

7Acolo să mâncaţi înaintea Domnului, Dumnezeului vostru, şi să vă bucuraţi, împreună cu familiile voastre, de toate bunurile cu care vă va fi binecuvântat Domnul, Dumnezeul vostru.

Deut 14.26;Deut 12.12-18;Lev 23.40;Deut 16.11-15;Deut 26.11;Deut 27.7;

8Să nu faceţi dar cum facem noi acum aici, unde fiecare face ce-i place,

Jud 17.6;Jud 21.25;

9fiindcă n-aţi ajuns încă în locul de odihnă şi în moştenirea pe care v-o dă Domnul, Dumnezeul vostru.

10Dar veţi trece Iordanul, şi veţi locui în ţara pe care v-o va da în stăpânire Domnul, Dumnezeul vostru. El vă va da odihnă, după ce vă va izbăvi de toţi vrăjmaşii voştri care vă înconjoară, şi veţi locui fără frică.

Deut 11.31;

11Atunci va fi un loc, pe care-l va alege Domnul, Dumnezeul vostru, ca să facă să locuiască Numele Lui acolo. Acolo să aduceţi tot ce vă poruncesc, arderile voastre de tot, jertfele, zeciuielile, cele dintâi roade, şi darurile alese pe care le veţi face Domnului pentru împlinirea juruinţelor voastre.

Deut 12.5-26;Deut 14.23;Deut 15.20;Deut 16.2;Deut 17.8;Deut 18.6;Deut 23.16;Deut 26.2;Deut 31.11;Ios 18.1;1Împ 8.29;Ps 78.68;

12Acolo să vă bucuraţi înaintea Domnului, Dumnezeului vostru, voi, fiii voştri şi fiicele voastre, robii şi roabele voastre, şi Levitul care va fi în locurile voastre, căci el n-are nici parte de moşie, nici moştenire cu voi.

Deut 12.7;Deut 10.9;Deut 14.29;

13Vezi să n-aduci arderile tale de tot în toate locurile pe care le vei vedea;

Lev 17.4;

14ci să-ţi aduci arderile de tot în locul pe care-l va alege Domnul în una din seminţiile tale, şi acolo să faci tot ce-ţi poruncesc eu.

Deut 12.11;

15Totuşi, când vei dori, vei putea să junghii vite şi să mănânci carne în toate cetăţile tale, cât îţi va fi dat prin binecuvântarea Domnului, Dumnezeului tău; cel ce va fi necurat şi cel ce va fi curat vor putea să mănânce din ea, cum se mănâncă din căprioară şi din cerb.

Deut 12.21;Deut 12.22;Deut 14.5;Deut 15.22;

16Numai sângele să nu-l mâncaţi, ci să-l vărsaţi pe pământ ca apa.

Gen 9.4;Lev 7.26;Lev 17.10;Deut 15.23;Deut 12.23-24;

17Nu vei putea să mănânci în cetăţile tale zeciuiala din grâul tău, din mustul tău şi din untdelemnul tău, nici întâii născuţi din cirezile şi turmele tale, nici vreunul din darurile aduse de tine pentru împlinirea unei juruinţe, nici darurile tale de bună voie, nici cele dintâi roade ale tale.

18Ci pe acestea să le mănânci înaintea Domnului, Dumnezeului tău, în locul pe care-l va alege Domnul, Dumnezeul tău, tu, fiul tău şi fiica ta, robul şi roaba ta, şi Levitul care va fi în cetăţile tale; şi să te bucuri înaintea Domnului, Dumnezeului tău, de toate bunurile pe care le vei avea.

Deut 12.11-12;Deut 14.23;

19Cât vei trăi în ţara ta, vezi să nu cumva să părăseşti pe Levit.

Deut 14.27;

20Când Domnul, Dumnezeul tău, îţi va lărgi hotarele, cum ţi-a făgăduit, şi dorinţa să mănânci carne te va face să zici: "Aş vrea să mănânc carne!" vei putea să mănânci după dorinţa ta.

Gen 15.18;Gen 28.14;Ex 34.24;Deut 11.14;Deut 19.8;

21Dacă locul pe care-l va alege Domnul, Dumnezeul tău, ca să-Şi aşeze acolo Numele, este departe de tine, vei putea să tai vite din cireadă şi din turmă, cum ţi-am poruncit, şi vei putea să mănânci din ele în cetăţile tale, după dorinţa ta.

22Să mănânci din ele cum se mănâncă din căprioară şi cerb; cel ce va fi necurat şi cel ce va fi curat vor mânca şi ei amândoi.

Deut 12.15;

23Numai, vezi să nu cumva să mănânci sângele, căci sângele este viaţa (sufletul); şi să nu mănânci sufletul împreună cu carnea.

Deut 12.16;Gen 9.4;Lev 17.11-14;

24Să nu-l mănânci, ci să-l verşi pe pământ ca apa.

25Să nu-l mănânci, ca să fii fericit, tu şi copiii tăi după tine, făcând ce este plăcut înaintea Domnului.

Deut 4.40;Isa 3.10;Ex 15.26;Deut 13.18;1Împ 11.38;

26Dar lucrurile pe care vei voi să le închini Domnului şi darurile pe care le vei aduce pentru împlinirea unei juruinţe, să te duci să le aduci în locul pe care-l va alege Domnul.

Num 5.9-10;Num 18.19;1Sam 1.21-24;

27Să-ţi aduci arderile de tot, carnea şi sângele, pe altarul Domnului, Dumnezeului tău: în celelalte jertfe ale tale, sângele să fie vărsat pe altarul Domnului, Dumnezeului tău, iar carnea s-o mănânci.

Lev 1.5-13;Lev 17.11;

28Păzeşte şi ascultă toate aceste lucruri pe care ţi le poruncesc, ca să fii fericit, tu şi copiii tăi după tine, pe vecie, făcând ce este bine şi ce este plăcut înaintea Domnului, Dumnezeului tău.

Deut 12.25;

Israelul să nu se ia după Cananiţi.

29După ce Domnul, Dumnezeul tău, va nimici toate neamurile pe care le vei izgoni dinaintea ta, după ce le vei izgoni şi te vei aşeza în ţara lor,

Ex 23.23;Deut 19.1;Ios 23.4;

30vezi să nu te laşi prins în cursă, călcând pe urmele lor, după ce vor fi nimicite dinaintea ta. Fereşte-te să nu cercetezi despre dumnezeii lor şi să zici: "Cum slujeau neamurile acestea dumnezeilor lor? Şi eu vreau să fac la fel."

Deut 7.16;

31Tu să nu faci aşa faţă de Domnul, Dumnezeul tău; căci ele slujeau dumnezeilor lor, făcând toate urâciunile pe care le urăşte Domnul, şi ele chiar îşi ardeau în foc fiii şi fiicele lor în cinstea dumnezeilor lor.

Deut 12.4;Lev 18.3-30;2Împ 17.15;Lev 18.21;Lev 20.2;Deut 18.10;Ier 32.35;Ezec 23.37;

32Voi să păziţi şi să împliniţi toate lucrurile pe care vi le poruncesc eu; să n-adăugaţi nimic la ele, şi să nu scoateţi nimic din ele.

Deut 4.2;Deut 13.18;Ios 1.7;Prov 30.6;Apoc 22.18;

Pedepsirea proorocilor mincinoşi.

13

1Dacă se va ridica în mijlocul tău un prooroc sau un visător de vise care-ţi va vesti un semn sau o minune,

Zah 10.2;Mat 24.24;2Tes 2.9;

2şi se va împlini semnul sau minunea aceea de care ţi-a vorbit el zicând: "Haidem după alţi dumnezei", - dumnezei pe care tu nu-i cunoşti, - "şi să le slujim"!

Deut 18.22;Ier 28.9;Mat 7.22;

3să n-asculţi cuvintele acelui prooroc sau visător de vise, căci Domnul, Dumnezeul vostru, vă pune la încercare ca să ştie dacă iubiţi pe Domnul, Dumnezeul vostru, din toată inima voastră şi din tot sufletul vostru.

Deut 8.2;Mat 24.24;1Cor 11.19;2Tes 2.11;Apoc 13.14;

4Voi să mergeţi după Domnul, Dumnezeul vostru, şi de El să vă temeţi; poruncile Lui să le păziţi; de glasul Lui să ascultaţi; Lui să-I slujiţi, şi de El să vă alipiţi.

2Împ 23.3;2Cron 24.31;Deut 10.20;Deut 30.20;

5Proorocul sau visătorul acela de vise să fie pedepsit cu moartea, căci a vorbit de răzvrătire împotriva Domnului, Dumnezeului vostru, care v-a scos din ţara Egiptului şi v-a izbăvit din casa robiei, şi a voit să te abată de la calea în care ţi-a poruncit Domnul, Dumnezeul tău, să umbli. Să scoţi astfel răul din mijlocul tău.

Deut 18.20;Ier 14.15;Zah 13.3;Deut 17.7;Deut 22.21-24;1Cor 5.13;

Pedeapsa pentru cel ce aţâţă la închinarea la idoli.

6Dacă fratele tău, fiul mamei tale, sau fiul tău, sau fiica ta, sau nevasta care se odihneşte la sânul tău, sau prietenul tău pe care-l iubeşti ca pe tine însuţi, te aţâţă în taină, zicând: "Haidem, şi să slujim altor dumnezei!" - dumnezei pe care nici tu, nici părinţii tăi nu i-aţi cunoscut,

Deut 17.2;Gen 16.5;Deut 28.54;Prov 5.20;Mic 7.5;1Sam 18.1-3;1Sam 20.17;

7dintre dumnezeii popoarelor care vă înconjoară, lângă tine sau departe de tine, de la o margine a pământului până la cealaltă -

8să nu te învoieşti şi să nu-l asculţi; să n-arunci spre el o privire de milă, să nu-l cruţi, şi să nu-l ascunzi.

Prov 1.10;

9Ci să-l omori; întâi mâna ta să se ridice asupra lui ca să-l omoare, şi apoi mâna întregului popor;

Deut 17.5;Deut 17.7;Fapt 7.58;

10să-l ucizi cu pietre, şi să moară, pentru că a căutat să te abată de la Domnul, Dumnezeul tău, care te-a scos din ţara Egiptului, din casa robiei.

11Să se facă aşa, pentru ca tot Israelul să audă şi să se teamă, şi să nu se mai săvârşească o faptă aşa de nelegiuită în mijlocul tău.

Deut 17.13;Deut 19.20;

Pedeapsa pentru o cetate din care ies aţâţători.

12Dacă vei auzi spunându-se despre una din cetăţile pe care ţi le-a dat ca locuinţă Domnul, Dumnezeul tău:

Ios 22.11;Jud 20.1-2;

13"Nişte oameni răi au ieşit din mijlocul tău, şi au amăgit pe locuitorii din cetatea lor zicând: "Haidem şi să slujim altor dumnezei!" - dumnezei pe care tu nu-i cunoşti -

1Ioan 2.19;Iuda 19;2Împ 17.21;Deut 13.2-6;

14să faci cercetări, să cauţi şi să întrebi cu de-amănuntul. Dacă este adevărat, dacă lucrul este întemeiat, dacă urâciunea aceasta a fost făcută în mijlocul tău,

15atunci să treci prin ascuţişul sabiei pe locuitorii din cetatea aceea, s-o nimiceşti cu desăvârşire împreună cu tot ce va fi în ea, şi să-i treci chiar şi vitele prin ascuţişul sabiei.

Ex 22.20;Ios 6.17-21;

16Să strângi toată prada în mijlocul pieţei, şi să arzi de tot cu foc cetatea şi toată prada ei, înaintea Domnului, Dumnezeului tău: să rămână pentru totdeauna un morman de dărâmături, şi niciodată să nu fie zidită din nou.

Ios 6.24;Ios 8.28;Isa 17.1;Isa 25.2;Ier 49.2;

17Nimic din ce va fi blestemat ca să fie nimicit cu desăvârşire, să nu se lipească de mâna te, pentru ca Domnul să Se întoarcă din iuţimea mâniei Lui, să Se îndure de tine, să te ierte, şi să te înmulţească, după cum a jurat lucrul acesta părinţilor tăi,

Deut 7.26;Ios 6.18;Ios 6.26;Gen 22.17;Gen 26.4-24;Gen 28.14;

18dacă vei asculta de glasul Domnului, Dumnezeului tău, păzind toate poruncile Lui pe care ţi le dau astăzi, şi făcând ce este plăcut înaintea Domnului, Dumnezeului tău.

Deut 12.25-32;

Oprirea crestăturilor. Dobitoacele curate şi necurate.

14

1Voi sunteţi copiii Domnului, Dumnezeului vostru. Să nu vă faceţi crestături şi să nu vă radeţi între ochi pentru un mort.

Rom 8.16;Rom 9.8-26;Gal 3.26;Lev 19.28;Lev 21.5;Ier 16.6;Ier 41.5;Ier 47.5;1Tes 4.13;

2Căci tu eşti un popor sfânt pentru Domnul, Dumnezeul tău, şi Domnul Dumnezeul tău te-a ales, ca să fii un popor al Lui dintre toate popoarele de pe faţa pământului.

Lev 20.26;Deut 7.6;Deut 26.18-19;

3Să nu mănânci nici un lucru urâcios.

Ezec 4.14;Fapt 10.13-14;

4Iată dobitoacele pe care să le mâncaţi: boul, oaia şi capra;

Lev 11.2;

5cerbul, căprioara şi bivolul; zimbrul, capra neagră, capra sălbatică şi girafa.

6Să mâncaţi din orice dobitoc care are copita despicată, unghia despărţită în două şi rumegă.

7Dar să nu mâncaţi din cele ce rumegă numai, sau care au numai copita despicată şi unghia despărţită în două. Astfel, să nu mâncaţi cămila, iepurele şi iepurele de casă, care rumegă, dar n-au copita despicată: să le priviţi ca necurate.

8Să nu mâncaţi porcul, care are copita despicată, dar nu rumegă: să-l priviţi ca necurat. Să nu mâncaţi din carnea lor, şi să nu vă atingeţi de trupurile lor moarte.

Lev 11.26-27;

9Iată dobitoacele din care veţi mânca, din toate cele ce sunt în ape: să mâncaţi din toate cele ce au înotătoare şi solzi.

Lev 11.9;

10Dar să nu mâncaţi din nici unul din cele ce n-au înotătoare şi solzi: să le priviţi ca necurate.

11Să mâncaţi orice pasăre curată.

12Dar iată pe acelea pe care nu le puteţi mânca: vulturul, gripsorul şi vulturul de mare;

Lev 11.13;

13şorecarul, şoimul, gaia şi tot ce ţine de neamul său;

14corbul şi toate soiurile lui;

15struţul, bufniţa, pescărelul, coroiul şi ce ţine de neamul lui;

16huhurezul, cocostârcul şi lebăda;

17pelicanul, corbul de mare şi heretele,

18barza, bâtlanul şi ce ţine de neamul lui, pupăza şi liliacul.

19Să priviţi ca necurată orice târâtoare care zboară: să nu mâncaţi din ea.

Lev 11.20;Lev 11.21;

20Să mâncaţi orice pasăre curată.

21Să nu mâncaţi din nici o mortăciune; s-o dai străinului care va fi în cetăţile tale, s-o mănânce, sau s-o vinzi unui străin; căci tu eşti un popor sfânt pentru Domnul, Dumnezeul tău. Să nu fierbi iedul în laptele mamei lui.

Lev 17.15;Lev 22.8;Ezec 4.14;Deut 14.2;Ex 23.19;Ex 34.26;

Zeciuielile.

22Să iei zeciuiala din tot ce-ţi va aduce sămânţa, din ce-ţi va aduce ogorul în fiecare an.

Lev 27.30;Deut 12.6-17;Neem 10.37;

23Şi să mănânci înaintea Domnului Dumnezeului tău, în locul pe care-l va alege ca să-Şi aşeze Numele acolo, zeciuiala din grâul tău, din mustul tău şi din untdelemnul tău, şi întâii născuţi din cireada şi turma ta, ca să te înveţi să te temi totdeauna de Domnul, Dumnezeul tău.

Deut 12.5-18;Deut 15.19-20;

24Poate când te va binecuvânta Domnul, Dumnezeul tău, drumul va fi prea lung ca să-ţi poţi duce zeciuiala acolo, din pricina depărtării tale de locul pe care-l va alege Domnul, Dumnezeul tău, ca să-Şi pună acolo Numele Lui.

Deut 12.21;

25Atunci, să-ţi prefaci zeciuiala în argint, să strângi argintul acela în mână, şi să te duci la locul pe care-l va alege Domnul, Dumnezeul tău.

26Acolo, să cumperi cu argintul acela tot ce vei dori: boi, oi, vin şi băuturi tari, tot ce-ţi va plăcea, să le mănânci înaintea Domnului, Dumnezeului tău, şi să te bucuri tu şi familia ta.

Deut 12.7-18;Deut 26.11;

27Să nu părăseşti pe Levitul care va fi în cetăţile tale, căci n-are nici parte de moşie, nici moştenire cu tine.

Deut 12.12-19;Num 18.20;Deut 18.1-2;

28După trei ani, să scoţi toată zeciuiala din venitul tău din anul al treilea, şi s-o pui în cetăţile tale.

Deut 26.12;Amos 4.4;

29Atunci să vină Levitul, care n-are nici parte, nici moştenire cu tine, străinul, orfanul şi văduva, care vor fi în cetăţile tale, şi să mănânce şi să se sature, pentru că Domnul, Dumnezeul tău, să te binecuvânteze în toate lucrările pe care le vei face cu mâinile tale.

Deut 26.12;Deut 14.27;Deut 12.12;Deut 15.10;Prov 3.9-10;Mal 3.10;

Anul de iertare.

15

1La fiecare şapte ani, să dai iertare.

Ex 21.2;Ex 23.10-11;Lev 25.2-4;Deut 31.10;Ier 34.14;

2Şi iată cum se va face iertarea. Când se va vesti iertarea în cinstea Domnului, orice creditor care va fi împrumutat pe aproapele său, să-i ierte împrumutul, să nu silească pe aproapele său şi pe fratele său să-i plătească datoria.

3Vei putea să sileşti pe străin să-ţi plătească; dar să ierţi ce ai la fratele tău.

Deut 23.20;

4Totuşi, la tine să nu fie nici un sărac, căci Domnul te va binecuvânta în ţara pe care ţi-o va da de moştenire Domnul, Dumnezeul tău;

Deut 28.8;

5numai să asculţi de glasul Domnului, Dumnezeului tău, împlinind cu scumpătate toate aceste porunci pe care ţi le dau astăzi.

Deut 28.1;

6Domnul, Dumnezeul tău, te va binecuvânta, cum ţi-a spus, aşa încât vei da cu împrumut multor neamuri, dar tu nu vei lua cu împrumut de la ele; tu vei stăpâni peste multe neamuri, dar ele nu vor stăpâni peste tine.

Deut 28.12-44;Deut 28.13;Prov 22.7;

7Dacă va fi la tine vreun sărac dintre fraţii tăi, în vreuna din cetăţile tale, în ţara pe care ţi-o dă Domnul, Dumnezeul tău, să nu-ţi împietreşti inima şi să nu-ţi închizi mâna înaintea fratelui tău celui lipsit.

1Ioan 3.17;

8Ci să-i deschizi mâna, şi să-l împrumuţi cu ce-i trebuie ca să facă faţă nevoilor lui.

Lev 25.25;Mat 5.42;Luc 6.34-35;

9Vezi să nu fii aşa de rău ca să zici în inima ta: "Ah! se apropie anul al şaptelea, anul iertării!" Vezi să n-ai un ochi fără milă pentru fratele tău cel lipsit şi să nu-i dai. Căci atunci el ar striga către Domnul împotriva ta, şi te-ai face vinovat de un păcat:

Deut 28.54-56;Prov 23.6;Prov 28.22;Mat 20.15;Deut 24.15;Mat 25.41-42;

10ci să-i dai şi să nu dai cu părere de rău în inimă; căci pentru aceasta te va binecuvânta Domnul, Dumnezeul tău, în toate lucrările de care te vei apuca.

2Cor 9.5-7;Deut 14.29;Deut 24.19;Ps 41.1;Prov 22.9;

11Totdeauna vor fi săraci în ţară; de aceea îţi dau porunca aceasta: "Să-ţi deschizi mâna faţă de fratele tău, fată de sărac şi faţă de cel lipsit din ţara ta."

Mat 26.11;Marc 14.7;Ioan 12.8;

Slobozirea robilor cumpăraţi.

12Dacă unul din fraţii tăi evrei, bărbat sau femeie, se vinde ţie, să-ţi slujească şase ani; dar în anul al şaptelea, să-i dai drumul de la tine şi să fie slobod.

Ex 21.2;Lev 25.39;Ier 34.14;

13Şi când îi vei da drumul ca să se ducă slobod de la tine, să nu-i dai drumul cu mâna goală;

14să-i dai daruri din cireada ta, din aria ta, din teascul tău, din ce vei avea, prin binecuvântarea Domnului, Dumnezeului tău.

Prov 10.22;

15Să-ţi aduci aminte că şi tu ai fost rob în ţara Egiptului, şi că Domnul, Dumnezeul tău, te-a răscumpărat: de aceea îţi dau astăzi porunca aceasta.

Deut 5.15;Deut 16.12;

16Dacă însă robul tău îţi va zice: "Nu vreau să ies de la tine", - pentru că te iubeşte, pe tine şi casa ta, şi se simte bine la tine, -

Ex 21.5-6;

17atunci să iei o sulă şi să-i găureşti urechea de uşă, şi să-ţi fie rob pentru totdeauna. Tot aşa să faci şi cu roaba ta.

18Să nu-ţi pară rău când îl vei lăsa să plece slobod de la tine, căci ţi-a slujit şase ani, ceea ce face de două oricât simbria unui om tocmit cu plată; şi Domnul, Dumnezeul tău, te va binecuvânta în tot ce vei face.

Isa 16.14;Isa 21.16;

Sfinţirea întâiului născut din vite.

19Să închini Domnului, Dumnezeului tău, pe orice întâi născut de parte bărbătească din cireada şi turma ta. Să nu munceşti cu întâiul născut al vacii tale, să nu tunzi pe întâiul născut al oilor tale.

Ex 13.2;Ex 34.19;Lev 27.26;Num 3.13;

20Să-l mănânci în fiecare an, tu şi familia ta înaintea Domnului, Dumnezeului tău, în locul pe care-l va alege El.

Deut 12.5-17;Deut 14.23;Deut 16.11-14;

21Dacă are vreun cusur, dacă este şchiop sau orb, sau are vreo meteahnă trupească, să nu-l aduci ca jertfă Domnului, Dumnezeului tău.

Lev 22.20;Deut 17.1;

22Să-l mănânci în cetăţile tale: cel ce va fi necurat şi cel ce va fi curat vor putea să-l mănânce amândoi, cum se mănâncă acum căprioara sau cerbul.

Deut 12.15-22;

23Numai sângele să nu i-l mănânci, ci să-l verşi pe pământ ca apa.

Deut 12.16-23;

Paştele.

16

1Păzeşte luna spicelor, şi prăznuieşte sărbătoarea Paştelor în cinstea Domnului, Dumnezeului tău; căci în luna spicelor te-a scos Domnul, Dumnezeul tău, din Egipt, noaptea.

Ex 12.2;Ex 13.4;Ex 34.18;Ex 12.29-42;

2Să jertfeşti Paştele în cinstea Domnului, Dumnezeului tău, jertfele tale de oi şi boi, în locul pe care-l va alege Domnul ca să-Şi aşeze Numele acolo.

Num 28.19;Deut 12.5-26;

3În timpul sărbătorii, să nu mănânci pâine dospită, ci şapte zile să mănânci azimi, pâinea întristării, căci ai ieşit în grabă din ţara Egiptului: aşa să faci, ca să-ţi aduci aminte toată viaţa ta de ziua când ai ieşit din ţara Egiptului.

Ex 12.15-39;Ex 13.3-7;Ex 34.18;

4Să nu se vadă aluat la tine, pe toată întinderea ţării tale, timp de şapte zile; şi nici o parte din vitele pe care le vei jertfi în seara celei dintâi zile să nu fie păstrată peste noapte până dimineaţa.

Ex 13.7;Ex 12.10;Ex 34.25;

5Nu vei putea să jertfeşti Paştele în vreunul din locurile pe care ţi le dă Domnul, Dumnezeul tău, ca locuinţă;

6ci în locul pe care-l va alege Domnul, Dumnezeul tău, ca să-Şi aşeze Numele în el, acolo să jertfeşti Paştele, seara, la apusul soarelui, pe vremea ieşirii tale din Egipt.

Ex 12.6;

7Să fierbi vita tăiată, şi s-o mănânci în locul pe care-l va alege Domnul, Dumnezeul tău. Şi dimineaţa, vei putea să te întorci şi să te duci în corturile tale.

Ex 12.8-9;2Cron 35.13;2Împ 23.23;Ioan 2.13-23;Ioan 11.55;

8Şase zile, să mănânci azimi, şi a şaptea zi să fie o adunare de sărbătoare în cinstea Domnului, Dumnezeului tău: să nu faci nici o lucrare în ea.

Ex 12.16;Ex 13.6;Lev 23.8;

Sărbătoarea săptămânilor.

9Să numeri şapte săptămâni; de când vei începe seceratul grâului, să începi să numeri şapte săptămâni.

Ex 23.16;Ex 34.22;Lev 23.15;Num 28.26;Fapt 2.1;

10Apoi să prăznuieşti sărbătoarea săptămânilor, şi să aduci daruri de bună voie, după binecuvântarea pe care ţi-o va da Domnul, Dumnezeul tău.

Deut 16.17;

11Să te bucuri înaintea Domnului, Dumnezeului tău, în locul pe care-l va alege Domnul, Dumnezeul tău, ca să locuiască Numele Lui acolo, tu, fiul tău şi fiica ta, robul şi roaba ta, Levitul care va fi în cetăţile tale, şi străinul, orfanul şi văduva care vor fi în mijlocul tău.

Deut 12.7-18;Deut 16.14;

12Să-ţi aduci aminte că ai fost rob în Egipt, şi să păzeşti şi să împlineşti legile acestea.

Deut 15.15;

Sărbătoarea corturilor.

13Să prăznuieşti sărbătoarea corturilor şapte zile, după ce îţi vei strânge roadele din arie şi din teasc.

Ex 23.16;Lev 23.34;Num 29.12;

14Să te bucuri la sărbătoarea aceasta, tu, fiul tău şi fiica ta, robul şi roaba ta, şi Levitul, străinul, orfanul şi văduva care vor fi în cetăţile tale.

Neem 8.9;

15Să prăznuieşti sărbătoarea şapte zile în cinstea Domnului, Dumnezeului tău, în locul pe care-l va alege Domnul; căci Domnul, Dumnezeul tău, te va binecuvânta în toate roadele tale şi în tot lucrul mâinilor tale, şi de aceea să fii vesel.

Lev 23.39-40;

16De trei ori pe an, toţi bărbaţii să se înfăţişeze înaintea Domnului, Dumnezeului tău, în locul pe care-l va alege El: la sărbătoarea azimilor, la sărbătoarea săptămânilor, şi la sărbătoarea corturilor. Să nu se înfăţişeze cu mâinile goale înaintea Domnului.

Ex 23.14-17;Ex 34.23;Ex 23.15;Ex 34.20;

17Fiecare să dea ce va putea, după binecuvântarea pe care i-o va da Domnul, Dumnezeul tău.

Deut 16.10;

Aşezarea judecătorilor.

18Să pui judecători şi dregători în toate cetăţile pe care ţi le dă Domnul, Dumnezeul tău, după seminţiile tale; şi ei să judece poporul cu dreptate.

Deut 1.16;1Cron 23.4;1Cron 26.29;2Cron 19.5-8;

19Să n-atingi nici un drept, să nu cauţi la faţa oamenilor, şi să nu iei daruri, căci darurile orbesc ochii înţelepţilor şi sucesc cuvintele celor drepţi.

Ex 23.2-6;Lev 19.15;Deut 1.17;Prov 24.23;Ex 23.8;Prov 17.23;Ecl 7.7;

20Să urmezi cu scumpătate dreptatea, ca să trăieşti şi să stăpâneşti ţara pe care ţi-o dă Domnul, Dumnezeul tău.

Ezec 18.5-9;

Idolii şi stâlpii.

21Să nu-ţi aşezi nici un idol de lemn lângă altarul pe care-l vei ridica Domnului, Dumnezeului tău.

Ex 34.13;1Împ 14.15;1Împ 16.33;2Împ 17.16;2Împ 21.3;2Cron 33.3;

22Să nu ridici nici stâlpi idoleşti, care sunt urâţi de Domnul, Dumnezeul tău.

Lev 26.1;

Închinarea la idoli.

17

1Să n-aduci jertfă Domnului, Dumnezeului tău, vreun bou, sau vreun miel care să aibă vreun cusur sau vreo meteahnă trupească; căci ar fi o urâciune înaintea Domnului, Dumnezeului tău.

Deut 15.21;Mal 1.8-14;

Pedeapsa pentru închinarea la idoli.

2Se va găsi poate în mijlocul tău, într-una din cetăţile pe care ţi le dă Domnul, Dumnezeul tău, un bărbat sau o femeie care să facă ce este rău înaintea Domnului, Dumnezeului tău, şi care să calce legământul Lui;

Deut 13.6;Ios 7.11-15;Ios 23.16;Jud 2.20;2Împ 18.12;Osea 8.1;

3care să meargă după alţi dumnezei ca să le slujească şi să se închine înaintea lor, după soare, lună sau toată oştirea cerurilor, aşa cum eu n-am poruncit.

Deut 4.19;Iov 31.26;Ier 7.22-31;Ier 19.5;Ier 32.35;

4De îndată ce vei lua cunoştinţă şi vei afla lucrul acesta, să faci cercetări amănunţite. Dacă lucrul este adevărat, dacă faptul este întemeiat, dacă urâciunea aceasta a fost săvârşită în Israel,

Deut 13.12-14;

5atunci să aduci la porţile cetăţii tale pe bărbatul sau femeia care va fi vinovat de această faptă rea, şi să ucizi cu pietre sau să pedepseşti cu moartea pe bărbatul acela sau pe femeia aceea.

Lev 24.14-16;Deut 13.10;Ios 7.25;

6Cel vinovat de moarte să fie omorât pe mărturia a doi sau trei martori; să nu fie omorât pe mărturia unui singur martor.

Num 35.30;Deut 19.15;Mat 18.16;Ioan 8.17;2Cor 13.1;1Tim 5.19;Evr 10.28;

7Întâi mâna martorilor să se ridice asupra lui ca să-l omoare, şi apoi mâna întregului popor. Să scoţi astfel răul din mijlocul tău.

Deut 13.9;Fapt 7.58;Deut 17.12;Deut 13.5;Deut 19.19;

Scaunul de judecată.

8Dacă ţi se va părea prea greu de judecat o pricină privitoare la un omor, la o neînţelegere, sau la o rănire, şi va da prilej la ceartă înăuntrul cetăţii tale, să te scoli şi să te sui la locul pe care-l va alege Domnul, Dumnezeul tău.

2Cron 19.10;Hag 2.11;Mal 2.7;Ex 21.13-28;Ex 22.2;Num 35.11-19;Deut 19.4-11;Deut 12.5;Deut 19.17;Ps 122.5;

9Să te duci la preoţi, Leviţi, şi la cel ce va împlini atunci slujba de judecător; să-i întrebi, şi ei îţi vor spune hotărârea legii.

Ier 18.18;Deut 19.17;Ezec 44.24;

10Să faci cum îţi vor spune ei în locul pe care-l va alege Domnul, şi să ai grijă să faci cum te vor învăţa ei.

11Să faci după legea pe care te vor învăţa şi după hotărârea pe care o vor rosti ei, să nu te abaţi de la ce-ţi vor spune ei, nici la dreapta nici la stânga.

12Omul care, din mândrie, nu va asculta de preotul pus acolo ca să slujească Domnului, Dumnezeului tău, sau care nu va asculta de judecător, omul acela să fie pedepsit cu moartea. Să scoţi astfel răul din mijlocul lui Israel,

Num 15.30;Ezr 10.8;Osea 4.4;Deut 18.5-7;Deut 13.5;

13pentru ca tot poporul să audă şi să se teamă, şi să nu se mai îngâmfe.

Deut 13.11;Deut 19.20;

Lege pentru împărat.

14După ce vei intra în ţara pe care ţi-o dă Domnul, Dumnezeul tău, şi o vei stăpâni, după ce-ţi vei aşeza locuinţa, şi vei zice: "Vreau să pun peste mine un împărat, ca toate neamurile care mă înconjoară", -

1Sam 8.5-20;

15să pui peste tine ca împărat pe acela pe care-l va alege Domnul, Dumnezeul tău, şi anume să iei un împărat din mijlocul fraţilor tăi; nu vei putea să pui împărat pe un străin, care să nu fie fratele tău.

1Sam 9.15;1Sam 10.24;1Sam 16.12;1Cron 22.10;Ier 30.21;

16Dar să n-aibă mulţi cai, şi să nu întoarcă pe popor în Egipt ca să aibă mulţi cai; căci Domnul v-a zis: "Să nu vă mai întoarceţi pe drumul acela."

1Împ 4.26;1Împ 10.26-28;Ps 20.7;Isa 31.1;Ezec 17.15;Ex 13.17;Num 14.3-4;Deut 28.68;Osea 11.5;Ier 42.15;

17Să n-aibă un mare număr de neveste, ca să nu i se abată inima; şi să nu strângă mari grămezi de argint şi aur.

1Împ 11.3-4;

18Când se va aşeza pe scaunul de domnie al împărăţiei lui, să scrie pentru el, într-o carte, o copie a acestei legi, pe care s-o ia de la preoţii din neamul Leviţilor.

2Împ 11.12;Deut 31.9-26;2Împ 22.8;

19Va trebui s-o aibă cu el şi s-o citească în toate zilele vieţii lui, ca să înveţe să se teamă de Domnul, Dumnezeul lui, să păzească şi să împlinească toate cuvintele din legea aceasta şi toate poruncile acestea,

Ios 1.8;Ps 119.97-98;

20pentru ca inima lui să nu se înalţe mai presus de fraţii lui, şi să nu se abată de la poruncile acestea nici la dreapta nici la stânga, şi să aibă astfel multe zile în împărăţia lui, el şi copiii lui, în mijlocul lui Israel.

Deut 5.32;1Împ 15.5;

Drepturile preoţilor şi Leviţilor.

18

1Preoţii, Leviţii, şi toată seminţia lui Levi, să n-aibă nici parte de moşie, nici moştenire în Israel; să se hrănească din jertfele mistuite de foc în cinstea Domnului şi din darurile aduse Domnului.

Num 18.20;Num 26.62;Deut 10.9;Num 18.8-9;1Cor 9.13;

2Să n-aibă moştenire în mijlocul fraţilor lor: Domnul va fi moştenirea lor, cum le-a spus.

3Iată care va fi dreptul preoţilor de la popor: cei ce vor aduce o jertfă, fie bou, fie miel, să dea preotului spata, fălcile şi pântecele.

Lev 7.30-34;

4Să-i dai cele dintâi roade din grâul tău, din mustul tău şi din untdelemnul tău, şi pârga din lâna oilor tale;

Ex 22.29;Num 18.12-24;

5căci pe el l-a ales Domnul, Dumnezeul tău, dintre toate seminţiile, ca să facă slujba în Numele Domnului, el şi fiii lui, în toate zilele.

Ex 28.1;Num 3.10;Deut 10.8;Deut 17.12;

6Când va pleca un Levit din una din cetăţile tale, din locul unde locuieşte el în Israel, ca să se ducă, după deplina dorinţă a sufletului său, în locul pe care-l va alege Domnul,

Num 35.2-3;Deut 12.5;

7şi va face slujbă în Numele Domnului, Dumnezeului tău, ca toţi fraţii lui Leviţi care stau înaintea Domnului:

2Cron 31.2;

8va primi ca hrană o parte la fel cu a lor, şi, pe lângă ea, se va bucura şi de veniturile ieşite din vânzarea averii lui părinteşti.

2Cron 31.4;Neem 12.44-47;

Ghicirea şi vrăjitoria.

9După ce vei intra în ţara pe care ţi-o dă Domnul, Dumnezeul tău, să nu te înveţi să faci după urâciunile neamurilor acelora.

Lev 18.26-30;Deut 12.29-31;

10Să nu fie la tine nimeni care să-şi treacă pe fiul sau pe fiica lui prin foc, nimeni care să aibă meşteşugul de ghicitor, de cititor în stele, de vestitor al viitorului, de vrăjitor,

Lev 18.21;Deut 12.31;Lev 19.26-31;Lev 20.27;Isa 8.19;

11de descântător, nimeni care să întrebe pe cei ce cheamă duhurile sau dau cu ghiocul, nimeni care să întrebe pe morţi.

Lev 20.27;1Sam 28.7;

12Căci oricine face aceste lucruri este o urâciune înaintea Domnului; şi din pricina acestor lucruri va izgoni Domnul, Dumnezeul tău, pe aceste neamuri dinaintea ta.

Lev 18.24-25;Deut 9.4;

13Tu să te ţii în totul totului tot, numai de Domnul Dumnezeul tău.

14Căci neamurile acelea pe care le vei izgoni, ascultă de cei ce citesc în stele şi de ghicitori; dar ţie, Domnul, Dumnezeul tău, nu-ţi îngăduie lucrul acesta.

Un mare prooroc.

15Domnul, Dumnezeul tău, îţi va ridica din mijlocul tău, dintre fraţii tăi, un prooroc ca mine: să ascultaţi de el!

Deut 18.18;Ioan 1.45;Fapt 3.22;Fapt 7.37;

16Astfel el va răspunde la cererea pe care ai făcut-o Domnului, Dumnezeului tău, la Horeb, în ziua adunării poporului, când ziceai: "Să nu mai aud glasul Domnului, Dumnezeului meu, şi să nu mai văd acest foc mare, ca să nu mor."

Deut 9.10;Ex 20.19;Evr 12.19;

17Atunci Domnul mi-a zis: "Ce au zis ei, este bine.

Deut 5.28;

18Le voi ridica din mijlocul fraţilor lor un prooroc ca tine, voi pune cuvintele Mele în gura lui, şi el le va spune tot ce-i voi porunci Eu.

Deut 18.15;Ioan 1.45;Fapt 3.22;Fapt 7.37;Isa 51.16;Ioan 17.8;Ioan 4.25;Ioan 8.28;Ioan 12.49-50;

19Şi dacă cineva nu va asculta de cuvintele Mele, pe care le va spune el în Numele Meu, Eu îi voi cere socoteală.

Fapt 3.23;

20Dar proorocul care va avea îndrăzneala să spună în Numele Meu un cuvânt pe care nu-i voi porunci să-l spună, sau care va vorbi în numele altor dumnezei, proorocul acela să fie pedepsit cu moartea."

Deut 13.5;Ier 14.14-15;Zah 13.3;Deut 13.1-2;Ier 2.8;

21Poate că vei zice în inima ta: "Cum vom cunoaşte cuvântul pe care nu-l va spune Domnul?"

22Când ceea ce va spune proorocul acela în Numele Domnului nu va avea loc şi nu se va întâmpla, va fi un cuvânt pe care nu l-a spus Domnul. Proorocul acela l-a spus din îndrăzneală: să n-ai teamă de el.

Ier 28.9;Deut 13.2;Deut 18.20;

Cetăţile de scăpare.

19

1După ce Domnul, Dumnezeul tău, va nimici toate neamurile acelea a căror ţară ţi-o dă Domnul, Dumnezeul tău, după ce le vei izgoni şi vei locui în cetăţile şi în casele lor,

Deut 12.29;

2să desparţi trei cetăţi în mijlocul ţării pe care ţi-o dă în stăpânire Domnul, Dumnezeul tău.

Ex 21.13;Num 35.10-14;Ios 20.2;

3Să faci drumuri, şi să împarţi în trei părţi ţinutul ţării pe care ţi-o va da ca moştenire Domnul, Dumnezeul tău. Să faci aşa, pentru ca orice ucigaş să poată fugi în cetăţile acestea.

4Legea aceasta să fie pentru ucigaşul care va fugi acolo ca să-şi scape viaţa, când va omorî fără voie pe aproapele său, fără să-i fi fost vrăjmaş mai înainte.

Num 35.15;Deut 4.42;

5Aşa, de pildă, un om se va duce să taie lemne în pădure cu un alt om; ridică securea cu mâna, ca să taie copacul, fierul scapă din coadă, loveşte pe tovarăşul său, şi-l omoară. Atunci el să fugă într-una din cetăţile acestea ca să-şi scape viaţa;

6pentru ca nu cumva răzbunătorul sângelui, aprins de mânie şi urmărind pe ucigaş, să-l ajungă, fiind prea lung drumul, şi să lovească de moarte pe cel ce nu era vinovat de moarte, fiindcă mai înainte nu fusese vrăjmaş aproapelui său.

Num 35.12;

7De aceea îţi dau porunca aceasta: Să desparţi trei cetăţi.

8Când Domnul, Dumnezeul tău, îţi va lărgi hotarele, cum a jurat părinţilor tăi, şi-ţi va da toată ţara pe care a făgăduit părinţilor tăi că ţi-o va da,

Gen 15.18;Deut 12.20;

9- numai să păzeşti şi să împlineşti toate aceste porunci pe care ţi le dau astăzi, ca să iubeşti pe Domnul, Dumnezeul tău, şi să umbli totdeauna pe căile Lui - atunci să mai adaugi trei cetăţi la cele trei,

Ios 20.7-8;

10pentru ca să nu fie vărsat sângele celui nevinovat în mijlocul ţării pe care ţi-o dă de moştenire Domnul, Dumnezeul tău, şi astfel să fii vinovat de omor.

11Dar dacă un om fuge într-una din aceste cetăţi, după ce a întins laţuri aproapelui său din vrăjmăşie împotriva lui, după ce s-a aruncat asupra lui şi l-a lovit aşa încât i-a pricinuit moartea,

Ex 21.12;Num 35.16-24;Deut 27.24;Prov 28.17;

12bătrânii din cetatea lui să trimită să-l prindă şi să-l dea în mâinile răzbunătorului sângelui, ca să moară.

13Să n-ai milă de el, şi să ştergi din Israel sângele celui nevinovat, ca să fii fericit.

Deut 13.8;Deut 25.12;Num 35.33-34;Deut 21.9;

Martorii mincinoşi.

14Să nu muţi hotarele aproapelui tău, puse de strămoşii tăi, în moştenirea pe care vei avea-o în ţara pe care ţi-o dă în stăpânire Domnul, Dumnezeul tău.

Deut 27.17;Iov 24.2;Prov 22.28;Osea 5.10;

15Un singur martor nu va fi de ajuns împotriva unui om, ca să adeverească vreo nelegiuire sau vreun păcat oarecare; un fapt nu va putea fi întemeiat decât pe mărturia a doi sau trei martori.

Num 35.30;Deut 17.6;Mat 18.16;Ioan 8.17;2Cor 13.1;1Tim 5.19;Evr 10.28;

16Când un martor mincinos se va ridica împotriva cuiva ca să-l învinuiască de vreo nelegiuire,

Ps 27.12;Ps 35.11;

17cei doi oameni cu pricina să se înfăţişeze înaintea Domnului, înaintea preoţilor şi judecătorilor care vor fi atunci în slujbă.

Deut 17.9;Deut 21.5;

18Judecătorii să facă cercetări amănunţite. Dacă se va afla că martorul acela este un martor mincinos, şi că a făcut o mărturisire mincinoasă împotriva fratelui său,

19atunci să-i faceţi cum avea el de gând să facă fratelui său. Să scoţi astfel răul din mijlocul tău.

Prov 19.5-9;Dan 6.24;Deut 13.5;Deut 17.7;Deut 21.21;Deut 22.21-24;Deut 24.7;

20În felul acesta, ceilalţi vor auzi şi se vor teme, şi nu se va mai face o faptă aşa de nelegiuită în mijlocul tău.

Deut 17.13;Deut 21.21;

21Să n-ai nici o milă, ci să ceri: viaţă pentru viaţă, ochi pentru ochi, dinte pentru dinte, mână pentru mână, picior pentru picior.

Deut 19.13;Ex 21.23-24;Lev 24.20;Mat 5.38;

Scutirile de militărie.

20

1Când vei merge la război împotriva vrăjmaşilor tăi, şi vei vedea cai şi care, şi un popor mai mare la număr decât tine, să nu te temi de ei, căci Domnul, Dumnezeul tău, care te-a scos din ţara Egiptului, este cu tine.

Ps 20.7;Isa 31.1;Num 23.21;Deut 31.6-8;2Cron 13.12;2Cron 32.7-8;

2La apropierea luptei, preotul să vină şi să vorbească poporului.

3Să le spună: "Ascultă, Israele! Voi astăzi sunteţi aproape de luptă împotriva vrăjmaşilor voştri. Să nu vi se tulbure inima, fiţi fără teamă, nu vă spăimântaţi, nu vă îngroziţi dinaintea lor.

4Căci Domnul, Dumnezeul vostru, merge cu voi, ca să bată pe vrăjmaşii voştri, ca să vă mântuiască.

Deut 1.30;Deut 3.22;Ios 23.10;

5Mai marii oştirii să vorbească apoi poporului şi să zică: "Cine a zidit o casă nouă, şi nu s-a aşezat încă în ea, să plece şi să se întoarcă acasă, ca să nu moară în luptă şi să se aşeze altul în ea.

Neem 12.27;Ps 30-titlu;

6Cine a sădit o vie, şi n-a mâncat încă din ea, să plece şi să se întoarcă acasă, ca să nu moară în luptă şi să mănânce altul din ea.

7Cine s-a logodit cu o femeie, şi n-a luat-o încă, să plece şi să se întoarcă acasă, ca să nu moară în luptă şi s-o ia altul".

Deut 24.5;

8Mai marii oştirii să vorbească mai departe poporului, şi să spună: "Cine este fricos şi slab la inimă, să plece şi să se întoarcă acasă, ca să nu înmoaie inima fraţilor lui".

Jud 7.3;

9După ce mai marii oştirii vor isprăvi de vorbit poporului, să aşeze pe căpeteniile oştirii în fruntea poporului.

Cum să se poarte cu cetăţile vrăjmaşe.

10Când te vei apropia de o cetate ca să te baţi împotriva ei, s-o îmbii cu pace.

2Sam 20.18-20;

11Dacă primeşte pacea şi-ţi deschide porţile, tot poporul care se va afla în ea să-ţi dea bir şi să-ţi fie supus.

12Dacă nu primeşte pacea cu tine şi vrea să facă război cu tine, atunci s-o împresori.

13Şi după ce Domnul, Dumnezeul tău, o va da în mâinile tale, să treci prin ascuţişul sabiei pe toţi cei de parte bărbătească.

Num 31.7;

14Dar să iei pentru tine nevestele, copiii, vitele, şi tot ce va mai fi în cetate, toată prada, şi să mănânci toată prada vrăjmaşilor tăi, pe care ţi-i va da în mână Domnul, Dumnezeul tău.

Ios 8.2;Ios 22.8;

15Aşa să faci cu toate cetăţile care vor fi foarte departe de tine, şi care nu fac parte din cetăţile neamurilor acestora.

16Dar în cetăţile popoarelor acestora, a căror ţară ţi-o dă ca moştenire Domnul, Dumnezeul tău, să nu laşi cu viaţă nimic care suflă.

Num 21.2-35;Num 33.52;Deut 7.1-2;Ios 11.14;

17Ci să nimiceşti cu desăvârşire popoarele acelea, pe Hetiţi, pe Amoriţi, pe Canaaniţi, pe Fereziţi, pe Heviţi, şi Iebusiţi, cum ţi-a poruncit Domnul, Dumnezeul tău,

18ca să nu vă înveţe să faceţi după toate urâciunile pe care le fac ele pentru dumnezeii lor, şi să păcătuiţi astfel împotriva Domnului, Dumnezeului vostru.

Deut 7.4;Deut 12.30-31;Deut 18.9;Ex 23.33;

19Dacă vei împresura multe zile o cetate cu care eşti în război, ca s-o cucereşti, pomii să nu-i strici, tăindu-i cu securea; să mănânci din ei şi să nu-i tai; căci pomul de pe câmp este oare un om ca să fie nimicit prin împresurare de tine?

20Numai copacii pe care-i vei şti că nu sunt pomi buni de mâncat, vei putea să-i strici şi să-i tai, şi vei putea să faci cu ei întărituri împotriva cetăţii care este în război cu tine, până va cădea.

Omorurile ai căror făptuitori sunt necunoscuţi.

21

1Dacă, în ţara pe care ţi-o dă în stăpânire Domnul, Dumnezeul tău, se găseşte întins în mijlocul unui câmp un om ucis, fără să se ştie cine l-a lovit,

2bătrânii şi judecătorii tăi să se ducă să măsoare depărtarea de la trupul mort până în cetăţile de primprejur.

3Când se va hotărî cetatea cea mai apropiată de trupul mort, bătrânii din cetatea aceea să ia o viţea care să nu fi fost pusă la muncă şi care să nu fi tras la jug.

4Să ducă viţeaua aceea într-o vale cu apă care nu seacă niciodată şi unde nu se ară nici nu se seamănă; şi acolo, să taie capul viţelei în vale.

5Atunci să se apropie preoţii, fiii lui Levi; căci pe ei i-a ales Domnul, Dumnezeul tău, ca să-I slujească şi să binecuvânteze în Numele Domnului, şi ei trebuie să hotărască în orice ceartă şi în orice rănire.

Deut 10.8;1Cron 23.13;Deut 17.8-9;

6Toţi bătrânii din cetatea aceea cea mai apropiată de trupul mort să-şi spele mâinile pe viţeaua căreia i-au tăiat capul în vale.

Ps 19.12;Ps 26.6;Mat 27.24;

7Şi, luând cuvântul, să zică: "Mâinile noastre n-au vărsat sângele acesta, şi ochii noştri nu l-au văzut vărsându-se.

8Iartă, Doamne, pe poporul Tău Israel, pe care l-ai răscumpărat; nu pune sângele nevinovat în socoteala poporului Tău Israel." Şi sângele acela nu-i va fi pus în socoteală.

Iona 1.14;

9Astfel trebuie să curăţi din mijlocul tău sângele nevinovat, făcând ce este plăcut înaintea Domnului.

Deut 19.13;

Prinşii în război. Drepturile întâilor născuţi.

10Când vei merge la război împotriva vrăjmaşilor tăi, dacă Domnul îi dă în mâinile tale, şi vei lua prinşi din ei,

11poate că printre cei prinşi vei vedea o femeie frumoasă, şi vei dori s-o iei de nevastă.

12Atunci s-o aduci înăuntrul casei tale. Ea să-şi radă capul şi să-şi taie unghiile,

13să-şi lepede hainele pe care le purta când a fost prinsă, să locuiască în casa ta, şi să plângă pe tatăl şi pe mama ei o lună de zile. După aceea, să te duci la ea, să-i fii bărbat, şi ea să-ţi fie nevastă.

Ps 45.10;

14Dacă nu-ţi va mai place, s-o laşi să plece unde va voi, dar nu vei putea s-o vinzi pe argint, nici să te porţi cu ea ca cu o roabă, pentru că ai înjosit-o.

Gen 34.2;Deut 22.29;Jud 19.24;

15Dacă un om, care are două neveste, iubeşte pe una şi nu iubeşte pe cealaltă, şi dacă are copii cu ele, din care întâiul născut este de la nevasta pe care n-o iubeşte,

Gen 29.33;

16când îşi va împărţi averile între fiii lui, nu va putea face întâi născut pe fiul aceleia pe care o iubeşte, în locul fiului aceleia pe care n-o iubeşte, şi care este întâiul născut.

1Cron 5.2;1Cron 26.10;2Cron 11.19-22;

17Ci să recunoască de întâi născut pe fiul aceleia pe care n-o iubeşte, şi să-i dea o parte îndoită din averea lui; căci fiul acesta este cel dintâi rod al puterii lui, şi lui i se cuvine dreptul de întâi născut.

1Cron 5.1;Gen 49.3;Gen 25.31-33;

Fiii neascultători.

18Dacă un om are un fiu neascultător şi îndărătnic, care n-ascultă nici de glasul tatălui său, nici de glasul mamei lui, şi nu-i ascultă nici chiar după ce l-au pedepsit,

19tatăl şi mama să-l ia, şi să-l ducă la bătrânii cetăţii lui şi la poarta locului în care locuieşte.

20Să spună bătrânilor cetăţii lui: "Iată, fiul nostru este neascultător şi îndărătnic, n-ascultă de glasul nostru, şi este lacom şi beţiv."

21Şi toţi oamenii din cetatea lui să-l ucidă cu pietre, şi să moară. Astfel să curăţi răul din mijlocul tău, pentru ca tot Israelul s-audă şi să se teamă.

Deut 13.5;Deut 19.19-20;Deut 22.21-24;Deut 13.11;

Despre cei spânzuraţi.

22Dacă se va omorî un om care a săvârşit o nelegiuire vrednică de pedeapsa cu moartea, şi l-ai spânzurat de un lemn,

Deut 19.6;Deut 22.26;Fapt 23.29;Fapt 25.11-25;Fapt 26.31;

23trupul lui mort să nu stea noaptea pe lemn; ci să-l îngropi în aceeaşi zi, căci cel spânzurat este blestemat înaintea lui Dumnezeu, şi să nu spurci ţara pe care ţi-o dă de moştenire Domnul, Dumnezeul tău.

Ios 8.29;Ios 10.26-27;Ioan 19.31;Gal 3.13;Lev 18.25;Num 35.34;

Dobitoacele şi lucrurile rătăcite.

22

1Dacă vezi rătăcindu-se boul sau oaia fratelui tău, să nu le ocoleşti, ci să le aduci la fratele tău.

Ex 23.4;

2Dacă fratele tău nu locuieşte lângă tine, şi nu-l cunoşti, să iei dobitocul la tine acasă, şi să rămână la tine până ce-l cere fratele tău; şi atunci să i-l dai.

3Tot aşa să faci şi cu măgarul lui, tot aşa să faci şi cu haina lui, şi tot aşa să faci cu orice lucru pierdut de el şi găsit de tine: să nu le ocoleşti.

4Dacă vezi măgarul fratelui tău sau boul lui căzut pe drum, să nu-l ocoleşti, ci să-i ajuţi să-l ridice.

Ex 23.5;

Amestecul seminţelor şi ţesăturilor.

5Femeia să nu poarte îmbrăcăminte bărbătească, şi bărbatul să nu se îmbrace cu haine femeieşti; căci oricine face lucrurile acestea este o urâciune înaintea Domnului, Dumnezeului tău.

6Dacă întâlneşti pe drum un cuib de pasăre, într-un copac sau pe pământ, cu pui sau ouă şi mama lor şezând peste pui sau peste ouă, să nu iei şi pe mama şi pe puii ei,

Lev 22.28;

7ci să dai drumul mamei şi să nu iei decât puii, ca să fii fericit şi să ai zile multe.

Deut 4.40;

8Când zideşti o casă nouă, să-ţi faci un pălimar împrejurul acoperişului, ca să nu aduci vină de sânge asupra casei tale, dacă s-ar întâmpla să cadă cineva de pe ea.

9Să nu semeni în via ta două feluri de seminţe, ca nu cumva să întinezi şi rodul seminţei pe care ai semănat-o şi rodul viei.

Lev 19.19;

10Să nu ari cu un bou şi un măgar înjugaţi împreună.

2Cor 6.14-16;

11Să nu porţi o haină ţesută din felurite fire, din lână şi in unite împreună.

Lev 19.19;

12Să faci ciucuri la cele patru colţuri ale hainei cu care te vei înveli.

Num 15.38;Mat 23.5;

Pedeapsa pentru curvie.

13Dacă un om, care şi-a luat o nevastă şi s-a împreunat cu ea, o urăşte

Gen 29.21;Jud 15.1;

14apoi, o învinuieşte de lucruri nelegiuite şi-i scoate nume rău, zicând: "Am luat pe femeia aceasta, m-am apropiat de ea, şi n-am găsit-o fecioară", -

15atunci tatăl şi mama fetei să ia semnele fecioriei ei şi să le aducă înaintea bătrânilor cetăţii, la poartă.

16Tatăl fetei să spună bătrânilor: "Am dat pe fiica mea de nevastă omului acestuia, şi el a început s-o urască;

17acum o învinuieşte de lucruri nelegiuite, zicând: "N-am găsit fecioară pe fiica ta." Dar iată semnele fecioriei fetei mele." Şi să desfacă haina ei înaintea bătrânilor cetăţii.

18Bătrânii cetăţii să ia atunci pe omul acela şi să-l pedepsească;

19şi, pentru că a scos nume rău unei fecioare din Israel, să-l osândească la o gloabă de o sută sicli de argint, pe care să-i dea tatălui fetei. Ea să rămână nevasta lui, şi el nu va putea s-o gonească toată viaţa lui.

20Dar dacă faptul este adevărat, dacă fata nu s-a găsit fecioară,

21să scoată pe fată la uşa casei tatălui ei; să fie ucisă cu pietre de oamenii din cetate, şi să moară, pentru că a săvârşit o mişelie în Israel, curvind în casa tatălui ei. Să curăţi astfel răul din mijlocul tău.

Gen 34.7;Jud 20.6-10;2Sam 13.12-13;Deut 13.5;

Pedeapsa pentru preacurvie.

22Dacă se va găsi un bărbat culcat cu o femeie măritată, să moară amândoi: şi bărbatul care s-a culcat cu femeia, şi femeia. Să curăţi astfel răul din mijlocul lui Israel.

Lev 20.10;Ioan 8.5;

23Dacă o fată fecioară este logodită, şi o întâlneşte un om în cetate şi se culcă cu ea,

Mat 1.18-19;

24să-i aduceţi pe amândoi la poarta cetăţii, să-i ucideţi cu pietre, şi să moară amândoi: fata, pentru că n-a ţipat în cetate, şi omul, pentru că a necinstit pe nevasta aproapelui său. Să curăţi astfel răul din mijlocul tău.

Deut 21.14;Deut 22.21-22;

25Dar dacă omul acela întâlneşte în câmp pe fata logodită, o apucă cu sila şi se culcă cu ea, numai omul care s-a culcat cu ea să fie pedepsit cu moartea.

26Fetei să nu-i faci nimic; ea nu este vinovată de o nelegiuire vrednică de pedeapsa cu moarte, căci e ca şi cu un om care se aruncă asupra aproapelui lui şi-l omoară.

27Fata logodită, pe care a întâlnit-o omul acela pe câmp, a putut să strige fără să fie cineva să-i sară în ajutor.

28Dacă un om întâlneşte o fată fecioară nelogodită, o apucă cu sila şi se culcă cu ea, şi se întâmplă să fie prinşi,

Ex 22.16-17;

29omul care s-a culcat cu ea să dea tatălui fetei cincizeci de sicli de argint; şi, pentru că a necinstit-o, s-o ia de nevastă, şi nu va putea s-o gonească, toată viaţa lui.

Deut 22.24;

30Nimeni să nu ia pe nevasta tatălui său, şi nici să nu ridice învelitoarea tatălui său.

Lev 18.8;Lev 20.11;Deut 27.20;1Cor 5.1;Rut 3.9;Ezec 16.8;

Cei primiţi în adunare.

23

1Cel scopit sau famenul să nu intre în adunarea Domnului.

2Cel născut din curvie să nu intre în adunarea Domnului, nici chiar al zecilea neam al lui să nu intre în adunarea Domnului.

3Amonitul şi Moabitul să nu intre în adunarea Domnului, nici chiar al zecilea neam, pe vecie,

Neem 13.1-2;

4pentru că nu v-au ieşit înainte cu pâine şi apă, pe drum, la ieşirea voastră din Egipt, şi pentru că au adus, pe preţ de argint, împotriva ta pe Balaam, fiul lui Beor, din Petor din Mesopotamia, ca să te blesteme.

Deut 2.29;Num 22.5-6;

5Dar Domnul, Dumnezeul tău, n-a voit să asculte pe Balaam; şi Domnul, Dumnezeul tău, a schimbat blestemul acela în binecuvântare, pentru că tu eşti iubit de Domnul, Dumnezeul tău.

6Să nu-ţi pese nici de propăşirea lor, nici de bună starea lor, toată viaţa ta, pe vecie.

Ezra 9.12;

7Să nu urăşti pe Edomit, căci este fratele tău; să nu urăşti pe Egiptean, căci ai fost străin în ţara lui:

Gen 25.24-26;Obad 10.12;Ex 22.21;Ex 23.9;Lev 19.34;Deut 10.19;

8fiii care li se vor naşte, în al treilea neam, să intre în adunarea Domnului.

Curăţenia în tabără.

9Când vei ieşi cu oastea împotriva vrăjmaşilor tăi, fereşte-te de orice lucru rău.

10Dacă va fi la tine cineva care să nu fie curat, în urma vreunei întâmplări din timpul nopţii, să iasă din tabără, şi să nu intre în tabără;

Lev 15.16;

11spre seară, să se scalde în apă, şi după asfinţitul soarelui va putea să se întoarcă în tabără.

Lev 15.5;

12Să ai un loc afară din tabără, şi acolo să ieşi afară.

13Între uneltele tale să ai o lopată, cu care să sapi şi să-ţi acoperi murdăriile ieşite din tine, când vei ieşi afară.

14Căci Domnul Dumnezeul tău, merge în mijlocul taberei tale, ca să te ocrotească şi să-ţi dea în mână pe vrăjmaşii tăi dinaintea ta; tabăra ta va trebui deci să fie sfântă, pentru ca Domnul să nu vadă la tine nimic necurat, şi să nu Se abată de la tine.

Lev 26.12;

Robii fugiţi. Darurile din curvie.

15Să nu dai înapoi stăpânului său pe un rob care va fugi la tine după ce l-a părăsit.

1Sam 30.15;

16Să rămână la tine, în mijlocul tău, în locul pe care-l va alege el, într-una din cetăţile tale, unde îi va plăcea: să nu-l asupreşti.

Ex 22.21;

17Să nu fie nici o curvă din fetele lui Israel, şi să nu fie nici un sodomit din fiii lui Israel.

Lev 19.29;Prov 2.16;Gen 19.5;2Împ 23.7;

18Să n-aduci în casa Domnului, Dumnezeului tău, câştigul unei curve, nici preţul unui câine, ca împlinire a unei juruinţe oarecare; căci şi unul şi altul sunt o urâciune înaintea Domnului, Dumnezeului tău.

Împrumuturile cu dobândă.

19Să nu ceri nici o dobândă de la fratele tău: nici pentru argint, nici pentru merinde, pentru nimic care se împrumută cu dobândă.

Ex 22.25;Lev 25.36-37;Neem 5.2-7;Ps 15.5;Luc 6.34-35;

20De la străin vei putea să iei dobândă, dar de la fratele tău să nu iei, pentru ca Domnul, Dumnezeul tău, să te binecuvânteze în tot ce vei face în ţara pe care o vei lua în stăpânire.

Lev 19.34;Deut 15.3;Deut 15.10;

Juruinţele. - Strugurii şi spicele.

21Dacă faci o juruinţă Domnului, Dumnezeului tău, să nu pregeţi s-o împlineşti; căci Domnul, Dumnezeul tău, îţi va cere socoteala, şi te vei face vinovat de un păcat.

Num 30.2;Ecl 5.4-5;

2222. Dacă te fereşti să faci o juruinţă, nu faci un păcat.

23Dar să păzeşti şi să împlineşti ce-ţi va ieşi de pe buze, şi anume juruinţele pe care le vei face de bună voie Domnului, Dumnezeului tău, şi pe care le vei rosti cu gura ta.

Num 30.2;Ps 66.13-14;

24Dacă intri în via aproapelui tău, vei putea să mănânci struguri, după plac, până te vei sătura; dar în vas să nu iei.

25Dacă intri în holdele aproapelui tău, vei putea să culegi spice cu mâna, dar secera în holdele aproapelui tău, să n-o pui.

Mat 12.1;Marc 2.23;Luc 6.1;

Cartea de despărţire.

24

1Când cineva îşi va lua o nevastă şi se va însura cu ea, şi s-ar întâmpla ca ea să nu mai aibă trecere înaintea lui, pentru că a descoperit ceva ruşinos în ea, să-i scrie o carte de despărţire, şi, după ce-i va da-o în mână, să-i dea drumul din casa lui.

Mat 5.31;Mat 19.7;Marc 10.4;

2Ea să iasă de la el, să plece, şi va putea să se mărite după un alt bărbat.

3Dacă şi acesta din urmă începe s-o urască, îi scrie o carte de despărţire, şi după ce i-o dă în mână, îi dă drumul din casa lui; sau, dacă acest bărbat din urmă care a luat-o de nevastă, moare,

4atunci bărbatul dintâi, care îi dăduse drumul, nu va putea s-o ia iarăşi de nevastă, după ce s-a pângărit ea, căci lucrul acesta este o urâciune înaintea Domnului, şi să nu faci vinovată de păcat ţara pe care ţi-o dă de moştenire Domnul, Dumnezeul tău.

Ier 3.1;

Furarea unui om. - Leproşii.

5Când un om va fi însurat de curând, să nu se ducă la oaste, şi să nu se pună nici o sarcină peste el; să fie scutit, din pricina familiei, timp de un an, şi să înveselească astfel pe nevasta pe care şi-a luat-o.

Deut 20.7;Prov 5.18;

6Să nu iei zălog cele două pietre de râşniţă, nici chiar piatra de râşniţă de deasupra; căci ar însemna că iei zălog însăşi viaţa cuiva.

7Dacă se va găsi cineva care să fi furat pe vreunul din fraţii lui, pe vreunul din copiii lui Israel, şi să-l fi făcut rob sau să-l fi vândut, hoţul acela să fie pedepsit cu moartea. Să curăţi astfel răul din mijlocul tău.

Ex 21.16;Deut 19.19;

8Ia seama bine şi păzeşte-te de rana leprei; şi să faceţi tot ce vă vor învăţa preoţii dintre Leviţi, să aveţi grijă să lucraţi după poruncile pe care li le-am dat.

Lev 13.2;Lev 14.2;

9Adu-ţi aminte ce a făcut Domnul, Dumnezeul tău, Mariei, pe drum, la ieşirea voastră din Egipt.

Luc 17.32;1Cor 10.6;Num 12.10;

Simbriaşii.

10Dacă ai vreo datorie la aproapele tău, să nu intri în casa lui ca să-i iei lucrul pus zălog;

11ci să stai afară, şi cel pe care l-ai împrumutat să-ţi aducă afară lucrul pus zălog.

12Dacă omul acela este sărac, să nu te culci cu lucrul luat zălog de la el la tine;

13să i-l dai înapoi la apusul soarelui, ca să se culce în haina lui, şi să te binecuvânteze; şi lucrul acesta ţi se va socoti ca un lucru bun înaintea Domnului, Dumnezeului tău.

Ex 22.26;Iov 29.11-13;Iov 31.20;2Cor 9.13;2Tim 1.18;Deut 6.25;Ps 106.31;Ps 112.9;Dan 4.27;

14Să nu nedreptăţeşti pe simbriaşul sărac şi nevoiaş, fie că este unul din fraţii tăi, fie că este unul din străinii care locuiesc în ţara ta, în cetăţile tale.

Mal 3.5;

15Să-i dai plata pentru ziua lui înainte de apusul soarelui; căci e sărac, şi o doreşte mult. Altfel, ar striga către Domnul împotriva ta, şi te-ai face vinovat de un păcat.

Lev 19.13;Ier 22.13;Iac 5.4;Iac 5.4;

16Să nu omori pe părinţi pentru copii, şi să nu omori pe copii pentru părinţi; fiecare să fie omorât pentru păcatul lui.

2Împ 14.6;2Cron 25.4;Ier 31.29-30;Ezec 18.20;

17Să nu te atingi de dreptul străinului şi al orfanului, şi să nu iei zălog haina văduvei.

Ex 22.11-22;Prov 22.22;Isa 1.23;Ier 5.28;Ier 22.3;Ezec 22.29;Zah 7.10;Mal 3.5;Ex 22.26;

18Să-ţi aduci aminte că ai fost rob în Egipt, şi că Domnul, Dumnezeul tău, te-a răscumpărat de acolo; de aceea îţi dau aceste porunci ca să le împlineşti.

Deut 24.22;Deut 16.12;

Drepturile străinului, orfanului şi văduvei.

19Când îţi vei secera ogorul, şi vei uita un snop pe câmp, să nu te întorci să-l iei: să fie al străinului, al orfanului şi al văduvei, pentru ca Domnul, Dumnezeul tău, să te binecuvânteze în tot lucrul mâinilor tale.

Lev 19.9-10;Lev 23.22;Deut 15.10;Ps 41.1;Prov 19.17;

20Când îţi vei scutura măslinii, să nu culegi a două oară roadele rămase pe ramuri: ele să fie ale străinului, ale orfanului şi ale văduvei.

21Când îţi vei culege via, să nu culegi a doua oară ciorchinele care rămân pe urma ta: ele să fie ale străinului, ale orfanului şi ale văduvei.

22Adu-ţi aminte că ai fost rob în ţara Egiptului; de aceea îţi dau poruncile acestea, ca să le împlineşti.

Deut 24.18;

Certurile.

25

1Când doi oameni vor avea o ceartă între ei, şi se vor înfăţişa înaintea judecăţii ca să fie judecaţi, celui nevinovat să-i dea drumul, iar pe cel vinovat să-l osândească.

Deut 19.17;Ezec 44.24;Prov 17.15;

2Dacă cel vinovat este osândit să fie bătut, judecătorul să pună să-l întindă la pământ şi să-i dea în faţa lui un număr de lovituri potrivit cu greutatea vinei lui.

Luc 12.48;Mat 10.17;

3Să nu pună să-i dea mai mult de patruzeci de lovituri, ca nu cumva, dându-i mai multe lovituri decât atât, fratele tău să fie înjosit înaintea ta.

2Cor 11.24;Lev 18.3;

4Să nu legi gura boului, când treieră grâul.

Prov 12.10;1Cor 9.9;1Tim 5.18;

Căsătoria între cumnat şi cumnată.

5Când fraţii vor locui împreună, şi unul din ei va muri fără să lase copii, nevasta mortului să nu se mărite afară cu un străin, ci cumnatul ei să se ducă la ea, s-o ia de nevastă, şi să se însoare cu ea ca cumnat.

Mat 22.24;Marc 12.19;Luc 20.28;

6Întâiul născut, pe care-l va naşte, să moştenească pe fratele cel mort şi să-i poarte numele, pentru ca numele acesta să nu fie şters din Israel.

Gen 38.9;Rut 4.10;

7Dacă omul acesta nu vrea să ia pe cumnata sa, ea să se suie la poarta cetăţii, la bătrâni, şi să spună: "Cumnatul meu nu vrea să ridice în Israel numele fratelui său, nu vrea să mă ia de nevastă după dreptul de cumnat."

Rut 4.1-2;

8Bătrânii cetăţii să-l cheme, şi să-i vorbească. Dacă el stăruie, şi zice: "Nu vreau s-o iau",

Rut 4.6;

9atunci cumnata sa să se apropie de el în faţa bătrânilor, să-i scoată încălţămintea din picior, şi să-l scuipe în faţă. Şi luând cuvântul, să zică: "Aşa să se facă omului care nu voieşte să ridice casa fratelui său."

Rut 4.7;Rut 4.11;

10Şi casa lui se va numi în Israel "casa celui descălţat".

11Când doi oameni se vor certa unul cu altul, şi nevasta unuia se va apropia să scoată pe bărbatul său din mâna celui ce-l loveşte, dacă întinde mâna şi apucă pe acesta din urmă de părţile ruşinoase,

12să-i tai mâna: să n-ai nici o milă de ea.

Deut 19.13;

Cântăreala dreapta.

13Să n-ai în sacul tău două feluri de greutăţi, una mare şi alta mică.

Lev 19.35-36;Prov 11.1;Ezec 45.10;Mic 6.11;

14Să n-ai în casă două feluri de efă, una mare şi alta mică.

15Ci să ai o greutate adevărată şi dreaptă, să ai o efă adevărată şi dreaptă, pentru ca să ai zile multe în ţara pe care ţi-o dă Domnul, Dumnezeul tău.

Ex 20.12;

16Căci oricine face aceste lucruri, oricine săvârşeşte o nedreptate, este o urâciune înaintea Domnului, Dumnezeului tău.

Prov 11.1;1Tes 4.6;

Nimicirea Amaleciţilor.

17Adu-ţi aminte ce ţi-a făcut Amalec pe drum, la ieşirea voastră din Egipt:

Ex 17.8;

18cum te-a întâlnit pe drum, şi, fără nici o teamă de Dumnezeu, s-a aruncat asupra ta pe dinapoi, asupra tuturor celor ce se târau la coadă, când erai obosit şi sleit de puteri.

Ps 36.1;Prov 16.6;Rom 3.18;

19Când îţi va da Domnul, Dumnezeul tău, odihnă, după ce te va izbăvi de toţi vrăjmaşii care te înconjoară, în ţara pe care Domnul, Dumnezeul tău, ţi-o dă ca moştenire şi spre stăpânire, să ştergi pomenirea lui Amalec de sub ceruri: să nu uiţi lucrul acesta.

1Sam 15.3;Ex 17.14;

Cele dintâi roade.

26

1Când vei intra în ţara pe care ţi-o dă de moştenire Domnul, Dumnezeul tău, când o vei stăpâni şi te vei aşeza în ea,

2să iei cele dintâi roade din toate roadele pe care le vei scoate din pământ, în ţara pe care ţi-o dă Domnul Dumnezeul tău, să le pui într-un coş, şi să te duci la locul pe care-l va alege Domnul, Dumnezeul tău, ca să facă să locuiască Numele Lui acolo.

Ex 23.19;Ex 34.26;Num 18.13;Deut 16.10;Prov 3.9;Deut 12.5;

3Să te duci la preotul care va fi în zilele acelea, şi să-i spui: "Mărturisesc astăzi înaintea Domnului, Dumnezeului tău, că am intrat în ţara pe care Domnul a jurat părinţilor noştri că ne-o va da."

4Preotul să ia coşul din mâna ta, şi să-l pună înaintea altarului Domnului, Dumnezeului tău.

5Apoi să iei iarăşi cuvântul, şi să spui înaintea Domnului, Dumnezeului tău: "Tatăl meu era un Arameu pribeag, gata să piară; s-a pogorât în Egipt cu puţini inşi, şi s-a aşezat acolo pentru o vreme. Acolo, a ajuns un neam mare, puternic şi mare la număr.

Osea 12.12;Gen 46.1-6;Fapt 7.15;Gen 46.27;Deut 10.22;

6Egiptenii ne-au chinuit, ne-au asuprit, şi ne-au supus la grea robie.

Ex 1.11;

7Noi am strigat către Domnul, Dumnezeul părinţilor noştri. Domnul ne-a auzit glasul, şi a văzut asuprirea, chinurile şi necazurile noastre.

Ex 2.23-25;Ex 3.9;Ex 4.31;

8Şi Domnul ne-a scos din Egipt, cu mână tare şi cu braţ întins, cu arătări înfricoşătoare, cu semne şi minuni.

Ex 12.37-51;Ex 13.3-16;Deut 5.15;Deut 4.34;

9El ne-a adus în locul acesta, şi ne-a dat ţara aceasta, ţară în care curge lapte şi miere.

Ex 3.8;

10Acum iată, aduc cele dintâi roade din roadele pământului pe care mi l-ai dat Tu, Doamne!" Să le pui înaintea Domnului, Dumnezeului tău, şi să te închini înaintea Domnului Dumnezeului tău.

11Apoi să te bucuri, cu Levitul şi cu străinul care va fi în mijlocul tău, de toate bunurile pe care ţi le-a dat Domnul, Dumnezeul tău, ţie şi casei tale.

Deut 12.7-18;Deut 16.11;

Zeciuielile din anul al treilea.

12După ce vei isprăvi de luat toată zeciuiala din roadele tale, în anul al treilea, anul zeciuielii, s-o dai Levitului, străinului, orfanului şi văduvei; şi ei să mănânce şi să se sature, în cetăţile tale.

Lev 27.30;Num 18.24;Deut 14.28-29;

13Să spui înaintea Domnului, Dumnezeului tău: "Am scos din casa mea ce este sfinţit, şi l-am dat Levitului, străinului, orfanului şi văduvei, după toate poruncile pe care mi le-ai dat Tu; n-am călcat, nici n-am uitat nici una din poruncile Tale.

Ps 119.141-176;

14N-am mâncat nimic din aceste lucruri în timpul meu de jale, n-am îndepărtat nimic din ele pentru vreo întrebuinţare necurată, şi n-am dat nimic din ele cu prilejul unui mort; am ascultat de glasul Domnului, Dumnezeului meu, am lucrat după toate poruncile pe care mi le-ai dat.

Lev 7.20;Lev 21.1-11;Osea 9.4;

15Priveşte din locaşul Tău cel sfânt, din ceruri, şi binecuvântează pe poporul Tău Israel, şi ţara pe care ne-ai dat-o, cum ai jurat părinţilor noştri, ţara aceasta în care curge lapte şi miere."

Isa 63.15;Zah 2.13;

Îndemn la ascultarea de Domnul.

16Astăzi, Domnul, Dumnezeul tău, îţi porunceşte să împlineşti legile şi poruncile acestea; să le păzeşti şi să le împlineşti din toată inima ta şi din tot sufletul tău.

17Astăzi, tu ai mărturisit înaintea Domnului că El va fi Dumnezeul tău, că vei umbla în căile Lui, vei păzi legile, poruncile şi rânduielile Lui, şi vei asculta de glasul Lui.

Ex 20.19;

18Şi azi, Domnul ţi-a mărturisit că vei fi un popor al Lui, cum ţi-a spus, dacă vei păzi toate poruncile Lui,

Ex 6.7;Ex 19.5;Deut 7.6;Deut 14.2;Deut 28.9;

19şi îţi va da asupra tuturor neamurilor pe care le-a făcut: întâietate în slavă, în faimă şi în măreţie, şi vei fi un popor sfânt pentru Domnul, Dumnezeul tău, cum ţi-a spus."

Deut 4.7-8;Deut 28.1;Ps 148.14;Ex 19.6;Deut 7.6;Deut 28.9;1Pet 2.9;

BINECUVÂNTĂRI ŞI BLESTEMURI

Capitolele 27-30

Legea să se scrie şi să se citească.

27

1Moise şi bătrânii lui Israel au dat următoarea poruncă poporului: "Păziţi toate poruncile pe care vi le dau astăzi.

2După ce veţi trece Iordanul, ca să intraţi în ţara pe care ţi-o dă Domnul, Dumnezeul tău, să ridici nişte pietre mari, şi să le tencuieşti cu var.

Ios 4.1;Ios 8.32;

3Să scrii pe pietrele acestea toate cuvintele din legea aceasta, după ce vei trece Iordanul, ca să intri în ţara pe care ţi-o dă Domnul, Dumnezeul tău, ţară în care curge lapte şi miere, cum ţi-a spus Domnul, Dumnezeul părinţilor tăi.

4După ce veţi trece Iordanul, să ridicaţi pe muntele Ebal pietrele acestea, pe care vă poruncesc azi să le ridicaţi, şi să le tencuiţi cu var.

Deut 11.29;Ios 8.30;

5Acolo, să zideşti un altar Domnului, Dumnezeului tău, un altar de pietre, peste care să nu treacă fierul;

Ex 20.25;Ios 8.31;

6din pietre întregi să zideşti altarul Domnului, Dumnezeului tău. Să aduci pe altarul acesta arderi de tot Domnului, Dumnezeului tău;

7să aduci jertfe de mulţumire, şi să mănânci acolo şi să te bucuri înaintea Domnului, Dumnezeului tău.

8Să scrii pe aceste pietre toate cuvintele legii acesteia, săpându-le foarte desluşit."

9Moise şi preoţii din neamul Leviţilor au vorbit întregului Israel, şi au zis: "Israele, ia aminte şi ascultă! Astăzi, tu te-ai făcut poporul Domnului, Dumnezeului tău.

Deut 26.18;

10Să asculţi de glasul Domnului, Dumnezeului tău, şi să împlineşti poruncile şi legile Lui pe care ţi le dau astăzi."

Binecuvântările de pe muntele Garizim, şi blestemele de pe muntele Ebal.

11În aceeaşi zi, Moise a mai dat următoarea poruncă poporului:

12"După ce veţi trece Iordanul, Simeon, Levi, Iuda, Isahar, Iosif şi Beniamin, să stea pe muntele Garizim, ca să binecuvânteze poporul;

Deut 11.29;Ios 8.33;Jud 9.7;

13iar Ruben, Gad, Aşer, Zabulon, Dan şi Neftali, să stea pe muntele Ebal, ca să rostească blestemul.

Deut 11.29;Ios 8.33;

14Şi Leviţii să ia cuvântul, şi să spună cu glas tare întregului Israel:

Deut 33.10;Ios 8.33;Dan 9.11;

15"Blestemat să fie omul care va face un chip cioplit sau un chip turnat, căci este o urâciune înaintea Domnului, un lucru ieşit din mâini de meşter, şi care-l va pune într-un loc ascuns!" - Şi tot poporul să răspundă: "Amin!"

Ex 20.4-23;Ex 34.17;Lev 19.4;Lev 26.1;Deut 4.16-23;Deut 5.8;Isa 44.9;Osea 13.2;Num 5.22;Ier 11.5;1Cor 14.16;Ex 20.12;Ex 21.17;Lev 19.3;Deut 21.18;

16"Blestemat să fie cel ce va nesocoti pe tatăl său şi pe mama sa!" - Şi tot poporul să răspundă: "Amin!"

Deut 19.14;Prov 22.28;

17"Blestemat să fie cel ce va muta hotarele aproapelui său!" - Şi tot poporul să răspundă: "Amin!"

18"Blestemat să fie cel ce va face pe un orb să rătăcească pe drum!" - Şi tot poporul să răspundă: "Amin!"

Lev 19.14;

19"Blestemat să fie cel ce se atinge de dreptul străinului, orfanului şi văduvei!" - Şi tot poporul să răspundă: "Amin!"

Ex 22.21-22;Deut 10.18;Deut 24.17;Mal 3.5;

20"Blestemat să fie cel ce se va culca cu nevasta tatălui său, căci ridică învelitoarea tatălui său!" - Şi tot poporul să răspundă: "Amin!"

Lev 18.8;Lev 20.11;Deut 22.30;

21"Blestemat să fie cel ce se va culca cu vreo vită oarecare!" - Şi tot poporul să răspundă: "Amin!"

Lev 18.23;Lev 20.15;

22"Blestemat să fie cel ce se va culca cu sora sa, fiica tatălui său sau fiica mamei sale!" - Şi tot poporul să răspundă: "Amin!"

Lev 18.9;Lev 20.17;

23"Blestemat să fie cel ce se va culca cu soacra sa!" - Şi tot poporul să răspundă: "Amin!"

Lev 18.17;Lev 20.14;

24"Blestemat să fie cel ce va lovi pe aproapele lui în ascuns!" - Şi tot poporul să răspundă: "Amin!"

Ex 20.13;Ex 21.12-14;Lev 24.17;Num 35.31;Deut 19.11;

25"Blestemat să fie cel ce va primi un dar ca să verse sângele celui nevinovat!" - Şi tot poporul să răspundă: "Amin!"

Ex 23.7-8;Deut 10.17;Deut 16.19;Ezec 22.12;

26"Blestemat să fie cine nu va împlini cuvintele legii acesteia, şi cine nu le va face!" - Şi tot poporul să răspundă: "Amin!"

Deut 28.15;Ps 119.21;Ier 11.3;Gal 3.10;

Binecuvântările.

28

1Dacă vei asculta de glasul Domnului, Dumnezeului tău, păzind şi împlinind toate poruncile Lui pe care ţi le dau astăzi, Domnul, Dumnezeul tău, îţi va da întâietate asupra tuturor neamurilor de pe pământ.

Ex 15.26;Lev 26.3;Isa 55.2;Deut 26.19;

2Iată toate binecuvântările care vor veni peste tine şi de care vei avea parte, dacă vei asculta de glasul Domnului, Dumnezeului tău:

Deut 28.15;Zah 1.6;

3Vei fi binecuvântat în cetate, şi vei fi binecuvântat la câmp.

Ps 128.1-4;Gen 39.5;

4Rodul pântecelui tău, rodul pământului tău, rodul turmelor tale, fătul vacilor şi oilor tale, toate acestea vor fi binecuvântate.

Deut 28.11;Gen 22.17;Gen 49.25;Deut 7.13;Ps 107.38;Ps 127.3;Ps 128.3;Prov 10.22;1Tim 4.8;

5Coşniţa şi postava ta vor fi binecuvântate.

6Vei fi binecuvântat la venirea ta, şi vei fi binecuvântat la plecarea ta.

Ps 121.8;

7Domnul îţi va da biruinţă asupra vrăjmaşilor tăi care se vor ridica împotriva ta; pe un drum vor ieşi împotriva ta, dar pe şapte drumuri vor fugi dinaintea ta.

Lev 26.7-8;2Sam 22.38-41;Ps 89.23;Deut 28.25;

8Domnul va face ca binecuvântarea să fie cu tine în grânarele tale şi în toate lucrurile pe care vei pune mâna. Te va binecuvânta în ţara pe care ţi-o dă Domnul, Dumnezeul tău.

Lev 25.21;Deut 15.10;

9Vei fi pentru Domnul un popor sfânt, cum ţi-a jurat El, dacă vei păzi poruncile Domnului, Dumnezeului tău, şi vei umbla pe căile Lui.

Ex 19.5-6;Deut 7.6;Deut 26.18-19;Deut 29.13;

10Toate popoarele vor vedea că tu porţi Numele Domnului, şi se vor teme de tine.

Num 6.27;2Cron 7.14;Isa 63.19;Dan 9.18-19;Deut 11.25;

11Domnul te va copleşi cu bunătăţi, înmulţind rodul trupului tău, rodul turmelor tale şi rodul pământului tău, în ţara pe care Domnul a jurat părinţilor tăi că ţi-o va da.

Deut 28.4;Deut 30.9;Prov 10.22;

12Domnul îţi va deschide comoara Lui cea bună, cerul, ca să trimită ţării tale ploaie la vreme şi ca să binecuvânteze tot lucrul mâinilor tale: vei da cu împrumut multor neamuri, dar tu nu vei lua cu împrumut.

Lev 26.4;Deut 11.14;Deut 14.29;Deut 15.6;

13Domnul te va face să fii cap, nu coadă; totdeauna vei fi sus, şi niciodată nu vei fi jos, dacă vei asculta de poruncile Domnului, Dumnezeului tău, pe care ţi le dau astăzi, dacă le vei păzi şi le vei împlini,

Isa 9.14-15;

14şi nu te vei abate nici la dreapta nici la stânga de la toate poruncile pe care vi le dau astăzi, ca să vă duceţi după alţi dumnezei şi să le slujiţi.

Deut 5.32;Deut 11.16;

Blestemurile.

15Dar dacă nu vei asculta de glasul Domnului, Dumnezeului tău, dacă nu vei păzi şi nu vei împlini toate poruncile Lui şi toate legile Lui, pe care ţi le dau astăzi, iată toate blestemele care vor veni peste tine şi de care vei avea parte.

Lev 26.14;Plân 2.17;Dan 9.11-13;Mal 2.2;Deut 28.2;

16Vei fi blestemat în cetate, şi vei fi blestemat pe câmp.

Deut 28.3;

17Coşniţa şi postava ta vor fi blestemate.

18Rodul trupului tău, rodul pământului tău, fătul vacilor tale şi fătul oilor tale, toate vor fi blestemate.

19Vei fi blestemat la venirea ta, şi vei fi blestemat la plecarea ta.

20Domnul va trimite împotriva ta blestemul, tulburarea şi ameninţarea, în mijlocul tuturor lucrurilor de care te vei apuca, până vei fi nimicit, până vei pieri curând, din pricina răutăţii faptelor tale, care te-a făcut să Mă părăseşti.

Mal 2.2;Zah 14.13;Ps 80.16;Isa 30.17;Isa 51.20;Isa 66.15;

21Domnul va trimite peste tine ciuma, până te va nimici în ţara pe care o vei lua în stăpânire.

Lev 26.25;Ier 24.10;

22Domnul te va lovi cu lingoare, cu friguri, cu obrinteală, cu căldură arzătoare, cu secetă, cu rugină în grâu şi cu tăciune, care te vor urmări până vei pieri.

Lev 26.16;Amos 4.9;

23Cerul deasupra capului tău va fi de aramă, şi pământul sub tine va fi de fier.

Lev 26.19;

24Domnul va trimite ţării tale în loc de ploaie praf şi pulbere, care va cădea din cer peste tine până vei fi nimicit.

25Domnul te va face să fii bătut de vrăjmaşii tăi; pe un drum vei ieşi împotriva lor, dar pe şapte drumuri vei fugi dinaintea lor; şi vei fi o groază pentru toate împărăţiile pământului.

Deut 28.7;Lev 26.17-37;Deut 32.30;Isa 30.17;Ier 15.4;Ier 24.9;Ezec 23.46;

26Trupul tău mort va fi hrana tuturor păsărilor cerului şi fiarelor pământului; şi nu va fi nimeni care să le sperie.

1Sam 17.44-46;Ps 79.2;Ier 7.33;Ier 16.4;Ier 34.20;

27Domnul te va bate cu buba rea a Egiptului, cu bube rele la şezut, cu râie şi cu pecingine, de care nu vei putea să te vindeci.

Deut 28.35;Ex 9.9;Ex 15.26;1Sam 5.6;Ps 78.66;

28Domnul te va lovi cu nebunie, cu orbire, cu rătăcire a minţii,

Ier 4.9;

29şi vei bâjbâi pe întuneric ziua în amiaza mare, ca orbul pe întuneric; nu vei avea noroc în treburile tale, şi în toate zilele vei fi apăsat, prădat, şi nu va fi nimeni care să-ţi vină în ajutor.

Iov 5.14;Isa 59.10;

30Vei avea logodnică, şi altul se va culca cu ea; vei zidi casă, şi n-o vei locui; vei sădi vie, şi nu vei mânca din ea.

Iov 31.10;Ier 8.10;Iov 31.8;Ier 12.13;Amos 5.11;Mic 6.15;Ţef 1.13;Deut 20.6;

31Boul tău va fi junghiat sub ochii tăi, şi nu vei mânca din el; ţi se va răpi măgarul dinaintea ta, şi nu ţi se va da înapoi; oile tale vor fi date vrăjmaşilor tăi, şi nu va fi nimeni care să-ţi vină în ajutor.

32Fiii tăi şi fiicele tale vor fi date ca roabe pe mâna altui popor; ţi se vor topi ochii de dor, uitându-te toată ziua după ei, şi mâna ta va fi fără putere.

Ps 119.82;

33Un popor, pe care nu-l cunoşti, va mânca rodul pământului tău şi tot venitul lucrului tău, şi în toate zilele vei fi apăsat şi zdrobit.

Deut 28.51;Lev 26.16;Ier 5.17;

34Priveliştea pe care o vei avea sub ochi te va face să înnebuneşti.

Deut 28.67;

35Domnul te va lovi cu o bubă rea la genunchi şi la coapse, şi nu te vei putea vindeca de ea, te va lovi de la talpa piciorului până în creştetul capului.

Deut 28.27;

36Domnul te va duce, pe tine şi împăratul pe care-l vei pune peste tine, la un neam pe care nu l-ai cunoscut, nici tu, nici părinţii tăi. Şi acolo, vei sluji altor dumnezei, de lemn şi de piatră.

2Împ 17.4-6;2Împ 24.12-14;2Împ 25.7-11;2Cron 33.11;2Cron 36.6-20;Deut 4.28;Deut 28.64;Ier 16.13;

37Şi vei fi de pomină, de batjocură şi de râs, printre toate popoarele la care te va duce Domnul.

1Împ 9.7-8;Ier 24.9;Ier 25.9;Zah 8.13;Ps 44.14;

38Vei semăna multă sămânţă pe câmpul tău, şi vei strânge puţin; căci o vor mânca toate lăcustele.

Mic 6.15;Hag 1.6;Ioel 1.4;

39Vei sădi vii şi le vei lucra, dar vin nu vei bea, ba nici n-o vei culege, căci o vor mânca viermii.

40Vei avea măslini, pe toată întinderea ţării tale: şi nu te vei unge cu untdelemn, căci măslinele vor cădea.

41Vei naşte fii şi fiice; dar nu vor fi ai tăi, căci se vor duce în robie.

Plân 1.5;

42Omizile îţi vor mânca toţi pomii şi rodul pământului.

43Străinul care va fi în mijlocul tău se va ridica tot mai sus peste tine, iar tu te vei pogorî tot mai jos;

44el îţi va da cu împrumut, şi tu nu-i vei da cu împrumut; el va fi fruntea şi tu vei fi coada.

Deut 28.12;Deut 28.13;Plân 1.5;

45Toate blestemele acestea vor veni peste tine, te vor urmări şi te vor ajunge până vei fi nimicit, pentru că n-ai ascultat de glasul Domnului, Dumnezeului tău, pentru că n-ai păzit poruncile Lui şi legile Lui, pe care ţi le-a dat.

Deut 28.15;

46Ele vor fi veşnic ca nişte semne şi minuni pentru tine şi sămânţa ta.

Isa 8.18;Ezec 14.8;

47Pentru că, în mijlocul belşugului tuturor lucrurilor, n-ai slujit Domnului, Dumnezeului tău, cu bucurie şi cu dragă inimă,

Neem 9.35-37;Deut 32.15;

48vei sluji în mijlocul foamei, setei, goliciunii şi lipsei de toate, vrăjmaşilor tăi, pe care-i va trimite Domnul împotriva ta. El îţi va pune pe grumaz un jug de fier, până te va nimici.

Ier 28.14;

49Domnul va aduce de departe, de la marginile pământului, un neam care va cădea peste tine cu zbor de vultur, un neam a cărui limbă n-o vei înţelege,

Ier 5.15;Ier 6.22-23;Luc 19.43;Ier 48.40;Ier 49.22;Plân 4.19;Ezec 17.3-12;Osea 8.1;

50un neam cu înfăţişarea sălbatică, şi care nu se va sfii de cel bătrân, nici nu va avea milă de copii.

2Cron 36.17;Isa 47.6;

51El va mânca rodul turmelor tale şi rodul pământului tău, până vei fi nimicit; nu-ţi va lăsa nici grâu, nici must, nici untdelemn, nici viţeii de la vaci, nici mieii de la oi, până te va face să pieri.

Deut 28.33;Isa 1.7;Isa 62.8;

52Te va împresura în toate cetăţile tale, până îţi vor cădea zidurile, aceste ziduri înalte şi tari, în care îţi pusesei încrederea pe toată întinderea ţării tale; te va împresura în toate cetăţile tale, în toată ţara pe care ţi-o dă Domnul, Dumnezeul tău.

2Împ 25.1-4;

53În strâmtorarea şi necazul în care te va aduce vrăjmaşul tău, vei mânca rodul trupului tău, carnea fiilor şi fiicelor tale, pe care ţi-i va da Domnul, Dumnezeul tău.

Lev 26.29;2Împ 6.28-29;Ier 19.9;Plân 2.20;Plân 4.10;

54Omul cel mai gingaş şi cel mai milos dintre voi se va uita rău la fratele său, la nevasta care se odihneşte pe sânul lui, la copiii pe care i-a cruţat:

Deut 15.9;Deut 13.6;

55nu va da nici unuia din ei din carnea copiilor lui cu care se hrăneşte, fiindcă nu-i va mai rămâne nimic în mijlocul strâmtorării şi necazului în care te va aduce vrăjmaşul tău în toate cetăţile tale.

56Femeia cea mai gingaşă şi cea mai miloasă dintre voi, care, de gingaşă şi miloasă ce era, nu ştia să calce mai uşor cu piciorul pe pământ, va privi fără milă pe bărbatul care se odihneşte la sânul ei, pe fiul şi pe fiica ei:

Deut 28.54;

57nu le va da nimic din pieliţa noului născut, pieliţă ieşită dintre picioarele ei şi din copiii pe care-i va naşte, căci, ducând lipsă de toate, îi va mânca în ascuns, din pricina strâmtorării şi necazului în care te va aduce vrăjmaşul tău în cetăţile tale.

Gen 49.10;

58Dacă nu vei păzi şi nu vei împlini toate cuvintele legii acesteia, scrise în cartea aceasta, dacă nu te vei teme de acest Nume slăvit şi înfricoşat, adică de Domnul, Dumnezeul tău,

Ex 6.3;

59Domnul te va lovi în chip minunat, pe tine şi sămânţa ta, cu răni mari şi îndelungate, cu boli grele şi necurmate.

Dan 9.12;

60Va aduce peste tine toate bolile Egiptului de care tremurai, şi ele se vor lipi de tine.

Deut 7.15;

61Ba încă, Domnul va aduce peste tine, până vei fi nimicit, toate felurile de boli şi de răni care nu sunt pomenite în cartea legii acesteia.

62După ce aţi fost atât de mulţi ca stelele cerului, nu veţi mai rămâne decât un mic număr, pentru că n-ai ascultat de glasul Domnului, Dumnezeului tău.

Deut 4.27;Deut 10.22;Neem 9.23;

63După cum Domnul Se bucura să vă facă bine şi să vă înmulţească, tot aşa Domnul Se va bucura să vă piardă şi să vă nimicească; şi veţi fi smulşi din ţara pe care o vei lua în stăpânire.

Deut 30.9;Ier 32.41;Prov 1.26;Isa 1.24;

64Domnul te va împrăştia printre toate neamurile, de la o margine a pământului până la cealaltă: şi acolo, vei sluji altor dumnezei pe care nu i-ai cunoscut nici tu, nici părinţii tăi, dumnezei de lemn şi de piatră.

Lev 26.33;Deut 4.27-28;Neem 1.8;Ier 16.13;Deut 28.36;

65Între aceste neamuri, nu vei fi liniştit, şi nu vei avea un loc de odihnă pentru talpa picioarelor tale. Domnul îţi va face inima fricoasă, ochii lâncezi, şi sufletul îndurerat.

Amos 9.4;Lev 26.36;Lev 26.16;

66Viaţa îţi va sta nehotărâtă înainte, vei tremura zi şi noapte, nu vei fi sigur de viaţa ta.

67În groaza care-ţi va umple inima şi în faţa lucrurilor pe care ţi le vor vedea ochii, dimineaţa vei zice: "O, de ar veni seara!" şi seara vei zice: "O, de ar veni dimineaţa!"

Iov 7.4;Deut 28.34;

68Şi Domnul te va întoarce pe corăbii în Egipt, şi vei face drumul acesta despre care-ţi spusesem: "Să nu-l mai vezi!" Acolo, vă veţi vinde vrăjmaşilor voştri, ca robi şi roabe: şi nu va fi nimeni să vă cumpere."

Osea 8.13;Osea 9.3;Deut 17.16;

Înnoirea legământului.

29

1Iată cuvintele legământului pe care a poruncit lui Moise Domnul să-l încheie cu copiii lui Israel în ţara Moabului, afară de legământul pe care-l încheiase cu ei la Horeb.

Deut 5.2-3;

2Moise a chemat pe tot Israelul şi le-a zis: "Aţi văzut tot ce a făcut Domnul sub ochii voştri, în ţara Egiptului, lui Faraon, tuturor supuşilor lui, şi întregii lui ţări:

Ex 19.4;

3marile încercări pe care ţi le-au văzut ochii, minunile şi semnele acelea mari

Deut 4.34;Deut 7.19;

4Dar Domnul nu v-a dat minte să pricepeţi, nici ochi să vedeţi, nici urechi să auziţi, până în ziua de azi.

Isa 6.9-10;Isa 63.17;Ioan 8.43;Fapt 28.26-27;Efes 4.18;2Tes 2.11-12;

5Totuşi El zice: "Eu v-am călăuzit patruzeci de ani în pustie; hainele nu vi s-au învechit pe voi, şi încălţămintea nu vi s-a învechit în picior:

Deut 1.3;Deut 8.2;Deut 8.4;

6pâine n-aţi mâncat, şi n-aţi băut nici vin, nici băutură tare, ca să cunoaşteţi că Eu sunt Domnul, Dumnezeul vostru."

Ex 16.12;Deut 8.3;Ps 78.24-25;

7Aţi ajuns în locul acesta; Sihon, împăratul Hesbonului, şi Og, împăratul Basanului, ne-au ieşit înainte, ca să ne bată, şi i-am bătut.

Num 21.23-33;Deut 2.32;Deut 3.1;

8Le-am luat ţara, şi am dat-o în stăpânire Rubeniţilor, Gadiţilor şi la jumătate din seminţia Manasiţilor.

Num 32.33;Deut 3.12-13;

9Să păziţi dar cuvintele legământului acestuia, şi să le împliniţi, ca să izbutiţi în tot ce veţi face.

Deut 4.6;Ios 1.7;1Împ 2.3;Ios 1.7;

10Astăzi staţi înaintea Domnului, Dumnezeului vostru, voi toţi, căpeteniile seminţiilor voastre, bătrânii voştri, mai marii oştirii voastre, toţi bărbaţii din Israel,

11copiii voştri, nevestele voastre, şi străinul care este în mijlocul taberei tale, de la cel ce-ţi taie lemne, până la cel ce-ţi scoate apă.

Ios 9.21-27;

12Stai ca să intri în legământ cu Domnul, Dumnezeul tău, în legământul acesta încheiat cu jurământ, şi pe care Domnul, Dumnezeul tău, îl încheie cu tine în ziua aceasta,

Neem 10.29;

13ca să te facă azi poporul Lui şi El să fie Dumnezeul tău, cum ţi-a spus, şi cum a jurat părinţilor tăi, Avraam, Isaac şi Iacov.

Deut 28.9;Ex 6.7;Gen 17.7;

14Nu numai cu voi închei legământul acesta încheiat cu jurământ,

Ier 31.31-33;Evr 8.7-8;

15ci atât cu cei ce sunt aici printre noi, de faţă în ziua aceasta înaintea Domnului, Dumnezeului nostru, cât şi cu cei ce nu sunt aici printre noi în ziua aceasta.

Fapt 2.39;1Cor 7.14;

Binecuvântarea şi blestemul înnoite.

16Ştiţi cum am locuit în ţara Egiptului şi cum am trecut prin mijlocul neamurilor pe care le-aţi străbătut.

17Aţi văzut urâciunile şi idolii lor, lemnul şi piatra, argintul şi aurul, care erau la ele.

18Să nu fie între voi nici bărbat, nici femeie, nici familie, nici seminţie, a căror inimă să se abată azi de la Domnul, Dumnezeul nostru, ca să se ducă să slujească dumnezeilor neamurilor acelora. Să nu fie printre voi nici o rădăcină care să aducă otravă şi pelin.

Deut 11.16;Fapt 8.23;Evr 12.15;

19Nimeni, după ce a auzit cuvintele legământului acestuia încheiat cu jurământ, să nu se laude în inima lui şi să zică: "Voi avea pacea, chiar dacă aş urma după pornirile inimii mele, şi chiar dacă aş adăuga beţia la sete."

Num 15.39;Ecl 11.9;Isa 30.1;

20Pe acela Domnul nu-l va ierta. Ci atunci mânia şi gelozia Domnului se vor aprinde împotriva omului aceluia, toate blestemele scrise în cartea aceasta vor veni peste el, şi Domnul îi va şterge numele de sub ceruri.

Ezec 14.7-8Ps;Ps 79.5;Ezec 23.25;Deut 9.14;

21Domnul îl va despărţi, spre pieirea lui, din toate seminţiile lui Israel, şi-i va face după toate blestemele legământului scris în această carte a legii.

Mat 24.51;

22Vârsta de oameni care va veni, copiii voştri care se vor naşte după voi şi străinul care va veni dintr-o ţară depărtată, - la vederea urgiilor şi bolilor cu care va lovi Domnul ţara aceasta,

23la vederea pucioasei, sării, şi arderii întregului ţinut, unde nu va fi nici sămânţă, nici rod, nici o iarbă care să crească, întocmai ca la surparea Sodomei, Gomorei, Admei şi Ţeboimului, pe care le-a nimicit Domnul, în mânia şi urgia Lui, -

Ps 107.34;Ier 17.6;Ţef 2.9;Gen 19.24-25;Ier 20.16;

24toate neamurile vor zice: "Pentru ce a făcut Domnul astfel ţării acesteia? Pentru ce această mânie aprinsă, această mare urgie?"

1Împ 9.8-9;Ier 22.8-9;

25Şi li se va răspunde: "Pentru că au părăsit legământul încheiat cu ei de Domnul, Dumnezeul părinţilor lor, când i-a scos din ţara Egiptului;

26pentru că s-au dus să slujească altor dumnezei şi să se închine înaintea lor, dumnezei pe care ei nu-i cunoşteau şi pe care nu li-i dăduse Domnul.

27De aceea S-a aprins Domnul de mânie împotriva acestei ţări, şi a adus peste ea toate blestemele scrise în cartea aceasta.

Dan 9.11-14;

28Domnul i-a smuls din ţara lor cu mânie, cu urgie, cu o mare iuţime, şi i-a aruncat într-o altă ţară, cum se vede azi."

1Împ 14.15;2Cron 7.20;Ps 52.5;Prov 2.22;

29Lucrurile ascunse sunt ale Domnului, Dumnezeului nostru, iar lucrurile descoperite sunt ale noastre şi ale copiilor noştri, pe vecie, ca să împlinim toate cuvintele legii acesteia.

Făgăduinţe.

30

1"Când se vor întâmpla toate aceste lucruri, binecuvântarea şi blestemul pe care le pun înaintea ta, dacă le vei pune la inimă în mijlocul tuturor neamurilor între care te va risipi Domnul, Dumnezeul tău,

Lev 26.40;Deut Cap 28;Deut 4.29-30;1Împ 8.47-48;

2dacă te vei întoarce la Domnul, Dumnezeul tău, şi dacă vei asculta de glasul Lui din toată inima ta şi din tot sufletul tău, tu şi copiii tăi, potrivit cu tot ce-ţi poruncesc azi,

Neem 1.9;Isa 55.7;Plân 3.40;Ioel 2.12-13;

3atunci Domnul, Dumnezeul tău, va aduce înapoi robii tăi şi va avea milă de tine, te va strânge iarăşi din mijlocul tuturor popoarelor la care te va împrăştia Domnul, Dumnezeul tău.

Ps 106.45;Ps 126.1-4;Ier 29.14;Plân 3.22-32;Ps 147.2;Ier 32.37;Ezec 34.13;Ezec 36.24;

4Chiar dacă ai fi risipit până la cealaltă margine a cerului, chiar şi de acolo te va strânge Domnul, Dumnezeul tău, şi acolo Se va duce să te caute.

Deut 28.64;Neem 1.9;

5Domnul, Dumnezeul tău, te va aduce în ţara pe care o stăpâneau părinţii tăi, şi o vei stăpâni; îţi va face bine, şi te va înmulţi mai mult decât pe părinţii tăi.

Deut 10.16;Ier 32.39;Ezec 11.19;Ezec 36.26;

6Domnul, Dumnezeul tău, îţi va tăia împrejur inima ta şi inima seminţei tale, şi vei iubi pe Domnul Dumnezeul tău, din toată inima ta şi din tot sufletul tău, ca să trăieşti.

7Domnul, Dumnezeul tău, va face ca toate aceste blesteme să cadă peste vrăjmaşii tăi, peste cei ce te vor urî şi te vor prigoni.

8Şi tu, te vei întoarce la Domnul, vei asculta de glasul Lui, şi vei împlini toate aceste porunci pe care ţi le dau astăzi.

9Domnul, Dumnezeul tău, te va umple de bunătăţi, făcând să propăşească tot lucrul mâinilor tale, rodul trupului tău, rodul turmelor tale şi rodul pământului tău; căci Domnul se va bucura din nou de fericirea ta, cum se bucura de fericirea părinţilor tăi,

Deut 28.11;Deut 28.63;Ier 32.41;

10dacă vei asculta de glasul Domnului, Dumnezeului tău, păzind poruncile şi rânduielile Lui scrise în cartea aceasta a legii, dacă te vei întoarce la Domnul, Dumnezeul tău, din toată inima ta şi din tot sufletul tău.

Porunca nu este departe.

11Porunca aceasta pe care ţi-o dau eu azi, nu este mai presus de puterile tale, nici departe de tine.

Isa 45.19;

12Nu este în cer, ca să zici: "Cine se va sui pentru noi în cer şi să ne-o aducă, pentru ca s-o auzim şi s-o împlinim?"

Rom 10.6;

13Nu este nici dincolo de mare, ca să zici: "Cine va trece pentru noi dincolo de mare şi să ne-o aducă, pentru ca s-o auzim şi s-o împlinim?"

14Dimpotrivă, este foarte aproape de tine, în gura ta şi în inima ta, ca s-o împlineşti.

Alegerea.

15Iată, îţi pun azi înainte viaţa şi binele, moartea şi răul.

Deut 30.1-19;Deut 11.26;

16Căci îţi poruncesc azi să iubeşti pe Domnul, Dumnezeul tău, să umbli pe căile Lui, şi să păzeşti poruncile Lui, legile Lui şi rânduielile Lui, ca să trăieşti şi să te înmulţeşti, şi ca Domnul, Dumnezeul tău să te binecuvânteze în ţara pe care o vei lua în stăpânire.

17Dar dacă inima ta se va abate, dacă nu vei asculta, şi te vei lăsa amăgit să te închini înaintea altor dumnezei şi să le slujeşti,

18vă spun astăzi că veţi pieri, şi nu veţi avea zile multe în ţara pe care o veţi lua în stăpânire, după ce veţi trece Iordanul.

Deut 4.26;Deut 8.19;

19Iau azi cerul şi pământul martori împotriva voastră că ţi-am pus înainte viaţa şi moartea, binecuvântarea şi blestemul. Alege viaţa, ca să trăieşti, tu şi sămânţa ta,

Deut 4.26;Deut 31.28;Deut 30.15;

20iubind pe Domnul, Dumnezeul tău, ascultând de glasul Lui, şi lipindu-te de El: căci de aceasta atârnă viaţa ta şi lungimea zilelor tale, şi numai aşa vei putea locui în ţara pe care a jurat Domnul că o va da părinţilor tăi, lui Avraam, Isaac şi Iacov".

Ps 27.1;Ps 66.9;Ioan 11.25;

CELE DIN URMĂ CUVINTE ALE LUI MOISE

(Capitolele 31-34. Ioan 14-17)

Iosua.

31

1Moise s-a dus şi a mai spus următoarele cuvinte întregului Israel:

2"Astăzi", le-a zis el, "eu sunt în vârstă de o sută douăzeci de ani: nu voi mai putea merge în fruntea voastră şi Domnul mi-a zis: "Tu să nu treci Iordanul!"

Ex 7.7;Deut 34.7;Num 27.17;1Împ 3.7;Num 20.12;Num 27.13;Deut 3.27;

3Domnul, Dumnezeul tău, va merge El însuşi înaintea ta, va nimici neamurile acestea dinaintea ta, şi vei pune stăpânire pe ele. Iosua va merge înaintea ta, cum a spus Domnul.

Deut 9.3;Num 27.21;Deut 3.28;

4Domnul va face neamurilor acestora cum a făcut lui Sihon şi Og, împăraţii Amoriţilor şi ţării lor, pe care i-a nimicit.

Deut 3.21;Num 21.24-33;

5Domnul vi le va da în mână, şi le veţi face după poruncile pe care vi le-am dat.

Deut 7.2;

6Întăriţi-vă şi îmbărbătaţi-vă! Nu vă temeţi şi nu vă înspăimântaţi de ei, căci Domnul, Dumnezeul tău, va merge El însuşi cu tine, nu te va părăsi şi nu te va lăsa".

Ios 10.25;1Cron 22.13;Deut 1.29;Deut 7.18;Deut 20.4;Ios 1.5;Evr 13.5;

7Moise a chemat pe Iosua, şi i-a zis în faţa întregului Israel: "Întăreşte-te şi îmbărbătează-te. Căci tu vei intra cu poporul acesta în ţara pe care Domnul a jurat părinţilor lor că le-o va da, şi tu îi vei pune în stăpânirea ei.

Deut 31.23;Deut 1.38;Deut 3.28;Ios 1.6;

8Domnul însuşi va merge înaintea ta, El însuşi va fi cu tine, nu te va părăsi şi nu te va lăsa; nu te teme, şi nu te înspăimânta!"

Ex 13.21-22;Ex 33.14;Deut 9.3;Ios 1.5-9;1Cron 28.20;

Să citească legea.

9Moise a scris legea aceasta, şi a încredinţat-o preoţilor, fiii lui Levi, care duceau chivotul legământului Domnului, şi tuturor bătrânilor lui Israel.

Deut 31.25;Deut 17.18;Num 4.15;Ios 3.3;1Cron 15.12-15;

10Moise le-a dat porunca aceasta: "La fiecare şapte ani, pe vremea anului iertării, la sărbătoarea corturilor,

Deut 15.1;Lev 23.34;

11când tot Israelul va veni să se înfăţişeze înaintea Domnului, Dumnezeului tău, în locul pe care-l va alege El, să citeşti legea aceasta înaintea întregului Israel, în auzul lor.

Deut 16.16;Ios 8.34-35;2Împ 23.2;Neem 8.1;

12Să strângi poporul, bărbaţii, femeile, copiii şi străinul care va fi în cetăţile tale, ca să audă, şi să înveţe să se teamă de Domnul, Dumnezeul vostru, să păzească şi să împlinească toate cuvintele legii acesteia.

13Pentru ca şi copiii lor, care n-o vor cunoaşte, s-o audă, şi să înveţe să se teamă de Domnul, Dumnezeul vostru, în tot timpul cât veţi trăi în ţara pe care o veţi lua în stăpânire, după ce veţi trece Iordanul."

Deut 11.2;Ps 78.6-7;

14Domnul a zis lui Moise: "Iată că se apropie clipa când vei muri. Cheamă pe Iosua, şi înfăţişaţi-vă în cortul întâlnirii. Eu voi da poruncile Mele." Moise şi Iosua s-au dus şi s-au înfăţişat în cortul întâlnirii.

Num 27.13;Deut 34.5;Deut 31.23;Num 27.19;

15Şi Domnul S-a arătat în cort, într-un stâlp de nor: şi stâlpul de nor s-a oprit la uşa cortului.

Ex 33.9;

16Domnul a zis lui Moise: "Iată, tu vei adormi împreună cu părinţii tăi. Şi poporul acesta se va scula şi va curvi după dumnezeii străini ai ţării în care intră. Pe Mine Mă va părăsi, şi va călca legământul Meu, pe care l-am încheiat cu el.

Ex 32.6;Ex 34.15;Jud 2.17;Deut 32.15;Jud 2.12;Jud 10.6-13;Jud 2.20;

17În ziua aceea, Mă voi aprinde de mânie împotriva lui. Îi voi părăsi, şi-Mi voi ascunde Faţa de ei. El va fi prăpădit, şi-l vor ajunge o mulţime de rele şi necazuri; şi atunci va zice: "Oare nu m-au ajuns aceste rele din pricină că Dumnezeul meu nu este în mijlocul meu?"

2Cron 15.2;Deut 32.20;Ps 104.29;Isa 8.17;Isa 64.7;Ezec 39.23;Num 14.42;Jud 6.13;

18Şi Eu Îmi voi ascunde Faţa în ziua aceea, din pricina tot răului pe care-l va face, întorcându-se spre alţi dumnezei.

Deut 31.17;

19Acum, scrieţi-vă cântarea aceasta. Învaţă pe copiii din Israel s-o cânte, pune-le-o în gură, şi cântarea aceasta să-Mi fie martoră împotriva copiilor lui Israel.

Deut 31.26;

20Căci voi duce pe poporul acesta în ţara pe care am jurat părinţilor lui că i-o voi da, ţară unde curge lapte şi miere; el va mânca, se va sătura şi se va îngrăşa; apoi se va întoarce la alţi dumnezei şi le va sluji, iar pe Mine Mă va nesocoti şi va călca legământul Meu.

Deut 32.15;Neem 9.25-26;Osea 13.6;Deut 31.16;

21Când va fi lovit atunci cu o mulţime de rele şi necazuri, cântarea aceasta, care nu va fi uitată şi pe care uitarea n-o va şterge din gura urmaşilor, va sta ca martoră împotriva acestui popor. Căci Eu îi cunosc pornirile, care se arată şi azi, înainte chiar ca să-l fi dus în ţara pe care am jurat că i-o voi da".

Deut 31.17;Osea 5.3;Osea 13.5-6;Amos 5.25-26;

22În ziua aceea, Moise a scris cântarea aceasta, şi a învăţat pe copiii lui Israel s-o cânte.

23Domnul a poruncit lui Iosua, fiul lui Nun, şi a zis: "Întăreşte-te şi îmbărbătează-te, căci tu vei duce pe copiii lui Israel în ţara pe care am jurat că le-o voi da; şi Eu însumi voi fi cu tine".

Deut 31.14;Deut 31.7;Ios 1.6;

24După ce a isprăvit Moise în totul de scris într-o carte cuvintele legii acesteia,

25a dat următoarea poruncă Leviţilor, care duceau chivotul legământului Domnului:

26"Luaţi cartea aceasta a legii, şi puneţi-o lângă chivotul legământului Domnului, Dumnezeului vostru, ca să fie acolo ca martoră împotriva ta.

2Împ 22.8;Deut 31.19;

27Căci eu îţi cunosc duhul tău de răzvrătire şi încăpăţânarea ta cea mare. Dacă vă răzvrătiţi voi împotriva Domnului cât trăiesc eu încă în mijlocul vostru, cu cât mai răzvrătiţi veţi fi după moartea mea!

Deut 9.24;Deut 32.20;Ex 32.9;Deut 9.6;

28Strângeţi înaintea mea pe toţi bătrânii seminţiilor voastre şi pe căpeteniile oştirii voastre; voi spune cuvintele acestea în faţa lor, şi voi lua martor împotriva lor cerul şi pământul.

Deut 30.19;Deut 32.1;

29Căci ştiu că după moartea mea vă veţi strica, şi vă veţi abate de la calea pe care v-am arătat-o; şi în cele din urmă vă va ajunge nenorocirea, dacă veţi face ce este rău înaintea Domnului, până acolo încât să-L mâniaţi prin lucrul mâinilor voastre".

Deut 32.5;Jud 2.19;Osea 9.9;Deut 28.15;Gen 49.1;Deut 4.30;

30Moise a rostit toate cuvintele cântării acesteia, în faţa întregii adunări a lui Israel:

Cântarea lui Moise.

32

1"Luaţi aminte ceruri, şi voi vorbi; Ascultă, pământule, cuvintele gurii mele.

Deut 4.26;Deut 30.19;Deut 31.28;Ps 50.4;Isa 1.2;Ier 2.12;Ier 6.19;

2Ca ploaia să curgă învăţăturile mele, Ca roua să cadă cuvântul meu, Ca ploaia repede pe verdeaţă, Ca picăturile de ploaie pe iarbă!

Isa 55.10-11;1Cor 3.6-8;Ps 72.6;Mic 5.7;

3Căci voi vesti Numele Domnului. Daţi slavă Dumnezeului nostru!

1Cron 29.11;

4El este Stânca; lucrările Lui sunt desăvârşite, Căci toate căile Lui sunt drepte; El este un Dumnezeu credincios şi fără nedreptate, El este drept şi curat.

2Sam 22.3;2Sam 23.3;Ps 18.2-46;Hab 1.12;2Sam 22.31;Dan 4.37;Apoc 15.3;Ier 10.10;Iov 34.10;Ps 92.15;

5Ei s-au stricat; Netrebnicia copiilor Lui, este ruşinea lor! Neam îndărătnic şi stricat!

Deut 31.29;Mat 17.17;Luc 9.41;Fil 2.15;

6Pe Domnul îl răsplătiţi astfel! Popor nechibzuit şi fără înţelepciune! Nu este El oare Tatăl tău, care te-a făcut, Te-a întocmit, şi ţi-a dat fiinţă?

Ps 116.12;Isa 63.16;Ps 74.2;Deut 32.15;Isa 27.11;Isa 44.2;

7Adu-ţi aminte de zilele din vechime, Socoteşte anii, vârstă de oameni după vârstă de oameni, Întreabă pe tatăl tău, şi te va învăţa, Pe bătrânii tăi, şi îţi vor spune.

Ex 13.14;Ps 44.1;Ps 78.3-4;

8Când Cel Prea Înalt a dat o moştenire neamurilor, Când a despărţit pe copiii oamenilor, A pus hotare popoarelor, După numărul copiilor lui Israel,

Zah 9.2;Fapt 17.26;Gen 11.8;

9Căci partea Domnului, este poporul Lui, Iacov este partea Lui de moştenire.

Ex 15.16;Ex 19.5;1Sam 10.1;Ps 78.71;

10El l-a găsit într-un ţinut pustiu, Într-o singurătate plină de urlete înfricoşate; L-a înconjurat, l-a îngrijit, Şi l-a păzit ca lumina ochiului Lui.

Deut 8.15;Ier 2.6;Osea 13.5;Deut 4.36;Ps 17.8;Prov 7.2;Zah 2.8;

11Ca vulturul care îşi scutură cuibul, Zboară deasupra puilor, Îşi întinde aripile, îi ia, Şi-i poartă pe penele lui:

Ex 19.4;Deut 1.31;Isa 31.5;Isa 46.4;Isa 63.9;Osea 11.3;

12Aşa a călăuzit Domnul singur pe poporul Său, Şi nu era nici un dumnezeu străin cu El.

13L-a suit pe înălţimile ţării, Şi Israel a mâncat roadele câmpului, I-a dat să sugă miere din stâncă, Untdelemnul care iese din stânca cea mai tare,

Deut 33.29;Isa 58.14;Ezec 36.2;Iov 29.6;Ps 81.16;

14Untul de la vaci şi laptele oilor, Cu grăsimea mieilor, A berbecilor din Basan şi a ţapilor, Cu grăsimea grâului, Şi ai băut vinul, sângele strugurelui.

Ps 81.16;Ps 147.14;Gen 49.11;

15Israel s-a îngrăşat, şi a azvârlit din picior; - Te-ai îngrăşat, te-ai îngroşat şi te-ai lăţit! - Şi a părăsit pe Dumnezeu, Ziditorul lui, A nesocotit Stânca mântuirii lui,

Deut 33.5-26;Isa 44.2;1Sam 2.29;Deut 31.20;Neem 9.25;Ps 17.10;Ier 2.7;Ier 5.7-28;Osea 13.6;Deut 31.16;Isa 1.4;Deut 32.6;Isa 51.13;2Sam 22.47;Ps 89.26;Ps 95.1;

16L-au întărâtat la gelozie prin dumnezei străini, L-au mâniat prin urâciuni;

1Împ 14.22;1Cor 10.22;

17Au adus jertfe dracilor, unor idoli care nu sunt dumnezei, Unor dumnezei pe care nu-i cunoşteau, Dumnezei noi, veniţi de curând, De care nu se temuseră părinţii voştri.

Lev 17.7;Ps 106.37;1Cor 10.20;Apoc 9.20;

18Ai părăsit Stânca cea care te-a născut, Şi ai uitat pe Dumnezeul, care te-a întocmit.

Isa 17.10;Ier 2.32;

19Domnul a văzut lucrul acesta, şi S-a mâniat, S-a supărat pe fiii şi fiicele Lui.

Jud 2.14;Isa 1.2;

20El a zis: "Îmi voi ascunde Faţa de ei, Şi voi vedea care le va fi sfârşitul, Căci sunt un neam stricat, Sunt nişte copii necredincioşi.

Deut 31.17;Isa 30.9;Mat 17.17;

21Mi-au întărâtat gelozia prin ceea ce nu este Dumnezeu, M-au mâniat prin idolii lor deşerţi; Şi Eu îi voi întărâta la gelozie printr-un popor care nu este un popor. Îi voi mânia printr-un neam fără pricepere.

Deut 32.16;Ps 78.58;1Sa 12.21;1Împ 16.13-26;Ps 31.6;Ier 8.19;Ier 10.8;Ier 14.22;Iona 2.8;Fapt 14.15;Osea 1.10;Rom 10.19;

22Căci focul mâniei Mele s-a aprins, Şi va arde până în fundul locuinţei morţilor, Va nimici pământul şi roadele lui, Va arde temeliile munţilor.

Ier 15.14;Ier 17.4;Plân 4.11;

23Voi îngrămădi toate nenorocirile peste ei, Îmi voi arunca toate săgeţile împotriva lor.

Isa 26.15;Ps 7.12-13;Ezec 5.16;

24Vor fi topiţi de foame, stinşi de friguri, Şi de boli cumplite; Voi trimite în ei dinţii fiarelor sălbatice Şi otrava şerpilor.

Lev 26.22;

25Afară, vor pieri de sabie, Şi înăuntru, vor pieri de groază: Şi tânărul şi fata, Şi copilul de ţâţă ca şi bătrânul.

Plân 1.20;Ezec 7.15;2Cor 7.5;

26Voiam să zic: "Îi voi lua cu o suflare", Le voi şterge pomenirea dintre oameni!

Ezec 20.13-23;

27Dar Mă tem de ocările vrăjmaşului, Mă tem ca nu cumva vrăjmaşii lor să se amăgească, Şi să zică: "Mână noastră cea puternică, Şi nu Domnul a făcut toate aceste lucruri".

Ps 140.8;

28Ei nu sunt un neam care şi-a pierdut bunul simţ, Şi nu-i pricepere în ei.

Isa 27.11;Ier 4.22;

29Dacă ar fi fost înţelepţi, ar înţelege, Şi s-ar gândi la ce li se va întâmpla.

Deut 5.29;Ps 81.13;Ps 107.43;Luc 19.42;Isa 47.7;Plân 1.9;

30Cum ar urmări unul singur o mie din ei, Şi cum ar pune doi pe fugă zece mii, Dacă nu i-ar fi vândut Stânca, Dacă nu i-ar fi vândut Domnul?

Lev 26.8;Ios 23.10;2Cron 24.24;Isa 30.17;Ps 44.12;Isa 50.1;Isa 52.3;

31Căci stânca lor nu este ca Stânca noastră, Vrăjmaşii noştri înşişi sunt judecători în această privinţă.

1Sam 2.2;1Sam 4.8;Ier 40.3;

32Ci viţa lor este din sadul Sodomei Şi din ţinutul Gomorei; Strugurii lor sunt struguri otrăviţi, Bobiţele lor sunt amare;

Isa 1.10;

33Vinul lor este venin de şerpi, Este otravă cumplită de aspidă.

Ps 58.4;Ps 140.3;Rom 3.13;

34Oare nu este ascuns lucrul acesta la Mine, Pecetluit în comorile Mele?

Iov 14.17;Ier 2.22;Osea 13.12;Rom 2.5;

35A Mea este răzbunarea şi Eu voi răsplăti, Când va începe să le alunece piciorul! Căci ziua nenorocirii lor este aproape, Şi ceea ce-i aşteaptă nu va zăbovi." -

Ps 94.1;Rom 12.19;Evr 10.30;2Pet 2.3;

36Domnul va judeca pe poporul Său, Dar va avea milă de robii Săi, Văzând că puterea le este sleită, Şi că nu mai este nici rob nici slobod.

Ps 135.14;Jud 2.18;Ps 106.45;Ier 31.20;Ioel 2.14;1Împ 14.10;1Împ 21.21;2Împ 9.8;2Împ 14.26;

37El va zice: "Unde sunt dumnezeii lor, Stânca aceea care le slujea de adăpost,

Jud 10.14;Ier 2.28;

38Dumnezeii aceia care mâncau grăsimea jertfelor lor, Care beau vinul jertfelor lor de băutură? Să se scoale, să vă ajute, Şi să vă ocrotească!

39Să ştiţi dar că Eu sunt Dumnezeu, Şi că nu este alt dumnezeu afară de Mine; Eu dau viaţă şi Eu omor, Eu rănesc şi Eu tămăduiesc, Şi nimeni nu poate scoate pe cineva din mâna Mea.

Ps 102.27;Isa 41.4;Isa 48.12;Deut 4.35;Isa 45.5-22;1Sam 2.6;2Împ 5.7;Iov 5.18;Ps 68.20;Osea 6.1;

40Căci Îmi ridic mâna spre cer, Şi zic: "Cât este de adevărat că trăiesc în veci,

Gen 14.22;Ex 6.8;Num 14.30;

41Atât este de adevărat că atunci când voi ascuţi fulgerul sabiei Mele, Şi voi pune mâna să fac judecată, Mă voi răzbuna împotriva potrivnicilor Mei, Şi voi pedepsi pe cei ce Mă urăsc;

Isa 27.1;Isa 34.5;Isa 66.16;Ezec 21.9-20;Isa 1.24;Nah 1.2;

42Sabia Mea le va înghiţi carnea, Şi-Mi voi îmbăta săgeţile de sânge, De sângele celor ucişi şi prinşi, Din capetele fruntaşilor vrăjmaşului."

Ier 46.10;Iov 13.24;Ier 30.14;Plân 2.5;

43Neamuri, cântaţi laudele poporului Lui! Căci Domnul răzbună sângele robilor Săi, El Se răzbună împotriva potrivnicilor Săi, Şi face ispăşire pentru ţara Lui, pentru poporul Lui."

Rom 15.10;Apoc 6.10;Apoc 19.2;Deut 32.41;Ps 85.1;

44Moise a venit şi a rostit toate cuvintele cântării acesteia în faţa poporului; Iosua, fiul lui Nun, era cu el.

45După ce a isprăvit Moise de rostit toate cuvintele acestea înaintea întregului Israel,

46le-a zis: "Puneţi-vă la inimă toate cuvintele pe care vă jur astăzi să le porunciţi copiilor voştri, ca să păzească şi să împlinească toate cuvintele legii acesteia.

Deut 6.6;Deut 11.18;Ezec 40.4;

47Căci nu este un lucru fără însemnătate pentru voi; este viaţa voastră, şi prin aceasta vă veţi lungi zilele în ţara pe care o veţi lua în stăpânire, după ce veţi trece Iordanul.

Deut 30.19;Lev 18.5;Prov 3.2-22;Prov 4.22;Rom 10.5;

Domnul vorbeşte lui Moise.

48În aceeaşi zi, Domnul a vorbit lui Moise, şi a zis:

Num 27.12-13;

49"Suie-te pe muntele acesta Abarim, pe muntele Nebo în ţara Moabului, în faţa Ierihonului; şi priveşte ţara Canaanului pe care o dau în stăpânire copiilor lui Israel.

Num 33.47-48;Deut 34.1;

50Tu vei muri pe muntele pe care te vei sui, şi vei fi adăugat la poporul tău, după cum Aaron, fratele tău, a murit pe muntele Hor şi a fost adăugat la poporul lui,

Num 20.25-28;Num 33.38;

51pentru că aţi păcătuit împotriva Mea în mijlocul copiilor lui Israel, lângă apele Meriba, la Cades, în pustia Ţin, şi nu M-aţi sfinţit în mijlocul copiilor lui Israel.

Num 20.11-13;Num 27.14;Lev 10.3;

52Tu vei vedea doar de departe ţara dinaintea ta; dar nu vei intra în ţara pe care o dau copiilor lui Israel."

Num 27.12;Deut 34.4;

Binecuvântarea rostită de Moise.

33

1Iată binecuvântarea cu care Moise, omul lui Dumnezeu, a binecuvântat pe copiii lui Israel, înainte de moartea lui.

Gen 49.28;Ps 90-titlu;

2El a zis: "Domnul a venit din Sinai, Şi a răsărit peste ei din Seir, A strălucit din muntele Paran, Şi a ieşit din mijlocul zecilor de mii de sfinţi, Având în dreapta Lui focul legii.

Ex 19.18-20;Jud 5.4-5;Hab 3.3;Ps 68.17;Dan 7.10;Fapt 7.53;Gal 3.19;Evr 2.2;Apoc 5.11;Apoc 9.16;

3Da, El iubeşte popoarele; Toţi sfinţii sunt în mâna Ta. Ei au stat la picioarele Tale, Au primit cuvintele Tale.

Ex 19.5;Deut 7.7-8;Ps 47.4;Osea 11.1;Mal 1.2;Deut 7.6;1Sam 2.9;Ps 50.5;Luc 10.39;Fapt 22.3;Prov 2.1;

4Moise ne-a dat legea, Moştenirea adunării lui Iacov.

Ioan 1.17;Ioan 7.19;Ps 119.111;

5El era împărat în Israel, Când se adunau căpeteniile poporului Şi seminţiile lui Israel.

Gen 36.31;Jud 9.2;Jud 17.6;Deut 32.15;

6Trăiască Ruben şi să nu moară, Şi bărbaţii lui să fie mulţi la număr!"

7Iată ce a zis despre Iuda: "Ascultă, Doamne, glasul lui Iuda, Şi adu-l la poporul lui. Puternice să-i fie mâinile, Şi să-i fii în ajutor împotriva vrăjmaşilor lui!"

Gen 49.8;Ps 146.5;

8Despre Levi a zis: "Tumim şi urim au fost încredinţaţi bărbatului sfânt, Pe care l-ai ispitit la Masa, Şi cu care Te-ai certat la apele Meriba."

Ex 28.30;Ex 17.7;Num 20.13;Deut 8.2-16;Ps 81.7;

9Levi a zis despre tatăl său şi despre mama sa: "Nu i-am văzut!" Şi despre fraţii lui: "Nu vă cunosc!" Iar de copii n-a vrut să mai ştie." Căci ei păzesc Cuvântul Tău, Şi ţin legământul Tău;

Ex 32.26-28;Ier 18.18;Mal 2.5-6;

10Ei învaţă pe Iacov poruncile Tale, Şi pe Israel legea Ta; Ei pun tămâie sub nările Tale, Şi ardere de tot pe altarul Tău.

Lev 10.11;Deut 17.9-11;Deut 24.8;Ezec 44.23-24;Mal 2.7;Ex 30.7-8;Num 16.40;1Sam 2.28;Lev 1.9-17;Ps 51.19;Ezec 43.27;

11Binecuvântează tăria lui, Doamne! Primeşte lucrarea mâinilor lui! Frânge şalele potrivnicilor lui, Şi vrăjmaşii lui să nu se mai scoale!"

2Sam 24.23;Ps 20.3;Ezec 20.40-41;Ezec 43.27;

12Despre Beniamin a zis: "El este preaiubitul Domnului, El va locui la adăpost lângă Dânsul. Domnul îl va ocroti totdeauna, Şi se va odihni între umerii Lui."

13Despre Iosif a zis: "Ţara lui va primi de la Domnul, ca semn de binecuvântare, Cel mai bun dar al cerului, roua, Cele mai bune ape care sunt jos,

Gen 49.25;Gen 27.28;

14Cele mai bune roade ale soarelui, Cele mai bune roade ale fiecărei luni,

15Cele mai bune roade din munţii cei vechi, Cele mai bune roade de pe dealurile cele veşnice,

Gen 49.26;Hab 3.6;

16Cele mai bune roade ale pământului şi din tot ce cuprinde el. Bunăvoinţa Celui ce S-a arătat în rug Să vină peste capul lui Iosif, Pe creştetul capului domnului fraţilor lui!

Ex 3.2-4;Fapt 7.30-35;Gen 49.26;

17El are frumuseţea întâiului născut al taurului; Coarnele lui sunt cum sunt coarnele bivolului; Cu ele va împunge pe toate popoarele, Până la marginile pământului: Ele sunt zecile de mii ale lui Efraim, Ele sunt miile lui Manase."

1Cron 5.1;Num 23.22;Ps 92.10;1Împ 22.11;Ps 44.5;Gen 48.19;

18Despre Zabulon a zis: "Bucură-te, Zabuloane, de alergările tale, Şi tu, Isahar, de corturile tale!

Gen 49.13-15;

19Ei vor chema popoarele pe munte; Acolo, vor aduce jertfe de dreptate, Căci vor suge bogăţia mării, Şi comorile ascunse în nisip."

Isa 2.3;Ps 4.5;

20Despre Gad a zis: "Binecuvântat să fie cine lărgeşte pe Gad: Gad se odihneşte ca un leu, şi sfâşie la braţe şi capete.

Ios 13.10;1Cron 12.8;

21El a ales cea dintâi parte a ţării, Căci acolo stă ascunsă moştenirea legiuitorului; El a mers cu fruntaşii poporului, A adus la îndeplinire dreptatea Domnului, Şi poruncile Lui faţă de Israel."

Num 32.16;Ios 4.12;

22Despre Dan a zis: "Dan este un pui de leu, Care s-aruncă din Basan."

Ios 19.47;Jud 18.27;

23Despre Neftali a zis: "Neftali, sătul de bunăvoinţă, Şi copleşit cu binecuvântări de la Domnul, Ia în stăpânire partea de apus şi miazăzi!"

Gen 49.21;Ios 19.32;

24Despre Aşer a zis: "Binecuvântat să fie Aşer între copiii lui Israel! Plăcut să fie fraţilor lui, Şi să-şi înmoaie piciorul în untdelemn!

Gen 49.20;Iov 29.6;

25Zăvoarele tale să fie de fier şi de aramă, Şi puterea ta să ţină cât zilele tale!"

Deut 8.9;

26Nimeni nu este ca Dumnezeul lui Israel, El trece pe ceruri ca să-ţi vină în ajutor, Trece cu măreţie pe nori.

Ex 15.11;Ps 86.8;Ier 10.6;Deut 32.15;Ps 68.4-34;Ps 104.3;Hab 3.8;

27Dumnezeul cel veşnic este un loc de adăpost, Şi sub braţele Lui cele veşnice este un loc de scăpare. El a izgonit pe vrăjmaş dinaintea ta, Şi a zis: "Nimiceşte-l."

Ps 90.1;Deut 9.3-5;

28Israel este fără frică în locuinţa lui, Izvorul lui Iacov este deoparte Într-o ţară plină de grâu şi de must, Şi cerul lui picură roua.

Num 23.9;Ier 23.6;Ier 33.16;Deut 8.7-8;Gen 27.28;Deut 11.11;

29Ferice de tine, Israele! Cine este ca tine, Un popor mântuit de Domnul, Scutul care îţi dă ajutor, Şi sabia care te face slăvit? Vrăjmaşii tăi vor face pe prietenii înaintea ta, Şi tu vei călca peste înălţimile lor."

Ps 144.15;2Sam 7.23;Ps 115.9-11;2Sam 22.45;Ps 18.44;Ps 66.3;Ps 81.15;Deut 32.13;

Moartea lui Moise.

34

1Moise s-a suit din câmpia Moabului pe muntele Nebo, pe vârful muntelui Pisga, în faţa Ierihonului. Şi Domnul i-a arătat toată ţara: de la Galaad până la Dan,

Num 27.12;Num 33.47;Deut 32.49;Deut 3.27;Gen 14.14;

2tot ţinutul lui Neftali, ţara lui Efraim şi Manase, toată ţara lui Iuda până la marea de apus,

Deut 11.24;

3partea de miază-zi, împrejurimile Iordanului, valea Ierihonului, cetatea finicilor, până la Ţoar.

Jud 1.16;Jud 3.13;2Cron 28.15;

4Domnul i-a zis: "Aceasta este ţara pe care am jurat că o voi da lui Avraam, lui Isaac şi lui Iacov, zicând: "O voi da seminţei tale." Ţi-am arătat ca s-o vezi cu ochii tăi; dar nu vei intra în ea."

Gen 12.7;Gen 13.15;Gen 15.18;Gen 26.3;Gen 28.13;Deut 3.27;Deut 32.52;

5Moise, robul Domnului, a murit acolo, în ţara Moabului, după porunca Domnului.

Deut 32.50;Ios 1.1-2;

6Şi Domnul l-a îngropat în vale, în ţara Moabului, faţă în faţă cu Bet-Peor. Nimeni nu i-a cunoscut mormântul până în ziua de azi.

Jud 9;

7Moise era în vârstă de o sută douăzeci de ani când a murit; vederea nu-i slăbise, şi puterea nu-i trecuse.

Deut 31.2;Gen 27.1;Gen 48.10;Ios 14.10-11;

8Copiii lui Israel au plâns pe Moise treizeci de zile, în câmpia Moabului; şi zilele acelea de plâns şi de jale pentru Moise s-au sfârşit.

Gen 50.3-10;Num 20.29;

9Iosua, fiul lui Nun, era plin de duhul înţelepciunii, căci Moise îşi pusese mâinile peste el. Copiii lui Israel au ascultat de el, şi au făcut potrivit cu poruncile pe care le dăduse lui Moise Domnul.

Isa 11.2;Dan 6.3;Num 27.18-23;

10În Israel nu s-a mai ridicat prooroc ca Moise, pe care Domnul să-l fi cunoscut faţă în faţă.

Deut 18.15-18;Ex 33.11;Num 12.6-8;Deut 5.4;

11Nici unul nu poate fi pus alături de el, în ce priveşte toate semnele şi minunile pe care a trimis Dumnezeu să le facă în ţara Egiptului împotriva lui Faraon, împotriva supuşilor lui şi împotriva întregii ţări,

Deut 4.34;Deut 7.19;

12şi în ce priveşte toate semnele înfricoşătoare pe care le-a făcut Moise cu mână tare înaintea întregului Israel.


IOSUA SAU ISUS NAVI

IOSUA
SAU ISUS NAVI

(Psalmul 111.6. 1Timotei 6.12. Evrei 4.1-11.)

CUCERIREA ŢĂRII CANAANULUI.

CAPITOLELE 1-12.

Iosua în fruntea poporului.

1

1După moartea lui Moise, robul Domnului, Domnul a zis lui Iosua, fiul lui Nun, slujitorul lui Moise:

Ex 24.13;Deut 1.38;

2"Robul Meu Moise a murit: acum, scoală-te, treci Iordanul acesta, tu şi tot poporul acesta, şi intraţi în ţara pe care o dau copiilor lui Israel.

Deut 34.5;

3Orice loc pe care-l va călca talpa piciorului vostru, vi-l dau, cum am spus lui Moise.

Deut 11.24;Ios 14.9;

4Ţinutul vostru se va întinde de la pustie şi Liban până la râul cel mare, râul Eufrat, toată ţara Hetiţilor, şi până la marea cea mare, spre apusul soarelui.

Gen 15.18;Ex 23.31;Num 34.3-12;

5Nimeni nu va putea să stea împotriva ta, cât vei trăi. Eu voi fi cu tine, cum am fost cu Moise; nu te voi lăsa, nici nu te voi părăsi.

Deut 7.24;Ex 3.12;Deut 31.8-23;Ios 1.9-17;Ios 3.7;Ios 6.27;Isa 43.2-5;Deut 31.6-8;Evr 13.5;

6Întăreşte-te şi îmbărbătează-te, căci tu vei da în stăpânire poporului acestuia ţara pe care am jurat părinţilor lor că le-o voi da.

Deut 31.7-23;

7Întăreşte-te numai, şi îmbărbătează-te, lucrând cu credincioşie după toată legea pe care ţi-a dat-o robul Meu Moise; nu te abate de la ea nici la dreapta nici la stânga, ca să izbuteşti în tot ce vei face.

Num 27.23;Deut 31.7;Ios 11.15;Deut 5.32;Deut 28.14;

8Cartea aceasta a legii să nu se depărteze de gura ta; cugetă asupra ei zi şi noapte, căutând să faci tot ce este scris în ea; căci atunci vei izbândi în toate lucrările tale, şi atunci vei lucra cu înţelepciune.

Deut 17.18-19;Ps 1.2;

9Nu ţi-am dat Eu oare porunca aceasta: "Întăreşte-te şi îmbărbătează-te? Nu te înspăimânta şi nu te îngrozi, căci Domnul, Dumnezeul tău, este cu tine în tot ce vei face."

Deut 31.7-23;Ps 27.1;Ier 1.8;

Poporul făgăduieşte ascultare.

10Iosua a dat căpeteniilor oştirii poporului următoarea poruncă:

11"Treceţi prin tabără, şi iată ce să porunciţi poporului: "Pregătiţi-vă merinde, căci peste trei zile veţi trece Iordanul acesta ca să mergeţi să cuceriţi ţara, pe care v-o dă în stăpânire Domnul, Dumnezeul vostru."

Ios 3.2;Deut 9.1;Deut 11.31;

12Iosua a zis Rubeniţilor, Gadiţilor şi jumătăţii din seminţia lui Manase:

13"Aduceţi-vă aminte ce v-a poruncit Moise, robul Domnului, când a zis: "Domnul, Dumnezeul vostru, v-a dat odihnă, şi v-a dat ţara aceasta.

Num 32.20-28;Ios 22.2-4;

14Nevestele voastre, pruncii voştri şi vitele voastre să rămână în ţara pe care v-a dat-o Moise dincoace de Iordan; dar voi toţi bărbaţii voinici, să treceţi înarmaţi înaintea fraţilor voştri, şi să-i ajutaţi,

15până ce Domnul va da odihnă fraţilor voştri ca şi vouă, şi până ce vor fi şi ei în stăpânirea ţării pe care le-o dă Domnul, Dumnezeul vostru. Apoi să vă întoarceţi să stăpâniţi ţara care este moşia voastră, şi pe care v-a dat-o Moise, robul Domnului, dincoace de Iordan, spre răsăritul soarelui."

Ios 22.4;

16Ei au răspuns lui Iosua, şi au zis: "Vom face tot ce ne-ai poruncit, şi ne vom duce oriunde ne vei trimite.

17Te vom asculta în totul, cum am ascultat pe Moise. Numai Domnul, Dumnezeul tău, să fie cu tine, cum a fost cu Moise!

Ios 1.5;1Sam 20.13;1Împ 1.37;

18Orice om care se va răzvrăti împotriva poruncii tale, şi care nu va asculta de tot ce-i vei porunci, să fie pedepsit cu moartea! Întăreşte-te numai, şi îmbărbătează-te!"

Cele două iscoade la Ierihon.

2

1Iosua, fiul lui Nun, a trimis în ascuns din Sitim doi oameni, ca iscoade, zicându-le: "Duceţi-vă de cercetaţi ţara, şi mai ales Ierihonul." Cei doi oameni au plecat, şi au ajuns în casa unei curve, care se chema Rahav, şi s-au culcat acolo.

Num 25.1;Evr 11.31;Iac 2.25;Mat 1.5;

2S-a dat de ştire împăratului din Ierihon, şi i-au spus: "Iată că nişte oameni dintre copiii lui Israel au venit aici, astă noapte, ca să iscodească ţara."

Ps 127.1;Prov 21.30;

3Împăratul Ierihonului a trimis la Rahav să-i spună: "Scoate afară pe bărbaţii care au venit la tine, şi care au intrat în casa ta; căci au venit să iscodească ţara."

4Femeia a luat pe cei doi bărbaţi, şi i-a ascuns; şi a zis: "Este adevărat că bărbaţii aceştia au venit la mine, dar nu ştiam de unde sunt;

2Sam 17.19-20;

5şi, fiindcă poarta a trebuit să se închidă noaptea, bărbaţii aceştia au ieşit afară; nu ştiu unde s-au dus: grăbiţi-vă de-i urmăriţi, şi-i veţi ajunge."

6Ea îi suise pe acoperiş, şi-i ascunsese sub nişte mănunchiuri de in, pe care-l întinsese pe acoperiş.

Ex 1.17;2Sam 17.19;

7Oamenii aceia i-au urmărit pe drumul care duce la vadul Iordanului, şi după ce au ieşit ei, s-a închis poarta.

8Înainte de a se culca iscoadele, Rahav s-a suit la ei pe acoperiş,

9şi le-a zis: "Ştiu că Domnul v-a dat ţara aceasta, căci ne-a apucat groaza de voi, şi toţi locuitorii ţării tremură înaintea voastră.

Gen 35.5;Ex 23.27;Deut 2.25;Deut 11.25;

10Fiindcă am auzit cum, la ieşirea voastră din Egipt, Domnul a secat înaintea voastră apele mării Roşii, şi am auzit ce aţi făcut celor doi împăraţi ai Amoriţilor dincolo de Iordan, lui Sihon şi Og, pe care i-aţi nimicit cu desăvârşire.

Ex 14.21;Ios 4.23;Num 21.24-35;

11De când am auzit lucrul acesta, ni s-a tăiat inima, şi toţi ne-am pierdut nădejdea înaintea voastră; căci Domnul, Dumnezeul vostru, este Dumnezeu sus în ceruri şi jos pe pământ.

Ex 15.14-15;Ios 5.1;Ios 7.5;Isa 13.7;Deut 4.39;

12Şi acum, vă rog, juraţi-mi pe Domnul că veţi avea faţă de casa tatălui meu aceeaşi bunăvoinţă pe care am avut-o eu faţă de voi. Daţi-mi un semn de încredinţare

1Sam 20.14-17;1Tim 5.8;Ios 2.18;

13că veţi lăsa cu viaţă pe tatăl meu, pe mama mea, pe fraţii mei, pe surorile mele, şi pe toţi ai lor, şi că ne veţi scăpa de la moarte."

14Bărbaţii aceia i-au răspuns: "Suntem gata să murim pentru voi, dacă nu ne daţi pe faţă; şi când Domnul ne va da ţara aceasta, ne vom purta cu tine cu bunăvoinţă şi credincioşie."

Jud 1.24;Mat 5.7;

15Ea i-a pogorât cu o funie pe fereastră, căci casa în care locuia era lângă zidul cetăţii.

Fapt 9.25;

16Şi le-a zis: "Duceţi-vă spre munte, ca să nu vă întâlnească cei ce vă urmăresc; ascundeţi-vă acolo trei zile, până se vor întoarce; după aceea, să vă vedeţi de drum."

17Bărbaţii aceia i-au zis: "Iată cum vom fi dezlegaţi de jurământul pe care ne-ai pus să-l facem.

Ex 20.7;

18La intrarea noastră în ţară, leagă funia aceasta de fir cărămiziu la fereastra prin care ne-ai pogorât, şi strânge la tine în casă pe tatăl tău, pe mama ta, pe fraţii tăi, şi pe toată familia tatălui tău.

Ios 2.12;Ios 6.23;

19Dacă vreunul din ei va ieşi pe poarta casei tale, ca să meargă afară pe uliţă, sângele lui va cădea asupra capului lui, şi noi vom fi nevinovaţi: dar dacă va pune cineva mâna pe vreunul din cei ce vor fi cu tine în casă, sângele lui va cădea asupra capului nostru.

Mat 27.25;

20Şi dacă ne vei da pe faţă, vom fi dezlegaţi de jurământul pe care ne-ai pus să-l facem."

21Ea a răspuns: "Fie după cuvintele voastre." Şi-a luat rămas bun de la ei, şi ei au plecat. Ea a legat funia cărămizie la fereastră.

22Ei au plecat, şi au ajuns la munte, unde au rămas trei zile, până s-au întors cei care-i urmăreau. Cei care-i urmăreau i-au căutat pe tot drumul, dar nu i-au găsit.

23Cei doi oameni s-au întors, s-au pogorât din munte, şi au trecut Iordanul. Au venit la Iosua, fiul lui Nun, şi i-au istorisit tot ce li se întâmplase.

24Ei au zis lui Iosua: "Cu adevărat, Domnul a dat toată ţara în mâinile noastre, şi toţi locuitorii ţării tremură înaintea noastră."

Ex 23.31;Ios 6.2;Ios 21.44;

Trecerea Iordanului.

3

1Iosua, sculându-se dis-de-dimineaţă, a pornit din Sitim cu toţi copiii lui Israel. Au ajuns la Iordan; şi au rămas acolo peste noapte, înainte de a trece.

Ios 2.1;

2După trei zile, căpeteniile oastei au trecut prin tabără,

Ios 1.10-11;

3şi au dat poporului următoarea poruncă: "Când veţi vedea chivotul legământului Domnului, Dumnezeului vostru, dus de preoţi, care sunt din neamul Leviţilor, să plecaţi din locul în care sunteţi, şi să porniţi după el.

Num 10.33;Deut 31.9-25;

4Dar între voi şi el să fie o depărtare de aproape două mii de coţi: să nu vă apropiaţi de el. El vă va arăta drumul pe care trebuie să-l urmaţi, căci n-aţi mai trecut pe drumul acesta."

Ex 19.12;

5Iosua a zis poporului: "Sfinţiţi-vă, căci mâine Domnul va face lucruri minunate în mijlocul vostru."

Ex 19.10-15;Lev 20.7;Num 11.8;Ios 7.13;1Sam 16.5;Ioel 2.16;

6Şi Iosua a zis preoţilor: "Luaţi chivotul legământului, şi treceţi înaintea poporului." Ei au luat chivotul legământului, şi au pornit înaintea poporului.

Num 4.15;

7Domnul a zis lui Iosua: "Astăzi, voi începe să te înalţ înaintea întregului Israel, ca să ştie că voi fi cu tine cum am fost cu Moise.

Ios 4.14;1Cron 29.25;2Cron 1.1;Ios 1.5;

8Să dai următoarea poruncă preoţilor care duc chivotul legământului: "Când veţi ajunge la marginea apelor Iordanului, să vă opriţi în Iordan."

Ios 3.3;Ios 3.17;

9Iosua a zis copiilor lui Israel: "Apropiaţi-vă, şi ascultaţi cuvintele Domnului, Dumnezeului vostru."

10Iosua a zis: "Prin aceasta veţi cunoaşte că Dumnezeul cel viu este în mijlocul vostru, şi că va izgoni dinaintea voastră pe Canaaniţi, pe Hetiţi, pe Heviţi, pe Fereziţi, pe Ghirgasiţi, pe Amoriţi şi pe Iebusiţi:

Deut 5.26;1Sam 17.26;2Împ 19.4;Osea 1.10;Mat 16.16;1Tes 1.9;Ex 33.2;Deut 7.1;Ps 44.2;

11Iată, chivotul legământului Domnului întregului pământ va trece înaintea voastră în Iordan.

Ios 3.13;Mic 4.13;Zah 4.14;Zah 6.5;

12Acum, luaţi doisprezece bărbaţi din seminţiile lui Israel, câte un bărbat de fiecare seminţie.

Ios 4.2;

13Şi de îndată ce preoţii care duc chivotul Domnului, Dumnezeului întregului pământ, vor pune talpa piciorului în apele Iordanului, apele Iordanului se vor despica în două, şi anume ape care se pogoară din sus, se vor opri grămadă."

Ios 3.15-16;Ios 3.11;Ps 78.13;Ps 114.3;

14Poporul a ieşit din corturi, ca să treacă Iordanul, şi preoţii care duceau chivotul legământului au pornit înaintea poporului.

Fapt 7.45;

15Când preoţii, care duceau chivotul, au ajuns la Iordan, şi când li s-au muiat picioarele în marginea apei, - căci Iordanul se varsă peste toate malurile lui în tot timpul secerişului,

Ios 3.13;1Cron 12.15;Ier 12.5;Ier 49.19;Ios 4.18;Ios 5.10-12;

16- apele care se pogoară din sus s-au oprit, şi s-au înălţat grămadă, la o foarte mare depărtare de lângă cetatea Adam, care este lângă Ţartan; iar cele ce se pogorau spre marea câmpiei, care este marea Sărată, s-au scurs de tot. Poporul a trecut în faţa Ierihonului.

1Împ 4.12;1Împ 7.46;Deut 3.17;Gen 14.3;Num 34.3;

17Preoţii care duceau chivotul legământului Domnului s-au oprit pe uscat, în mijlocul Iordanului, în timp ce tot Israelul trecea pe uscat, până a isprăvit tot poporul de trecut Iordanul.

Ex 14.29;

Pietre de aducere aminte.

4

1După ce a isprăvit tot poporul de trecut Iordanul, Domnul a zis lui Iosua:

Deut 27.2;Ios 3.17;

2"Ia doisprezece bărbaţi din popor, câte un bărbat din fiecare seminţie.

Ios 3.12;

3Dă-le porunca următoare: "Luaţi de aici, din mijlocul Iordanului, din locul unde s-au oprit preoţii, douăsprezece pietre, pe care să le duceţi cu voi, şi să le puneţi în locul unde veţi petrece noaptea aceasta."

Ios 3.13;Ios 4.19-20;

4Iosua a chemat pe cei doisprezece bărbaţi, pe care i-a ales dintre copiii lui Israel, câte un bărbat de fiecare seminţie.

5Şi le-a zis: "Treceţi înaintea chivotului Domnului, Dumnezeului vostru, în mijlocul Iordanului, şi fiecare din voi să ia o piatră pe umăr, după numărul seminţiilor copiilor lui Israel,

6pentru ca acesta să fie un semn de aducere aminte în mijlocul vostru. Când vor întreba copiii voştri într-o zi: "Ce înseamnă pietrele acestea pentru voi?"

Ios 4.21;Ex 12.26;Ex 13.14;Deut 6.20;Ps 44.1;Ps 78.3-6;

7să le spuneţi: "Apele Iordanului s-au despicat în două înaintea chivotului legământului Domnului; când a trecut chivotul Iordanul, apele Iordanului s-au despicat în două, şi pietrele acestea să fie totdeauna o aducere aminte pentru copiii lui Israel."

Ios 3.13-16;Ex 12.14;Num 16.40;

8Copiii lui Israel au făcut aşa cum le poruncise Iosua. Au luat douăsprezece pietre din mijlocul Iordanului, cum spusese lui Iosua Domnul, după numărul seminţiilor copiilor lui Israel, le-au luat cu ei, şi le-au pus în locul unde aveau să rămână peste noapte.

9Iosua a ridicat şi el douăsprezece pietre în mijlocul Iordanului, în locul unde se opriseră picioarele preoţilor care duceau chivotul legământului; şi ele au rămas acolo până în ziua de azi.

10Preoţii care duceau chivotul au stat în mijlocul Iordanului până la deplina împlinire a celor ce poruncise lui Iosua Domnul să spună poporului, potrivit cu tot ce poruncise Moise lui Iosua. Şi poporul s-a grăbit să treacă.

11După ce a isprăvit de trecut tot poporul, chivotul Domnului şi preoţii au trecut înaintea poporului.

12Fiii lui Ruben, fiii lui Gad, şi jumătate din seminţia lui Manase, au trecut înarmaţi înaintea copiilor lui Israel, cum le spusese Moise.

Num 32.20-28;

13Aproape patruzeci de mii de bărbaţi, pregătiţi de război, au trecut gata de luptă înaintea Domnului în câmpia Ierihonului.

14În ziua aceea, Domnul a înălţat pe Iosua înaintea întregului Israel; şi s-au temut de el, cum se temuseră de Moise, în toate zilele vieţii lui.

Ios 3.7;

15Domnul a zis lui Iosua:

16"Porunceşte preoţilor care duc chivotul mărturiei, să iasă din Iordan."

Ex 25.16-22;

17Şi Iosua a poruncit preoţilor: "Ieşiţi din Iordan."

18Când au ieşit preoţii, care duceau chivotul legământului Domnului, din mijlocul Iordanului, şi când au călcat cu talpa picioarelor pe uscat, apele Iordanului s-au întors la locul lor, şi s-au revărsat ca mai înainte peste toate malurile lui.

Ios 3.15;

19Poporul a ieşit din Iordan în ziua a zecea a lunii întâi, şi a tăbărât la Ghilgal, la marginea de răsărit a Ierihonului.

Ios 5.9;

20Iosua a ridicat la Ghilgal cele douăsprezece pietre pe care le luaseră din Iordan.

Ios 4.3;

21El a zis copiilor lui Israel: "Când vor întreba copiii voştri într-o zi pe părinţii lor: "Ce înseamnă pietrele acestea?"

Ios 4.6;

22să învăţaţi pe copiii voştri, şi să le spuneţi: "Israel a trecut Iordanul acesta pe uscat.

Ios 3.17;

23Căci Domnul, Dumnezeul vostru, a secat înaintea voastră apele Iordanului până ce aţi trecut, după cum făcuse Domnul, Dumnezeul vostru, la Marea Roşie, pe care a secat-o înaintea noastră până am trecut,

Ex 14.21;

24pentru ca toate popoarele pământului să ştie că mâna Domnului este puternică, şi să vă temeţi totdeauna de Domnul, Dumnezeul vostru."

1Împ 8.42-43;2Împ 19.19;Ps 106.8;Ex 15.16;1Cron 29.12;Ps 89.13;Ex 14.31;Deut 6.2;Ps 89.7;Ier 10.7;

Tăierea împrejur.

5

1Când au auzit toţi împăraţii Amoriţilor de la apusul Iordanului, şi toţi împăraţii Canaaniţilor de lângă mare că Domnul secase apele Iordanului înaintea copiilor lui Israel până am trecut, li s-a tăiat inima şi au rămas îngroziţi înaintea copiilor lui Israel.

Ex 15.14-15;Num 13.29;Ios 2.9-11;Ps 48.6;Ezec 21.7;1Împ 10.5;

2În vremea aceea, Domnul a zis lui Iosua: "Fă-ţi nişte cuţite de piatră, şi taie împrejur pe copiii lui Israel, a doua oară."

Ex 4.25;

3Iosua şi-a făcut nişte cuţite de piatră şi a tăiat împrejur pe copiii lui Israel pe dealul Aralot.

4Iată pricina pentru care i-a tăiat Iosua împrejur. Tot poporul ieşit din Egipt, bărbaţii, toţi oamenii de luptă muriseră în pustie, pe drum, după ieşirea lor din Egipt.

Num 14.29;Num 26.64-65;Deut 2.16;

5Tot poporul acela ieşit din Egipt era tăiat împrejur; dar tot poporul născut în pustie, pe drum, după ieşirea din Egipt, nu fusese tăiat împrejur.

6Căci copiii lui Israel umblaseră patruzeci de ani prin pustie până la nimicirea întregului neam de oameni de război care ieşiseră din Egipt şi care nu ascultaseră de glasul Domnului. Domnul le-a jurat că nu-i va lăsa să vadă ţara pe care jurase părinţilor lor că ne-o va da, ţară în care curge lapte şi miere.

Num 14.33;Deut 1.3;Deut 2.7-14;Ps 95.10;Num 14.23;Ps 95.11;Evr 3.11;Ex 3.8;

7În locul lor a ridicat pe copiii lor; şi Iosua i-a tăiat împrejur, căci erau netăiaţi împrejur, pentru că nu-i tăiaseră împrejur pe drum.

Num 14.31;Deut 1.39;

8După ce a isprăvit de tăiat împrejur pe tot poporul, au rămas pe loc în tabără până la vindecare.

Gen 34.25;

Prăznuirea Paştelor. - Mana încetează.

9Domnul a zis lui Iosua: "Astăzi, am ridicat ocara Egiptului de deasupra voastră." Şi locului aceluia i-au pus numele Ghilgal (Prăvălire) până în ziua de azi.

Gen 34.14;1Sam 14.6;Lev 18.3;Ios 24.14;Ezec 20.7;Ezec 23.3-8;Ios 4.19;

10Copiii lui Israel au tăbărât la Ghilgal; şi au prăznuit Paştele în a patrusprezecea zi a lunii, spre seară, în câmpia Ierihonului.

Ex 12.6;Num 9.5;

11A doua zi de Paşte au mâncat din grâul ţării, azimi şi boabe prăjite; chiar în ziua aceea au mâncat.

12Mana a încetat a doua zi de Paşte, când au mâncat din grâul ţării. Copiii lui Israel n-au mai avut mană, ci au mâncat din roadele ţării Canaanului în anul acela.

Ex 16.35;

Descoperirea dumnezeiască.

13Pe când Iosua era lângă Ierihon, a ridicat ochii, şi s-a uitat. Şi iată un om stătea în picioare înaintea lui, cu sabia scoasă din teacă în mână. Iosua s-a dus spre el, şi i-a zis: "Eşti dintre ai noştri sau dintre vrăjmaşii noştri?"

Gen 18.2;Gen 32.24;Ex 23.23;Zah 1.8;Fapt 1.10;Num 22.23;

14El a răspuns: "Nu, ci Eu sunt Căpetenia oştirii Domnului, şi acum am venit." Iosua s-a aruncat cu faţa la pământ, s-a închinat, şi I-a zis: "Ce spune Domnul meu robului Său?"

Gen 17.3;

15Şi Căpetenia oştirii Domnului a zis lui Iosua: "Scoate-ţi încălţămintele din picioare, căci locul pe care stai este sfânt." Şi Iosua a făcut aşa.

Ex 3.5;Fapt 7.33;

Luarea Ierihonului. - Nelegiuirea şi pedepsirea lui Acan.

6

1Ierihonul era închis şi întărit de teama copiilor lui Israel. Nimeni nu ieşea din el şi nimeni nu intra în el.

2Domnul a zis lui Iosua: "Iată, dau în mâinile tale Ierihonul şi pe împăratul lui, pe vitejii lui ostaşi.

Ios 2.9-24;Ios 8.1;Deut 7.24;

3Înconjuraţi cetatea, voi toţi bărbaţii de război, dând ocol cetăţii odată. Aşa să faci şase zile.

4Şapte preoţi să poarte înaintea chivotului şapte trâmbiţe de corn de berbec; în ziua a şaptea, să înconjuraţi cetatea de şapte ori, şi preoţii să sune din trâmbiţe.

Num 10.8;

5Când vor suna lung din cornul de berbec, şi când veţi auzi sunetul trâmbiţei, tot poporul să scoată mari strigăte. Atunci zidul cetăţii se va prăbuşi, şi poporul să se suie, fiecare drept înainte."

6Iosua, fiul lui Nun, a chemat pe preoţi, şi le-a zis: "Luaţi chivotul legământului, şi şapte preoţi să poarte cele şapte trâmbiţe de corn de berbec înaintea chivotului Domnului."

7Şi a zis poporului: "Porniţi, înconjuraţi cetatea, şi bărbaţii înarmaţi să treacă înaintea chivotului Domnului."

8După ce a vorbit Iosua poporului, cei şapte preoţi care purtau înaintea Domnului cele şapte trâmbiţe de corn de berbec au pornit şi au sunat din trâmbiţe. Chivotul legământului Domnului mergea în urma lor.

9Bărbaţii înarmaţi mergeau înaintea preoţilor, care sunau din trâmbiţe, şi coada oştirii mergea după chivot; în timpul mersului, preoţii sunau din trâmbiţe.

Num 10.25;

10Iosua dăduse porunca aceasta poporului: "Voi să nu strigaţi, să nu vi se audă glasul, şi să nu vă iasă o vorbă din gură, până în ziua când vă voi spune: "Strigaţi!" Atunci să strigaţi."

11Chivotului Domnului a înconjurat cetatea, şi i-a dat ocol odată; apoi au intrat în tabără, şi au rămas în tabără peste noapte.

12Iosua s-a sculat cu noaptea-n cap, şi preoţii au luat chivotul Domnului.

Deut 31.25;

13Cei şapte preoţi, care purtau cele şapte trâmbiţe de corn de berbec înaintea chivotului Domnului, au pornit şi au sunat din trâmbiţe. Bărbaţii înarmaţi mergeau înaintea lor, şi coada oştirii venea după chivotul Domnului; în timpul mersului, preoţii sunau din trâmbiţe.

14Au înconjurat cetatea odată, a doua zi; apoi s-au întors în tabără. Au făcut acelaşi lucru timp de şase zile.

15În ziua a şaptea, s-au sculat în zorii zilei, şi au înconjurat în acelaşi fel cetatea de şapte ori; aceasta a fost singura zi când au înconjurat cetatea de şapte ori.

16A şaptea oară, pe când preoţii sunau din trâmbiţe, Iosua a zis poporului: "Strigaţi, căci Domnul v-a dat cetatea în mână!

17Cetatea să fie dată Domnului spre nimicire, ea şi tot ce se află în ea; dar să lăsaţi cu viaţă pe curva Rahav şi pe toţi cei ce vor fi cu ea în casă, pentru că a ascuns pe solii pe care-i trimiseserăm noi.

Ios 2.4;

18Feriţi-vă numai de ceea ce va fi dat spre nimicire; căci dacă veţi lua ceva din ceea ce va fi dat spre nimicire, veţi face ca tabăra lui Israel să fie dată spre nimicire şi o veţi nenoroci.

Deut 7.26;Deut 13.17;Ios 7.1-12;Ios 7.25;1Împ 18.17-18;Iona 1.12;

19Tot argintul şi tot aurul, toate lucrurile de aramă şi de fier, să fie închinate Domnului, şi să intre în vistieria Domnului."

20Poporul a scos strigăte, şi preoţii au sunat din trâmbiţe. Când a auzit poporul sunetul trâmbiţei, a strigat tare, şi zidul s-a prăbuşit; poporul s-a suit în cetate, fiecare drept înainte. Au pus mâna pe cetate,

Ios 6.5;Evr 11.30;

21şi au nimicit-o cu desăvârşire, trecând prin ascuţişul sabiei tot ce era în cetate, bărbaţi şi femei, copii şi bătrâni, până la boi, oi şi măgari.

Deut 7.2;

22Iosua a zis celor doi bărbaţi care iscodiseră ţara: "Intraţi în casa curvei, şi scoateţi din ea pe femeia aceea şi pe toţi ai ei, cum i-aţi jurat."

Ios 2.14;Evr 11.31;

23Tinerii, iscoadele, au intrat şi au scos pe Rahav, pe tatăl ei, pe mama ei, pe fraţii ei, şi pe toţi ai ei; au scos afară pe toţi cei din familia ei, şi i-au aşezat afară din tabăra lui Israel.

Ios 2.13;

24Cetatea au ars-o împreună cu tot ce se afla în ea; numai argintul, aurul, şi toate lucrurile de aramă şi de fier le-au pus în vistieria casei Domnului.

Ios 6.19;

25Iosua a lăsat cu viaţă pe curva Rahav, casa tatălui ei, şi pe toţi ai ei; ea a locuit în mijlocul lui Israel până în ziua de azi, pentru că ascunsese solii, pe care-i trimisese Iosua să iscodească Ierihonul.

Mat 1.5;

Blestemul lui Iosua asupra Ierihonului.

26Atunci a jurat Iosua, şi a zis: "Blestemat să fie înaintea Domnului omul care se va scula să zidească din nou cetatea aceasta a Ierihonului! Cu preţul întâiului său născut îi va pune temeliile şi cu preţul celui mai tânăr fiu al lui îi va aşeza porţile!"

1Împ 16.34;

27Domnul a fost cu Iosua, şi i s-a dus vestea în toată ţara.

Ios 1.5;Ios 9.1-3;

Nelegiuirea lui Acan.

7

1Copiii lui Israel au păcătuit cu privire la lucrurile date spre nimicire. Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din seminţia lui Iuda, a luat din lucrurile date spre nimicire. Şi Domnul S-a aprins de mânie împotriva copiilor lui Israel.

Ios 22.20;

2Iosua a trimis din Ierihon nişte bărbaţi la Ai, care este lângă Bet-Aven, la răsărit de Betel. Şi le-a zis: "Suiţi-vă, şi iscodiţi ţara." Şi oamenii aceia s-au suit, şi au iscodit cetatea Ai.

3S-au întors la Iosua, şi i-au spus: "Degeaba mai faci să mai meargă tot poporul; două sau trei mii de oameni vor ajunge ca să baţi cetatea Ai; nu osteni tot poporul; căci oamenii aceia sunt puţin la număr."

4Aproape trei mii de oameni au pornit, dar au luat-o la fugă dinaintea oamenilor din Ai.

Lev 26.17;Deut 28.25;

5Oamenii din Ai le-au omorât aproape treizeci şi şase de oameni; i-au urmărit de la poartă până la Şebarim, şi i-au bătut la vale. Poporul a rămas încremenit şi cu inima moale ca apa.

Ios 2.9-11;Lev 26.36;Ps 22.14;

Mâhnirea şi rugăciunea lui Iosua.

6Iosua şi-a sfâşiat hainele, şi s-a aruncat cu faţa la pământ până seara înaintea chivotului Domnului, el şi bătrânii lui Israel, şi şi-au presărat capul cu ţărână.

Gen 37.29-34;1Sam 4.12;2Sam 1.2;2Sam 13.19;Neem 9.1;Iov 2.12;

7Iosua a zis: "Ah! Doamne Dumnezeule, pentru ce ai trecut pe poporul acesta Iordanul, ca să ne dai în mâinile Amoriţilor şi să ne prăpădeşti? De am fi ştiut să rămânem de cealaltă parte a Iordanului!

Ex 5.22;2Împ 3.10;

8Dar Doamne, ce voi zice, după ce Israel a dat dosul înaintea vrăjmaşilor lui?

9Canaaniţii şi toţi locuitorii ţării vor afla; ne vor înconjura, şi ne vor şterge numele de pe pământ. Şi ce vei face Tu Numelui Tău celui mare?"

Ps 83.4;Ex 32.12;Num 14.13;

Descoperirea şi pedepsirea lui Acan.

10Domnul a zis lui Iosua: "Scoală-te! Pentru ce stai culcat astfel pe faţa ta?

11Israel a păcătuit; au călcat legământul Meu pe care li l-am dat, au luat din lucrurile date spre nimicire, le-au furat şi au minţit, şi le-au ascuns printre lucrurile lor.

Ios 7.1;Ios 6.17-18;Fapt 5.1-2;

12De aceea copiii lui Israel nu pot să ţină piept vrăjmaşilor lor: vor da dosul în faţa vrăjmaşilor lor, căci sunt daţi spre nimicire; Eu nu voi mai fi cu voi, dacă nu nimiciţi ce este dat spre nimicire din mijlocul vostru.

Num 14.45;Jud 2.14;Deut 7.26;Ios 6.18;

13Scoală-te, sfinţeşte poporul. Spune-le: "Sfinţiţi-vă pentru mâine. Căci aşa zice Domnul, Dumnezeul lui Israel: "În mijlocul tău este un lucru dat spre nimicire, Israele; nu vei putea să ţii piept vrăjmaşilor tăi, până nu veţi scoate lucrul dat spre nimicire din mijlocul vostru.

Ex 19.10;Ios 3.5;

14Să vă apropiaţi mâine dimineaţă după seminţiile voastre; şi seminţia pe care o va arăta Domnul prin sorţi se va apropia pe familii, şi familia pe care o va arăta Domnul prin sorţi se va apropia pe case, şi casa pe care o va arăta Domnul prin sorţi se va apropia pe bărbaţi.

Prov 16.33;

15Cine va fi arătat prin sorţi că a luat din ce era dat spre nimicire, va fi ars în foc, el şi tot ce este al lui, pentru că a călcat legământul Domnului şi a făcut o mişelie în Israel."

1Sam 14.38-39;Ios 7.11;Gen 34.7;Jud 20.6;

16Iosua s-a sculat dis-de-dimineaţă, şi a apropiat pe Israel, după seminţiile lui, şi a fost arătată prin sorţi seminţia lui Iuda.

17A apropiat familiile lui Iuda, şi a fost arătată prin sorţi familia lui Zerah. A apropiat familia lui Zerah pe case, şi a fost arătată prin sorţi casa lui Zabdi.

18A apropiat casa lui Zabdi pe bărbaţi, şi a fost arătat prin sorţi Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din seminţia lui Iuda.

1Sam 14.42;

19Iosua a zis lui Acan: "Fiule, dă slavă Domnului, Dumnezeului lui Israel, mărturiseşte şi spune-mi ce ai făcut, nu-mi ascunde nimic".

1Sam 6.5;Ier 13.16;Ioan 9.24;Num 5.6-7;2Cron 30.22;Ps 51.3;Dan 9.4;1Sam 14.43;

20Acan a răspuns lui Iosua, şi a zis: "Este adevărat că am păcătuit împotriva Domnului, Dumnezeului lui Israel, şi iată ce am făcut.

21Am văzut în pradă o manta frumoasă de Şinear, două sute de sicli de argint, şi o placă de aur în greutate de cincizeci de sicli; le-am poftit, şi le-am luat; iată, sunt ascunse în pământ în mijlocul cortului meu, şi argintul este pus sub ele".

22Iosua a trimis nişte oameni, care au alergat în cort; şi iată că lucrurile erau ascunse în cortul lui Acan, şi argintul era sub ele.

23Le-au luat din mijlocul cortului, le-au adus lui Iosua şi tuturor copiilor lui Israel, şi le-au pus înaintea Domnului.

24Iosua şi tot Israelul împreună cu el au luat pe Acan, fiul lui Zerah, argintul, mantaua, placa de aur, pe fiii şi fiicele lui Acan, boii lui, măgarii, oile, cortul lui şi tot ce era al lui; şi i-au suit în valea Acor.

Ios 7.26;Ios 15.7;

25Iosua a zis: "Pentru ce ne-ai nenorocit? Şi pe tine te va nenoroci Domnul azi". Şi tot Israelul i-a ucis cu pietre. I-au ars în foc, i-au ucis cu pietre,

Ios 6.18;1Cron 2.7;Deut 17.5;

26şi au ridicat peste Acan un morman mare de pietre, care se vede până în ziua de azi. Şi Domnul S-a întors din iuţimea mâniei Lui. Din pricina acestei întâmplări s-a dat până în ziua de azi locului aceluia numele de valea Acor (Tulburare).

Ios 8.29;2Sam 18.17;Plân 3.53;Deut 13.17;2Sam 21.14;Ios 7.24;Gal 5.12;Isa 65.10;Osea 2.15;

Luarea cetăţii Ai.

8

1Domnul a zis lui Iosua: "Nu te teme, şi nu te înspăimânta! Ia cu tine pe toţi oamenii de război, scoală-te, suie-te împotriva cetăţii Ai. Iată că îţi dau în mâinile tale pe împăratul din Ai şi pe poporul lui, cetatea lui şi ţara lui.

Deut 1.21;Deut 7.18;Deut 31.8;Ios 1.9;Ios 6.2;

2Să faci cetăţii Ai cum ai făcut Ierihonului şi împăratului lui: să păstraţi pentru voi numai prada de război şi vitele. Pune nişte oameni la pândă înapoia cetăţii".

Ios 6.21;Deut 20.14;

3Iosua s-a sculat cu toţi oamenii de război ca să se suie împotriva cetăţii Ai. A ales treizeci de mii de bărbaţi viteji, pe care i-a pornit noaptea,

4şi le-a dat următoarea poruncă: "Ascultaţi! Să vă puneţi la pândă înapoia cetăţii; să nu vă depărtaţi mult de cetate, şi toţi să fiţi gata.

Jud 20.29;

5Iar eu şi tot poporul care este cu mine ne vom apropia de cetate. Şi când vor ieşi înaintea noastră, ca întâiaşi dată, noi o s-o luăm la fugă dinaintea lor.

Jud 20.32;

6Ei ne vor urmări până când îi vom trage departe de cetate, căci vor zice: "Fug dinaintea noastră, ca întâiaşi dată!" Şi vom fugi dinaintea lor.

7Voi să ieşiţi atunci de la pândă şi să puneţi mâna pe cetate, şi Domnul, Dumnezeul vostru, o va da în mâinile voastre.

8După ce veţi lua cetatea, să-i puneţi foc, să faceţi cum a zis Domnul: aceasta este porunca pe care v-o dau".

2Sam 13.28;

9Iosua i-a pornit, şi s-au dus de s-au aşezat la pândă între Betel şi Ai, la apus de Ai. Iar Iosua a petrecut noaptea aceea în mijlocul poporului.

10Iosua s-a sculat dis-de-dimineaţă, a cercetat poporul, şi a pornit împotriva cetăţii Ai, în fruntea poporului, el şi bătrânii lui Israel.

11Toţi oamenii de război care erau cu el s-au suit şi s-au apropiat de cetate; când au ajuns în faţa cetăţii, au tăbărât la miază noapte de Ai, de care erau despărţiţi prin vale.

Ios 8.5;

12Iosua a luat aproape cinci mii de oameni, şi i-a pus la pândă între Betel şi Ai, la apus de cetate.

13După ce s-a aşezat toată tabăra la miază noapte de cetate, şi cei de pândă la apus de cetate, Iosua a înaintat în noaptea aceea în mijlocul văii.

14Când a văzut împăratul cetăţii Ai lucrul acesta, oamenii din Ai s-au sculat în grabă dis-de-dimineaţă, şi au ieşit înaintea lui Israel, ca să-l bată. Împăratul s-a îndreptat, cu tot poporul lui, spre un loc hotărât, înspre câmpie, şi nu ştia că înapoia cetăţii o mână de oameni stăteau la pândă împotriva lui.

Jud 20.34;Ecl 9.12;

15Iosua şi tot Israelul s-au prefăcut că sunt bătuţi, şi au fugit pe drumul dinspre pustie.

Jud 20.36;

16Atunci tot poporul care era în cetate s-a strâns ca să-i urmărească. Au urmărit pe Iosua şi au fost traşi departe din cetate.

17N-a rămas nici un om în Ai şi în Betel care să nu fi ieşit împotriva lui Israel. Au lăsat cetatea deschisă, şi au urmărit pe Israel.

18Domnul a zis lui Iosua: "Întinde spre Ai suliţa pe care o ai în mână, căci am s-o dau în mâna ta!" Şi Iosua a întins spre cetate suliţa pe care o avea în mână.

19De îndată ce şi-a întins mâna, bărbaţii, care stăteau la pândă, au ieşit repede din locul unde erau; au pătruns în cetate, au luat-o, şi s-au grăbit de i-au pus foc.

20Oamenii din Ai, uitându-se înapoi, au văzut fumul cetăţii suindu-se spre cer, şi n-au mai putut să scape în nici o parte. Poporul care fugea spre pustie s-a întors împotriva celor ce-l urmăreau;

21căci Iosua şi tot Israelul, văzând cetatea luată de cei ce stăteau la pândă, şi fumul cetăţii suindu-se în sus, s-au întors şi au bătut pe oamenii din Ai.

22Ceilalţi de asemenea le-au ieşit înainte din cetate, şi oamenii din Ai au fost înconjuraţi de Israel din toate părţile. Israel i-a bătut, fără să lase unul cu viaţă, nici vreun fugar;

Deut 7.2;

23pe împăratul din Ai, l-au prins viu, şi l-au adus la Iosua.

24După ce a isprăvit Israel de ucis pe toţi locuitorii din Ai, în câmp şi în pustie, unde îi urmăriseră ei, şi după ce toţi au fost trecuţi în totul prin ascuţişul sabiei, tot Israelul s-a întors la Ai şi a trecut cetatea prin ascuţişul sabiei.

25În totul au fost douăsprezece mii de inşi ucişi în ziua aceea, bărbaţi şi femei, toţi oameni din Ai.

26Iosua nu şi-a tras mâna pe care o ţinea întinsă cu suliţa, până ce toţi locuitorii au fost nimiciţi cu desăvârşire.

27Israel a păstrat pentru sine doar vitele şi prada din cetatea aceasta, după porunca pe care o dăduse lui Iosua Domnul.

Num 31.22-26;Ios 8.2;

28Iosua a ars cetatea Ai, şi a făcut din ea pentru totdeauna un morman de dărâmături, care se vede până în ziua de azi.

Deut 13.16;

29A spânzurat de un lemn pe împăratul din Ai, şi l-a lăsat pe lemn până seara. La apusul soarelui, Iosua a poruncit să i se pogoare trupul de pe lemn; l-au aruncat la intrarea porţii cetăţii, şi au ridicat pe el o mare grămadă de pietre, care este până în ziua de azi.

Ios 10.26;Ps 107.40;Ps 110.5;Deut 21.23;Ios 10.27;Ios 7.26;Ios 10.27;

Altarul de pe muntele Ebal.

30Atunci Iosua a zidit un altar Domnului, Dumnezeului lui Israel, pe muntele Ebal,

Deut 27.4-5;

31cum poruncise copiilor lui Israel Moise, robul Domnului, şi cum este scris în cartea legii lui Moise: era un altar de pietre necioplite, peste care nu trecuse fierul. Pe altarul acesta au adus Domnului arderi de tot, şi jertfe de mulţumiri.

Ex 20.25;Deut 27.5-6;Ex 20.24;

32Şi acolo Iosua a scris pe pietre o copie a legii pe care o scrisese Moise înaintea copiilor lui Israel.

Deut 27.2-8;

33Tot Israelul, bătrânii, mai marii oastei şi judecătorii lui, stăteau de amândouă părţile chivotului, înaintea preoţilor, din neamul Leviţilor, care duceau chivotul legământului Domnului; erau de faţă atât străinii cât şi copiii lui Israel, jumătate în dreptul muntelui Garizim, şi jumătate în dreptul muntelui Ebal, după porunca pe care o dăduse mai înainte Moise, robul Domnului, ca să binecuvânteze pe poporul lui Israel.

Deut 31.9-25;Deut 31.12;Deut 11.29;Deut 27.12;

34Iosua a citit apoi toate cuvintele legii, binecuvântările şi blestemele, după cum este scris în cartea legii.

Deut 31.11;Neem 8.3;Deut 28.2-45;Deut 29.20-21;Deut 30.19;

35N-a rămas nimic din tot ce poruncise Moise, pe care să nu-l fi citit Iosua în faţa întregii adunări a lui Israel, în faţa femeilor, copiilor şi străinilor care mergeau în mijlocul lor.

Deut 31.12;Ios 8.33;

Împăraţii ţării de unesc.

9

1La auzul acestor lucruri, toţi împăraţii care erau dincoace de Iordan, în munte şi în vale, şi pe toată coasta mării celei mari, până lângă Liban, Hetiţii, Amoriţii, Canaaniţii, Fereziţii, Heviţii şi Iebusiţii,

Num 34.6;Ex 3.17;Ex 23.23;

2s-au unit împreună într-o înţelegere ca să lupte împotriva lui Iosua şi împotriva lui Israel.

Ps 83.3-5;

Viclenia Gabaoniţilor.

3Locuitorii din Gabaon, de partea lor, când au auzit ce făcuse Iosua Ierihonului şi cetăţii Ai,

Ios 10.2;2Sam 21.1-2;Ios 6.27;

4au întrebuinţat un vicleşug, şi au pornit la drum cu merinde pentru călătorie. Au luat nişte saci vechi pe măgarii lor, şi nişte burdufuri vechi pentru vin, rupte şi cârpite,

5iar în picioare purtau încălţăminte veche şi cârpită, şi erau îmbrăcaţi cu nişte haine vechi pe ei; iar toată pâinea pe care o aveau pentru hrană era uscată şi mucegăise.

6S-au dus la Iosua în tabără la Ghilgal, şi i-au zis lui şi tuturor celor din Israel: "Noi venim dintr-o ţară depărtată, acum deci faceţi legământ cu noi".

Ios 5.10;

7Bărbaţii lui Israel au răspuns Heviţilor acestora: "Poate că voi locuiţi în mijlocul nostru, cum să facem noi legământ cu voi?"

Ios 11.19;Ex 23.32;Deut 7.2;Deut 20.16;Jud 2.2;

8Ei au zis lui Iosua: "Noi suntem robii tăi." Şi Iosua le-a zis: "Cine sunteţi voi, şi de unde veniţi?"

Deut 20.11;2Împ 10.5;

9Ei i-au răspuns: "Robii tăi vin dintr-o ţară foarte depărtată, pentru faima Domnului, Dumnezeului tău; căci am auzit vorbindu-se de El, de tot ce a făcut în Egipt,

Deut 20.15;Ex 15.14;Ios 2.10;

10şi de ce a făcut celor doi împăraţi ai Amoriţilor dincolo de Iordan, lui Sihon, împăratul Hesbonului, şi lui Og, împăratul Basanului, care era la Aştarot.

Num 21.24-33;

11Şi bătrânii noştri şi toţi locuitorii din ţara noastră ne-au zis: "Luaţi cu voi merinde pentru călătorie, duceţi-vă înaintea lor, şi spuneţi-le: "Noi suntem robii voştri; acum deci faceţi legământ cu noi.

12Iată pâinea noastră: era caldă când am luat-o ca merinde de acasă, în ziua când am plecat să venim la voi, şi acum s-a uscat şi s-a mucegăit.

13Burdufurile acestea de vin, când le-am umplut, erau noi de tot, şi iată-le s-au rupt; hainele şi încălţămintea noastră s-au învechit de lungimea prea mare a drumului".

14Bărbaţii lui Israel au luat din merindele lor, şi n-au întrebat pe Domnul.

Num 27.21;Isa 30.1-2;Jud 1.1;1Sam 22.10;1Sam 23.10-11;1Sam 30.8;2Sam 2.1;2Sam 5.19;

15Iosua a făcut pace cu ei, şi a încheiat un legământ prin care trebuia să-i lase cu viaţă, şi căpeteniile adunării le-au jurat lucrul acesta.

Ios 11.19;2Sam 21.2;

16La trei zile după încheierea acestui legământ, copiii lui Israel au aflat că erau vecini cu ei, şi că locuiau în mijlocul lor.

17Căci copiii lui Israel au plecat, şi a treia zi au ajuns la cetăţile lor; cetăţile lor erau Gabaon, Chefira, Beerot şi Chiriat-Iearim.

Ios 18.25-28;Ezra 2.25;

18Dar nu i-au bătut, pentru că fruntaşii adunării le juraseră pe Domnul, Dumnezeul lui Israel, că-i vor lăsa cu viaţă. Şi toată adunarea a cârtit împotriva căpeteniilor.

Ps 15.4;Ecl 5.2;

19Toate căpeteniile au zis întregii adunări: "Le-am jurat pe Domnul, Dumnezeul lui Israel, şi acum nu putem să ne atingem de ei.

20Iată ce le vom face: îi vom lăsa cu viaţă, ca să n-aducem peste noi mânia Domnului, din pricina jurământului pe care li l-am făcut".

2Sam 21.1-6;Ezec 17.13-19;Zah 5.3-4;Mal 3.5;

21"Să trăiască", le-au zis căpeteniile. Dar au fost întrebuinţaţi la tăiat lemne şi la scos apă pentru toată adunarea, cum le spuseseră căpeteniile.

Deut 29.11;Ios 9.15;

22Iosua i-a chemat, şi le-a vorbit astfel: "Pentru ce ne-aţi înşelat zicând: "Suntem foarte departe de voi", când voi locuiţi în mijlocul nostru?

Ios 9.6-9;Ios 9.16;

23Acum sunteţi blestemaţi, şi nu veţi înceta să fiţi în robie, să tăiaţi lemne şi să scoateţi apă pentru casa Dumnezeului meu".

Gen 9.25;Ios 9.21-27;

24Ei au răspuns lui Iosua, şi au zis: "Robii tăi au auzit de poruncile date de Domnul, Dumnezeul tău, robului Său Moise, ca să vă dea în mână toată ţara şi să nimicească dinaintea voastră pe toţi locuitorii ei; şi venirea voastră a băgat mare frică în noi cu privire la viaţa noastră: iată de ce am lucrat aşa.

Ex 23.32;Deut 7.1-2;Ex 15.14;

25Şi acum iată-ne în mâinile tale; fă cu noi ce vei crede că este bine şi drept să faci".

Gen 16.6;

26Iosua le-a făcut aşa cum hotărâse; i-a izbăvit din mâna copiilor lui Israel, care nu i-au omorât;

27dar din ziua aceea i-a pus să taie lemne şi să scoată apă pentru adunare, şi pentru altarul Domnului în locul pe care l-ar alege Domnul: ceea ce fac până în ziua de azi.

Ios 9.21-23;Deut 12.5;

Marea luptă dela Gabaon.

10

1Adoni-Ţedec, împăratul Ierusalimului, a aflat că Iosua pusese mâna pe Ai şi o nimicise cu desăvârşire, că făcuse cetăţii Ai şi împăratului ei cum făcuse Ierihonului şi împăratului lui, şi că locuitorii Gabaonului făcuseră pace cu Israel şi erau în mijlocul lor.

Ios 6.21;Ios 8.22-28;Ios 9.15;

2Atunci i-a fost foarte mare frică; fiindcă Gabaon era o cetate mare ca una din cetăţile împărăteşti, mai mare chiar decât Ai, şi toţi bărbaţii ei erau viteji.

Ex 15.14-16;Deut 11.25;

3Adoni-Ţedec, împăratul Ierusalimului, a trimis să spună lui Hoham, împăratul Hebronului, lui Piream, împăratul Iarmutului, lui Iafia, împăratul Lachisului, şi lui Debir, împăratul Eglonului:

4"Suiţi-vă la mine, şi ajutaţi-mă, ca să batem Gabaonul, căci a făcut pace cu Iosua şi cu copiii lui Israel".

Ios 10.1;Ios 9.15;

5Cei cinci împăraţi ai Amoriţilor: împăratul Ierusalimului, împăratul Hebronului, împăratul Iarmutului, împăratul Lachisului, şi împăratul Eglonului, s-au adunat astfel şi s-au suit împreună cu toate oştile lor; au venit şi au tăbărât lângă Gabaon, şi au început să lupte împotriva lui.

Ios 9.2;

6Oamenii din Gabaon au trimis să spună lui Iosua, în tabăra din Ghilgal: "Nu părăsi pe robii tăi, suie-te la noi în grabă, izbăveşte-ne, dă-ne ajutor; căci toţi împăraţii Amoriţilor, care locuiesc pe munte, s-au strâns împotriva noastră".

Ios 5.10;Ios 9.6;

7Iosua s-a suit din Ghilgal, el şi toţi oamenii de război cu el, şi toţi cei viteji.

Ios 8.1;

8Domnul a zis lui Iosua: "Nu te teme de ei, căci îi dau în mâinile tale, şi nici unul din ei nu va putea să stea împotriva ta".

Ios 11.6;Jud 4.14;Ios 1.5;

9Iosua a venit fără veste peste ei, după ce a mers toată noaptea de la Ghilgal.

10Domnul i-a pus în învălmăşeală dinaintea lui Israel; şi Israel le-a pricinuit o mare înfrângere la Gabaon, i-a urmărit pe drumul care suie la Bet-Horon, şi i-a bătut până la Azeca şi până la Macheda.

Jud 4.15;1Sam 7.10-12;Ps 18.14;Isa 28.21;Ios 16.3-5;Ios 15.35;

11Pe când fugeau ei dinaintea lui Israel, şi se pogorau din Bet-Horon, Domnul a făcut să cadă din cer peste ei nişte pietre mari până la Azeca, şi au pierit; cei ce au murit de pietrele grindinii au fost mai mulţi decât cei ucişi cu sabia de copiii lui Israel.

Ps 18.13-14;Ps 77.17;Isa 30.30;Apoc 16.21;

Soarele şi luna se opresc.

12Atunci Iosua a vorbit Domnului, în ziua când a dat Domnul pe Amoriţi în mâinile copiilor lui Israel, şi a zis în faţa lui Israel: "Opreşte-te, soare, asupra Gabaonului, Şi tu, lună, asupra văii Aialonului!"

Isa 28.21;Hab 3.11;Jud 12.12;

13Şi soarele s-a oprit, şi luna şi-a întrerupt mersul, Până ce poporul şi-a răzbunat pe vrăjmaşii lui. Lucrul acesta nu este scris oare în Cartea Dreptului? Soarele s-a oprit în mijlocul cerului, şi nu s-a grăbit să apună, aproape o zi întreagă.

2Sam 1.18;

14N-a mai fost nici o zi ca aceea, nici înainte nici după aceea, când Domnul să fi ascultat glasul unui om; căci Domnul lupta pentru Israel.

Isa 38.8;Deut 1.30;Ios 10.42;Ios 23.3;

15Şi Iosua şi tot Israelul împreună cu el, s-a întors în tabără la Ghigal.

Ios 10.43;

Uciderea celor cinci împăraţi.

16Cei cinci împăraţi au fugit, şi s-au ascuns într-o peşteră la Macheda.

17S-a spus lucrul acesta lui Iosua, zicând: "Cei cinci împăraţi se află ascunşi într-o peşteră la Macheda".

18Iosua a zis: "Prăvăliţi nişte pietre mari la intrarea peşterii, şi puneţi nişte oameni să-i păzească.

19Şi voi nu vă opriţi, ci urmăriţi pe vrăjmaşii voştri, şi bateţi-i pe dinapoi; nu-i lăsaţi să intre în cetăţile lor, căci Domnul, Dumnezeul vostru, i-a dat în mâinile voastre."

20După ce Iosua şi copiii lui Israel le-au pricinuit o foarte mare înfrângere, şi i-au bătut cu desăvârşire, cei ce au putut scăpa au intrat în cetăţile întărite,

21şi tot poporul s-a întors liniştit în tabără la Iosua în Macheda, fără ca cineva să fi crâcnit cu limba lui împotriva copiilor lui Israel.

Ex 11.7;

22Iosua a zis atunci: "Deschideţi intrarea peşterii, scoateţi afară din ea pe cei cinci împăraţi, şi aduceţi-i la mine."

23Ei au făcut aşa, şi au adus la el pe cei cinci împăraţi, pe care-i scoseseră din peşteră: pe împăratul Ierusalimului, pe împăratul Hebronului, pe împăratul Iarmutului, pe împăratul Lachisului, şi pe împăratul Eglonului.

24După ce au adus pe aceşti împăraţi înaintea lui Iosua, Iosua a chemat pe toţi bărbaţii lui Israel, şi a zis căpeteniilor oamenilor de război, care merseseră cu el: "Apropiaţi-vă şi puneţi-vă picioarele pe grumajii împăraţilor acestora." Ei s-au apropiat, şi au pus picioarele pe grumajii lor.

Ps 107.40;Ps 110.5;Ps 149.8-9;Isa 26.5-6;Mal 4.3;

25Iosua le-a zis: "Nu vă temeţi şi nu vă spăimântaţi, ci întăriţi-vă şi îmbărbătaţi-vă, căci aşa va face Domnul tuturor vrăjmaşilor voştri împotriva cărora vă veţi lupta".

Deut 31.6-8;Ios 1.9;Deut 3.21;Deut 7.19;

26După aceea, Iosua i-a lovit, şi i-a omorât; i-a spânzurat de cinci copaci, şi au rămas spânzuraţi de copaci până seara.

Ios 8.29;

27Pe la apusul soarelui, Iosua a poruncit să-i pogoare din copaci, i-au aruncat în peştera în care se ascunseseră, şi au pus la intrarea peşterii nişte pietre mari, care au rămas acolo până în ziua de azi.

Deut 21.23;Ios 8.29;

Alte izbânzi ale lui Iosua.

28Iosua a luat Macheda chiar în ziua aceea, şi a trecut-o prin ascuţişul sabiei; a nimicit cu desăvârşire pe împărat, cetatea şi pe toţi cei ce se aflau în ea; n-a lăsat să scape nici unul, şi împăratului din Macheda i-a făcut cum făcuse împăratului Ierihonului.

Ios 6.21;

29Iosua, şi tot Israelul împreună cu el, a trecut din Macheda la Libna, şi a dat luptă împotriva Libnei.

30Domnul a dat-o şi pe ea, împreună cu împăratul ei, în mâinile lui Israel, şi a trecut-o prin ascuţişul sabiei, pe ea şi pe toţi cei ce se găseau în ea; n-a lăsat să scape nici unul, şi a făcut împăratului ei cum făcuse împăratului Ierihonului.

31Iosua, şi tot Israelul împreună cu el, a trecut din Libna în Lachis, a tăbărât înaintea ei, şi a început lupta împotriva ei.

32Domnul a dat cetatea Lachis în mâinile lui Israel, care a luat-o a doua zi, şi a trecut-o prin ascuţişul sabiei, pe ea şi pe toţi cei ce se aflau în ea, cum făcuse cu Libna.

33Atunci Horam, împăratul Ghezerului, s-a suit ca să dea ajutor Lachisului. Iosua l-a bătut, pe el şi pe poporul lui, fără să lase pe cineva să scape.

34Iosua, şi tot Israelul împreună cu el, a trecut din Lachis la Eglon; au tăbărât înaintea ei, şi au început lupta.

35Au luat-o în aceeaşi zi, şi au trecut-o prin ascuţişul sabiei, pe ea şi pe toţi cei ce se aflau în ea; Iosua a nimicit-o cu desăvârşire chiar în ziua aceea, cum făcuse cu Lachis.

36Iosua, şi tot Israelul împreună cu el, s-a suit din Eglon la Hebron, şi au început lupta împotriva lui.

Ios 14.13;Ios 15.13;Jud 1.10;

37L-au luat, şi l-au trecut prin ascuţişul sabiei, pe el, pe împăratul lui, toate cetăţile care ţineau de el, şi pe toţi cei ce se aflau în el; Iosua n-a lăsat pe nici unul să scape, cum făcuse cu Eglonul, şi l-a nimicit cu desăvârşire împreună cu toţi cei ce se aflau în el.

38Iosua, şi tot Israelul împreună cu el, s-a îndreptat împotriva Debirului, şi a început lupta împotriva lui.

Ios 15.15;Jud 1.11;

39L-a luat, pe el, pe împăratul lui, şi toate cetăţile care ţineau de el; le-au trecut prin ascuţişul sabiei, şi au nimicit cu desăvârşire pe toţi cei ce se aflau în ele, fără să lase să scape vreunul; Iosua a făcut Debirului şi împăratului lui cum făcuse Hebronului şi cum făcuse Libnei şi împăratului ei.

40Iosua a bătut astfel toată ţara, muntele, partea de miazăzi, câmpia şi costişele, şi a bătut pe toţi împăraţii; n-a lăsat să scape nimeni, şi a nimicit cu desăvârşire tot ce avea suflare, cum poruncise Domnul, Dumnezeul lui Israel.

Deut 20.16-17;

41Iosua i-a bătut de la Cades-Barnea până la Gaza, a bătut toată ţara Gosen până la Gabaon.

Gen 10.19;Ios 11.16;

42Iosua a luat în acelaşi timp pe toţi împăraţii aceia şi ţara lor, căci Domnul, Dumnezeul lui Israel, lupta pentru Israel.

Ios 10.14;

43Şi Iosua, şi tot Israelul împreună cu el, s-a întors în tabără la Ghilgal.

Marea bătălie la apele Merom.

11

1Iabin, împăratul Haţorului, auzind de aceste lucruri, a trimis soli la Iobab, împăratul Madonului, la împăratul Şimronului, la împăratul Acşafului,

Ios 10.3;Ios 19.15;

2la împăraţii care erau la miază noapte de munte, în câmpia de la miazăzi de Chineret, în vale, şi pe înălţimile Dorului la apus,

Num 34.11;Ios 17.11;Jud 1.27;1Împ 4.11;

3Canaaniţilor de la răsărit şi de la apus, Amoriţilor, Hetiţilor, Fereziţilor, Iebusiţilor în munte, şi Heviţilor la poalele Hermonului în ţara Miţpa.

Jud 3.3;Ios 13.11;Gen 31.49;

4Au ieşit, ei şi toate oştirile lor împreună cu ei, alcătuind un popor fără număr, ca nisipul care este pe marginea mării, şi având cai şi care în foarte mare număr.

Gen 22.17;Gen 32.12;Jud 7.12;1Sam 13.5;

5Toţi împăraţii aceştia au hotărât un loc de întâlnire, şi au venit de au tăbărât împreună la apele Merom, ca să lupte împotriva lui Israel.

6Domnul a zis lui Iosua: "Nu te teme de ei, căci mâine, pe vremea aceasta, îi voi da bătuţi pe toţi înaintea lui Israel. Cailor să le tai vinele picioarelor, iar carele lor să le arzi în foc".

Ios 10.8;2Sam 8.4;

7Iosua, cu toţi oamenii lui de război, au venit pe neaşteptate peste ei la apele Merom, şi s-au năpustit în mijlocul lor.

8Domnul i-a dat în mâinile lui Israel; ei i-au bătut şi i-au urmărit până la Sidonul cel mare, până la Misrefot-Maim, şi până în valea Miţpa la răsărit; i-au bătut, fără să lase să scape vreunul.

Ios 13.6;

9Iosua le-a făcut cum îi spusese Domnul: cailor le-a tăiat vinele picioarelor, iar carele lor le-a ars în foc.

Ios 11.6;

Cuceriri făcute la miază noapte şi în cealaltă parte a ţării.

10La întoarcere, şi în acelaşi timp, Iosua a luat Haţorul, şi a trecut prin sabie pe împăratul lui. Haţorul era mai înainte capitala tuturor acestor împărăţii.

11Au trecut prin ascuţişul sabiei şi au nimicit cu desăvârşire pe toţi cei ce se găseau în el: n-a rămas nimic din ce avea suflare de viaţă, şi au pus foc Haţorului.

12Iosua a luat de asemenea toate cetăţile împăraţilor acelora, şi pe toţi împăraţii lor i-a trecut prin ascuţişul sabiei, şi i-a nimicit cu desăvârşire, cum poruncise Moise, robul Domnului.

Num 33.52;Deut 7.2;Deut 20.16-17;

13Dar Israel n-a ars nici una din cetăţile aşezate pe dealuri, afară numai de Haţor, care a fost ars de Iosua.

14Copiii lui Israel au păstrat pentru ei toată prada cetăţilor acelora şi vitele; dar au trecut prin ascuţişul sabiei pe toţi oamenii, până i-au nimicit, fără să lase ceva din ce are suflare de viaţă.

15Iosua a împlinit poruncile date de Domnul robului Său Moise, şi de Moise lui Iosua; n-a lăsat nimic neîmplinit din tot ce poruncise lui Moise Domnul.

Ex 34.11-12;Deut 7.2;Ios 1.7;

16Astfel Iosua a luat toată ţara aceasta, muntele, toată partea de miazăzi, toată ţara Gosen, valea, câmpia, muntele lui Israel şi văile lui,

Ios 12.8;Ios 10.41;

17de la muntele cel pleşuv care se înalţă spre Seir până la Baal-Gad, în valea Libanului, la poalele muntelui Hermon. A luat pe toţi împăraţii lor, i-a bătut şi i-a omorât.

Ios 12.7;Deut 7.24;Ios 12.7;

18Războiul, pe care l-a purtat Iosua împotriva tuturor acestor împăraţi, a ţinut multă vreme.

19N-a rămas nici o cetate, care să fi făcut pace cu copiii lui Israel, afară de Heviţi, care locuiau în Gabaon; pe toate le-au luat prin luptă.

Ios 9.3-7;

20Căci Domnul a îngăduit ca popoarele acelea să-şi împietrească inima şi să lupte împotriva lui Israel, pentru ca Israel să le nimicească cu desăvârşire, fără să aibă milă de ele, şi să le nimicească, după cum poruncise lui Moise Domnul.

Deut 2.30;Jud 14.4;1Sam 2.25;1Împ 12.15;Rom 9.18;Deut 20.16-17;

21În acelaşi timp, Iosua a pornit, şi a nimicit pe Anachimi, din muntele Hebronului, din Debir, din Anab, din tot muntele lui Iuda şi din tot muntele lui Israel; Iosua i-a nimicit cu desăvârşire, împreună cu cetăţile lor.

Num 13.22-33;Deut 1.28;Ios 15.13-14;

22N-au rămas deloc Anachimi în ţara copiilor lui Israel; n-au rămas decât la Gaza, la Gat şi la Asdod.

1Sam 17.4;Ios 15.46;

23Iosua a pus stăpânire deci pe toată ţara, potrivit cu tot ce spusese lui Moise Domnul. Şi Iosua a dat-o de moştenire lui Israel, fiecăruia i-a dat partea lui, după seminţiile lor. Apoi ţara s-a odihnit de război.

Num 34.2;Num 26.53;Ios Cap 14;Ios Cap 15;Ios Cap 16;Ios Cap 17;Ios Cap 18;Ios Cap 19;Ios 14.15;Ios 21.44;Ios 22.4;Ios 23.1;

Împăraţii biruiţi.

12

1Iată împăraţii pe care i-au bătut copiii lui Israel, şi a căror ţară au luat-o în stăpânire de cealaltă parte a Iordanului, spre răsăritul soarelui, de la pârâul Arnon până la muntele Hermonului, cu toată câmpia de la răsărit:

Num 21.24;Deut 3.8-9;

2Pe Sihon, împăratul Amoriţilor, care locuia la Hesbon. Stăpânirea lui se întindea de la Aroer, care este pe malul pârâului Arnon, şi, de la mijlocul pârâului, peste jumătate din Galaad, până la pârâul Iaboc, hotarul copiilor lui Amon;

Num 21.24;Deut 2.33-36;Deut 3.6-16;

3de la câmpie până la marea Chineret la răsărit, şi până la marea câmpiei, care este marea Sărată, la răsărit, spre Bet-Ieşimot; şi de la miazăzi, sub poalele muntelui Pisga.

Deut 3.17;Ios 13.20;Deut 3.17;Deut 4.49;

4Pe Og, împăratul Basanului, singura rămăşiţă a Refaimiţilor, care locuiau la Aştarot şi la Edrei.

Num 21.35;Deut 3.4-10;Deut 3.11;Ios 13.12;Deut 1.4;

5Stăpânirea lui se întindea peste muntele Hermonului, peste Salca, peste tot Basanul, până la hotarul Gheşuriţilor şi Maacatiţilor, şi peste jumătate din Galaad, hotarul lui Sihon, împăratul Hesbonului.

Deut 3.8;Deut 3.10;Ios 13.11;Deut 3.14;

6Moise, robul Domnului, şi copiii lui Israel, i-au bătut; şi Moise, robul Domnului, le-a dat ţara lor în stăpânirea Rubeniţilor, Gadiţilor, şi la jumătate din seminţia lui Manase.

Num 21.24-33;Num 32.29-33;Deut 3.11-12;Ios 13.8;

Împăraţii biruiţi dincoace de Iordan.

7Iată împăraţii pe care i-au bătut Iosua şi copiii lui Israel dincoace de Iordan, la apus, de la Baal-Gad în valea Libanului până la muntele cel pleşuv, care se înalţă spre Seir. Iosua a dat ţara lor în stăpânire seminţiilor lui Israel, fiecăreia i-a dat partea ei,

Ios 11.17;Gen 14.6;32.3Deut 2.1-4;Ios 11.23;

8în munte, în vale, în câmpie, pe costişe, în pustie, şi în partea de miazăzi ţara Hetiţilor, Amoriţilor, Canaaniţilor, Fereziţilor, Heviţilor şi Iebusiţilor.

Ios 10.40;Ios 11.16;Ex 3.8;Ex 23.23;Ios 9.1;

9Împăratul Ierihonului, unul; împăratul din Ai, lângă Betel, unul;

Ios 6.2;Ios 8.29;

10împăratul Ierusalimului, unul; împăratul Hebronului, unul;

Ios 10.23;

11împăratul Iarmutului, unul; împăratul din Lachis, unul;

12împăratul Eglonului, unul; împăratul Ghezerului, unul;

Ios 10.33;

13împăratul Debirului unul; împăratul Ghederului, unul;

Ios 10.38;

14împăratul din Horma, unul; împăratul Aradului, unul;

15împăratul Libnei, unul; împăratul Adulamului, unul;

Ios 10.29;

16împăratul din Macheda, unul; împăratul Betelului, unul;

Ios 10.28;Ios 8.17;Jud 1.22;

17împăratul Tapuahului, unul; împăratul Heferului, unul;

1Împ 4.10;

18împăratul Afecului, unul; împăratul Laşaronului, unul;

19împăratul Madonului, unul; împăratul Haţorului, unul;

Ios 11.10;

20împăratul Şimron-Meronului, unul; împăratul Acşafului, unul;

Ios 11.1;Ios 19.15;

21împăratul Taanacului, unul; împăratul din Meghido, unul;

22împăratul din Chedeş, unul; împăratul Iocneamului, la Carmel, unul;

Ios 19.37;

23împăratul Dorului, pe înălţimile Dorului, unul; împăratul Goimului, lângă Ghilgal, unul;

Ios 11.2;Gen 14.1-2;Isa 9.1;

24împăratul din Tirţa, unul. Peste tot treizeci şi unu de împăraţi.

ÎMPĂRŢIREA ŢĂRII CANAANULUI.

(Capitolele 13-24. Mica 4.4)

Ţara care mai rămâne de cucerit.

13

1Iosua era bătrân, înaintat în vârstă. Domnul i-a zis atunci: "Tu ai îmbătrânit, ai înaintat în vârstă, şi ţara care-ţi mai rămâne de supus este foarte mare.

Ios 14.10;Ios 23.1;

2Iată ţara care mai rămâne: toate ţinuturile Filistenilor şi tot ţinutul Gheşuriţilor,

Jud 3.1;Ioel 3.4;Ios 13.13;2Sam 3.3;2Sam 13.37-38;

3de la Şihor, care curge înaintea Egiptului, până la hotarul Ecronului la miazănoapte, ţinut care trebuie socotit drept Canaanit, şi care este stăpânit de cei cinci domnitori ai Filistenilor: cel din Gaza, cel din Asdod, cel din Ascalon, cel din Gat şi cel din Ecron, şi de Aviţi;

Ier 2.18;Jud 3.3;1Sam 6.4-16;Ţef 2.5;Deut 2.23;

4începând de la miazăzi, toată ţara Canaaniţilor, şi Meara, care este a Sidoniţilor, până la Afec, până la hotarul Amoriţilor;

Ios 19.30;Jud 1.34;

5ţara Ghibliţilor şi tot Libanul spre răsăritul soarelui, de la Baal-Gad, la poalele muntelui Hermon, până la intrarea Hamatului;

1Împ 5.18;Ps 83.7;Ezec 27.9;Ios 12.7;

6toţi locuitorii de pe munte, de la Liban până la Misrefot-Maim, toţi Sidoniţii. Eu îi voi izgoni dinaintea copiilor lui Israel. Dă numai ţara aceasta de moştenire prin sorţi lui Israel, cum ţi-am poruncit;

Ios 11.8;Ios 23.13;Jud 2.21-28;

7şi împarte acum ţara aceasta ca moştenire între cele nouă seminţii şi între jumătate din seminţia lui Manase".

Ios 14.1-2;

Împărţirea ţării dela răsăritul Iordanului.

8Rubeniţii şi Gadiţii, cu cealaltă jumătate din seminţia lui Manase, şi-au primit moştenirea, pe care le-a dat-o Moise de cealaltă parte a Iordanului, la răsărit, cum le-a dat-o Moise, robul Domnului:

Num 32.33;Deut 3.12-13;Ios 22.4;

9de la Aroer, care este pe malurile pârâului Arnon, şi de la cetatea care este în mijlocul văii, toată câmpia Medeba, până la Dibon;

Ios 13.16;Num 21.30;

10toate cetăţile lui Sihon, împăratul Amoriţilor, care domnea la Hesbon, până la hotarul copiilor lui Amon;

Num 21.24-25;

11Galaadul, ţinutul Gheşuriţilor şi al Maacatiţilor, tot muntele Hermonului, şi tot Basanul, până la Salca;

Ios 12.5;

12toată împărăţia lui Og în Basan, care domnea în Aştarot şi în Edrei, şi care era singura rămăşiţă a Refaimiţilor. Moise a bătut pe aceşti împăraţi, şi i-a izgonit.

Deut 3.11;Ios 12.4;Num 21.24-35;

13Dar copiii lui Israel n-au izgonit pe Gheşuriţi şi pe Maacatiţi, care au locuit în mijlocul lui Israel până în ziua de azi.

Ios 13.11;

14Seminţia lui Levi a fost singura căreia Moise nu i-a dat parte de moştenire; jertfele mistuite de foc înaintea Domnului, Dumnezeului lui Israel, aceasta a fost moştenirea lui, cum îi spusese El.

Num 18.20-24;Ios 14.3-4;Ios 13.33;

15Moise dăduse seminţiei fiilor lui Ruben o parte de moştenire, după familiile lor.

16Ei au avut ca ţinut al lor: de la Aroer, care este pe malurile pârâului Arnon, şi cetatea care este în mijlocul văii, toată câmpia de lângă Medeba,

Ios 12.2;Num 21.28;Num 21.30;Ios 13.9;

17Hesbonul, şi toate cetăţile lui din câmpie, Dibonul, Bamot-Baal, Bet-Baal-Meon,

18Iahaţ, Chedemot, Mefaat,

Num 21.33;

19Chiriataim, Sibma, Ţeret-Haşahar, pe muntele văii,

Num 32.37;Num 32.38;

20Bet-Peor, poalele muntelui Pisga, Bet-Ieşimot,

Deut 3.17;Ios 12.3;

21toate cetăţile câmpiei, şi toată împărăţia lui Sihon, împăratul Amoriţilor, care domnea la Hesbon: Moise îl bătuse, pe el şi pe domnitorii Madianului, pe Evi, Rechem, Ţur, Hur şi Reba, domnitori care se trăgeau din Sihon, şi care locuiau în ţară.

Deut 3.10;Num 21.24;Num 31.8;

22Între cei pe care i-au ucis copiii lui Israel, nimiciseră cu sabia şi pe ghicitorul Balaam, fiul lui Beor.

Num 22.5;Num 31.8;

23Hotarul ţinutului fiilor lui Ruben era Iordanul. Aceasta este moştenirea fiilor lui Ruben, după familiile lor: cetăţile şi satele lor.

24Moise dăduse seminţiei lui Gad, fiilor lui Gad, o parte de moştenire, după familiile lor.

25Ţinutul lor a fost Iaezerul, toate cetăţile Galaadului, jumătate din ţara copiilor lui Amon până la Aroer, faţă în faţă cu Raba,

Num 32.35;Num 21.26-29;Deut 2.19;Jud 11.13;2Sam 11.1;2Sam 12.26;

26de la Hesbon până la Ramat-Miţpe şi Betonim, de la Mahanaim până la hotarul Debirului,

27şi, în vale, Bet-Haram, Bet-Nimra, Sucot şi Ţafon, rămăşiţă din împărăţia lui Sihon, împăratul Hesbonului, având ca hotar Iordanul până la marginea mării Chineret, de cealaltă parte a Iordanului, la răsărit.

Num 32.36;Gen 33.17;1Împ 7.46;Num 34.11;

28Aceasta este moştenirea fiilor lui Gad, după familiile lor: cetăţile şi satele lor.

29Moise dăduse la jumătate din seminţia lui Manase, fiilor lui Manase, o parte de moştenire după familiile lor.

30Ţinutul lor a fost: de la Mahanaim, tot Basanul, toată împărăţia lui Og, împăratul Basanului, şi toate târguşoarele lui Iair în Basan, şaizeci de cetăţi.

Num 32.41;1Cron 2.23;

31Jumătate din Galaad, Aştarot şi Edrei, cetăţi din împărăţia lui Og, în Basan, au căzut fiilor lui Machir, fiul lui Manase, adică la jumătate din fiii lui Machir, după familiile lor.

Ios 12.4;Num 32.39-40;

32Acestea sunt părţile de moştenire pe care le-a dat Moise, când era în câmpia Moabului, de cealaltă parte a Iordanului, în faţa Ierihonului, la răsărit.

33Moise n-a dat nici o moştenire seminţiei lui Levi; Domnul, Dumnezeul lui Israel, este moştenirea lui, cum îi spusese El.

Ios 13.14;Ios 18.7;Num 18.20;Deut 10.9;Deut 18.1-2;

Împărţirea ţării de la apus de Iordan.

14

1Iată locurile pe care le-au primit copiii lui Israel ca moştenire în ţara Canaanului, pe care li le-au împărţit între ei preotul Eleazar, Iosua, fiul lui Nun, şi căpeteniile de familie ale seminţiilor copiilor lui Israel.

Num 34.17-18;

2Împărţirea s-a făcut prin sorţi, cum poruncise Domnul prin Moise, pentru cele nouă seminţii şi jumătate.

Num 26.55;Num 33.54;Num 34.13;

3Căci Moise dăduse o moştenire celor două seminţii şi jumătate de cealaltă parte a Iordanului; dar Leviţilor nu le dăduse moştenire printre ei.

Ios 13.8-33;

4Fiii lui Iosif, alcătuiau două seminţii: Manase şi Efraim; şi Leviţilor nu li s-a dat parte în ţară, afară de cetăţile pentru locuit, cu locurile goale dimprejurul lor pentru turmele şi averile lor.

Gen 48.5;1Cron 5.1-2;

5Copiii lui Israel au făcut întocmai după poruncile pe care le dăduse lui Moise Domnul, şi au împărţit ţara.

Num 35.2;Ios 21.2;

Caleb câştigă Hebronul.

6Fiii lui Iuda s-au apropiat de Iosua, la Ghilgal; şi Caleb, fiul lui Iefune, Chenizitul, i-a zis: "Ştii ce a spus Domnul lui Moise, omul lui Dumnezeu, cu privire la mine şi cu privire la tine, la Cades-Barnea.

Num 32.12;Ios 15.17;Num 14.24-30;Deut 1.36-38;Num 13.26;

7Eram în vârstă de patruzeci de ani când m-a trimis Moise, robul Domnului, din Cades-Barnea, ca să iscodesc ţara, şi i-am adus ştiri aşa cum îmi spunea inima mea curată.

Num 13.6;Num 14.6;

8Fraţii mei care se suiseră împreună cu mine au tăiat inima poporului, dar eu am urmat în totul calea Domnului, Dumnezeului meu.

Num 13.31-32;Deut 1.28;Num 14.24;Deut 1.36;

9Şi în ziua aceea Moise a jurat, şi a zis: "Ţara în care a călcat piciorul tău, va fi moştenirea ta pe vecie, pentru tine şi pentru copiii tăi, pentru că ai urmat în totul voia Domnului, Dumnezeului meu".

Num 14.23-24;Deut 1.36;Ios 1.3;Num 13.22;

10Acum iată că Domnul m-a ţinut în viaţă, cum a spus. Sunt patruzeci şi cinci de ani de când vorbea Domnul astfel lui Moise, când umbla Israel prin pustie; şi acum iată că azi sunt în vârstă de optzeci şi cinci de ani.

Num 14.30;

11Şi astăzi, sunt tot aşa de tare ca în ziua când m-a trimis Moise; am tot atâta putere cât aveam atunci, fie pentru luptă, fie pentru ca să merg în fruntea voastră.

Deut 34.7;Deut 31.2;

12Dă-mi dar muntele acesta despre care a vorbit Domnul pe vremea aceea; căci ai auzit atunci că acolo sunt Anachimi, şi că sunt cetăţi mari şi întărite. Domnul va fi, poate, cu mine, şi-i voi izgoni, cum a spus Domnul".

Num 13.28-33;Ps 18.32-34;Ps 60.12;Rom 8.31;Ios 15.14;Jud 1.20;

13Iosua a binecuvântat pe Caleb, fiul lui Iefune, şi i-a dat ca moştenire Hebronul.

Ios 22.6;Ios 10.37;Ios 15.13;Jud 1.20;Ios 21.11-12;1Cron 6.55-56;

14Astfel Caleb, fiul lui Iefune, Chenizitul, a avut de moştenire până în ziua de azi Hebronul, pentru că urmase în totul calea Domnului, Dumnezeului lui Israel.

Ios 21.12;Ios 14.8-9;

15Hebronul se chema mai înainte Chiriat-Arba: Arba fusese omul cel mai mare dintre Anachimi. Şi ţara s-a odihnit de război.

Gen 23.2;Ios 15.13;Ios 11.23;

Ţinutul seminţiei lui Iuda.

15

1Partea căzută prin sorţi seminţiei fiilor lui Iuda, după familiile lor, se întindea spre hotarul Edomului până la pustia Ţin, la miazăzi. Acesta a fost hotarul cel mai de miazăzi.

Num 34.3;Num 33.36;

2Astfel, hotarul lor de miazăzi pornea de la capătul mării Sărate, de la sânul care caută spre miazăzi.

3Ieşea spre miazăzi de suişul Acrabim, trecea prin Ţin, şi se suia la miazăzi de Cades-Barnea; de acolo trecea înainte prin Heţron, suia spre Adar, şi se întorcea la Carcaa;

Num 34.4;

4trecea apoi prin Aţmon, mergea până la pârâul Egiptului, şi ieşea la mare. Acesta să vă fie hotarul de miazăzi.

Num 34.5;

5Hotarul de răsărit era marea Sărată până la îmbucătura Iordanului. Hotarul de miazănoapte pornea de la sânul mării care este la îmbucătura Iordanului.

6Suia spre Bet-Hogla, trecea pe la miazănoapte de Bet-Araba, şi se ridica până la piatra lui Bohan, fiul lui Ruben;

Ios 18.19;Ios 18.17;

7suia mai departe la Debir, la o depărtare bunicică de valea Acor, şi se îndrepta spre miazănoapte înspre Ghilgal, care este în faţa suişului Adumim la miazăzi de pârâu. Trecea pe lângă apele En-Şemeş, şi mergea până la En-Roguel.

Ios 7.26;2Sam 17.17;1Împ 1.9;

8Suia de-acolo prin valea Ben-Hinom înspre miazăzi de Iebus, care este Ierusalimul; apoi se ridica până în vârful muntelui, care este în dreptul văii Hinom la apus, şi la capătul văii Refaimiţilor la miazănoapte.

Ios 18.16;2Împ 23.10;Ier 19.2-6;Ios 18.28;Jud 1.21;Jud 19.10;Ios 18.16;

9Din vârful muntelui, hotarul se întindea până la izvorul apelor Neftoah, ieşea la cetăţile muntelui Efron, şi trecea prin Baala, sau Chiriat-Iearim.

Ios 18.15;1Cron 13.6;Jud 18.12;

10Din Baala se întorcea la apus spre muntele Seir, trecea prin partea de miazănoapte a muntelui Iearim, sau Chesalon, se pogora la Bet-Şemeş, şi trecea prin Timna.

Gen 38.18;Jud 14.1;

11Apoi ieşea în latura de miazănoapte a Ecronului, se întindea spre Şicron, trecea prin muntele Baala, ajungea până la Iabneel şi ieşea la mare.

Ios 19.43;

12Hotarul de apus era marea cea mare şi ţărmul ei. Acestea au fost, de jur împrejur, hotarele fiilor lui Iuda, după familiile lor.

Ios 15.47;Num 34.6-7;

Caleb ia Hebronul şi Debirul.

13Lui Caleb, fiul lui Iefune, i-au dat o parte în mijlocul fiilor lui Iuda, cum poruncise lui Iosua Domnul; lui i-au dat Chiriat-Arba, adică Hebronul: Arba era tatăl lui Anac.

Ios 14.13;Ios 14.15;

14Caleb a izgonit de acolo pe cei trei fii ai lui Anac: Şeşai, Ahiman şi Talmai, copiii lui Anac.

Jud 1.10-20;Num 13.22;

15De acolo s-a suit împotriva locuitorilor Debirului: Debirul se numea mai înainte Chiriat-Sefer.

Ios 10.38;Jud 1.11;

16Caleb a zis: "Celui ce va bate cetatea Chiriat-Sefer şi o va lua, îi voi da de nevastă pe fiica mea Acsa."

Jud 1.12;

17Otniel, fiul lui Chenaz, fratele lui Caleb, a pus mâna pe ea; şi Caleb i-a dat de nevastă pe fiica sa Acsa.

Jud 1.13;Jud 3.9;Num 32.12;Ios 14.6;

18După ce a intrat ea la Otniel, l-a sfătuit să ceară de la tatăl ei un ogor. Ea s-a pogorât de pe măgarul ei, şi Caleb i-a zis: "Ce vrei?"

Jud 1.14;Gen 24.64;1Sam 25.23;

19Ea a răspuns: "Fă-mi un dar, căci mi-ai dat un pământ secetos; dă-mi şi izvoare de apă." Şi el i-a dat izvoarele de sus şi izvoarele de jos.

Gen 33.11;

20Aceasta a fost moştenirea fiilor lui Iuda, după familiile lor.

Cetăţile din ţinutul lui Iuda.

21Cetăţile aşezate în ţinutul de la miazăzi, la marginea cea mai depărtată a seminţiei fiilor lui Iuda, spre hotarul Edomului, erau: Cabţeel, Eder, Iagur,

22China, Dimona, Adada,

23Chedeş, Haţor, Itnan,

24Zif, Telem, Bealot,

25Haţor-Hadata, Cheriot-Heţron, care este Haţor,

26Amam, Şema, Molada,

27Haţar-Gada, Heşmon, Bet-Palet,

28Haţar-Şual, Beer-Şeba, Biziotia,

29Baala, Iim, Aţem,

30Eltolad, Chesil, Horma,

31Ţiclag, Madmana, Sansana,

1Sam 27.6;

32Lebaot, Şilhim, Ain, şi Rimon. Toate cetăţile: douăzeci şi nouă, împreună cu satele lor.

33În câmpie: Eştaol, Ţorea, Aşna,

Num 13.23;

34Zanoah, En-Ganim, Tapuah, Enam,

35Iarmut, Adulam, Soco, Azeca,

36Şaaraim, Aditaim, Ghedera, şi Ghederotaim; patruzeci de cetăţi, şi satele lor.

37Ţenan, Hadaşa, Migdal-Gad,

38Dilean, Miţpe, Iocteel,

2Împ 14.7;

39Lachis, Boţcat, Eglon,

40Cabon, Lahmas, Chitliş,

41Ghederot, Bet-Dagon, Naama, şi Macheda; şaisprezece cetăţi, şi satele lor.

42Libna, Eter, Aşan,

43Iiftah, Aşna, Neţib,

44Cheila, Aczib, şi Mareşa; nouă cetăţi, şi satele lor.

45Ecron, cetăţile şi satele lui;

46de la Ecron şi la apus, toate cetăţile de lângă Asdod, şi satele lor,

47Asdod, cetăţile şi satele lui; Gaza, cetăţile şi satele ei, până la pârâul Egiptului, şi la marea cea mare, care slujeşte ca hotar.

Ios 15.4;Num 34.6;

48În munte: Şamir, Iatir, Soco,

49Dana, Chiriat-Sana, care este Debirul,

50Anab, Eştemo, Anim,

51Gosen, Holon, şi Ghilo, unsprezece cetăţi şi satele lor.

Ios 10.41;Ios 11.16;

52Arab, Duma, Eşean,

53Janum, Bet-Tapuah, Afeca,

54Humta, Chiriat-Arba, care este Hebronul, şi Ţior; nouă cetăţi, şi satele lor.

Ios 15.13;Ios 14.15;

55Maon, Carmel, Zif, Iuta,

56Iizreel, Iocdeam, Zanoah,

57Cain, Ghibea, şi Timna; zece cetăţi şi satele lor.

58Halhul, Bet-Ţur, Ghedor,

59Maarat, Bet-Anot, şi Eltecon; şase cetăţi şi satele lor.

60Chiriat-Baal, care este Chiriat-Iearim, şi Raba; două cetăţi, şi satele lor.

Ios 18.14;

61În pustie: Bet-Araba, Midin, Secaca,

62Nibşan, Ir-Hamelah, şi En-Ghedi; şase cetăţi şi satele lor.

63Fiii lui Iuda n-au putut izgoni pe Iebusiţii care locuiau la Ierusalim; şi Iebusiţii au locuit cu fiii lui Iuda la Ierusalim până în ziua de azi.

Jud 1.8-21;2Sam 5.6;Jud 1.21;

Ţinutul seminţei lui Efraim.

16

1Partea căzută la sorţi fiilor lui Iosif se întindea de la Iordan, lângă Ierihon, spre apele Ierihonului, la răsărit. Hotarul urma pustia care se ridică de la Ierihon la Betel prin munte.

2Mergea mai departe de la Betel la Luz, şi trecea spre hotarul Archiţilor prin Atarot.

Ios 18.13;Jud 1.26;

3Apoi se pogora la apus spre hotarul Iafletiţilor, până la hotarul Bet-Horonului de jos şi până la Ghezer, ieşind la mare.

Ios 18.13;2Cron 8.5;1Cron 7.28;1Împ 9.15;

4Acolo şi-au primit moştenirea fiii lui Iosif: Manase şi Efraim.

Ios 17.14;

5Iată hotarele fiilor lui Efraim, după familiile lor. Hotarul moştenirii lor era, la răsărit, Atarot-Adar până la Bet-Horonul de sus.

Ios 18.13;2Cron 8.5;

6Ieşea spre mare la Micmetat în partea de miazănoapte, se întorcea la răsărit până la Taanat-Silo, şi trecea înspre răsărit prin Ianoah.

Ios 17.7;

7Din Ianoah pogora la Atarot şi la Naarata, atingea Ierihonul, şi mergea până la Iordan.

1Cron 7.28;

8Din Tapuah mergea spre apus până la pârâul Cana, şi ieşea la mare. Aceasta a fost moştenirea seminţiei fiilor lui Efraim, după familiile lor.

Ios 17.9;

9Fiii lui Efraim aveau şi cetăţi deosebite în mijlocul moştenirii fiilor lui Manase, toate cu satele lor.

Ios 17.9;

10Ei n-au izgonit pe Canaaniţii care locuiau în Ghezer, şi Canaaniţii au locuit în mijlocul lui Efraim până în ziua de azi, dar au fost puşi să plătească un bir.

Jud 1.29;1Împ 9.16;

Ţinutul căzut jumătăţii lui Manase.

17

1O parte a căzut prin sorţi seminţiei lui Manase, căci el era întâiul născut al lui Iosif. Machir, întâiul născut al lui Manase şi tatăl lui Galaad, avusese Galaadul şi Basanul, pentru că era un bărbat de război.

Gen 41.51;Gen 46.20;Gen 48.18;Gen 50.23;Num 26.29;Num 32.39-40;1Cron 7.14;Deut 3.15;

2Au dat prin sorţi o parte celorlalţi fii ai lui Manase, după familiile lor, fiilor lui Abiezer, fiilor lui Helec, fiilor lui Asriel, fiilor lui Sihem, fiilor lui Hefer, fiilor lui Şemida: aceştia sunt copiii de parte bărbătească ai lui Manase, fiul lui Iosif, după familiile lor.

Num 26.29-32;1Cron 7.18;Num 26.31;Num 26.32;

3Ţelofhad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, fiul lui Manase, n-a avut fii, dar a avut fiice, ale căror nume sunt acestea: Mahla, Noa, Hogla, Milca şi Tirţa.

Num 26.33;Num 27.1;Num 36.2;

4Ele s-au înfăţişat înaintea preotului Eleazar, înaintea lui Iosua, fiul lui Nun, şi înaintea mai marilor, şi au zis: "Domnul a poruncit lui Moise să ne dea o moştenire între fraţii noştri." Şi li s-a dat, după porunca Domnului, o moştenire între fraţii tatălui lor.

Ios 14.1;Num 27.6-7;

5Au căzut zece părţi lui Manase, afară de ţara Galaadului şi a Basanului, care este de cealaltă parte a Iordanului.

6Căci fetele lui Manase au avut o moştenire între fiii lui, şi ţara Galaadului a fost pentru ceilalţi fii ai lui Manase.

7Hotarul lui Manase se întindea de la Aşer până la Micmetat, care este la răsărit de Sihem, şi ducea la dreapta până la locuitorii din En-Tapuah.

Ios 16.6;

8Ţara Tapuahului era a fiilor lui Manase, dar Tapuahul de pe hotarul lui Manase era al fiilor lui Efraim.

Ios 16.8;

9Hotarul se pogora până la pârâul Cana, la miazăzi de pârâu. Cetăţile acestea ale lui Efraim erau în mijlocul cetăţilor lui Manase. Hotarul lui Manase era pe partea de miazănoapte a pârâului şi ieşea la mare.

Ios 16.8;Ios 16.9;

10Ţinutul de la miazăzi era al lui Efraim, cel de la miazănoapte al lui Manase, şi marea le slujea ca hotar; la miazănoapte se întâlneau cu Aşer şi la răsărit cu Isahar.

11Manase stăpânea în Isahar şi în Aşer: Bet-Şean cu satele lui, Ibleam cu satele lui, locuitorii Dorului cu satele lui, locuitorii din En-Dor cu satele lui, locuitorii din Taanac cu satele lui, şi locuitorii din Meghido cu satele lui, cele trei înălţimi.

1Cron 7.29;1Sam 31.10;1Împ 4.12;

12Fiii lui Manase n-au putut să izgonească pe locuitorii din aceste cetăţi, şi Canaaniţii au izbutit astfel să rămână în ţara aceasta.

Jud 1.27-28;

13Când copiii lui Israel au fost destul de tari, au supus pe Canaaniţi la un bir, dar nu i-au izgonit.

Ios 16.10;

14Fiii lui Iosif au vorbit lui Iosua, şi i-au zis: "Pentru ce ne-ai dat de moştenire numai un sorţ şi numai o parte, când noi suntem un popor mare la număr şi Domnul ne-a binecuvântat până acum?"

Ios 16.4;Gen 48.22;Gen 48.19;Num 26.34-37;

15Iosua le-a zis: "Dacă sunteţi un popor mare la număr, suiţi-vă în pădure, şi tăiaţi-o, ca să vă faceţi loc în ţara Fereziţilor şi a Refaimiţilor, fiindcă muntele lui Efraim este prea strâmt pentru voi."

16Fiii lui Iosif au zis: "Muntele nu ne va ajunge, şi toţi Canaaniţii care locuiesc în vale, cei ce sunt la Bet-Şean şi în satele lui, şi cei ce sunt în valea lui Izreel au care de fier."

Ios 19.18;1Împ 4.12;Jud 1.19;Jud 4.3;

17Iosua a zis casei lui Iosif, lui Efraim şi lui Manase: "Voi sunteţi un popor mare la număr, şi puterea voastră este mare, nu veţi avea un singur sorţ.

18Ci veţi avea muntele, căci veţi tăia pădurea, şi ieşirile ei vor fi ale voastre, şi veţi izgoni pe Canaaniţi, cu toate carele lor de fier şi cu toată tăria lor."

Deut 20.1;

Măsurarea şi împărţirea pământului rămas.

18

1Toată adunarea copiilor lui Israel s-a strâns la Silo, şi au aşezat acolo cortul întâlnirii. Ţara era supusă înaintea lor.

Ios 19.51;Ios 21.2;Ios 22.9;Ier 7.12;Jud 18.31;1Sam 1.3-24;1Sam 4.3-4;

2Mai rămâneau şapte seminţii ale copiilor lui Israel, care nu-şi primiseră încă partea de moştenire.

3Iosua a zis copiilor lui Israel: "Până când vă veţi lenevi să mergeţi să luaţi în stăpânire ţara pe care v-a dat-o Domnul, Dumnezeul părinţilor voştri?

Jud 18.9;

4Alegeţi trei bărbaţi de fiecare seminţie, şi-i voi porni. Să se scoale, să străbată ţara, să facă un plan în vederea împărţelii, şi să se întoarcă la mine.

5S-o împartă în şapte părţi; Iuda să rămână în hotarele lui la miazăzi, şi casa lui Iosif să rămână în hotarele ei la miază noapte.

Ios 15.1;Ios 16.1-4;

6Voi dar, să faceţi un plan al ţării împărţite în şapte părţi, şi să mi-l aduceţi aici. Voi arunca sorţul pentru voi înaintea Domnului, Dumnezeului nostru.

Ios 14.2;Ios 18.10;

7Dar Leviţii să n-aibă parte în mijlocul vostru, căci moştenirea lor este preoţia Domnului; şi Gad, Ruben şi jumătate din seminţia lui Manase, şi-au primit moştenirea, pe care le-a dat-o Moise, robul Domnului, de cealaltă parte a Iordanului, la răsărit."

Ios 13.33;Ios 13.8;

8Când s-au sculat bărbaţii şi au pornit să facă planul ţării, Iosua le-a dat porunca aceasta: "Duceţi-vă, străbateţi ţara, faceţi-mi un plan, şi întoarceţi-vă la mine; apoi eu voi arunca pentru voi sorţul înaintea Domnului, la Silo."

9Bărbaţii aceştia au plecat, au străbătut ţara, şi au făcut planul după cetăţi, într-o carte, împărţind-o în şapte părţi, şi s-au întors la Iosua în tabără la Silo.

10Iosua a aruncat înaintea Domnului sorţi pentru ei la Silo, şi a împărţit ţara între copiii lui Israel, dând fiecăruia partea lui.

Partea lui Beniamin.

11Sorţul a căzut pe seminţia fiilor lui Beniamin, după familiile lor, şi partea care le-a căzut prin sorţi îşi avea hotarele între fiii lui Iuda şi fiii lui Iosif.

12Înspre miază-noapte, hotarul lor pornea de la Iordan. Suia pe la miază noapte de Ierihon, se ridica în munte spre apus, şi ieşea în pustia Bet-Aven.

Ios 16.1;

13De acolo trecea prin Luz, la miazăzi de Luz, adică Betel, şi se pogora la Atarot-Adar, peste muntele care este la miază-zi de Bet-Horonul de jos.

Gen 28.19;Jud 1.23;Ios 16.3;

14Înspre apus, hotarul mergea şi se întorcea pe la miazăzi de muntele care este în faţa Bet-Horonului; mergea spre miazăzi, şi ieşea la Chiriat-Baal, care este Chiriat-Iearim, cetatea fiilor lui Iuda. Aceasta era partea de apus.

Ios 15.9;

15Partea de miazăzi începea de la capătul Chiriat-Iearimului. Hotarul mergea spre apus până la izvorul apelor Neftoahului.

Ios 15.9;

16Se pogora pe la capătul muntelui care este în faţa văii Ben-Hinom, în valea Refaimiţilor, la miazănoapte. Se pogora prin valea Hinom, pe partea de miazăzi a Iebusiţilor, până la En-Roguel.

Ios 15.8;Ios 15.7;

17Se îndrepta spre miază noapte la En-Şemeş, apoi la Ghelilot, care este în faţa suişului Adumim, şi se pogora pe la piatra lui Bohan, fiul lui Ruben.

Ios 15.6;

18Trecea pe partea de miazănoapte în faţa Arabei, se pogora pe la Araba,

Ios 15.6;

19mergea înainte pe partea de miazănoapte de Bet-Hogla, şi ieşea la sânul de miazănoapte al mării Sărate, spre îmbucătura Iordanului la miazăzi. Acesta era hotarul de miazăzi.

20Înspre răsărit hotarul îl făcea Iordanul. Aceasta a fost moştenirea fiilor lui Beniamin, după familiile lor, cu hotarele ei de jur împrejur.

21Cetăţile seminţiei fiilor lui Beniamin, după familiile lor, erau: Ierihonul, Bet-Hogla, Emec-Cheţiţ,

22Bet-Araba, Ţemaraim, Betel,

23Avim, Para, Ofra,

24Chefar-Amonai, Ofni şi Gheba; douăsprezece cetăţi, şi satele lor.

25Gabaon, Rama, Beerot,

26Miţpe, Chefira, Moţa

27Rechem, Iirpeel, Tareala,

28Ţela, Elef, Iebus, adică Ierusalimul, Ghibeat şi Chiriat; patrusprezece cetăţi, şi satele lor. Aceasta a fost moştenirea fiilor lui Beniamin, după familiile lor.

Ios 15.8;

Partea lui Simeon.

19

1A doua parte a căzut prin sorţi lui Simeon, seminţiei fiilor lui Simeon, după familiile lor. Moştenirea lor era în mijlocul moştenirii fiilor lui Iuda.

Ios 19.9;

2Ei au avut în moştenirea lor: Beer-Şeba, Şeba, Molada,

1Cron 4.28;

3Haţar-Şual, Bala, Aţem,

4Eltolad, Betul, Horma,

5Ţiclag, Bet-Marcabot, Haţar-Susa,

6Bet-Lebaot, şi Şaruhen, treisprezece cetăţi şi satele lor;

7Ain, Rimon, Eter, şi Aşan, patru cetăţi, şi satele lor;

8şi toate satele din împrejurimile acestor cetăţi, până la Baalat-Beer, care este Ramatul de miazăzi, Aceasta a fost moştenirea seminţiei fiilor lui Simeon, după familiile lor.

9Moştenirea fiilor lui Simeon a fost luată din partea de moştenire a fiilor lui Iuda; căci partea fiilor lui Iuda era prea mare pentru ei, şi de aceea fiii lui Simeon şi-au primit pe a lor în mijlocul moştenirii lor.

Ios 19.1;

Partea lui Zabulon.

10A treia parte a căzut prin sorţi fiilor lui Zabulon după familiile lor.

11Hotarul moştenirii lor se întindea până la Sarid. La apus se suia spre Mareala, şi atingea Dabeşet, apoi pârâul care curge înaintea Iocneamului.

Gen 49.13;Ios 12.22;

12Din Sarid se întorcea spre răsărit, spre răsăritul soarelui, până la hotarul Chislot-Taborului, mergea înainte la Dabrat, şi suia la Iafia.

13De acolo trecea la răsărit prin Ghita-Hefer, prin Ita-Caţin, mergea la Rimon, şi se întorcea până la Nea.

14Se întorcea apoi înspre miazănoapte spre Hanaton, şi ieşea la valea Iiftah-El.

15Cuprindea Catat, Nahalal, Şimron, Iideala, Betleem: douăsprezece cetăţi, şi satele lor.

16Aceasta a fost moştenirea fiilor lui Zabulon, după familiile lor, cetăţile acestea şi satele lor.

Partea lui Isahar.

17A patra parte a căzut prin sorţi lui Isahar, fiilor lui Isahar, după familiile lor.

18Hotarul lor trecea prin Izreel, Chesulot, Sunem,

19Hafaraim, Şion, Anaharat,

20Rabit, Chişion, Abeţ,

21Remet, En-Ganim, En-Hada, şi Bet-Paţeţ;

22atingea Taborul, Şahaţima, Bet-Şemeş, şi ieşea la Iordan: şaisprezece cetăţi, şi satele lor.

23Aceasta a fost moştenirea seminţiei fiilor lui Isahar, după familiile lor, cetăţile acestea şi satele lor.

Partea lui Aşer.

24A cincea parte a căzut prin sorţi seminţiei fiilor lui Aşer, după familiile lor.

25Hotarul lor trecea prin Helcat, Hali, Beten, Acşaf,

26Alamelec, Amead şi Mişeal; atingea, spre apus, Carmelul şi Şihor-Libnat;

27apoi se întorcea înspre răsărit la Bet-Dagon, se atingea de Zabulon şi de valea Iiftah-El la miazănoapte de Bet-Emec şi Neiel, şi se întindea spre Cabul, la stânga,

28şi spre Ebron, Rehob, Hamon şi Cana, până la Sidonul cel mare.

Ios 11.8;Jud 1.31;

29Se întorcea apoi spre Rama până la cetatea cea tare a Tirului, şi spre Hosa, şi ieşea la mare, prin ţinutul Aczib.

Gen 38.5;Jud 1.31;Mic 1.14;

30Cuprindea: Uma, Afec şi Rehob; douăzeci şi două de cetăţi, şi satele lor.

31Aceasta a fost moştenirea seminţiei fiilor lui Aşer, după familiile lor, cetăţile acestea şi satele lor.

Partea lui Neftali.

32A şasea parte a căzut prin sorţi fiilor lui Neftali, după familiile lor.

33Hotarul lor se întindea de la Helef, de la Alon, prin Ţaananim, Adami-Necheb şi Iabneel, până la Lacum, şi ieşea la Iordan.

34Se întorcea spre apus la Aznot-Tabor, şi de acolo mergea înainte la Hucoc; se atingea de Zabulon, înspre miazăzi, de Aşer înspre apus, şi de Iuda; înspre răsărit era Iordanul.

Deut 23.33;

35Cetăţile tari erau: Ţidim, Ţer, Hamat, Racat, Chineret,

36Adama, Rama, Haţor,

37Chedeş, Edrei, En-Haţor,

38Iireon, Migdal-El, Horem, Bet-Anat şi Bet-Şemeş: nouăsprezece cetăţi, şi satele lor.

39Aceasta a fost moştenirea seminţiei fiilor lui Neftali, după familiile lor, cetăţile acestea şi satele lor.

Partea lui Dan.

40A şaptea parte a căzut prin sorţi seminţiei fiilor lui Dan, după familiile lor.

41Hotarul moştenirii lor era Ţorea, Eştaol, Ir-Şemeş,

42Şaalabin, Aialon, Iitla,

Jud 1.35;

43Elon, Timnata, Ecron,

44Elteche, Ghibeton, Baalat,

45Iehud, Bene-Berac, Gat-Rimon,

46Me-Iarcon şi Racon, cu hotarul care este faţă în faţă cu Iafo.

47Ţinutul fiilor lui Dan se întindea şi în afară de acestea. Fiii lui Dan s-au suit şi s-au luptat împotriva lui Leşem; au pus mâna pe el şi l-au trecut prin ascuţişul sabiei; au pus stăpânire pe el, s-au aşezat în el şi l-au numit Dan, după numele tatălui lor Dan.

Jud 18;Jud 18.29;

48Aceasta a fost moştenirea seminţiei fiilor lui Dan, după familiile lor, cetăţile acestea şi satele lor.

Partea lui Iosua.

49După ce au isprăvit de împărţit ţara, după hotarele ei, copiii lui Israel au dat lui Iosua, fiul lui Nun, o moştenire în mijlocul lor.

50După porunca Domnului, i-au dat cetatea pe care o cerea el: Timnat-Serah, în muntele lui Efraim. El a zidit cetatea din nou, şi şi-a aşezat locuinţa acolo.

Ios 24.30;

51Acestea sunt moştenirile pe care le-au împărţit preotul Eleazar, Iosua, fiul lui Nun, şi căpeteniile de familie ale seminţiilor copiilor lui Israel, prin sorţi înaintea Domnului, la Silo, la uşa cortului întâlnirii. Astfel au isprăvit ei împărţirea ţării.

Num 34.17;Ios 14.1;Ios 18.1-10;

Cele şase cetăţi de scăpare.

20

1Domnul a vorbit lui Iosua, şi a zis:

2"Vorbeşte copiilor lui Israel, şi spune-le: Hotărâţi-vă cum v-am poruncit prin Moise, cetăţi de scăpare,

Ex 21.13;Num 35.6-14;Deut 19.2-9;

3unde să poată fugi ucigaşul care va omorî pe cineva fără voie, fără să aibă vreun gând să-l omoare; ele să vă fie un loc de scăpare împotriva răzbunătorului sângelui.

4Ucigaşul să fugă într-una din aceste cetăţi, să se oprească la intrarea porţii cetăţii, şi să spună întâmplarea lui bătrânilor cetăţii aceleia; ei să-l primească la ei în cetate, şi să-i dea o locuinţă, ca să locuiască împreună cu ei.

Rut 4.1-2;

5Dacă răzbunătorul sângelui îl va urmări, ei să nu dea pe ucigaş în mâinile lui; căci fără să vrea a omorât pe aproapele lui, şi fără să-i fi fost vrăjmaş mai înainte.

Num 35.12;

6El să rămână în cetatea aceasta până se va înfăţişa înaintea adunării ca să fie judecat, până la moartea marelui preot care va fi atunci în slujbă. Atunci, ucigaşul să se întoarcă şi să intre iarăşi în cetatea şi în casa lui, în cetatea de unde fugise".

Num 35.12-25;

7Ei au pus deoparte Chedeşul, în Galileia, în muntele lui Neftali; Sihemul în muntele lui Efraim; şi Chiriat-Arba, sau Hebronul, în muntele lui Iuda.

Ios 21.32;1Cron 6.76;Ios 21.21;2Cron 10.1;Ios 14.15;Ios 21.11-13;Luc 1.39;

8Şi de cealaltă parte a Iordanului, la răsăritul Ierihonului, a ales Beţerul, în pustie, în câmpie, în seminţia lui Ruben; Ramot în Galaad, în seminţia lui Gad; şi Golan, în Basan, în seminţia lui Manase.

Deut 4.43;Ios 21.36;1Cron 6.78;Ios 21.38;1Împ 22.33;Ios 21.27;

9Acestea au fost cetăţile hotărâte pentru toţi copiii lui Israel şi pentru străinul care locuieşte în mijlocul lor, pentru ca cel ce va ucide pe cineva fără voie să poată fugi în ele, şi să nu moară ucis de mâna răzbunătorului sângelui, înainte de a se înfăţişa înaintea adunării.

Num 35.15;Ios 20.6;

Cetăţile Leviţilor.

21

1Căpeteniile de familie ale Leviţilor s-au apropiat de preotul Eleazar, de Iosua, fiul lui Nun, şi de căpeteniile de familie ale seminţiilor copiilor lui Israel.

Ios 14.1;Ios 17.4;

2Le-au vorbit la Silo, în ţara Canaanului, şi au zis: "Domnul a poruncit prin Moise ca să ni se dea cetăţi de locuit, cu împrejurimile lor pentru vitele noastre."

Ios 18.1;Num 35.2;

3Copiii lui Israel au dat atunci Leviţilor, din moştenirea lor, cetăţile următoare şi împrejurimile lor, după porunca Domnului.

4Au tras la sorţi pentru familiile Chehatiţilor; şi Leviţii, fiii preotului Aaron, au avut prin sorţi treisprezece cetăţi din seminţia lui Iuda, din seminţia lui Simeon şi din seminţia lui Beniamin;

Ios 21.8-19;Ios 24.33;

5ceilalţi fii ai lui Chehat au avut prin sorţi zece cetăţi ale familiilor din seminţia lui Efraim, din seminţia lui Dan, şi din jumătate din seminţia lui Manase.

Ios 21.20;

6Fiii lui Gherşon au avut prin sorţi treisprezece cetăţi ale familiilor din seminţia lui Isahar, din seminţia lui Aşer, din seminţia lui Neftali şi din jumătate din seminţia lui Manase în Basan.

Ios 21.27;

7Fiii lui Merari, după familiile lor, au avut douăsprezece cetăţi din seminţia lui Ruben, din seminţia lui Gad, şi din seminţia lui Zabulon.

Ios 21.34;

8Copiii lui Israel au dat Leviţilor, prin sorţi, aceste cetăţi şi împrejurimile lor, cum poruncise lui Moise Domnul.

Ios 21.3;Num 35.2;

9Au dat din seminţia fiilor lui Iuda şi din seminţia fiilor lui Simeon următoarele cetăţi numite pe nume,

10şi care au fost ale fiilor lui Aaron dintre familiile Chehatiţilor şi ale fiilor lui Levi, căci ei au ieşit cei dintâi la sorţi.

Ios 21.4;

11Le-au dat Chiriat-Arba, sau Hebronul, în muntele lui Iuda, şi locul dimprejur: Arba era tatăl lui Anac.

1Cron 6.55;Ios 15.13-14;Ios 20.7;Luc 1.39;

12Câmpia cetăţii şi satele ei au fost date în stăpânire lui Caleb, fiul lui Iefune.

Ios 14.14;1Cron 6.56;

13Au dat deci fiilor preotului Aaron: cetatea de scăpare pentru ucigaşi, Hebronul şi împrejurimile lui, Libna şi împrejurimile ei,

1Cron 6.57;Ios 15.54;Ios 20.7;Ios 15.42;

14Iatirul şi împrejurimile lui, Eştemoa şi împrejurimile ei,

Ios 15.48;Ios 15.50;

15Holonul şi împrejurimile lui, Debirul şi împrejurimile lui,

1Cron 6.58;Ios 15.49;

16Ainul şi împrejurimile lui, Iuta şi împrejurimile ei, şi Bet-Şemeşul şi împrejurimile lui: nouă cetăţi din aceste două seminţii;

1Cron 6.59;Ios 15.55;Ios Cap 10;

17şi din seminţia lui Beniamin: Gabaonul şi împrejurimile lui, Gheba şi împrejurimile ei,

Ios 18.25;Ios 18.24;

18Anatot şi împrejurimile lui, şi Almonul şi împrejurimile lui: patru cetăţi.

1Cron 6.60;

19Toate cetăţile preoţilor, fiii lui Aaron, au fost treisprezece cetăţi şi împrejurimile lor.

20Leviţii din familiile celorlalţi fii ai lui Chehat au avut prin sorţ cetăţi din seminţia lui Efraim.

Ios 21.5;1Cron 6.66;

21Le-au dat cetatea de scăpare pentru ucigaşi, Sihemul şi împrejurimile lui, în muntele lui Efraim, Ghezerul şi împrejurimile lui,

Ios 20.7;

22Chibţaim şi împrejurimile lui, şi Bet-Horon şi împrejurimile lui, patru cetăţi;

23din seminţia lui Dan: Elteche şi împrejurimile ei, Ghibeton şi împrejurimile lui,

24Aialon şi împrejurimile lui, şi Gat-Rimon şi împrejurimile lui, patru cetăţi;

25şi din jumătate din seminţia lui Manase: Taanac şi împrejurimile lui, şi Gat-Rimon şi împrejurimile lui, două cetăţi.

26Toate cetăţile erau zece, şi împrejurimile lor, pentru familiile celorlalţi fii ai lui Chehat.

27Au dat fiilor lui Gherşon, dintre familiile Leviţilor: din cealaltă jumătate a seminţiei lui Manase, cetatea de scăpare pentru ucigaşi Golan din Basan şi împrejurimile ei, şi Beeştra şi împrejurimile ei, două cetăţi;

Ios 21.6;1Cron 6.71;Ios 20.8;

28din seminţia lui Isahar: Chişion şi împrejurimile lui, Dabrat şi împrejurimile lui,

29Iarmutul şi împrejurimile lui şi En-Ganim şi împrejurimile lui, patru cetăţi;

30din seminţia lui Aşer: Mişeal şi împrejurimile lui, Abdonul şi împrejurimile lui,

31Helcat şi împrejurimile lui, şi Rehob şi împrejurimile lui, patru cetăţi;

32şi din seminţia lui Neftali: cetatea de scăpare pentru ucigaşi Chedeş din Galilea şi împrejurimile ei, Hamot-Dor şi împrejurimile lui, şi Cartanul şi împrejurimile lui, trei cetăţi.

Ios 20.7;

33Toate cetăţile Gherşoniţilor, după familiile lor, erau treisprezece cetăţi, şi împrejurimile lor.

34Celorlalţi Leviţi, care făceau parte din familiile fiilor lui Merari, le-au dat: din seminţia lui Zabulon: Iocneamul şi împrejurimile lui, Carta şi împrejurimile ei,

Ios 21.7;1Cron 6.77;

35Dimna şi împrejurimile ei, şi Nahalal, şi împrejurimile lui, patru cetăţi;

36din seminţia lui Ruben: Beţerul şi împrejurimile lui, Iahţa şi împrejurimile ei,

Ios 20.8;

37Chedemot şi împrejurimile lui, şi Mefaat şi împrejurimile lui, patru cetăţi;

38şi din seminţia lui Gad: cetatea de scăpare pentru ucigaşi, Ramot din Galaad şi împrejurimile lui, Mahanaim şi împrejurimile lui,

Ios 20.8;

39Hesbonul şi împrejurimile lui, şi Iaezerul şi împrejurimile lui, de toate: patru cetăţi.

40Toate cetăţile care au căzut la sorţi fiilor lui Merari, după familiile lor, alcătuind celelalte familii ale Leviţilor, erau douăsprezece cetăţi.

41Toate cetăţile Leviţilor din mijlocul moşiilor copiilor lui Israel erau patruzeci şi opt de cetăţi, şi împrejurimile lor.

Num 35.7;

42Fiecare din aceste cetăţi îşi avea împrejurimile ei de jur împrejur; aşa erau toate cetăţile acestea.

Făgăduinţa împlinită.

43Astfel, Domnul a dat lui Israel toată ţara pe care jurase că o va da părinţilor lor; ei au luat-o în stăpânire şi s-au aşezat în ea.

Gen 13.15;Gen 15.18;Gen 26.3;Gen 28.4-13;

44Domnul le-a dat odihnă de jur împrejur, cum jurase părinţilor lor; nici unul din vrăjmaşii lor nu putuse să le stea împotrivă, şi Domnul i-a dat pe toţi în mâinile lor.

Ios 11.23;Ios 22.4;Deut 7.24;

45Din toate vorbele bune pe care le spusese casei lui Israel Domnul, nici una n-a rămas neîmplinită: toate s-au împlinit.

Ios 23.14;

Trimiterea celor două seminţii şi jumătate acasă.

22

1Atunci Iosua a chemat pe Rubeniţi, pe Gadiţi şi jumătatea din seminţia lui Manase.

2Şi le-a zis: "Voi aţi păzit tot ce v-a poruncit Moise, robul Domnului, şi aţi ascultat de glasul meu în tot ce v-am poruncit.

Num 32.20;Deut 3.18;Ios 1.16-17;

3N-aţi părăsit pe fraţii voştri, de o bună bucată de vreme până în ziua de azi; şi aţi păzit rânduielile şi poruncile Domnului, Dumnezeului vostru.

4Acum când Domnul, Dumnezeul vostru, a dat odihnă fraţilor voştri, cum le spusese, întoarceţi-vă şi duceţi-vă la corturile voastre, în ţara dată în stăpânirea voastră, pe care v-a dat-o Moise, robul Domnului, dincolo de Iordan.

Num 32.33;Deut 29.8;Ios 13.8;

5Aveţi grijă numai să păziţi şi să împliniţi poruncile şi legile pe care vi le-a dat Moise, robul Domnului: să iubiţi pe Domnul, Dumnezeul vostru, să umblaţi în toate căile Lui, să ţineţi poruncile Lui, să vă alipiţi de El, şi să-I slujiţi din toată inima voastră şi din tot sufletul vostru."

Deut 6.6-17;Deut 11.22;Deut 10.12;

6Şi Iosua i-a binecuvântat şi le-a dat drumul; şi ei au plecat la corturile lor.

Gen 47.7;Ex 39.43;Ios 14.13;2Sam 6.18;Luc 24.50;

7Moise dăduse unei jumătăţi din seminţia lui Manase o moştenire în Basan, şi Iosua a dat celeilalte jumătăţi o moştenire lângă fraţii lor, dincoace de Iordan, la apus.

Ios 17.5;

8Când i-a trimis Iosua la corturile lor, i-a binecuvântat, şi le-a zis: "Voi vă întoarceţi la corturile voastre cu mari bogăţii, cu foarte multe turme, şi cu o mare mulţime de argint, de aur, de aramă, de fier, şi de îmbrăcăminte. Împărţiţi cu fraţii voştri prada luată de la vrăjmaşii voştri."

Num 31.27;1Sam 30.24;

9Fiii lui Ruben, fiii lui Gad, şi jumătate din seminţia lui Manase, s-au întors acasă, lăsând pe copiii lui Israel la Silo, în ţara Canaanului, ca să se ducă în ţara Galaadului, care era moşia lor şi unde se aşezaseră, cum poruncise lui Moise Domnul.

Num 32.1-26.29;

Ei zidesc un alt altar.

10Când au ajuns pe malurile Iordanului, care fac parte din ţara Canaanului, fiii lui Ruben, fiii lui Gad şi jumătate din seminţia lui Manase, au zidit acolo un altar lângă Iordan, un altar a cărui mărime izbea privirile.

11Copiii lui Israel au auzit zicându-se: "Iată că fiii lui Ruben; fiii lui Gad şi jumătate din seminţia lui Manase, au zidit un altar în faţa ţării Canaanului, pe malurile Iordanului, în părţile copiilor lui Israel."

Deut 13.12;Jud 20.12;

12Când au auzit copiii lui Israel lucrul acesta, toată adunarea copiilor lui Israel s-a strâns la Silo, ca să se suie împotriva lor şi să se bată cu ei.

Jud 20.1;

13Copiii lui Israel au trimis la fiii lui Ruben, la fiii lui Gad şi la jumătatea din seminţia lui Manase, în ţara Galaadului, pe Fineas, fiul preotului Eleazar,

Deut 13.14;Jud 20.12;Ex 6.25;Num 25.7;

14şi zece căpetenii cu el, câte o căpetenie de fiecare casă părintească pentru fiecare din seminţiile lui Israel; toţi erau căpetenii de casă părintească între miile lui Israel.

Num 1.4;

15Ei au venit la fiii lui Ruben, la fiii lui Gad şi la jumătate din seminţia lui Manase, în ţara Galaadului, şi le-au vorbit, astfel:

16"Aşa vorbeşte toată adunarea Domnului: "Ce înseamnă păcatul acesta pe care l-aţi săvârşit faţă de Dumnezeul lui Israel, şi pentru ce vă abateţi acum de la Domnul, zidindu-vă un altar ca să vă răzvrătiţi azi împotriva Domnului?

Lev 17.8-9;Deut 12.13-14;

17Privim oare ca o nimica nelegiuirea lui Peor, a cărui pată n-am ridicat-o până acum de peste noi, cu toată urgia pe care a adus-o ea asupra adunării Domnului?

Num 25.3-4;Deut 4.3;

18Şi voi vă abateţi astăzi de la Domnul! Dacă vă răzvrătiţi azi împotriva Domnului, mâine El Se va mânia împotriva întregii adunări a lui Israel.

Num 16.22;

19Dacă priviţi ca necurată ţara care este moşia voastră, treceţi în ţara care este moşia Domnului, unde este aşezată locuinţa Domnului, şi aşezaţi-vă în mijlocul nostru; dar nu vă răzvrătiţi împotriva Domnului, şi nu vă despărţiţi de noi, zidindu-vă un altar, afară de altarul Domnului, Dumnezeului nostru!

Ios 18.1;

20Acan, fiul lui Zerah, n-a săvârşit oare un păcat cu privire la lucrurile date spre nimicire, şi nu S-a aprins de mânie Domnul împotriva întregii adunări a lui Israel? Şi el n-a fost singurul care a pierit din pricina nelegiuirii lui."

Ios 7.1-5;

Apărarea lor.

21Fiii lui Ruben, fiii lui Gad şi jumătate din seminţia lui Manase, au răspuns astfel căpeteniilor peste miile lui Israel:

22"Domnul Dumnezeu, Cel Atotputernic, Domnul Dumnezeu, Cel Atotputernic, ştie, şi Israel însuşi să ştie lucrul acesta! Dacă din răzvrătire şi păcătuire împotriva Domnului am făcut lucrul acesta, să nu ne vină în ajutor Domnul în ziua aceasta!

Deut 10.17;1Împ 8.39;Iov 10.7;Iov 23.10;Ps 44.21;Ps 139.1-2;Ier 12.3;2Cor 11.11-31;

23Dacă ne-am zidit un altar ca să ne abatem de la Domnul, ca să aducem pe el arderi de tot şi daruri de mâncare, şi ca să aducem pe el jertfe de mulţumiri, Domnul să ne ceară socoteală de aceasta!

Deut 18.19;1Sam 20.16;

24Am făcut lucrul acesta mai degrabă de frică, gândindu-ne că într-o zi s-ar putea ca fiii voştri să zică fiilor noştri: "Ce legătură este între voi şi Domnul, Dumnezeul lui Israel?

25Domnul a pus Iordanul hotar între noi şi voi, fii ai lui Ruben şi fii ai lui Gad: voi n-aveţi parte de Domnul!" - Şi fiii voştri ar face astfel ca fiii noştri să nu se mai teamă de Domnul.

26De aceea am zis: "Să ne zidim deci un altar, nu pentru arderi de tot şi pentru jertfe:

27ci ca o mărturie între noi şi voi, între urmaşii noştri şi ai voştri, că voim să slujim Domnului, înaintea Feţei Lui, prin arderile noastre de tot şi prin jertfele noastre de ispăşire şi de mulţumiri, ca să nu zică fiii voştri într-o zi fiilor noştri: "Voi n-aveţi parte de Domnul!"

Gen 31.48;Ios 24.27;Ios 22.34;Deut 12.5-27;

28Noi am zis: "Dacă mai târziu ne vor vorbi astfel nouă sau urmaşilor noştri, vom răspunde: "Priviţi chipul altarului Domnului, pe care l-au făcut părinţii noştri, nu pentru arderi de tot şi pentru jertfe, ci ca mărturie între noi şi voi.

29Departe de noi gândul să ne răzvrătim împotriva Domnului şi să ne abatem astăzi de la Domnul, zidind un altar pentru arderi de tot, pentru daruri de mâncare şi pentru jertfe, afară de altarul Domnului, Dumnezeului nostru, care este înaintea locaşului Lui!"

Deut 12.13-14;

30Când au auzit preotul Fineas, şi căpeteniile adunării, căpeteniile peste miile lui Israel, care erau cu el, cuvintele pe care le-au rostit fiii lui Ruben, fiii lui Gad şi fiii lui Manase, au rămas mulţumiţi.

31Şi Fineas, fiul preotului Eleazar, a zis fiilor lui Ruben, fiilor lui Gad, şi fiilor lui Manase: "Cunoaştem acum că Domnul este în mijlocul nostru, fiindcă n-aţi săvârşit păcatul acesta împotriva Domnului; şi aţi izbăvit astfel pe copiii lui Israel din mâna Domnului".

Lev 26.11-12;2Cron 15.2;

32Fineas, fiul preotului Eleazar, şi căpeteniile, au părăsit pe fiii lui Ruben şi pe fiii lui Gad, şi s-au întors din ţara Galaadului în ţara Canaanului, la copiii lui Israel, cărora le-au făcut o dare de seamă,

33Copiii lui Israel au rămas mulţumiţi; au binecuvântat pe Dumnezeu, şi n-au mai vorbit să se suie înarmaţi ca să pustiiască ţara pe care o locuiau fiii lui Ruben şi fiii lui Gad.

1Cron 29.20;Neem 8.6;Dan 2.19;Luc 2.28;

34Fiii lui Ruben şi fiii lui Gad au numit altarul acela Ed (Martor) "căci", au zis ei, "el este martor între noi că Domnul este Dumnezeu".

Adunarea lui Israel. Sfaturile lui Iosua.

23

1De multă vreme Domnul dăduse odihnă lui Israel, izbăvindu-l de toţi vrăjmaşii care-l înconjurau. Iosua era bătrân, înaintat în vârstă.

Ios 21.44;Ios 22.4;Ios 13.1;

2Atunci Iosua o chemat pe tot Israelul, pe bătrânii lui, pe căpeteniile lui, pe judecătorii lui, şi pe căpeteniile oastei. Şi le-a zis: "Eu sunt bătrân, înaintat în vârstă.

Deut 31.28;Ios 24.1;1Cron 28.1;

3Aţi văzut tot ce a făcut Domnul, Dumnezeul vostru, tuturor neamurilor acelora dinaintea voastră; căci Domnul, Dumnezeul vostru, a luptat pentru voi.

Ex 14.14;Ios 10.14-42;

4Vedeţi, v-am dat ca moştenire prin sorţ, după seminţiile voastre, neamurile acestea care au rămas, începând de la Iordan, şi toate neamurile pe care le-am nimicit, până la marea cea mare spre apusul soarelui.

Ios 13.2-6;Ios 18.10;

5Domnul, Dumnezeul vostru, le va izgoni dinaintea voastră şi le va alunga dinaintea voastră; şi voi le veţi stăpâni ţara, cum a spus Domnul, Dumnezeul vostru.

Ex 23.30;Ex 33.2;Ex 34.11;Deut 11.23;Ios 13.6;Num 33.53;

6Puneţi-vă toată puterea ca să păziţi şi să împliniţi tot ce este scris în cartea legii lui Moise, fără să vă abateţi nici la dreapta nici la stânga.

Ios 1.7;Deut 5.32;Deut 28.14;

7Să nu vă amestecaţi cu neamurile acestea care au rămas printre voi; să nu rostiţi numele dumnezeilor lor, şi să nu-l întrebuinţaţi în jurământ; să nu le slujiţi, şi să nu vă închinaţi înaintea lor.

Ex 23.33;Deut 7.2-3;Prov 4.14;Efes 5.11;Ex 23.13;Ps 16.4;Ier 5.7;Ţef 1.5;Num 32.38;

8Ci alipiţi-vă de Domnul Dumnezeul vostru, cum aţi făcut până în ziua aceasta.

Deut 10.20;Deut 11.22;Deut 13.4;Ios 22.5;

9Domnul a izgonit dinaintea voastră neamuri mari şi puternice; şi nimeni până în ziua aceasta, n-a putut să vă stea împotrivă.

Deut 11.23;Ios 1.5;

10Unul singur dintre voi urmărea o mie din ei, căci Domnul, Dumnezeul vostru, lupta pentru voi, cum v-a spus.

Lev 26.8;Deut 32.30;Jud 3.31;Jud 15.15;2Sam 23.8;Ex 14.14;Ex 23.27;Deut 3.22;

11Vegheaţi dar cu luare aminte asupra sufletelor voastre, ca să iubiţi pe Domnul, Dumnezeul vostru.

Ios 22.5;

12Dacă vă veţi abate şi vă veţi alipi de neamurile acestea care au rămas printre voi, dacă vă veţi uni cu ele prin căsătorii, şi dacă veţi intra în legături cu ele,

Evr 10.38-39;2Pet 2.20-21;Deut 7.3;

13să fiţi încredinţaţi că Domnul Dumnezeul vostru, nu va mai izgoni aceste neamuri dinaintea voastră; ci ele vă vor fi o cursă şi un laţ, un bici în coaste, şi nişte spini în ochi, până veţi pieri de pe faţa acestei ţări bune, pe care v-a dat-o Domnul, Dumnezeul vostru.

Jud 2.3;Ex 23.33;Num 33.55;Deut 7.16;1Împ 11.4;

14Iată că astăzi eu mă duc pe calea pe care merge tot ce este pământesc. Recunoaşteţi dar din toată inima voastră şi din tot sufletul vostru, că nici unul din toate cuvintele bune, rostite asupra voastră de Domnul, Dumnezeul vostru, n-a rămas neîmplinit; toate vi s-au împlinit, nici unul n-a rămas neîmplinit.

1Împ 2.2;Evr 9.27;Ios 21.45;Luc 21.33;

15Şi după cum toate cuvintele bune, pe care vi le spusese Domnul, Dumnezeul vostru, s-au împlinit pentru voi, tot aşa Domnul va împlini faţă de voi toate cuvintele rele, până vă va nimici de pe faţa acestei ţări bune pe care v-a dat-o Domnul, Dumnezeul vostru.

Deut 28.63;Lev 26.16;Deut 28.15;

16Dacă veţi călca legământul pe care vi l-a dat Domnul, Dumnezeul vostru, şi dacă vă veţi duce să slujiţi altor dumnezei şi să vă închinaţi înaintea lor, Domnul Se va aprinde de mânie împotriva voastră, şi veţi pieri degrabă din ţara cea bună pe care v-a dat-o El".

Cea din urmă adunarea.

24

1Iosua a adunat toate seminţiile lui Israel la Sihem, şi a chemat pe bătrânii lui Israel, pe căpeteniile lui, pe judecătorii lui şi pe căpeteniile oastei. Ei s-au înfăţişat înaintea lui Dumnezeu.

Gen 35.4;Ios 23.2;1Sam 10.19;

2Iosua a zis întregului popor: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Părinţii voştri Terah, tatăl lui Avraam şi tatăl lui Nahor, locuiau în vechime de cealaltă parte a Râului (Eufrat), şi slujeau altor dumnezei.

Gen 11.26-31;Gen 31.53;

3Eu am luat pe tatăl vostru Avraam din cealaltă parte a Râului, şi l-am purtat prin toată ţara Canaanului; i-am înmulţit sămânţa, şi i-am dat pe Isaac.

Gen 12.1;Fapt 7.2-3;Gen 21.2-3;Ps 127.3;

4Lui Isaac i-am dat pe Iacov şi pe Esau: lui Esau i-am dat în stăpânire muntele Seir, iar Iacov şi fiii lui s-au pogorât în Egipt.

Gen 25.24-26;Gen 36.8;Deut 2.5;Gen 46.1-6;Fapt 7.15;

5Am trimis pe Moise şi pe Aaron şi am lovit Egiptul cu minunile pe care le-am făcut în mijlocul lui; apoi v-am scos afară din el.

Ex 3.10;Ex 7.8-12;

6Am scos pe părinţii voştri din Egipt, şi aţi ajuns la mare. Egiptenii au urmărit pe părinţii voştri până la marea Roşie, cu care şi călăreţi.

Ex 12.37-51;Ex 14.2;Ex 14.9;

7Părinţii voştri au strigat către Domnul. Şi Domnul a pus întuneric între voi şi Egipteni, a adus marea înapoi peste ei, şi i-a acoperit. Aţi văzut cu ochii voştri ce am făcut Egiptenilor. Şi aţi rămas multă vreme în pustie.

Ex 14.10;Ex 14.20;Ex 14.27-28;Deut 4.34;Deut 29.2;Ios 5.6;

8V-am adus în ţara Amoriţilor, care locuiau dincolo de Iordan, şi ei au luptat împotriva voastră. I-am dat în mâinile voastre; aţi pus stăpânire pe ţara lor, şi i-am nimicit dinaintea voastră.

Num 21.21-33;Deut 2.32;Deut 3.1;

9Balac, fiul lui Ţipor, împăratul Moabului, s-a sculat şi a pornit la luptă împotriva lui Israel. A chemat pe Balaam, fiul lui Beor, ca să vă blestem.

Jud 11.25;Num 22.5;Deut 23.4;

10Dar n-am vrut să ascult pe Balaam: el v-a binecuvântat, şi v-am izbăvit din mâna lui Balac.

Deut 23.5;Num 23.11-20;Num 24.10;

11Aţi trecut Iordanul, şi aţi ajuns la Ierihon. Locuitorii Ierihonului au luptat împotriva voastră: Amoriţii, Fereziţii, Canaaniţii, Hetiţii, Ghirgasiţii, Heviţii şi Iebusiţii. I-am dat în mâinile voastre,

Ios 3.14-17;Ios 4.10-12;Ios 6.1;Ios 10.1;Ios 11.1;

12am trimis înaintea voastră viespe bondărească, şi i-a izgonit dinaintea voastră, ca pe cei doi împăraţi ai Amoriţilor: nu cu sabia, nici cu arcul tău.

13V-am dat o ţară pe care n-o munciserăţi, cetăţi pe care nu le zidiserăţi, dar pe care le locuiţi, vii şi măslini pe care nu-i sădiserăţi, dar care vă slujesc ca hrană.

Deut 6.10-11;Ios 11.13;

Făgăduinţele poporului.

14Acum, temeţi-vă de Domnul, şi slujiţi-I cu scumpătate şi credincioşie. Depărtaţi dumnezeii cărora le-au slujit părinţii voştri dincolo de Râu şi în Egipt, şi slujiţi Domnului.

Deut 10.12;1Sam 12.24;Gen 17.1;Gen 20.5;Deut 18.13;Ps 119.1;2Cor 1.12;Efes 6.24;Ios 24.2-23;Lev 17.7;Ezec 20.18;Ezec 20.7-8;Ezec 23.3;

15Şi dacă nu găsiţi cu cale să slujiţi Domnului, alegeţi astăzi cui vreţi să slujiţi: sau dumnezeilor cărora le slujeau părinţii voştri dincolo de Râu, sau dumnezeilor Amoriţilor în a căror ţară locuiţi. Cât despre mine, eu şi casa mea vom sluji Domnului".

Rut 1.15;1Împ 18.21;Ezec 20.39;Ioan 6.67;Ios 24.14;Ex 23.24-33;Ex 34.15;Deut 13.7;Deut 29.18;Jud 6.10;Gen 18.19;

16Poporul a răspuns, şi a zis: "Departe de noi gândul să părăsim pe Domnul, şi să slujim altor dumnezei.

17Căci Domnul este Dumnezeul nostru. El ne-a scos din ţara Egiptului, din casa robiei, pe noi şi pe părinţii noştri; El a făcut înaintea ochilor noştri acele minuni mari, şi ne-a păzit în tot timpul drumului pe care l-am urmat şi în mijlocul tuturor popoarelor, pe la care am trecut.

18El a izgonit dinaintea noastră pe toate popoarele, şi pe Amoriţii care locuiau ţara aceasta. Şi noi vom sluji Domnului, căci El este Dumnezeul nostru."

19Iosua a zis poporului: "Voi nu veţi putea să slujiţi Domnului, căci este un Dumnezeu sfânt, un Dumnezeu gelos; El nu vă va ierta fărădelegile şi păcatele.

Mat 6.24;Lev 19.2;1Sam 6.20;Ps 99.5-9;Isa 5.16;Ex 20.5;Ex 23.21;

20Când veţi părăsi pe Domnul, şi veţi sluji unor dumnezei străini, El Se va întoarce, şi vă va face rău, şi vă va nimici, după ce v-a făcut bine".

1Cron 28.9;2Cron 15.2;Ezra 8.22;Isa 1.28;Isa 65.11-12;Ier 17.13;Ios 23.15;Isa 63.10;Fapt 7.42;

21Poporul a zis lui Iosua: "Nu! căci vom sluji Domnului".

22Iosua a zis poporului: "Voi sunteţi martori împotriva voastră înşivă că aţi ales pe Domnul, ca să-I slujiţi." Ei au răspuns: "Suntem martori!"

Ps 119.173;

23"Scoateţi dar dumnezeii străini care sunt în mijlocul vostru, şi întoarceţi-vă inima spre Domnul, Dumnezeul lui Israel."

Ios 24.14;Gen 35.2;Jud 10.16;1Sam 7.3;

24Şi poporul a zis lui Iosua: "Noi vom sluji Domnului, Dumnezeului nostru, şi vom asculta glasul Lui".

25Iosua a făcut în ziua aceea un legământ cu poporul, şi i-a dat legi şi porunci, la Sihem.

Ex 15.25;2Împ 11.17;Ios 24.26;

26Iosua a scris aceste lucruri în cartea legii lui Dumnezeu. A luat o piatră mare, şi a ridicat-o acolo sub stejarul care era în locul închinat Domnului.

Deut 31.24;Jud 9.6;Gen 28.18;Ios 4.3;Gen 35.4;

27Şi Iosua a zis întregului popor: "Iată, piatra aceasta va fi martoră împotriva noastră, căci a auzit toate cuvintele pe care ni le-a spus Domnul, ea va fi martoră împotriva voastră, ca să nu fiţi necredincioşi Dumnezeului vostru".

Gen 31.48-52;Deut 31.19-26;Ios 22.27-34;Deut 32.1;

28Apoi Iosua a dat drumul poporului, şi s-a dus fiecare în moştenirea lui.

Jud 2.6;

Moartea lui Iosua.

29După aceste lucruri, Iosua, fiul lui Nun, robul Domnului, a murit, în vârstă de o sută zece ani.

Jud 2.8;

30L-au înmormântat în ţinutul care-i căzuse la împărţeală, la Timnat-Serah, în muntele lui Efraim, la miazănoapte de muntele Gaaş.

Ios 19.50;Jud 2.9;

31Israel a slujit Domnului în tot timpul vieţii lui Iosua, şi în tot timpul vieţii bătrânilor care au trăit după Iosua şi care cunoşteau tot ce făcuse Domnul pentru Israel.

Jud 2.7;Deut 11.2;Deut 31.13;

32Oasele lui Iosif, pe care le aduseseră copiii lui Israel din Egipt, au fost îngropate la Sihem, în partea ţarinei pe care o cumpărase Iacov de la fiii lui Hamor, tatăl lui Sihem, cu o sută de chesita, şi care a ajuns moştenirea fiilor lui Iosif.

Gen 50.25;Ex 13.19;Gen 33.19;

33Eleazar, fiul lui Aaron, a murit, şi a fost îngropat la Ghibeat-Fineas, care fusese dat fiului său Fineas, în muntele lui Efraim.

Ex 6.25;Jud 20.28;


JUDECĂTORII

(Psalmul 106.34-36. Faptele Apostolilor 13.20. Ieremia 50.6.)

Iuda bate pe Cananiţi şi Fereziţi.

1

1După moartea lui Iosua, copiii lui Israel au întrebat pe Domnul, şi au zis: "Cine dintre noi să se suie întâi împotriva Canaaniţilor, ca să pornească lupta cu ei?"

Num 27.21;Jud 20.18;

2Domnul a răspuns: "Iuda să se suie; iată că am dat ţara în mâinile lui."

Gen 49.8;

3Şi Iuda a zis fratelui său Simeon: "Suie-te împreună cu mine în ţara care mi-a căzut la sorţ, şi să luptăm împotriva Canaaniţilor; şi voi merge şi eu cu tine în ţara care ţi-a căzut la sorţ." Şi Simeon s-a dus cu el.

Jud 1.17;

4Iuda s-a suit, şi Domnul a dat pe Canaaniţi şi pe Fereziţi în mâinile lor; au ucis zece mii de oameni la Bezec.

1Sam 11.8;

5Au găsit pe Adoni-Bezec la Bezec; au pornit lupta împotriva lui, şi au bătut pe Canaaniţi şi Fereziţi.

6Adoni-Bezec a luat fuga; dar ei l-au urmărit şi l-au prins, şi i-au tăiat degetele cele mari de la mâini şi de la picioare.

7Adoni-Bezec a zis: "Şaptezeci de împăraţi, cu degetele cele mari de la mâini şi de la picioare tăiate, strângeau mâncare sub masa mea; Dumnezeu îmi răsplăteşte şi mie cum am făcut". L-au dus la Ierusalim şi a murit acolo.

Lev 24.19;1Sam 15.33;Iac 2.13;

8Fiii lui Iuda au pornit lupta împotriva Ierusalimului şi l-au luat; l-au trecut prin ascuţişul sabiei şi au dat foc cetăţii.

Ios 15.63;

9Fiii lui Iuda s-au pogorât apoi, ca să bată pe Canaaniţi, care locuiau muntele, ţinutul de miazăzi şi câmpia.

Ios 10.36;Ios 11.21;Ios 15.13;

10Iuda a pornit împotriva Canaaniţilor care locuiau la Hebron, numit mai înainte Chiriat-Arba; şi a bătut pe Şeşai, pe Ahiman şi Talmai.

Ios 14.15;Ios 15.13-14;

11De acolo a pornit împotriva locuitorilor Debirului: Debirul se numea mai înainte Chiriat-Sefer.

Ios 15.15;

12Caleb a zis: "Voi da pe fiica mea Acsa de nevastă cui va bate Chiriat-Seferul şi-l va lua."

Ios 15.16-17;

13Otniel, fiul lui Chenaz, fratele cel mai mic al lui Caleb, a pus mâna pe cetate; şi Caleb i-a dat de nevastă pe fiica sa Acsa.

Jud 3.9;

14Când a intrat ea la Otniel, l-a îndemnat să ceară un ogor de la tatăl ei. Ea s-a pogorât de pe măgar; şi Caleb i-a zis: "Ce vrei?"

Ios 15.18-19;

15Ea i-a răspuns: "Dă-mi un dar, căci mi-ai dat un pământ secetos; dă-mi şi izvoare de apă." Şi Caleb i-a dat Izvoarele de sus şi Izvoarele de jos.

Gen 33.11;

16Fiii Chenitului, socrul lui Moise, s-au suit din cetatea Finicilor, împreună cu fiii lui Iuda, în pustia lui Iuda la miazăzi de Arad, şi s-au dus de s-au aşezat între popor.

Jud 4.11-17;1Sam 15.6;1Cron 2.55;Ier 35.2;Deut 34.3;Num 21.1;Num 10.32;

17Iuda a pornit cu fratele său Simeon, şi au bătut pe Canaaniţi care locuiau la Ţefat; au nimicit cetatea cu desăvârşire, şi au numit-o Horma (Nimicire).

Jud 1.3;Num 21.3;Ios 19.4;

18Iuda a mai pus mâna pe Gaza şi pe ţinutul ei, pe Ascalon şi pe ţinutul lui, şi pe Ecron şi pe ţinutul lui.

Ios 11.22;

19Domnul a fost cu Iuda; şi Iuda a pus stăpânire pe munte, dar n-a putut să izgonească pe locuitorii din câmpie, pentru că aveau care de fier.

Jud 1.2;2Împ 18.7;Ios 17.16-18;

20Au dat Hebronul lui Calebm cum spusese Moise; şi el a izgonit de-acolo pe cei trei fii ai lui Anac."

Num 14.24;Deut 1.36;Ios 14.9-13;Ios 15.13-14;

Cruţarea Cananiţilor.

21Fiii lui Beniamin n-au izgonit pe Iebusiţii care locuiau la Ierusalim; şi Iebusiţii au locuit în Ierusalim cu fiii lui Beniamin până în ziua de azi.

Ios 15.63;Ios 18.28;

22Casa lui Iosif s-a suit şi ea împotriva Betelului, şi Domnul a fost cu ei.

Jud 1.19;

23Cei din casa lui Iosif au iscodit Betelul, care mai înainte se chema Luz.

Ios 2.1;Ios 7.2;Jud 18.2;Gen 28.19;

24Străjerii au văzut pe un om ieşind din cetate, şi i-au zis: "Arată-ne pe unde putem intra în cetate, şi vom avea milă de tine."

Ios 2.12-14;

25El le-a arătat pe unde ar putea să intre în cetate. Şi au trecut cetatea prin ascuţişul sabiei; dar pe omul acela l-au lăsat să plece cu toată familia lui.

26Omul acela s-a dus în ţara Hetiţilor; a zidit o cetate, şi i-a pus numele Luz, nume pe care l-a purtat până în ziua de azi.

27Manase n-a izgonit nici el pe locuitorii din Bet-Şean şi din satele dimprejurul lui, din Taanac şi satele lui, din Dor şi satele dimprejurul lui, din Iibleam şi satele dimprejurul lui, din Meghido şi satele dimprejurul lui; aşa încât Canaaniţii au izbutit să rămână în ţara aceasta.

Ios 17.11-13;

28Când Israel a fost destul de tare, a supus pe Canaaniţi la un bir, dar nu i-a izgonit.

29Efraim n-a izgonit pe Canaaniţii care locuiau la Ghezer, şi Canaaniţii au locuit în mijlocul lui Efraim la Ghezer.

Ios 16.10;1Împ 9.16;

30Zabulon n-a izgonit nici el pe locuitorii din Chitron, nici pe locuitorii din Nahalol; şi Canaaniţii au locuit în mijlocul lui Zabulon, dar au fost supuşi la un bir.

Ios 19.15;

31Nici Aşer n-a izgonit pe locuitorii din Aco, nici pe locuitorii din Sidon, nici pe cei din Ahlab, din Aczib, din Helba, din Afic şi din Rehob;

Ios 19.24-30;

32şi Aşeriţii au locuit în mijlocul Canaaniţilor, locuitorii ţării, căci nu i-au izgonit.

Ps 106.34-35;

33Neftali n-a izgonit pe locuitorii din Bet-Şemeş, nici pe locuitorii din Bet-Anat, şi a locuit în mijlocul Canaaniţilor, locuitorii ţării; dar locuitorii din Bet-Şemeş şi din Bet-Anat au fost supuşi la un bir.

Ios 19.38;Jud 1.32;Jud 1.30;

34Amoriţii au dat înapoi în munte pe fiii lui Dan, şi nu i-au lăsat să se coboare în câmpie.

35Amoriţii au izbutit să rămână la Har-Heres, la Aialon şi la Şaalbim; dar mâna casei lui Iosif a apăsat asupra lor, şi au fost supuşi la un bir.

Ios 19.42;

36Ţinutul Amoriţilor se întindea de la suişul Acrabim, de la Sela, şi în sus.

Num 34.4;Ios 15.3;

Îngerul Domnului mustră.

2

1Îngerul Domnului S-a suit din Ghilgal la Bochim, şi a zis: "Eu v-am scos din Egipt, şi v-am adus în ţara pe care am jurat părinţilor voştri că v-o voi da. Am zis: "Niciodată nu voi rupe legământul Meu cu voi;

Jud 2.5;Gen 17.7;

2şi voi să nu încheiaţi legământ cu locuitorii din ţara aceasta, ci să le surpaţi altarele." Dar voi n-aţi ascultat de glasul Meu. Pentru ce aţi făcut lucrul acesta?

Deut 7.2;Deut 12.3;Jud 2.20;Ps 106.34;

3Am zis atunci: "Nu-i voi izgoni dinaintea voastră; ci vă vor sta în coaste, şi dumnezeii lor vă vor fi o cursă."

Ios 23.13;Jud 3.6;Ex 23.33;Ex 34.12;Deut 7.16;Ps 106.36;

4După ce a spus Îngerul Domnului aceste vorbe tuturor copiilor lui Israel, poporul a ridicat glasul şi a plâns.

5Au pus locului aceluia numele Bochim (Cei ce plâng); şi au adus jertfe Domnului acolo.

Poporul slujeşte Domnului în timpul lui Iosua.

6Iosua a dat drumul poporului, şi copiii lui Israel au plecat fiecare în moştenirea lui, ca să ia ţara în stăpânire.

Ios 22.6;Ios 24.28;

7Poporul a slujit Domnului în tot timpul vieţii lui Iosua, şi în tot timpul vieţii bătrânilor care au trăit după Iosua şi care văzuseră toate lucrurile mari, pe care le făcuse Domnul pentru Israel.

Ios 24.31;

8Iosua, fiul lui Nun, robul Domnului, a murit, în vârstă de o sută zece ani.

Ios 24.29;

9L-au îngropat în ţinutul pe care-l avea de moştenire, la Timnat-Heres, în muntele lui Efraim, la miazănoapte de muntele Gaaş.

Ios 24.30;Ios 19.50;Ios 24.30;

Judecătorii.

10Tot neamul acela de oameni a fost adăugat la părinţii lui, şi s-a ridicat după el un alt neam de oameni, care nu cunoştea pe Domnul, nici ce făcuse El pentru Israel.

Ex 5.2;1Sam 2.12;1Cron 28.9;Ier 9.3;Ier 22.16;Gal 4.8;2Tes 1.8;Tit 1.16;

11Copiii lui Israel au făcut atunci ce nu plăcea Domnului, şi au slujit Baalilor.

12Au părăsit pe Domnul, Dumnezeul părinţilor lor, care-i scosese din ţara Egiptului, şi au mers după alţi dumnezei, dintre dumnezeii popoarelor care-i înconjurau; s-au închinat înaintea lor, şi au mâniat pe Domnul.

Deut 31.16;Deut 6.14;Ex 20.5;

13Au părăsit pe Domnul, şi au slujit lui Baal şi Astarteelor.

Jud 3.7;Jud 10.6;Ps 106.36;

14Domnul S-a aprins de mânie împotriva lui Israel. El i-a dat în mâinile unor prădători care i-au prădat, i-a vândut în mâinile vrăjmaşilor lor de jur împrejur, şi nu s-au mai putut împotrivi vrăjmaşilor lor.

Jud 3.8;Ps 106.40-42;2Împ 17.20;Jud 3.8;Jud 4.2;Ps 44.12;Isa 50.1;Lev 26.37;Ios 7.12-13;

15Oriunde mergeau, mâna Domnului era împotriva lor ca să le facă rău, cum spusese Domnul, şi cum le jurase Domnul. Au ajuns astfel într-o mare strâmtorare.

Lev 26;Deut 28;

16Domnul a ridicat judecători, ca să-i izbăvească din mâna celor ce-i prădau.

Jud 3.9-15;1Sam 12.11;Fapt 13.20;

17Dar ei n-au ascultat nici de judecătorii lor, căci au curvit cu alţi dumnezei şi s-au închinat înaintea lor. În curând s-au abătut de la calea pe care o urmaseră părinţii lor, şi n-au ascultat de poruncile Domnului, ca şi ei.

Ex 24.15-16;Lev 17.7;

18Când le ridica Domnul judecători, Domnul era cu judecătorul, şi-i izbăvea din mâna vrăjmaşilor lor în tot timpul vieţii judecătorului, căci Domnului I se făcea milă de suspinele scoase de ei împotriva celor ce-i apăsau şi-i chinuiau.

Ios 1.5;Gen 6.6;Deut 32.36;Ps 106.44-45;

19Dar, după moartea judecătorului, se stricau din nou, mai mult decât părinţii lor, ducându-se după alţi dumnezei, ca să le slujească şi să se închine înaintea lor, şi stăruiau în această purtare şi împietrire.

Jud 3.12;Jud 4.1;Jud 8.33;

20Atunci Domnul S-a aprins de mânie împotriva lui Israel, şi a zis: "Fiindcă neamul acesta a călcat legământul Meu pe care-l poruncisem părinţilor lor, şi fiindcă n-au ascultat de glasul Meu,

Jud 2.14;Ios 23.16;

21nu voi mai izgoni dinaintea lor nici unul din neamurile pe care le-a lăsat Iosua când a murit.

Ios 23.13;

22Astfel, prin ele, voi pune pe Israel la încercare, ca să ştiu dacă vor căuta sau nu să urmeze calea Domnului, cum au căutat părinţii lor."

Deut 8.2-16;Deut 13.3;Jud 3.1-4;

23Şi Domnul a lăsat în pace pe popoarele acelea pe care nu le dăduse în mâinile lui Iosua, şi nu S-a grăbit să le izgonească.

Slujirea Israeliţilor la Idoli.

3

1Iată neamurile pe care le-a lăsat Domnul ca să încerce pe Israel prin ele, pe toţi cei ce nu cunoscuseră toate războaiele Canaanului.

Jud 2.21-22;

2El voia numai ca vârstele de oameni ale copiilor lui Israel să cunoască şi să înveţe războiul, şi anume cei ce nu-l cunoscuseră mai înainte.

3Neamurile acestea erau cei cinci domnitori ai Filistenilor, toţi Canaaniţii, Sidoniţii, şi Heviţii care locuiau în muntele Liban, de la muntele Baal-Hermon până la intrarea Hamatului.

Ios 13.3;

4Neamurile acestea au slujit ca să pună pe Israel la încercare, pentru ca Domnul să vadă dacă vor asculta de poruncile pe care le dăduse părinţilor lor prin Moise.

Jud 2.22;

5Şi copiii lui Israel au locuit în mijlocul Canaaniţilor, Hetiţilor, Amoriţilor, Fereziţilor, Heviţilor şi Iebusiţilor;

Ps 106.35;

6au luat de neveste pe fetele lor, şi au dat de neveste fiilor lor pe fetele lor, şi au slujit dumnezeilor lor.

Ex 34.16;Deut 7.3;

Otniel.

7Copiii lui Israel au făcut ce nu plăcea Domnului, au uitat pe Domnul, şi au slujit Baalilor şi idolilor.

Jud 2.11;Jud 2.13;Ex 34.13;Deut 16.21;Jud 6.25;

8Domnul S-a aprins de mânie împotriva lui Israel, şi i-a vândut în mâinile lui Cuşan-Rişeataim, împăratul Mesopotamiei. Şi copiii lui Israel au fost supuşi opt ani lui Cuşan-Rişeataim.

Jud 2.14;Hab 3.7;

9Copiii lui Israel au strigat către Domnul, şi Domnul le-a ridicat un izbăvitor, care i-a izbăvit: pe Otniel, fiul lui Chenaz, fratele cel mai mic al lui Caleb.

Jud 3.15;Jud 4.3;Jud 6.7;Jud 10.10;1Sam 12.10;Neem 9.27;Ps 22.5;Ps 106.44;Ps 107.13-19;Jud 2.16;Jud 1.13;

10Duhul Domnului a fost peste el. El a ajuns judecător în Israel, şi a pornit la război. Domnul a dat în mâinile lui pe Cuşan-Rişeataim, împăratul Mesopotamiei, şi mâna Lui a fost puternică împotriva lui Cuşan-Rişeataim.

Num 27.18;Jud 6.34;Jud 11.29;Jud 13.25;Jud 14.6-19;1Sam 11.6;2Cron 15.1;

11Ţara a avut odihnă patruzeci de ani. Şi Otniel, fiul lui Chenaz, a murit.

Ehud.

12Copiii lui Israel au făcut iarăşi ce nu plăcea Domnului; şi Domnul a întărit pe Eglon, împăratul Moabului, împotriva lui Israel, pentru că făcuseră ce nu plăcea Domnului.

Jud 2.19;1Sam 12.9;

13Eglon a strâns la el pe fiii lui Amon şi pe Amaleciţi, şi a pornit. A bătut pe Israel, şi a luat cetatea Finicilor.

Jud 5.14;Jud 1.16;

14Şi copiii lui Israel au fost supuşi optsprezece ani lui Eglon, împăratul Moabului.

Deut 28.48;

15Copiii lui Israel au strigat către Domnul, şi Domnul le-a ridicat un izbăvitor, pe Ehud, fiul lui Ghera, Beniamitul, care nu se slujea de mâna dreaptă. Copiii lui Israel au trimis prin el un dar lui Eglon, împăratul Moabului.

Jud 3.9;Ps 78.34;

16Ehud şi-a făcut o sabie cu două tăişuri, lungă de un cot, şi a încins-o pe sub haine, în partea dreaptă.

17A dat darul lui Eglon, împăratul Moabului: Eglon era un om foarte gras.

18Când a isprăvit de dat darul, a dat drumul oamenilor care-l aduseseră.

19El însuşi s-a întors de la pietrăriile de lângă Ghilgal, şi a zis: "Împărate, am să-ţi spun ceva în taină." Împăratul a zis: "Tăcere!" Şi toţi cei ce erau lângă el au ieşit afară.

Ios 4.20;

20Ehud a început vorba cu el pe când stătea singur în odaia lui de vară, şi a zis: "Am un cuvânt din partea lui Dumnezeu pentru tine." Eglon s-a sculat de pe scaun.

21Atunci Ehud a întins mâna stângă, a scos sabia din partea dreaptă, şi i-a împlântat-o în pântece.

22Chiar şi mânerul a intrat după fier, şi grăsimea s-a strâns în jurul fierului; căci n-a putut scoate sabia din pântece, ci a lăsat-o în trup aşa cum o înfipsese.

23Ehud a ieşit prin tindă, a închis uşile de la odaia de sus după el, şi a tras zăvorul.

24După ce a ieşit el, au venit slujitorii împăratului şi s-au uitat; şi iată că uşile odăii de sus erau închise cu zăvorul. Ei au zis: "Fără îndoială, îşi acoperă picioarele în odaia de vară."

25Au aşteptat multă vreme; şi fiindcă el nu deschidea uşile odăii de sus, au luat cheia şi au descuiat; şi iată că stăpânul lor era mort, întins pe pământ.

26Până să se dumirească ei, Ehud a luat-o la fugă, a trecut de pietrării, şi a scăpat în Seira.

27Cum a ajuns, a sunat din trâmbiţă în muntele lui Efraim. Copiii lui Israel s-au pogorât cu el din munte, şi el s-a pus în fruntea lor.

Jud 5.14;Jud 6.34;1Sam 13.3;Ios 17.15;Jud 7.24;Jud 17.1;Jud 19.1;

28El le-a zis: "Veniţi după mine, căci Domnul a dat în mâinile voastre pe vrăjmaşii voştri Moabiţi." Ei s-au pogorât după el, au pus stăpânire pe vadurile Iordanului, în faţa Moabului, şi n-au lăsat pe nimeni să treacă.

Jud 7.9-15;1Sam 17.47;Ios 2.7;Jud 12.5;

29Au ucis atunci aproape zece mii de oameni din Moab, toţi voinici şi viteji, şi n-a scăpat unul.

30În ziua aceea Moabul a fost smerit sub mâna lui Israel. Şi ţara a avut odihnă optzeci de ani.

Jud 3.11;

Şamgar.

31După el, a urmat Şamgar, fiul lui Anat. El a ucis şase sute de oameni dintre Filisteni cu un otig de plug. Şi el a fost un izbăvitor al lui Israel.

Jud 5.6-8;1Sam 13.19-22;1Sam 17.47-50;Jud 2.16;Jud 4.1;Jud 10.7-17;Jud 11.4;1Sam 4.1;

Debora şi Barac.

4

1Copiii lui Israel iarăşi au făcut ce nu place Domnului, după moartea lui Ehud.

Jud 2.19;

2Şi Domnul i-a vândut în mâinile lui Iabin, împăratul Canaanului, care domnea la Haţor. Căpetenia oştirii lui era Sisera, şi locuia la Haroşet-Goim.

Jud 2.14;Ios 11.1-10;Ios 19.36;1Sam 12.9;Ps 83.9;Jud 4.13-16;

3Copiii lui Israel au strigat către Domnul, căci Iabin avea nouă sute de care de fier, şi de douăzeci de ani apăsa cu putere pe copiii lui Israel.

Jud 1.19;Jud 5.8;Ps 106.42;

4Pe vremea aceea judecător în Israel era Debora, proorociţa, nevasta lui Lapidot.

5Ea şedea sub finicul Deborei, între Rama şi Betel, în muntele lui Efraim; şi copiii lui Israel se suiau la ea ca să fie judecaţi.

Gen 35.8;

6Ea a trimis să cheme pe Barac, fiul lui Abinoam, din Chedeş-Neftali, şi i-a zis: "Iată porunca pe care a dat-o Domnul, Dumnezeul lui Israel: "Du-te, îndreaptă-te spre muntele Taborului, şi ia cu tine zece mii de oameni din copiii lui Neftali şi din copiii lui Zabulon;

Evr 11.32;Ios 19.37;

7voi trage spre tine, la pârâul Chison, pe Sisera, căpetenia oştirii lui Iabin, împreună cu carele şi oştile lui, şi-l voi da în mâinile tale".

Ex 14.4;Jud 5.21;1Împ 18.40;Ps 83.9-10;

8Barac i-a zis: "Dacă vii tu cu mine, mă voi duce; dar dacă nu vii cu mine, nu mă voi duce".

9Ea a răspuns: "Voi merge cu tine; dar nu vei avea slavă în calea pe care mergi, căci Domnul va da pe Sisera în mâinile unei femei". Şi Debora s-a sculat, şi s-a dus cu Barac la Chedeş.

Jud 2.14;

10Barac a chemat pe Zabulon şi Neftali la Chedeş; zece mii de oameni mergeau în urma lui, şi Debora a plecat cu el.

Jud 5.18;Ex 11.8;1Împ 20.10;

11Heber, Chenitul, se despărţise de Cheniţi, fiii lui Hobab, socrul lui Moise, şi îşi întinsese cortul până la stejarul Ţaanaim, lângă Chedeş.

Jud 1.16;Num 10.29;Jud 4.6;

12Au dat de ştire lui Sisera, că Barac, fiul lui Abinoam, s-a îndreptat spre muntele Taborului.

13Şi, de la Haroşet-Goim, Sisera şi-a strâns spre pârâul Chisonului toate carele: nouă sute de care de fier, şi tot poporul care era cu el.

14Atunci Debora a zis lui Barac: "Scoală-te, căci iată ziua când dă Domnul pe Sisera în mâinile tale. Într-adevăr, Domnul, merge înaintea ta". Şi Barac s-a repezit de pe muntele Taborului, cu zece mii de oameni după el.

Deut 9.3;2Sam 5.24;Ps 68.7;Isa 52.12;

15Domnul a pus pe fugă dinaintea lui Barac, prin ascuţişul sabiei, pe Sisera, toate carele lui şi toată tabăra. Sisera s-a dat jos din carul lui, şi a fugit pe jos.

Ps 83.9-10;Ios 10.10;

16Barac a urmărit carele şi oştirea până la Haroşet-Goim; şi toată oştirea lui Sisera a căzut sub ascuţişul sabiei, fără să fi rămas un singur om.

Sisera este ucis de Iael.

17Sisera a fugit pe jos în cortul Iaelei, nevasta lui Heber, Chenitul; căci între Iabin, împăratul Haţorului, şi casa lui Heber, Chenitul, era pace.

18Iael a ieşit înaintea lui Sisera, şi i-a zis: "Intră, domnul meu, intră la mine, şi nu te teme". El a intrat la ea în cort, şi ea l-a ascuns sub o învelitoare.

19El i-a zis: "Dă-mi te rog, puţină apă să beau, căci mi-e sete". Ea a deschis burduful cu lapte, i-a dat să bea, şi l-a acoperit.

Jud 5.25;

20El i-a mai zis: "Stai la uşa cortului, şi dacă vine cineva şi te întreabă: "Este cineva aici?" să răspunzi: "Nu".

21Iael, nevasta lui Heber, a luat un ţăruş de al cortului, a pus mâna pe ciocan, s-a apropiat încet de el, şi i-a bătut ţăruşul în tâmplă, aşa că a răspuns adânc în pământ. El adormise adânc şi era rupt de oboseală; şi a murit.

Jud 5.26;

22Pe când Barac urmărea pe Sisera, Iael i-a ieşit înainte şi i-a zis: "Vino, şi-ţi voi arăta pe omul pe care-l cauţi". El a intrat la ea, şi iată că Sisera stătea întins, mort, cu ţăruşul bătut în tâmplă.

23În ziua aceea, Dumnezeu a smerit pe Iabin, împăratul Canaanului, înaintea copiilor lui Israel.

Ps 18.47;

24Şi mâna copiilor lui Israel a apăsat greu asupra lui Iabin, împăratul Canaanului, până ce au nimicit pe Iabin, împăratul Canaanului.

Cântarea de laudă a Deborei.

5

1În ziua aceea, Debora a cântat această cântare, cu Barac, fiul lui Abinoam:

Ex 15.1;Ps 18-titlu;

2"Nişte căpetenii s-au pus în fruntea poporului în Israel, Şi poporul s-a arătat gata de luptă: Binecuvântaţi pe Domnul!

2Cron 17.16;

3Ascultaţi, împăraţi! Luaţi aminte, domnitori! Voi cânta, da, voi cânta Domnului, Voi cânta din alăută Domnului, Dumnezeului lui Israel.

Deut 32.1-3;Ps 2.10;

4Doamne, când ai ieşit din Seir, Când ai plecat din câmpiile Edomului, Pământul s-a cutremurat, cerurile au picurat, Şi norii au turnat ape cu găleata;

Deut 33.2;Ps 68.7;2Sam 22.8;Ps 68.8;Isa 64.3;Hab 3.3-10;

5Munţii s-au clătinat înaintea Domnului, Sinaiul acela s-a clătinat Domnului, Dumnezeului lui Israel".

Deut 4.11;Ps 97.5;Ex 19.18;

6"Pe vremea lui Şamgar, fiul lui Anat, Pe vremea Iaelei drumurile erau părăsite, Şi călătorii apucau pe căi strâmbe.

Jud 3.31;Jud 4.17;Lev 26.22;2Cron 15.5;Isa 33.8;Plân 1.4;Plân 4.18;

7Căpeteniile erau fără putere în Israel, fără putere, Până când m-am sculat eu, Debora, Până când m-am ridicat eu, ca o mamă în Israel.

Isa 49.23;

8El îşi alesese noi dumnezei: Atunci războiul era la porţi; Dar nu vedeai nici scut, nici suliţă La patruzeci de mii în Israel.

Deut 32.16;Jud 2.12-17;1Sam 13.19-22;Jud 4.3;

9Inima mea se îndreaptă spre căpeteniile lui Israel, Spre aceia din popor care s-au arătat gata să lupte. Binecuvântaţi pe Domnul!

Jud 5.2;

10Voi, care călăriţi pe măgăriţe albe, Voi, care şedeţi pe covoare, Şi voi, care umblaţi pe drum, - cântaţi!

Ps 105.2;Ps 145.5;Jud 10.4;Jud 12.14;Ps 107.32;

11Arcaşii, din mijlocul adăpătoarelor, Să laude cu glasul lor binefacerile Domnului, Binefacerile cârmuirii Sale în Israel. Atunci poporul Domnului s-a pogorât la porţi:

1Sam 12.7;Ps 145.7;

12Trezeşte-te, trezeşte-te, Debora! Trezeşte-te, trezeşte-te şi zi o cântare! Scoală-te, Barac, Şi adu-ţi robii de război, Fiul lui Abinoam!

Ps 57.8;Ps 68.18;

13Atunci o rămăşiţă din popor a biruit pe cei puternici, Domnul mi-a dat biruinţa asupra celor viteji.

Ps 49.14;

14Din Efraim au venit locuitorii lui Amalec. După tine a mers Beniamin în oştirea ta. Din Machir au venit căpeteniile, Şi din Zabulon cârmuitorii.

Jud 3.13;Jud 3.27;Num 32.39-40;

15Mai marii lui Isahar au fost cu Debora, Şi Isahar a venit după Barac, A fost trimis pe urma lui în vale. La pârâurile lui Ruben, Au fost mari hotărâri!

Jud 4.14;

16Pentru ce ai rămas în mijlocul staulelor să asculţi behăitul turmelor? La pâraiele lui Ruben mari au fost sfaturile!

Num 32.1;

17Galaadul de dincolo de Iordan nu şi-a părăsit locuinţa. Pentru ce a stat Dan pe corăbii? Aşer a stat pe malul mării, Şi s-a odihnit în limanurile lui.

Ios 13.25-31;Ios 19.29-31;

18Zabulon este un popor care a înfruntat moartea, Şi Neftali la fel, pe înălţimile din câmpie.

Jud 4.10;

19Împăraţii au venit, s-au luptat; Atunci au luptat împăraţii Canaanului, La Tanaac, la apele Meghido; N-au luat nici o pradă, nici argint.

Jud 4.16;Ps 44.12;Jud 5.30;

20Din ceruri se luptau, De pe cărările lor stelele se luptau împotriva lui Sisera,

Ios 10.11;Ps 77.11-18;Jud 4.15;

21Pârâul Chison i-a luat, Pârâul din vremurile străvechi, pârâul Chison! Suflete, calcă-n picioare pe viteji!

Jud 4.7;

22Atunci copitele cailor au răsunat De goana, de goana năbădăioasă a războinicilor lor.

23Blestemaţi pe Meroza, a zis Îngerul Domnului, Blestemaţi, blestemaţi pe locuitorii lui; Căci n-au venit în ajutorul Domnului, În ajutorul Domnului, printre oamenii viteji".

Jud 21.9-10;Neem 3.5;1Sam 17.47;1Sam 18.17;1Sam 25.28;

24Binecuvântată să fie între femei Iael, Nevasta lui Heber, Chenitul! Binecuvântată să fie ea între femeile care locuiesc în corturi!

Jud 4.17;Luc 1.28;

25El a cerut apă, şi ea i-a a dat lapte; În pahar împărătesc i-a adus unt.

Jud 4.19;

26Cu o mână a luat ţăruşul, Şi cu dreapta ciocanul lucrătorilor, A lovit pe Sisera, i-a despicat capul, I-a sfărâmat şi străpuns tâmpla.

Jud 4.21;

27El s-a ghemuit: a căzut şi s-a culcat la picioarele ei; S-a ghemuit şi a căzut la picioarele ei; Acolo unde s-a ghemuit, acolo a căzut fără viaţă.

28Pe fereastră, prin zăbrele, Se uită mama lui Sisera, şi strigă: "Pentru ce zăboveşte carul lui să vină? Pentru ce vin carele lui aşa de încet?"

29Cele mai înţelepte dintre femeile ei îi răspund, Şi ea îşi răspunde singură:

30"Negreşit, au găsit pradă! Şi-o împart: O fată, două fete de fiecare om; Pradă de haine vopsite pentru Sisera; Pradă de haine vopsite cusute la gherghef, Două haine vopsite şi cusute la gherghef, De pus pe grumazul biruitorului!"

Ex 15.9;

31Aşa să piară toţi vrăjmaşii Tăi, Doamne! Dar cei ce-L iubesc sunt ca soarele, când se arată în puterea lui". Ţara a avut odihnă patruzeci de ani.

Ps 83.9-10;2Sam 23.4;Ps 19.5;

Apăsarea Madianiţilor.

6

1Copiii lui Israel au făcut ce nu plăcea Domnului; şi Domnul i-a dat în mâinile lui Madian, timp de şapte ani.

Jud 2.19;Hab 3.7;

2Mâna lui Madian a fost puternică împotriva lui Israel. Ca să scape de Madian, copiii lui Israel fugeau în văgăunile munţilor, în peşteri şi pe stânci întărite.

1Sam 13.6;Evr 11.38;

3După ce semăna Israel, Madian se suia cu Amalec şi fiii Răsăritului, şi porneau împotriva lui.

Jud 3.13;Gen 29.1;Jud 7.12;Jud 8.10;1Împ 4.30;Iov 1.3;

4Tăbărau în faţa lui, nimiceau roadele ţării până spre Gaza; şi nu lăsau în Israel nici merinde, nici oi, nici boi, nici măgari.

Lev 26.16;Deut 28.30-51;Mic 6.15;

5Căci se suiau împreună cu turmele şi corturile lor, soseau ca o mulţime de lăcuste, erau fără număr, ei şi cămilele lor, şi veneau în ţară ca s-o pustiiască.

Jud 7.12;

6Israel a ajuns foarte nenorocit din pricina lui Madian, şi copiii lui Israel au strigat către Domnul.

Jud 3.15;Osea 5.15;

7Când copiii lui Israel au strigat către Domnul din pricina lui Madian,

8Domnul a trimis copiilor lui Israel un prooroc. El le-a zis: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Eu v-am scos din Egipt, Eu v-am scos din casa robiei.

9V-am scăpat din mâna Egiptenilor şi din mâna tuturor celor ce vă apăsau; i-am izgonit dinaintea voastră, şi v-am dat vouă ţara lor.

Ps 44.2-3;

10V-am zis: "Eu sunt Domnul, Dumnezeul vostru; să nu vă temeţi de dumnezeii Amoriţilor, în a căror ţară locuiţi. Dar voi n-aţi ascultat glasul Meu."

2Împ 17.35-38;Ier 10.2;

Ghedeon.

11Apoi a venit Îngerul Domnului, şi S-a aşezat sub stejarul din Ofra, care era al lui Ioas, din familia lui Abiezer. Ghedeon, fiul său, bătea grâu în teasc, ca să-l ascundă de Madian.

Ios 17.2;Evr 11.32;

12Îngerul Domnului i S-a arătat, şi i-a zis: "Domnul este cu tine, viteazule!"

Jud 13.3;Luc 1.11-28;Ios 1.5;

13Ghedeon I-a zis: "Rogu-te, domnul meu, dacă Domnul este cu noi, pentru ce ni s-au întâmplat toate aceste lucruri? Şi unde sunt toate minunile acelea pe care ni le istorisesc părinţii noştri când spun: "Nu ne-a scos oare Domnul din Egipt?" Acum Domnul ne părăseşte, şi ne dă în mâinile lui Madian!"

Ps 89.49;Isa 59.1;Isa 63.15;Ps 44.1;2Cron 15.2;

14Domnul S-a uitat la el, şi a zis: "Du-te cu puterea aceasta pe care o ai, şi izbăveşte pe Israel din mâna lui Madian; oare nu te trimit Eu?"

1Sam 12.11;Evr 11.32-34;Ios 1.9;Jud 4.6;

15Ghedeon I-a zis: "Rogu-te, domnul meu, cu ce să izbăvesc pe Israel? Iată că familia mea este cea mai săracă din Manase, şi eu sunt cel mai mic din casa tatălui meu."

1Sam 9.21;

16Domnul i-a zis: "Eu voi fi cu tine, şi vei bate pe Madian ca pe un singur om".

Ex 3.12;Ios 1.5;

17Ghedeon I-a zis: "Dacă am căpătat trecere înaintea Ta, dă-mi un semn ca să-mi arăţi că Tu îmi vorbeşti.

Ex 4.1-8;Jud 6.36-37;2Împ 20.8;Ps 86.17;Isa 7.11;

18Nu Te depărta de aici până mă voi întoarce la Tine, să-mi aduc darul, şi să-l pun înaintea Ta". Şi Domnul a zis: "Voi rămâne până te vei întoarce."

Gen 18.3-5;Jud 13.15;

19Ghedeon a intrat în casă, a pregătit un ied, şi a făcut azimi dintr-o efă de făină. A pus carnea într-un coş şi zeama a turnat-o într-o oală, le-a adus sub stejar, şi I le-a pus înainte.

Gen 18.6-8;

20Îngerul lui Dumnezeu i-a zis: "Ia carnea şi azimile, pune-le pe stânca aceasta şi varsă zeama". Şi el a făcut aşa.

Jud 13.19;1Împ 18.33-34;

21Îngerul Domnului a întins vârful toiagului pe care-l avea în mână, şi a atins carnea şi azimile. Atunci, s-a ridicat din stâncă un foc care a mistuit carnea şi azimile. Şi Îngerul Domnului S-a făcut nevăzut dinaintea lui.

Lev 9.24;1Împ 18.38;2Cron 7.1;

22Ghedeon, văzând că fusese Îngerul Domnului, a zis: "Vai de mine, Stăpâne Doamne! Am văzut pe Îngerul Domnului faţă-n faţă".

Jud 13.21;Gen 16.13;Gen 32.30;Ex 33.20;Jud 13.22;

23Şi Domnul i-a zis: "Fii pe pace, nu te teme, căci nu vei muri".

Dan 10.19;

24Ghedeon a zidit acolo un altar Domnului, şi i-a pus numele "Domnul păcii": altarul acesta este şi astăzi la Ofra, care era a familiei lui Abiezer.

Jud 8.32;

Dărâmarea altarului lui Baal.

25În aceeaşi noapte, Domnul a zis lui Ghedeon: "Ia viţelul tatălui tău, şi un alt taur de şapte ani. Dărâmă altarul lui Baal, care este al tatălui tău, şi taie parul închinat Astartei, care este deasupra.

Ex 34.13;Deut 7.5;

26Să zideşti apoi şi să întocmeşti, pe vârful acestei stânci, un altar Domnului, Dumnezeului tău. Să iei taurul al doilea, şi să aduci o ardere de tot, cu lemnul din stâlpul idolului pe care-l vei tăia".

27Ghedeon a luat zece oameni dintre slujitorii lui, şi a făcut ce spusese Domnul; dar fiindcă se temea de casa tatălui său, şi de oamenii din cetate, a făcut lucrul acesta noaptea, nu ziua.

28Când s-au sculat oamenii din cetate dis-de-dimineaţă, iată că altarul lui Baal era dărâmat, parul închinat idolului deasupra lui era tăiat; şi al doilea taur era adus ca ardere de tot pe altarul care fusese zidit.

29Ei şi-au zis unul altuia: "Cine a făcut lucrul acesta?" Şi au întrebat şi au făcut cercetări. Li s-a spus: "Ghedeon, fiul lui Ioas, a făcut lucrul acesta".

30Atunci oamenii din cetate au zis lui Ioas: "Scoate pe fiul tău, ca să moară, căci a dărâmat altarul lui Baal şi a tăiat parul sfânt care era deasupra lui".

31Ioas a răspuns tuturor celor ce s-au înfăţişat înaintea lui: "Oare datoria voastră este să apăraţi pe Baal? Voi trebuie să-i veniţi în ajutor? Oricine va lua apărarea lui Baal, să moară până dimineaţă. Dacă Baal este un Dumnezeu, să-şi apere el pricina, fiindcă i-au dărâmat altarul".

32În ziua aceea au pus lui Ghedeon numele Ierubaal (Apere-se Baal), căci au zis: "Apere-se Baal împotriva lui, fiindcă i-a dărâmat altarul".

1Sam 12.11;2Sam 11.21;

33Tot Madianul, Amalec şi fiii Răsăritului, s-au strâns împreună, au trecut Iordanul, şi au tăbărât în valea Isreel.

Jud 6.3;Ios 17.16;

34Ghedeon a fost îmbrăcat cu Duhul Domnului; a sunat din trâmbiţă, şi Abiezer a fost chemat ca să meargă după el.

Jud 3.10;1Cron 12.18;2Cron 24.20;Num 10.3;Jud 3.27;

35A trimis soli în tot Manase, care de asemenea a fost chemat să meargă după el. A trimis soli în Aşer, în Zabulon şi în Neftali, care s-au suit să le iese înainte.

Semnul cu lâna.

36Ghedeon a zis lui Dumnezeu: "Dacă vrei să izbăveşti pe Israel prin mâna mea, cum ai spus,

37iată, voi pune un val de lână în arie; dacă numai lâna va fi acoperită de rouă, şi tot pământul va rămâne uscat, voi cunoaşte că vei izbăvi pe Israel prin mâna mea, cum ai spus".

Ex 4.3-7;

38Şi aşa s-a întâmplat. În ziua următoare, el s-a sculat dis-de-dimineaţă, a stors lâna, şi a scos roua din ea, care a dat un pahar plin cu apă.

39Ghedeon a zis lui Dumnezeu: "Să nu Te aprinzi de mânie împotriva mea, şi nu voi mai vorbi decât de data aceasta. Aş vrea numai să mai fac o încercare cu lâna: numai lâna să rămână uscată, şi tot pământul să se acopere cu rouă".

Gen 18.32;

40Şi Dumnezeu a făcut aşa în noaptea aceea. Numai lâna a rămas uscată, şi tot pământul s-a acoperit cu rouă.

Biruinţa asupra Madianiţilor.

7

1Ierubaal, sau Ghedeon, şi tot poporul care era cu el, s-au sculat dis-de-dimineaţă, şi au tăbărât la izvorul Harod. Tabăra lui Madian era la miazănoapte de Ghedeon, spre dealul More, în vale.

Jud 6.32;

2Domnul a zis lui Ghedeon: "Poporul pe care-l ai cu tine este prea mult, pentru ca să dau pe Madian în mâinile lui; el ar putea să se laude împotriva Mea, şi să zică: "Mâna mea m-a izbăvit".

Deut 8.17;Isa 10.13;1Cor 1.29;2Cor 4.7;

3Vesteşte dar lucrul acesta în auzul poporului: "Cine este fricos şi se teme, să se întoarcă şi să se depărteze de muntele Gaaladului". Douăzeci şi două de mii de oameni din popor s-au întors, şi au mai rămas zece mii.

Deut 20.8;

4Domnul a zis lui Ghedeon: "Poporul este încă prea mult. Pogoară-i la apă, şi acolo ţi-i voi alege; acela despre care îţi voi spune: "Acesta să meargă cu tine", va merge cu tine; şi acela despre care îţi voi spune: "Acesta să nu meargă cu tine", nu va merge cu tine".

5Ghedeon a pogorât poporul la apă, şi Domnul a zis lui Ghedeon: "Pe toţi cei ce vor lipăi apă cu limba, cum lipăieşte câinele, să-i desparţi de toţi cei ce vor bea apă din genunchi".

6Cei ce au lipăit apa, ducând-o la gură cu mâna, au fost în număr de trei sute de oameni; şi tot poporul celălalt a îngenuncheat ca să bea.

7Şi Domnul a zis lui Ghedeon: "Cu cei trei sute de oameni care au lipăit, vă voi mântui, şi voi da pe Madian în mâinile tale. Toţi ceilalţi din popor să se ducă fiecare acasă.

1Sam 14.6;

8Au luat merindele poporului şi trâmbiţele lui. Apoi Ghedeon a trimis pe toţi bărbaţii lui Israel, pe fiecare în cortul lui, şi a ţinut pe cei trei sute de oameni. Tabăra lui Madian era jos în vale.

9Domnul a zis lui Ghedeon în timpul nopţii: "Scoală-te, şi pogoară-te în tabără, căci am dat-o în mâinile tale.

Gen 46.2-3;

10Dacă ţi-e frică să te pogori, pogoară-te cu Pura, slujitorul tău.

11Să asculţi ce vor zice, şi după aceea ţi se vor întări mâinile: pogoară-te dar în tabără." "El s-a pogorât cu Pura, slujitorul lui, până la întâia strajă a taberei.

Jud 7.13-15;Gen 24.14;1Sam 14.9-10;

12Madian, Amalec, şi toţi fiii Răsăritului, erau răspândiţi în vale, ca o mulţime de lăcuste, şi cămilele lor erau fără număr, ca nisipul de pe marginea mării.

Jud 6.5-33;Jud 8.10;

13Ghedeon a sosit; şi iată că un om istorisea tovarăşului său un vis. El zicea: "Am visat un vis: şi se făcea că o turtă de orz se rostogolea în tabăra lui Madian; a venit de s-a lovit până la cort, şi cortul a căzut; l-a răsturnat cu susul în jos, şi cortul a fost dărâmat."

14Tovarăşul lui a răspuns, şi a zis: "Aceasta nu este altceva decât sabia lui Ghedeon, fiul lui Ioas, bărbatul lui Israel; Dumnezeu a dat în mâinile lui pe Madian şi toată tabăra."

15Când a auzit Ghedeon istorisirea visului şi tâlcuirea lui, s-a aruncat cu faţa la pământ, s-a întors în tabăra lui Israel, şi a zis: "Sculaţi-vă, căci Domnul a dat în mâinile voastre tabăra lui Madian."

16A împărţit în trei cete pe cei trei sute de oameni, şi le-a dat tuturor trâmbiţe şi ulcioare goale, cu nişte făclii în ulcioare.

17El le-a zis: "Să vă uitaţi la mine, şi să faceţi ca mine. Cum voi ajunge în tabără, să faceţi ce voi face eu;

18şi când voi suna din trâmbiţă, eu şi toţi cei ce vor fi cu mine, să sunaţi şi voi din trâmbiţă de jur împrejurul taberei, şi să ziceţi: "Sabia Domnului şi a lui Ghedeon!"

19Ghedeon şi cei o sută de oameni care erau cu el au ajuns la capătul taberei la începutul străjii de la mijlocul nopţii, îndată după ce puseseră pe păzitori. Au sunat din trâmbiţă, şi au spart ulcioarele pe care le aveau în mână.

20Cele trei cete au sunat din trâmbiţă şi au spart ulcioarele; au apucat făcliile cu mâna stângă şi trâmbiţele cu mâna dreaptă ca să sune, şi au strigat: "Sabia Domnului şi a lui Ghedeon!"

21Au rămas fiecare la locul lui în jurul taberei, şi toată tabăra a început să alerge, să ţipe, şi să fugă.

Ex 14.13-14;2Cron 20.17;2Împ 7.7;

22Cei trei sute de oameni au sunat iarăşi din trâmbiţă; şi în toată tabăra, Domnul i-a făcut să întoarcă sabia unii împotriva altora. Tabăra a fugit până la Bet-Şita spre Ţerera, până la hotarul de la Abel-Mehola lângă Tabat.

Ios 6.4-20;2Cor 4.7;Ps 83.9;Isa 9.4;1Sam 14.20;2Cron 20.23;

23Bărbaţii lui Israel s-au strâns, cei din Neftali, din Aşer şi din tot Manase, şi au urmărit pe Madian.

24Ghedeon a trimis soli în tot muntele lui Efraim, ca să spună: "Pogorâţi-vă înaintea lui Madian, şi tăiaţi-le trecerea apelor până la Bet-Bara, şi Iordan." Toţi bărbaţii lui Efraim s-au strâns, şi au pus stăpânire pe trecerea apelor până la Bet-Bara şi Iordan."

Jud 3.27;Jud 3.28;Ioan 1.28;

25Au pus mâna pe două căpetenii ale lui Madian: Oreb şi Zeeb; au ucis pe Oreb la stânca lui Oreb, şi au ucis pe Zeeb la teascul lui Zeeb. Au urmărit pe Madian, şi au adus capetele lui Oreb şi Zeeb la Ghedeon de cealaltă parte a Iordanului.

Jud 8.3;Ps 83.11;Isa 10.26;Jud 8.4;

Cearta cu bărbaţii lui Efraim.

8

1Bărbaţii lui Efraim au zis lui Ghedeon: "Ce înseamnă felul acesta de purtare faţă de noi? Pentru ce nu ne-ai chemat, când ai plecat să te lupţi împotriva lui Madian?" Şi au avut o mare ceartă cu el.

Jud 12.1;2Sam 19.41;

2Ghedeon le-a răspuns: "Ce-am făcut eu pe lângă voi? Oare nu face mai mult culesul ciorchinelor rămase în via lui Efraim decât culesul întregii vii a lui Abiezer?"

3În mâinile voastre a dat Dumnezeu pe căpeteniile lui Madian: Oreb, şi Zeeb. Ce-am putut face eu deci pe lângă voi?" După ce le-a vorbit astfel, li s-a potolit mânia.

Jud 7.24-25;Filp 2.3;Prov 15.1;

Urmărirea vrăjmaşului dincolo.

4Ghedeon a ajuns la Iordan, şi l-a trecut, el şi cei trei sute de oameni care erau cu el, obosiţi, dar urmărind mereu pe vrăjmaş.

5El a zis celor din Sucot: "Daţi, vă rog, câteva pâini poporului care mă însoţeşte, căci sunt obosiţi, şi sunt în urmărirea lui Zebah şi Ţalmuna, împăraţii Madianului."

Gen 33.17;Ps 60.6;

6Căpeteniile din Sucot au răspuns: "Este oare mâna lui Zebah şi Ţalmuna în stăpânirea ta, ca să dăm pâine oştirii tale?"

1Împ 20.11;1Sam 25.11;

7Şi Ghedeon a zis: "Ei bine! după ce Domnul va da în mâinile noastre pe Zebah şi pe Ţalmuna, vă voi scărpina carnea cu spini din pustie şi cu mărăcini."

Jud 8.16;

8De acolo s-a suit la Penuel, şi a făcut celor din Penuel aceeaşi rugăminte. Ei i-au răspuns cum îi răspunseseră cei din Sucot.

Gen 32.30;1Împ 12.25;

9Şi a zis şi celor din Penuel: "Când mă voi întoarce în pace, voi dărâma turnul acesta."

1Împ 22.27;Jud 8.17;

10Zebah şi Ţalmuna erau la Carcor împreună cu oştirea lor de aproape cincisprezece mii de oameni; toţi cei ce mai rămăseseră din toată oştirea fiilor Răsăritului: o sută douăzeci de mii de oameni care scoteau sabia, fuseseră ucişi.

Jud 7.12;

11Ghedeon s-a suit pe drumul celor ce locuiesc în corturi, la răsărit de Nobah şi de Iogbeha, şi a bătut oştirea care se credea la adăpost.

Num 32.35-42;Jud 18.27;1Tes 5.3;

12Zebah şi Ţalmuna au luat fuga; Ghedeon i-a urmărit, a prins pe cei doi împăraţi ai Madianului: Zebah şi Ţalmuna, şi a pus pe fugă toată oştirea.

Ps 83.11;

13Ghedeon, fiul lui Ioas, s-a întors de la luptă prin suişul Heres.

14A prins dintre cei din Sucot un tânăr pe care l-a întrebat, şi care i-a dat în scris numele căpeteniilor şi bătrânilor din Sucot; erau şaptezeci şi şapte de bărbaţi.

15Apoi a venit la cei din Sucot, şi a zis: "Iată pe Zebah şi Ţalmuna, pentru care m-aţi batjocorit, zicând: "Oare mâna lui Zebah şi Ţalmuna este în stăpânirea ta, ca să dăm pâine oamenilor tăi obosiţi?"

Jud 8.6;

16Şi a luat pe bătrânii cetăţii, şi a pedepsit pe oamenii din Sucot cu spini din pustie şi cu mărăcini.

Jud 8.7;

17A dărâmat şi turnul din Penuel, şi a ucis pe oamenii cetăţii.

Jud 8.9;1Împ 12.25;

18El a zis lui Zebah şi lui Ţalmuna: "Cum erau oamenii pe care i-aţi ucis la Tabor?" Ei au răspuns: "Erau ca tine, fiecare avea înfăţişarea unui fiu de împărat."

Jud 4.6;Ps 89.12;

19El a zis: "Erau fraţii mei, fiii mamei mele. Viu este Domnul că, dacă i-aţi fi lăsat cu viaţă, nu v-aş ucide."

20Şi a zis lui Ieter, întâiul lui născut: "Scoală-te, şi ucide-i!" Dar tânărul nu şi-a scos sabia, pentru că-i era teamă, căci era încă un copil.

21Zebah şi Ţalmuna au zis: "Scoală-te tu însuţi şi ucide-ne! Căci cum e omul aşa e şi puterea lui." Şi Ghedeon s-a sculat, şi a ucis pe Zebah şi Ţalmuna. A luat apoi lunişoarele de la gâtul cămilelor lor.

Ps 83.11;

Moartea lui Ghedeon.

22Bărbaţii lui Israel au zis lui Ghedeon: "Domneşte peste noi, tu, şi fiul tău, şi fiul fiului tău, căci ne-ai izbăvit din mâna lui Madian."

23Ghedeon le-a zis: "Eu nu voi domni peste voi, nici fiii mei nu vor domni peste voi, ci Domnul va domni peste voi."

1Sam 8.7;1Sam 10.19;1Sam 12.12;

24Ghedeon le-a zis: "Am să vă fac o rugăminte: daţi-mi fiecare verigile de nas pe care le-aţi luat ca pradă." - Vrăjmaşii aveau verigi de aur, căci erau Ismaeliţi. -

Gen 25.13;Gen 37.25-28;

25Ei au zis: "Ţi le vom da cu plăcere." Şi au întins o manta, pe care a aruncat fiecare verigile pe care le prădase.

26Greutatea verigilor de aur pe care le-a cerut Ghedeon, a fost de o mie şapte sute de sicli de aur, afară de lunişoare, de cerceii de aur, şi hainele de purpură, pe care le purtau împăraţii Madianului, şi afară de lănţişoarele de la gâtul cămilelor lor.

27Ghedeon a făcut din ele un efod, şi l-a pus în cetatea lui, la Ofra, unde a ajuns o pricină de curvie pentru tot Israelul; şi a fost o cursă pentru Ghedeon şi pentru casa lui.

Jud 17.5;Jud 6.24;Ps 106.39;Deut 7.16;

28Madianul a fost smerit înaintea copiilor lui Israel, şi n-a mai ridicat capul. Şi ţara a avut odihnă patruzeci de ani, în timpul vieţii lui Ghedeon.

Jud 6.31;

29Ierubaal, fiul lui Ioas, s-a întors, şi a locuit în casa lui.

30Ghedeon a avut şaptezeci de fii, ieşiţi din el, căci a avut mai multe neveste.

Jud 9.2-5;

31Ţiitoarea lui, care era la Sihem, i-a născut de asemenea un fiu, căruia i-au pus numele Abimelec.

Jud 9.1;

32Ghedeon, fiul lui Ioas, a murit după o bătrâneţe fericită; şi a fost îngropat în mormântul tatălui său Ioas, la Ofra, care era a familiei lui Abiezer.

Gen 25.8;Iov 5.26;Jud 8.27;Jud 6.24;

Israeliţii se închină iarăşi la idoli.

33După moartea lui Ghedeon, copiii lui Israel au început iarăşi să curvească cu Baalii şi au luat pe Baal-Berit ca dumnezeu al lor.

Jud 2.19;Jud 2.17;Jud 9.4-46;

34Copiii lui Israel nu şi-au adus aminte de Domnul, Dumnezeul lor, care-i izbăvise din mâna tuturor vrăjmaşilor care-i înconjurau.

Ps 78.11-42;Ps 106.13-21;

35Şi n-au ţinut la casa lui Ierubaal, a lui Ghedeon, după tot binele pe care-l făcuse el lui Israel.

Jud 9.16-18;Ecl 9.14-15;

Uneltirea lui Abimelec.

9

1Abimelec, fiul lui Ierubaal, s-a dus la Sihem la fraţii mamei lui, şi iată cum le-a vorbit atât lor cât şi la toată familia casei tatălui mamei sale:

Jud 8.31;

2"Spuneţi, vă rog, în auzul tuturor locuitorilor din Sihem: "Este mai bine pentru voi ca şaptezeci de oameni, toţi fii ai lui Ierubaal, să stăpânească peste voi, sau un singur om să stăpânească peste voi?" Şi aduceţi-vă aminte că eu sunt os din oasele voastre şi carne din carnea voastră."

Jud 8.30;Gen 29.14;

3Fraţii mamei lui au spus toate cuvintele acestea pentru el în auzul tuturor locuitorilor din Sihem, şi inima lor s-a plecat spre Abimelec; căci îşi ziceau: "El este frate cu noi."

Gen 29.15;

4I-au dat şaptezeci de sicli de argint, pe care i-au ridicat din casa lui Baal-Berit. Abimelec a cumpărat cu ei pe nişte oameni fără căpătâi şi neastâmpăraţi, care au mers după el.

Jud 8.33;Jud 11.3;2Cron 13.7;Prov 12.11;Fapt 17.5;

5A venit în casa tatălui său la Ofra, şi a ucis pe fraţii săi, fiii lui Ierubaal, şaptezeci de oameni, pe aceeaşi piatră. N-a scăpat decât Iotam, cel mai tânăr fiu al lui Ierubaal, căci se ascunsese.

Jud 6.24;2Împ 11.1-2;

6Toţi locuitorii din Sihem şi toată casa lui Milo s-au strâns laolaltă, şi au venit de au făcut împărat pe Abimelec, lângă stejarul sădit în Sihem.

Pilda lui Iotam.

7Iotam a aflat despre lucrul acesta. S-a dus şi s-a aşezat pe vârful muntelui Garizim, şi iată ce le-a strigat el cu glas tare: "Ascultaţi-mă, locuitorii Sihemului, şi Dumnezeu să vă asculte!

Deut 11.29;Deut 27.12;Ios 8.33;Ioan 4.20;

8Copacii au plecat să ungă un împărat şi să-l pună în fruntea lor. Ei au zis măslinului: "Împărăţeşte peste noi!"

2Împ 14.9;Jud 8.22-23;

9Dar măslinul le-a răspuns: "Să-mi părăsesc eu untdelemnul meu, care îmi aduce laude din partea lui Dumnezeu şi a oamenilor, ca să mă duc să domnesc peste copaci?"

Ps 104.15;

10Şi copacii au zis smochinului: "Vino, tu, de împărăţeşte peste noi!"

11Dar smochinul le-a răspuns: "Să-mi părăsesc eu dulceaţa mea şi rodul meu cel minunat, ca să mă duc să domnesc peste copaci?"

12Şi copacii au zis viţei: "Vino, tu, şi domneşte peste noi."

13Dar viţa le-a răspuns: "Să-mi părăsesc eu vinul, care înveseleşte pe Dumnezeu şi pe oameni, ca să mă duc să domnesc peste copaci?"

Ps 104.15;

14Atunci toţi copacii au zis spinului: "Vino, tu, şi împărăţeşte peste noi."

15Şi spinul a răspuns copacilor: "Dacă în adevăr vreţi să mă ungeţi ca împărat al vostru, veniţi şi adăpostiţi-vă sub umbra mea; altfel, să iasă un foc din spin, şi să mistuie cedrii Libanului."

Isa 30.2;Dan 4.12;Osea 14.7;Jud 9.20;Num 21.28;Ezec 19.14;2Împ 14.9;Ps 104.16;Isa 2.13;Isa 37.24;Ezec 31.3;

16Acum, oare cu adevărat şi cu toată curăţia aţi lucrat voi, făcând împărat pe Abimelec? Aţi arătat voi bunăvoinţă faţă de Ierubaal şi de casa lui? V-aţi purtat voi oare cu el potrivit cu slujba pe care v-a făcut-o? -

Jud 8.35;

17Căci tatăl meu s-a luptat pentru voi; şi-a pus viaţa în primejdie, şi v-a izbăvit din mâna lui Madian;

18şi voi v-aţi ridicat împotriva casei tatălui meu, i-aţi ucis fiii, şaptezeci de oameni, pe aceeaşi piatră, şi aţi făcut împărat peste locuitorii din Sihem pe Abimelec, fiul roabei lui, pentru că este fratele vostru. -

Jud 9.5-6;

19Dacă în adevăr şi cu toată curăţia v-aţi purtat voi astăzi faţă de Ierubaal şi casa lui, bine! Abimelec să fie bucuria voastră, şi voi să fiţi bucuria lui!

Isa 8.6;Filp 3.3;

20Dacă nu, să iasă un foc din Abimelec, şi să mistuie pe locuitorii din Sihem şi casa lui Milo; şi un foc să iasă din locuitorii Sihemului şi din casa lui Milo, şi să mistuie pe Abimelec!"

Jud 9.15-57;

21Iotam s-a dat înlături, şi a luat-o la fugă; s-a dus la Beer unde a locuit departe de fratele său Abimelec.

2Sam 20.14;

Sfârşitul ruşinos al lui Abimelec.

22Abimelec stăpânise trei ani peste Israel.

23Atunci Dumnezeu a trimis un duh rău între Abimelec şi locuitorii Sihemului şi locuitorii Sihemului au fost necredincioşi lui Abimelec,

1Sam 16.14;1Sam 18.9-10;1Împ 12.15;1Împ 22.22;2Cron 10.15;2Cron 18.19-etc;Isa 19.2-14;Isa 33.1;

24pentru ca şi cruzimea săvârşită cu cei şaptezeci de fii ai lui Ierubaal să-şi ia pedeapsa, şi sângele lor să cadă asupra fratelui lor Abimelec, care-i ucisese, şi asupra locuitorilor Sihemului, care-l ajutaseră să ucidă pe fraţii săi.

1Împ 2.32;Est 9.25;Ps 7.16;Mat 23.35-36;

25Locuitorii Sihemului au pus la pândă împotriva lui, pe vârfurile munţilor, nişte oameni, care jefuiau pe toţi cei ce treceau pe lângă ei, pe drum. Şi lucrul acesta a fost adus la cunoştinţa lui Abimelec.

26Gaal, fiul lui Ebed, a venit cu fraţii săi, şi au trecut la Sihem. Locuitorii Sihemului au avut încredere în el!

27Au ieşit la câmp, le-au cules viile, le-au călcat strugurii, şi au început să se înveselească; au intrat în casa dumnezeului lor, au mâncat şi au băut, şi au blestemat pe Abimelec.

Jud 9.4;

28Şi Gaal, fiul lui Ebed, zicea: "Cine este Abimelec, şi cine este Sihem, ca să slujim lui Abimelec? Nu este el fiul lui Ierubaal, şi nu este Zebul, îngrijitorul lui? Slujiţi bărbaţilor lui Hamor, tatăl lui Sihem; de ce să slujim lui Abimelec?

1Sam 25.10;1Împ 12.16;Gen 34.2-6;

29Oh! dacă aş fi eu stăpânul acestui popor, aş răsturna pe Abimelec". Şi despre Abimelec zicea: "Strânge-ţi oştirea şi ieşi"!

2Sam 15.4;

30Zebul, cârmuitorul cetăţii, a auzit ce zicea Gaal, fiul lui Ebed, şi s-a aprins de mânie.

31A trimis pe ascuns nişte soli la Abimelec, ca să-i spună: "Iată, Gaal, fiul lui Ebed, şi fraţii lui, au venit la Sihem, şi au răsculat cetatea împotriva ta.

32Acum, pleacă noaptea, tu şi poporul care este cu tine, şi stai la pândă în câmp.

33Dimineaţa, la răsăritul soarelui, să te arunci cu năvală asupra cetăţii. Şi când Gaal şi poporul care este cu el vor ieşi împotriva ta, să-i faci ce-ţi vor îngădui puterile.

34Abimelec şi tot poporul care era cu el au plecat noaptea, şi s-au pus la pândă lângă Sihem, împărţiţi în patru cete.

35Gaal, fiul lui Ebed, a ieşit, şi a stat la intrarea porţii cetăţii. Abimelec şi tot poporul care era cu el s-au sculat atunci de la pândă.

36Gaal a zărit poporul, şi a zis lui Zebul: "Iată un popor care se pogoară din vârful munţilor." Zebul i-a răspuns: "Este umbra munţilor pe care-i iei drept oameni."

37Gaal, luând iarăşi cuvântul, a zis: "Este chiar un popor care se pogoară de pe înălţimile ţării, şi o ceată vine pe drumul Stejarului Ghicitorilor."

38Zebul i-a răspuns: "Unde îţi este acum gura, cu care ziceai: "Cine este Abimelec, ca să-i slujim? Nu este oare acesta poporul pe care-l dispreţuiai tu? Mergi acum, şi luptă-te cu el!"

Jud 9.28-29;

39Gaal a înaintat în fruntea locuitorilor Sihemului, şi s-a luptat cu Abimelec.

40Urmărit de Abimelec, a luat-o la fugă dinaintea lui, şi mulţi oameni au căzut morţi până la intrarea porţii.

41Abimelec s-a oprit la Aruma. Şi Zebul a izgonit pe Gaal şi pe fraţii lui, care n-au putut să rămână la Sihem.

42A doua zi, poporul, a ieşit la câmp. Abimelec, căruia i s-a dat de ştire,

43şi-a luat ceata, a împărţit-o în trei părţi, şi s-a pus la pândă în câmp. Văzând că poporul ieşea din cetate, s-a sculat împotriva lor, şi i-a bătut.

44Abimelec şi cetele care erau cu el au pornit înainte şi s-au aşezat la intrarea porţii cetăţii: două din aceste cete s-au aruncat asupra tuturor celor ce erau în câmp, şi i-au bătut.

45Abimelec a bătut cetatea toată ziua; a luat-o, şi a ucis poporul care se afla în ea. Apoi a dărâmat cetatea până în temelie, şi a presărat sare peste ea.

Jud 9.20;Deut 29.23;1Împ 12.25;2Împ 3.25;

46La auzul acestui lucru, toţi locuitorii turnului Sihemului s-au dus în cetăţuia casei dumnezeului Berit.

Jud 8.33;

47S-a dat de ştire lui Abimelec că toţi locuitorii turnului Sihemnului s-au strâns acolo.

48Atunci Abimelec s-a suit pe muntele Ţalmon, el şi tot poporul care era cu el. A luat o secure în mână, a tăiat o ramură de copac, a luat-o şi a pus-o pe umăr. Apoi a zis poporului care era cu el: "Aţi văzut ce am făcut? Grăbiţi-vă şi faceţi şi voi ca mine."

Ps 68.14;

49Şi au tăiat fiecare câte o ramură, şi au mers după Abimelec; au aşezat ramurile lângă cetăţuie, şi i-au dat foc ei şi celor ce se aflau în ea. Aşa au pierit toţi oamenii din turnul Sihemului, în număr de aproape o mie, bărbaţi şi femei.

50Abimelec a pornit împotriva Tebeţului. A împresurat Tebeţul, şi l-a luat.

51În mijlocul cetăţii era un turn tare, unde au fugit toţi locuitorii cetăţii, bărbaţi şi femei; au încuiat uşile după ei, şi s-au suit pe acoperişul turnului.

52Abimelec a ajuns până la turn; l-a bătut, şi s-a apropiat de uşa turnului ca să-i pună foc.

53Atunci o femeie a aruncat o piatră de râşniţă pe capul lui Abimelec, şi i-a sfărâmat ţeasta capului.

1Sam 11.21;

54Îndată el a chemat pe tânărul care-i purta armele, şi i-a zis: "Scoate-ţi sabia, şi omoară-mă, ca să nu se zică de mine: "L-a omorât o femeie." Tânărul l-a străpuns cu sabia, şi a murit.

1Sam 31.4;

55Când au văzut bărbaţii lui Israel că Abimelec a murit, au plecat fiecare acasă.

56Astfel a făcut Dumnezeu să cadă asupra lui Abimelec răul pe care-l făcuse tatălui său, ucigând pe cei şaptezeci de fraţi ai lui;

Jud 9.24;Iov 31.3;Ps 94.23;Prov 5.22;

57şi Dumnezeu a făcut să cadă asupra capului oamenilor din Sihem tot răul pe care-l făcuseră. Astfel s-a împlinit faţă de ei blestemul lui Iotam, fiul lui Ierubaal.

Jud 9.20;

Tola şi Iair, judecători în Israel.

10

1După Abimelec, s-a sculat Tola, fiul lui Pua, fiul lui Dodo, bărbat din Isahar, ca să izbăvească pe Israel; el locuia la Şamir, în muntele lui Efraim.

Jud 2.16;

2Tola a fost judecător în Israel douăzeci şi trei de ani; apoi a murit, şi a fost îngropat la Şamir.

3După el, s-a sculat Iair, Galaaditul, care a fost judecător în Israel douăzeci şi doi de ani.

4El avea treizeci de fii, care călăreau pe treizeci de mânji de măgari, şi stăpâneau treizeci de cetăţi, numite şi azi cetăţile lui Iair, şi aşezate în ţara Galaadului.

Jud 5.10;Jud 12.14;Deut 3.14;

5Şi Iair a murit, şi a fost îngropat la Camon.

Filistenii şi Amoniţii apasă pe Israel.

6Copiii lui Israel au făcut iarăşi ce nu plăcea Domnului; au slujit Baalilor şi Astarteelor, dumnezeilor Siriei, dumnezeilor Sidonului, dumnezeilor Moabului, dumnezeilor fiilor lui Amon, şi dumnezeilor Filistenilor, şi au părăsit pe Domnul, şi nu I-au mai slujit.

Jud 2.11;Jud 3.7;Jud 4.1;Jud 6.1;Jud 13.1;Jud 2.13;Jud 2.12;1Împ 11.33;Ps 106.36;

7Domnul S-a aprins de mânie împotriva lui Israel, şi i-a vândut în mâinile Filistenilor şi în mâinile fiilor lui Amon.

Jud 2.14;1Sam 12.9;

8Ei au apăsat şi au asuprit pe copiii lui Israel în vremea aceea optsprezece ani, şi anume: pe toţi copiii lui Israel care erau de cealaltă parte a Iordanului în ţara Amoriţilor în Galaad.

9Fiii lui Amon au trecut Iordanul ca să se bată şi împotriva lui Iuda, împotriva lui Beniamin şi împotriva casei lui Efraim. Şi Israel era într-o mare strâmtorare.

10Copiii lui Israel au strigat către Domnul, şi au zis: "Am păcătuit împotriva Ta, căci am părăsit pe Dumnezeul nostru şi am slujit Baalilor."

1Sam 12.10;

11Domnul a zis copiilor lui Israel: "Nu v-am izbăvit Eu de Egipteni, de Amoriţi, de fiii lui Amon, şi de Filisteni?

Ex 14.30;Num 21.21-25;Jud 3.12-13;Jud 3.31;

12Şi când v-au apăsat Sidoniţii, Amalec şi Maon, şi aţi strigat către Mine, nu v-am izbăvit Eu din mâinile lor?

Ps 106.42-43;Jud 5.19;Jud 6.3;

13Dar voi M-aţi părăsit, şi aţi slujit altor dumnezei. De aceea nu vă voi mai izbăvi.

Deut 32.15;Ier 2.13;

14Duceţi-vă şi chemaţi pe dumnezeii pe care i-aţi ales; ei să vă izbăvească în vremea strâmtorării voastre!"

Deut 32.37-38;2Împ 3.13;Ier 2.28;

15Copiii lui Israel au zis Domnului: "Am păcătuit, fă-ne ce-Ţi va plăcea. Numai izbăveşte-ne astăzi!"

1Sam 3.18;2Sam 15.26;

16Şi au scos dumnezeii străini din mijlocul lor, şi au slujit Domnului. El S-a îndurat de suferinţele lui Israel.

2Cron 7.14;2Cron 15.8;Ier 18.7-8;Ps 106.44-45;Isa 63.8;

17Fiii lui Amon s-au strâns şi au tăbărât în Galaad, şi copiii lui Israel s-au strâns şi au tăbărât la Miţpa.

Gen 31.49;Jud 11.11-29;

18Poporul, şi căpeteniile Galaadului şi-au zis unul altuia: "Cine este omul care va începe lupta împotriva fiilor lui Amon? El va fi căpetenia tuturor locuitorilor Galaadului."

Jud 11.8-11;

Iefta, judecător în Israel.

11

1Iefta, Galaaditul, era un om viteaz. El era fiul unei curve. Galaad născuse pe Iefta.

Evr 11.32;Jud 6.12;2Împ 5.1;

2Nevasta lui Galaad i-a născut fii, care, făcându-se mari, au izgonit pe Iefta, şi i-au zis: "Tu nu vei avea moştenire în casa tatălui nostru, căci eşti fiul unei alte femei."

3Şi Iefta a fugit de la fraţii lui, şi a locuit în ţara Tob. Nişte oameni fără căpătâi s-au strâns la Iefta, şi făceau plimbări cu el.

Jud 9.4;1Sam 22.2;

4După câtva timp, fiii lui Amon au pornit cu război împotriva lui Israel.

5Şi pe când fiii lui Amon făceau război cu Israel, bătrânii Galaadului s-au dus să caute pe Iefta din ţara Tob.

6Ei au zis lui Iefta: "Vino de fii căpetenia noastră, şi să batem pe fiii lui Amon."

7Iefta a răspuns bătrânilor Galaadului: "Nu m-aţi urât voi, şi nu m-aţi izgonit voi din casa tatălui meu? Pentru ce veniţi la mine acum când sunteţi în strâmtorare?"

Gen 26.27;

8Bătrânii Galaadului au zis lui Iefta: "Ne întoarcem la tine acum, ca să mergi cu noi, să baţi pe fiii lui Amon, şi să fii căpetenia noastră, căpetenia tuturor locuitorilor Galaadului."

Jud 10.18;Luc 17.4;Jud 10.18;

9Iefta a răspuns bătrânilor Galaadului: "Dacă mă aduceţi înapoi ca să bat pe fiii lui Amon, şi dacă Domnul îi va da înaintea mea, voi fi eu oare căpetenia voastră?"

10Bătrânii Galaadului au zis lui Iefta: "Domnul să ne audă, şi să judece, dacă nu vom face ce spui."

Ier 42.5;

11Şi Iefta a pornit cu bătrânii Galaadului. Poporul l-a pus în fruntea lui, şi l-a aşezat căpetenie, şi Iefta a spus din nou înaintea Domnului, la Miţpa, toate cuvintele pe care le rostise.

Jud 11.8;Jud 10.17;Jud 20.1;1Sam 10.17;1Sam 11.15;

Înfrângerea Amoniţilor.

12Iefta a trimis soli împăratului fiilor lui Amon, ca să-i spună: "Ce ai cu mine de vii împotriva mea să faci război împotriva ţării mele?"

13Împăratul fiilor lui Amon a răspuns solilor lui Iefta: "Pentru că Israel, când s-a suit din Egipt, a pus mâna pe ţara mea, de la Arnon până la Iaboc şi Iordan. Dă-mi-o înapoi acum de bună voie."

Num 21.24-26;Gen 32.22;

14Iefta a trimis iarăşi soli împăratului fiilor lui Amon,

15ca să-i spună: "Aşa vorbeşte Iefta. "Israel n-a pus mâna pe ţara Moabului, nici pe ţara fiilor lui Amon.

Deut 2.9-19;

16Căci, când s-a suit Israel din Egipt, a mers în pustie până la marea Roşie şi a ajuns la Cades.

Num 14.25;Deut 1.40;Ios 5.6;Num 13.26;Num 20.1;Deut 1.46;

17Atunci Israel a trimis soli împăratului Edomului, ca să-i spună: "Lasă-mă să trec prin ţara ta." Dar împăratul Edomului n-a voit. A trimis şi la împăratul Moabului, şi nici el n-a vrut. Şi Israel a rămas la Cades.

Num 20.14;Num 20.18-21;Num 20.1;

18Apoi a mers prin pustie, a ocolit ţara Edomului şi ţara Moabului, şi a venit la răsăritul ţării Moabului; au tăbărât dincolo de Arnon, fără să intre pe ţinutul Moabului, căci Arnonul era hotarul Moabului.

Num 21.4;Deut 2.1-8;Num 21.11;Num 21.13;Num 22.36;

19Israel a trimis soli lui Sihon, împăratul Amoriţilor, împăratul Hesbonului. Şi Israel i-a zis: "Lasă-mă să trec prin ţara ta până la locul spre care mergem."

Num 21.21;Deut 2.26;Num 21.22;Deut 2.27;

20Dar Sihon n-a avut încredere în Israel, ca să-l lase să treacă pe ţinutul lui; şi-a strâns tot poporul, a tăbărât la Iahat, şi a luptat împotriva lui Israel.

Num 21.23;Deut 2.32;

21Domnul, Dumnezeul lui Israel, a dat pe Sihon şi pe tot poporul lui în mâinile lui Israel, care i-a bătut. Israel a pus mâna pe toată ţara Amoriţilor, care erau aşezaţi în ţara aceasta.

Num 21.24-25;Deut 2.33-34;

22Au pus mâna pe tot ţinutul Amoriţilor, de la Arnon până la Iaboc, şi de la pustie până la Iordan.

Deut 2.36;

23Şi acum, când Domnul, Dumnezeul lui Israel, a izgonit pe Amoriţi dinaintea poporului Său Israel, tu să le stăpâneşti ţara?

24Oare ce-ţi dă în stăpânire dumnezeul tău Chemoş, nu vei stăpâni? Şi tot ce ne-a dat în stăpânire Domnul, Dumnezeul nostru, înaintea noastră, noi să nu stăpânim!

Num 21.29;1Împ 11.7;Ier 48.7;Deut 9.4-5;Deut 18.12;Ios 3.10;

25Eşti tu mai bun decât Balac, fiul lui Ţipor, împăratul Moabului? S-a certat el cu Israel sau a făcut el război împotriva lui?

Num 22.2;Ios 24.9;

26Iată că sunt trei sute de ani de când locuieşte Israel la Hesbon şi în satele din jurul lui, la Aroer şi în satele din jurul lui şi în toate cetăţile care sunt pe malul Arnonului: pentru ce nu i le-aţi luat în tot timpul acesta?

Num 21.25;Deut 2.36;

27Eu nu te-am supărat deloc, şi rău te-ai purtat cu mine, făcându-mi război. Domnul să judece lucrul acesta. El să fie astăzi judecător între fiii lui Israel şi fiii lui Amon."

Gen 18.25;Gen 16.5;Gen 31.53;1Sam 24.12-15;

28Împăratul fiilor lui Amon n-a ascultat cuvintele pe care a trimis Iefta să i le spună.

Fiica lui Iefta.

29Duhul Domnului a venit peste Iefta. Iefta a străbătut Galaadul şi Manase; a trecut la Miţpe în Galaad; şi din Miţpe din Galaad, a pornit împotriva fiilor lui Amon.

Jud 3.10;

30Iefta a făcut o juruinţă Domnului, şi a zis: "Dacă vei da în mâinile mele pe fiii lui Amon,

Gen 28.20;1Sam 1.11;

31oricine va ieşi pe porţile casei mele înaintea mea, la întoarcerea mea fericită de la fiii lui Amon, va fi închinat Domnului, şi-l voi aduce ca ardere de tot."

Lev 27.2;1Sam 1.11-28;1Sam 2.18;Ps 66.13;Lev 27.11-12;

32Iefta a pornit împotriva fiilor lui Amon, şi Domnul i-a dat în mâinile lui.

33Le-a pricinuit o foarte mare înfrângere, de la Aroer până spre Minit, loc care cuprindea douăzeci de cetăţi, şi până la Abel-Cheramim. Şi fiii lui Amon au fost smeriţi înaintea copiilor lui Israel.

Ezec 27.17;

34Iefta s-a întors acasă la Miţpa. Şi iată că fiica sa i-a ieşit înainte cu timpane şi jocuri. Ea era singurul lui copil; n-avea fii şi nici altă fată.

Jud 10.17;Jud 11.11;Ex 15.20;1Sam 18.6;Ps 68.25;Ier 31.4;

35Cum a văzut-o, el şi-a rupt hainele, şi a zis: "Ah! fata mea! adânc mă loveşti şi mă tulburi! Am făcut o juruinţă Domnului, şi n-o pot întoarce."

Gen 37.29-34;Ecl 5.2;Num 30.2;Ps 15.4;Ecl 5.4-5;

36Ea i-a zis: "Tată, ai făcut o juruinţă Domnului, fă-mi potrivit cu ceea ce ţi-a ieşit din gură, acum când Domnul te-a răzbunat pe vrăjmaşii tăi, pe fiii lui Amon."

Num 30.2;2Sam 18.19-31;

37Şi ea a zis tatălui său: "Atât îngăduie-mi: lasă-mă slobodă două luni, ca să mă duc să mă pogor în munţi, şi să-mi plâng fecioria cu tovarăşele mele."

38El a răspuns: "Du-te!" Şi a lăsat-o slobodă două luni. Ea s-a dus cu tovarăşele ei, şi şi-a plâns fecioria pe munţi.

39După cele două luni, s-a întors la tatăl ei, şi el a împlinit cu ea juruinţa pe care o făcuse. Ea nu cunoscuse împreunarea cu bărbat. De atunci s-a făcut în Israel obiceiul

Jud 11.31;1Sam 1.22-24;1Sam 2.18;

40că, în toţi anii, fetele lui Israel se duc să prăznuiască pe fiica lui Iefta, Galaaditul, patru zile pe an.

Războiul dintre Efraimiţi şi Galaadiţi.

12

1Bărbaţii lui Efraim s-au strâns, au pornit spre miază noapte, şi au zis lui Iefta: "Pentru ce te-ai dus să baţi pe fiii lui Amon, fără să ne fi chemat şi pe noi să mergem cu tine? Vrem să-ţi dăm foc casei şi să te ardem împreună cu ea."

Jud 8.1;

2Iefta le-a răspuns: "Eu şi poporul meu am avut mari certuri cu fiii lui Amon; şi când v-am chemat, nu m-aţi scăpat din mâinile lor.

3Văzând că nu-mi vii în ajutor, mi-am pus viaţa în joc, şi am pornit împotriva fiilor lui Amon. Domnul i-a dat în mâinile mele. Pentru ce vă suiţi dar azi împotriva mea ca să-mi faceţi război?"

1Sam 19.5;1Sam 28.21;Iov 13.14;Ps 119.109;

4Iefta a strâns pe toţi bărbaţii Galaadului, şi a început lupta cu Efraim. Bărbaţii Galaadului au bătut pe Efraim, pentru că Efraimiţii ziceau: "Sunteţi nişte fugari ai lui Efraim! Galaadul este în mijlocul lui Efraim, în mijlocul lui Manase!"

1Sam 25.10;Ps 78.9;

5Galaadiţii au pus mâna pe vadurile Iordanului dinspre Efraim. Şi când unul din fugarii lui Efraim, zicea: "Lasă-mă să trec!" bărbaţii Galaadului îl întrebau: "Eşti Efraimit?" Dacă răspundea: "Nu",

Ios 22.11;Jud 3.28;Jud 7.24;

6atunci îi ziceau: "Ei bine, zi Şibolet." Şi el zicea: "Sibolet", căci nu putea să-l spună bine. Atunci bărbaţii Galaadului îl apucau, şi-l înjunghiau lângă vadurile Iordanului. Astfel au pierit în vremea aceea patruzeci şi două de mii de bărbaţi din Efraim.

7Iefta a fost judecător în Israel zece ani; apoi Iefta, Galaaditul, a murit, şi a fost îngropat într-una din cetăţile Galaadului.

Ibţan, Elon, Abdon.

8După el, a fost judecător în Israel Ibţan din Betleem.

9El a avut treizeci de fii, a măritat treizeci de fete în afară, şi a adus pentru fiii lui treizeci de fete de afară. El a fost judecător în Israel şapte ani;

10apoi Ibţan a murit, şi a fost îngropat în Betleem.

11După el a fost judecător în Israel Elon din Zabulon. El a fost judecător în Israel zece ani;

12apoi Elon din Zabulon a murit, şi a fost îngropat la Aialon, în ţara lui Zabulon.

13După el, a fost judecător în Israel, Abdon, fiul lui Hilel, Piratonitul.

14El a avut patruzeci de fii şi treizeci de nepoţi, care călăreau pe şaptezeci de mânji de măgari. El a fost judecător în Israel opt ani;

Jud 5.10;Jud 10.4;

15apoi Abdon, fiul lui Hilel, Piratonitul, a murit şi a fost la îngropat Piraton, în ţara lui Efraim, pe muntele Amaleciţilor.

Jud 3.13-27;Jud 5.14;

Vestirea naşterii lui Samson.

13

1Copiii lui Israel au făcut iarăşi ce nu plăcea Domnului; şi Domnul i-a dat în mâinile Filistenilor, timp de patruzeci de ani.

Jud 2.11;Jud 3.7;Jud 4.1;Jud 6.1;Jud 10.6;1Sam 12.9;

2Era un om în Ţorea, din familia Daniţilor, care se chema Manoah. Nevasta sa era stearpă, şi nu năştea.

Ios 19.41;

3Îngerul Domnului S-a arătat femeii, şi i-a zis: "Iată că tu eşti stearpă, şi n-ai copii; dar vei rămâne însărcinată, şi vei naşte un fiu.

Jud 6.12;Luc 1.11-31;

4Acum ia bine seama, să nu bei nici vin, nici băutură tare, şi să nu mănânci nimic necurat.

Jud 13.14;Num 6.2-3;Luc 1.15;

5Căci vei rămâne însărcinată, şi vei naşte un fiu. Briciul nu va trece peste capul lui, pentru că acest copil va fi închinat lui Dumnezeu din pântecele mamei lui; şi el va începe să izbăvească pe Israel din mâna Filistenilor."

6Femeia s-a dus şi a spus bărbatului ei: "Un om al lui Dumnezeu a venit la mine, şi avea înfăţişarea unui înger al lui Dumnezeu, o înfăţişare înfricoşată. Nu l-am întrebat de unde este, şi nici nu mi-a spus care-i este numele.

Deut 33.1;1Sam 2.27;1Sam 9.6;1Împ 17.24;Mat 28.3;Luc 9.29;Fapt 6.15;Jud 13.17-18;

7Dar mi-a zis: "Tu vei rămâne însărcinată, şi vei naşte un fiu; şi acum să nu bei nici vin nici băutură tare, şi să nu mănânci nimic necurat, pentru că acest copil va fi închinat lui Dumnezeu din pântecele maicii lui, până în ziua morţii lui".

Îngerul se arată din nou.

8Manoah a făcut Domnului următoarea rugăciune: "Doamne, Te rog, să mai vină odată la noi omul lui Dumnezeu pe care l-ai trimis, şi să ne înveţe ce să facem pentru copilul care se va naşte!"

9Dumnezeu a ascultat rugăciunea lui Manoah, şi Îngerul lui Dumnezeu a venit iarăşi la femeie. Ea şedea într-un ogor, şi Manoah, bărbatul ei, nu era cu ea.

10Ea a alergat repede să dea de veste bărbatului ei, şi i-a zis: "Iată că omul care venise în cealaltă zi la mine, mi s-a arătat iarăşi".

11Manoah s-a sculat, a mers după nevasta sa, s-a dus la omul acela, şi i-a zis: "Tu ai vorbit femeii acesteia?" El a răspuns: "Eu".

12Manoah a zis: "Acum, dacă se va împlini cuvântul Tău, ce va trebui să păzim cu privire la copil, şi ce va fi de făcut?"

13Îngerul Domnului a răspuns lui Manoah: "Femeia să se ferească de tot ce i-am spus.

14Să nu guste nici un rod din viţă, să nu bea nici vin, nici băutură tare, şi să nu mănânce nimic necurat; să păzească tot ce i-am poruncit."

Jud 13.4;

15Manoah a zis Îngerului Domnului: "Îngăduie-mi să Te opresc, şi să-Ţi pregătesc un ied".

Gen 18.5;Jud 6.18;

16Îngerul Domnului a răspuns lui Manoah: "Chiar dacă M-ai opri, n-aş mânca din bucatele tale; dar dacă vrei să aduci o ardere de tot, s-o aduci Domnului". Manoah nu ştia că este Îngerul Domnului.

17Şi Manoah a zis Îngerului Domnului: "Care-Ţi este numele, ca să-Ţi aducem slavă, când se va împlini cuvântul Tău?"

18Îngerul Domnului i-a răspuns: "Pentru ce Îmi ceri Numele? El este minunat."

19Manoah a luat iedul şi darul de mâncare, şi a adus jertfă Domnului pe stâncă. S-a făcut o minune, în timp ce Manoah şi nevasta sa priveau.

Jud 6.19-20;

20Pe când flacăra se suia de pe altar spre cer, Îngerul Domnului S-a suit în flacăra altarului. Văzând lucrul acesta, Manoah şi nevasta sa au căzut cu faţa la pământ.

Lev 9.24;1Cron 21.16;Ezec 1.28;Mat 17.6;

21Îngerul Domnului nu S-a mai arătat lui Manoah şi nevestei lui. Atunci Manoah a înţeles că este Îngerul Domnului,

Jud 6.22;

22şi a zis nevestei sale: "Vom muri, căci am văzut pe Dumnezeu."

Gen 32.30;Ex 33.20;Deut 5.26;Jud 6.22;

23Nevasta sa i-a răspuns: "Dacă ar fi vrut Domnul să ne omoare, n-ar fi primit din mâinile noastre arderea de tot şi darul de mâncare, nu ne-ar fi arătat toate acestea, şi nu ne-ar fi făcut să auzim acum asemenea lucruri".

Naşterea lui Samson.

24Femeia a născut un fiu, şi i-a pus numele Samson. Copilul a crescut, şi Domnul l-a binecuvântat.

Evr 11.32;1Sam 3.19;Luc 1.80;Luc 2.52;

25Şi Duhul Domnului a început să-l mişte la Mahane-Dan, între Ţorea şi Eştaol.

Jud 3.10;1Sam 11.6;Mat 4.1;Ios 15.33;Jud 18.11;

Lupta lui Samson cu leul.

14

1Samson s-a pogorât la Timna, şi a văzut acolo o femeie din fetele Filistenilor.

Gen 38.13;Ios 15.10;Gen 34.2;

2Când s-a suit înapoi, a spus lucrul acesta tatălui său şi mamei sale, şi a zis: "Am văzut la Timna o femeie din fetele Filistenilor; luaţi-mi-o acum de nevastă".

Gen 21.21;Gen 34.4;

3Tatăl său şi mama sa i-au zis: "Nu este nici o femeie între fetele fraţilor tăi şi în tot poporul nostru, de te duci să-ţi iei nevastă de la Filisteni, care sunt netăiaţi împrejur?" Şi Samson a zis tatălui său: "Ia-mi-o, căci îmi place."

Gen 24.3-4;Gen 34.14;Ex 34.16;Deut 7.3;

4Tatăl său şi mama sa nu ştiau că lucrul acesta venea de la Domnul: căci Samson căuta un prilej de ceartă din partea Filistenilor. În vremea aceea Filistenii stăpâneau peste Israel.

Ios 11.20;1Împ 12.15;2Împ 6.33;2Cron 10.15;2Cron 22.7;2Cron 25.20;Jud 13.1;Deut 28.48;

5Samson s-a pogorât împreună cu tatăl său şi cu mama sa la Timna. Când au ajuns la viile din Timna, iată că i-a ieşit înainte un leu tânăr mugind.

6Duhul Domnului a venit peste Samson; şi, fără să aibă ceva în mână, Samson a sfâşiat pe leu cum se sfâşie un ied. N-a spus tatălui său şi mamei sale ce făcuse.

Jud 3.10;Jud 13.25;1Sam 11.6;

7S-a pogorât şi a vorbit cu femeia aceea, şi ea i-a plăcut.

8După câtva timp, s-a dus iarăşi la Timna ca s-o ia, şi s-a abătut să vadă hoitul leului. Şi iată că în trupul leului era un roi de albine şi miere.

9A luat mierea în mână, şi a mâncat-o pe drum; şi când a ajuns la tatăl său şi la mama sa, le-a dat, şi au mâncat şi ei din ea. Dar nu le-a spus că luase mierea aceasta din trupul leului.

Căsătoria lui Samson şi ghicitorile.

10Tatăl lui Samson s-a pogorât la femeia aceea. Şi acolo Samson a făcut un ospăţ, căci aşa făceau tinerii.

11Cum l-au văzut, au poftit treizeci de tovarăşi, care au stat împreună cu el.

12Samson le-a zis: "Am să vă spun o ghicitoare. Dacă mi-o veţi ghici în cele şapte zile ale ospăţului, şi dacă o veţi dezlega, vă voi da treizeci de cămăşi şi treizeci de haine de schimb.

1Împ 10.1;Ezec 17.2;Luc 14.7;Gen 29.27;Gen 45.22;2Împ 5.22;

13Dar dacă n-o veţi ghici, să-mi daţi voi treizeci de cămăşi şi treizeci de haine de schimb". "Ei i-au zis:" "Spune-ne ghicitoarea ta s-o auzim".

14Şi el le-a zis: "Din cel ce mănâncă a ieşit ce se mănâncă, Şi din cel tare a ieşit dulceaţă".

15Trei zile, n-au putut dezlega ghicitoarea. În ziua a şaptea, au zis nevestei lui Samson: "Înduplecă pe bărbatul tău să ne dezlege ghicitoarea; altfel, te vom arde, pe tine şi casa tatălui tău. Ne-aţi adunat aici ca să ne jefuiţi, nu-i aşa?"

Jud 16.5;Jud 15.6;

16Nevasta lui Samson plângea lângă el şi zicea: "Tu n-ai decât ură pentru mine, şi nu mă iubeşti; ai spus o ghicitoare copiilor poporului meu, şi nu mi-ai dezlegat-o!" Şi el i-a răspuns: "N-am dezlegat-o nici tatălui meu, nici mamei mele: să ţi-o dezleg ţie"?

Jud 16.15;

17Ea a plâns lângă el tot timpul celor şapte zile cât a ţinut ospăţul; şi în ziua a şaptea, i-a dezlegat-o, căci îl necăjea. Şi ea a dat copiilor poporului ei dezlegarea ghicitorii.

18Oamenii din cetate au zis lui Samson în ziua a şaptea, înainte de apusul soarelui: "Ce este mai dulce decât mierea, şi ce este mai tare decât leul? Şi el le-a zis: "Dacă n-aţi fi arat cu juncana mea, Nu mi-aţi fi dezlegat ghicitoarea".

19Duhul Domnului a venit peste el, şi s-a pogorât la Ascalon. Acolo a ucis treizeci de oameni, le-a luat hainele şi a dat hainele de schimb celor ce dezlegaseră ghicitoarea. Era aprins de mânie, şi s-a suit la casa tatălui său.

Jud 3.10;Jud 13.25;

20Nevasta sa a fost dată unuia din tovarăşii lui, cu care era prieten el.

Jud 15.2;Ioan 3.29;

Stricăciunea făcută holdelor Filistenilor cu vulpile.

15

1După câtva timp, pe vremea seceratului grâului, Samson s-a dus să-şi vadă nevasta, şi i-a dus un ied. El a zis: "Vreau să intru la nevasta mea în odaia ei".

2Dar tatăl nevestei nu i-a îngăduit să intre. "Am crezut că o urăşti", a zis el, "şi am dat-o tovarăşului tău. Nu este sora sa cea tânără mai frumoasă ca ea? Ia-o dar în locul ei."

Jud 14.20;

3Samson le-a zis: "De data aceasta nu voi fi vinovat faţă de Filisteni, dacă le voi face rău".

4Samson a plecat. A prins trei sute de vulpi, şi a luat nişte făclii: apoi a legat vulpile coadă de coadă, şi a pus câte o făclie între cele două cozi, la mijloc.

5A aprins făcliile, a dat drumul vulpilor în grânele Filistenilor, şi a aprins astfel atât stogurile de snopi, cât şi grâul care era în picioare, ba încă şi grădinile de măslini.

6Filistenii au zis: "Cine a făcut lucrul acesta?" Li s-a răspuns: "Samson, ginerele Timneanului, pentru că acesta i-a luat nevasta şi a dat-o tovarăşului lui". Şi Filistenii s-au suit, şi au ars-o pe ea şi pe tatăl ei.

Jud 14.15;

7Samson le-a zis: "Aşa faceţi? Nu voi înceta decât după ce-mi voi răzbuna pe voi".

8I-a bătut aspru, pe spate şi pe pântece; apoi s-a pogorât şi a locuit în crăpătura stâncii Etam.

Samson ucide o mie de Filisteni.

9Atunci Filistenii au pornit, au tăbărât în Iuda, şi s-au întins până la Lehi.

Jud 15.19;

10Bărbaţii din Iuda au zis: "Pentru ce v-aţi suit împotriva noastră?" Ei au răspuns: "Ne-am suit să legăm pe Samson, ca să-i facem aşa cum ne-a făcut el nouă".

11Atunci trei mii de bărbaţi din Iuda s-au pogorât la crăpătura stâncii Etam, şi au zis lui Samson: "Nu ştii că Filistenii stăpânesc peste noi? Ce ne-ai făcut deci?" El le-a răspuns: "Le-am făcut aşa cum mi-au făcut şi ei mie."

12Ei i-au zis: "Noi ne-am pogorât să te legăm, ca să te dăm în mâinile Filistenilor." Samson le-a zis: "Juraţi-mi că nu mă veţi omorî".

13Ei i-au răspuns: "Nu; vrem numai să te legăm şi să te dăm în mâinile lor, dar nu te vom omorî." Şi l-au legat cu două funii noi, şi l-au scos din stâncă.

14Când a ajuns la Lehi, Filistenii au început să strige de bucurie înaintea lui. Atunci Duhul Domnului a venit peste el. Funiile pe care le avea la braţe s-au făcut ca nişte fire de in ars în foc, şi legăturile i-au căzut de pe mâini.

Jud 3.10;Jud 14.6;

15El a găsit o falcă de măgar neuscată încă, a întins mâna şi a luat-o şi a ucis cu ea o mie de oameni.

Lev 26.8;Ios 23.10;Jud 3.31;

16Şi Samson a zis: "Cu o falcă de măgar, o grămadă, două grămezi; Cu o falcă de măgar, am ucis o mie de oameni".

17După ce a isprăvit de vorbit, a aruncat falca din mână. Şi locul acela s-a numit Ramat-Lehi (Aruncarea fălcii).

Samson bea apă din stâncă.

18Fiindu-i foarte sete, a strigat către Domnul, şi a zis: "Tu ai îngăduit, prin mâna robului Tău, această mare izbăvire; şi acum să mor de sete, şi să cad în mâinile celor netăiaţi împrejur?"

Ps 3.7;

19Dumnezeu a despicat crăpătura stâncii din Lehi, şi a ieşit apă din ea. Samson a băut, duhul i s-a întremat, şi s-a înviorat. De aceea s-a numit izvorul acela En-Hacore (Izvorul celui ce strigă); el este şi astăzi la Lehi.

Gen 45.27;Isa 40.29;

20Samson a fost două zeci de ani judecător în Israel, pe vremea Filistenilor.

Jud 13.1;

Dalila.

16

1Samson a plecat la Gaza; acolo a văzut o curvă, şi a intrat la ea.

2S-a spus oamenilor din Gaza: "Samson a venit aici". Şi l-au înconjurat, şi au pândit toată noaptea la poarta cetăţii. Au stat liniştiţi toată noaptea, şi au zis: "Când se va lumina de ziuă, îl vom omorî".

1Sam 23.26;Ps 118.10-12;Fapt 9.24;

3Samson a rămas culcat până la miezul nopţii. Pe la miezul nopţii, s-a sculat, şi a apucat porţile cetăţii cu amândoi stâlpii, le-a scos împreună cu zăvorul, le-a pus pe umeri, şi le-a dus pe vârful muntelui din faţa Hebronului.

4După aceea, a iubit pe o femeie în valea Sorec. Ea se numea Dalila.

5Domnitorii Filistenilor s-au suit la ea, şi i-au zis: "Înduplecă-l, şi află de unde-i vine puterea lui cea mare şi cum am putea să-l biruim, ca să-l legăm şi să-l slăbim, şi-ţi vom da fiecare câte o mie o sută de sicli de argint.

Jud 14.15;Prov 2.16-19;Prov 5.3-11;Prov 6.24-26;Prov 7.21-23;

6Dalila a zis lui Samson: "Spune-mi, te rog, de unde-ţi vine puterea ta cea mare, şi cu ce ar trebui să fii legat ca să fii biruit".

7Samson i-a zis: "Dacă aş fi legat cu şapte funii noi, care să nu fie uscate încă, aş slăbi şi aş fi ca orice alt om".

8Domnitorii Filistenilor au adus Dalilei şapte funii noi, neuscate încă". Şi ea l-a legat cu funiile acestea.

9Iar nişte oameni stăteau la pândă la ea, într-o odaie. Ea i-a zis: "Filistenii sunt asupra ta Samson"! Şi el a rupt funiile, cum se rupe o aţă de câlţi când se atinge de foc. Şi astfel n-au ştiut de unde-i venea puterea.

10Dalila a zis lui Samson: "Vezi, ţi-ai bătut joc de mine, mi-ai spus minciuni. Acum, te rog, arată-mi cu ce trebuie să fii legat".

11El i-a zis: "Dacă aş fi legat cu funii noi, care să nu fi fost întrebuinţate niciodată, aş slăbi şi aş fi ca orice alt om".

12Dalila a luat nişte funii noi, şi l-a legat cu ele. Apoi i-a zis: "Filistenii sunt asupra ta, Samson!" Iar nişte oameni stăteau la pândă într-o odaie. Şi el a rupt funiile de la braţe ca pe o aţă.

13Dalila a zis lui Samson: "Până acum ţi-ai bătut joc de mine, şi mi-ai spus minciuni. Spune-mi cu ce trebuie să fii legat". El i-a zis: "N-ai decât să împleteşti cele şapte şuviţe de păr din capul meu în urzeala ţesăturii".

14Şi ea le-a pironit cu un cui de lemn în pământ. Apoi i-a zis: "Filistenii sunt asupra ta, Samson!" Şi el s-a trezit din somn, şi a smuls cuiul de lemn din pământ cu urzeală cu tot.

15Ea i-a zis: "Cum poţi spune: "Te iubesc!" când inima ta nu este cu mine? Iată că de trei ori ţi-ai bătut joc de mine, şi nu mi-ai spus de unde-ţi vine puterea ta cea mare."

Jud 14.16;

16Fiindcă ea îl necăjea şi-l chinuia în fiecare zi cu stăruinţele ei, sufletul i s-a umplut de o nelinişte de moarte,

17şi-a deschis toată inima faţă de ea, şi i-a zis: "Briciul n-a trecut peste capul meu, pentru că sunt închinat Domnului din pântecele maicii mele. Dacă aş fi ras, puterea m-ar părăsi, aş slăbi, şi aş fi ca orice alt om".

Mic 7.5;Num 6.5;Jud 13.5;

18Dalila, văzând că îşi deschisese toată inima faţă de ea, a trimis să cheme pe domnitorii Filistenilor, şi a pus să le spună: "Suiţi-vă de data aceasta, căci mi-a deschis toată inima lui". Şi domnitorii Filistenilor s-au suit la ea, şi au adus argintul în mâini.

19Ea l-a adormit pe genunchii ei. Şi chemând un om, a ras cele şapte şuviţe de pe capul lui Samson, şi a început astfel să-l slăbească. El şi-a pierdut puterea.

Prov 7.26-27;

20Atunci ea a zis: "Filistenii sunt asupra ta, Samson!" Şi el s-a trezit din somn, şi a zis: "Voi face ca şi mai înainte, şi mă voi scutura". Nu ştia că Domnul Se depărtase de el.

Num 14.9;Num 14.42-43;Ios 7.12;Ios 18.12;Ios 28.15-16;2Cron 15.2;

21Filistenii l-au apucat, şi i-au scos ochii; l-au pogorât la Gaza, şi l-au legat cu nişte lanţuri de aramă. El învârtea la râşniţă în temniţă.

Răzbunarea şi moartea lui Samson.

22Dar părul capului lui a început iarăşi să crească, după ce fusese ras.

23Şi domnitorii Filistenilor s-au strâns ca să aducă o mare jertfă dumnezeului lor Dagon, şi ca să se înveselească. Ei ziceau: "Dumnezeul nostru a dat în mâinile noastre pe Samson, vrăjmaşul nostru."

24Şi când l-a văzut poporul, au lăudat pe dumnezeul lor, zicând: "Dumnezeul nostru a dat în mâinile noastre pe vrăjmaşul nostru, pe acela care ne pustiia ţara, şi ne înmulţea morţii."

Dan 5.4;

25În bucuria inimii lor, au zis: "Chemaţi pe Samson, ca să ne desfăteze!" Au scos pe Samson din temniţă, şi el a jucat înaintea lor. L-au aşezat între stâlpi.

Jud 9.27;

26Şi Samson a zis tânărului care-l ţinea de mână: "Lasă-mă, ca să mă pot atinge de stâlpii pe care se reazemă casa, şi să mă reazem de ei."

27Casa era plină de bărbaţi şi de femei; toţi domnitorii Filistenilor erau acolo, şi pe acoperiş erau aproape trei mii de inşi, bărbaţi şi femei, care priveau la Samson, cum juca.

28Atunci Samson a strigat către Domnul, şi a zis: "Doamne, Dumnezeule! Adu-ţi aminte de mine, Te rog; Dumnezeule, dă-mi putere numai de data aceasta, şi cu o singură lovitură să-mi răzbun pe Filisteni pentru cei doi ochi ai mei!"

29Şi Samson a îmbrăţişat amândoi stâlpii de la mijloc pe care se sprijinea casa, şi s-a rezemat de ei; unul era la dreapta lui, şi altul la stânga.

30Samson a zis: "Să mor împreună cu Filistenii!" S-a plecat cu toată puterea, şi casa a căzut peste domnitori şi peste tot poporul care era acolo. Cei pe care i-a prăpădit la moartea lui au fost mai mulţi decât cei pe care-i omorâse în timpul vieţii.

31Fraţii lui şi toată casa tatălui său s-au pogorât, şi l-au luat. Când s-au suit înapoi, l-au îngropat între Ţorea şi Eştaol, în mormântul tatălui său Manoah. El fusese judecător în Israel douăzeci de ani.

Jud 13.25;

Mica.

17

1Era un om din muntele lui Efraim, numit Mica.

2El a zis mamei sale: "Cei o mie o sută de sicli de argint, care ţi s-au luat, şi pentru care ai blestemat chiar în auzul urechilor mele, argintul acesta este în mâinile mele, eu îl luasem." Şi mama sa a zis: "Binecuvântat să fie fiul meu de Domnul!"

Gen 14.19;Rut 3.10;

3El a dat înapoi mamei sale cei o mie o sută sicli de argint; şi mama sa a zis: "Închin cu mâna mea argintul acesta Domnului, ca să fac cu el fiului meu un chip cioplit şi un chip turnat; şi astfel ţi-l voi da înapoi."

Ex 20.4-23;Lev 19.4;

4El a dat argintul înapoi mamei sale. Mama sa a luat două sute sicli de argint, şi a dat argintul la argintar, care a făcut din el un chip cioplit şi un chip turnat. Chipurile au fost aduse în casa lui Mica.

Isa 46.6;

5Mica acesta avea o casă a lui Dumnezeu; a făcut un efod şi terafimi, şi a sfinţit pe unul din fiii lui ca preot.

Jud 8.27;Gen 31.19-30;Osea 3.4;

6În vremea aceea, nu era împărat în Israel. Fiecare făcea ce-i plăcea.

Jud 18.1;Jud 19.1;Jud 21.25;Deut 33.5;Deut 12.8;

7Era un tânăr în Betleemul lui Iuda, din familia lui Iuda; era Levit, şi locuia pentru o vreme acolo.

8Omul acesta a plecat din cetatea Betleemul lui Iuda, să-şi caute o locuinţă potrivită. Urmându-şi drumul, a ajuns în muntele lui Efraim la casa lui Mica.

Ios 19.15;Jud 19.1;Rut 1.1-2;Mic 5.2;Mat 2.1-6;

9Mica i-a zis: "De unde vii?" El i-a răspuns: "Eu sunt Levit, din Betleemul lui Iuda, şi merg să-mi caut o locuinţă potrivită."

10Mica i-a zis: "Rămâi la mine; tu să-mi fii tată şi preot, şi eu îţi voi da zece sicli de argint pe an, hainele de care vei avea nevoie, şi mijloace de trai."

Jud 18.19;Gen 45.8;Iov 29.16;

11Şi Levitul a intrat la el. S-a hotărât astfel să rămână la omul acesta, care a privit pe tânăr ca pe unul din fiii lui.

12Mica a sfinţit pe Levit, şi tânărul acesta i-a slujit ca preot şi a locuit în casa lui.

Jud 17.5;Jud 18.30;

13Şi Mica a zis: "Acum, ştiu că Domnul îmi va face bine, fiindcă am ca preot pe Levitul acesta."

Fiii lui Dan ridică lucruri pentru slujbă din casa lui Mica.

18

1În vremea aceea, nu era împărat în Israel; şi seminţia Daniţilor îşi căuta o moşie ca să se aşeze în ea, căci până în ziua aceea nu-i căzuse la sorţi nici o moştenire în mijlocul seminţiilor lui Israel.

Jud 17.6;Jud 21.25;Ios 19.47;

2Fiii lui Dan au luat dintre ei toţi, din familiile lor, cinci oameni viteji, pe care i-au trimis din Ţorea şi din Eştaol, să iscodească ţara şi s-o cerceteze. Ei le-au zis: "Duceţi-vă şi cercetaţi ţara." Ei au ajuns în muntele lui Efraim, la casa lui Mica, şi au rămas peste noapte acolo.

Jud 13.25;Num 13.17;Ios 2.1;Jud 17.1;

3Când erau aproape de casa lui Mica, au cunoscut glasul tânărului Levit, s-au apropiat şi i-au zis: "Cine te-a adus aici? Ce faci tu în locul acesta? Şi ce ai aici?"

4El le-a răspuns: "Mica face cutare şi cutare lucru pentru mine, îmi dă o simbrie, şi eu îi sunt preot."

Jud 17.10;

5Ei i-au zis: "Întreabă pe Dumnezeu, ca să ştim dacă vom avea noroc în călătoria noastră."

1Împ 22.5;Isa 30.1;Osea 4.12;Jud 17.5;Jud 18.14;

6Şi preotul le-a răspuns: "Duceţi-vă în pace; călătoria pe care o faceţi este sub privirea Domnului."

1Împ 22.6;

7Cei cinci oameni au plecat, şi au ajuns în Lais. Au văzut poporul de acolo trăind la adăpost, în felul Sidoniţilor, liniştit şi fără grijă; în ţară nu era nimeni care să le facă cel mai mic neajuns stăpânind peste ei; erau departe de Sidoniţi, şi n-aveau nici o legătură cu alţi oameni.

Ios 19.47;Jud 18.27-28;

8S-au întors la fraţii lor în Ţorea şi Eştaol, şi fraţii lor le-au zis: "Ce veste ne aduceţi?"

Jud 18.2;

9"Haidem", au răspuns ei, "să ne suim împotriva lor; căci am văzut ţara, şi iată că era foarte bună. Ce! Staţi şi nu ziceţi nimic? Nu fiţi leneşi şi porniţi să puneţi stăpânire pe ţara aceasta.

Num 13.30;Ios 2.23-24;1Împ 22.3;

10Când veţi intra în ea, veţi da peste un popor care stă fără frică. Ţara este mare, şi Dumnezeu a dat-o în mâinile voastre; este un loc unde nu lipseşte nimic din tot ce este pe pământ."

Jud 18.7-27;Deut 8.9;

11Şase sute de oameni din familia lui Dan au pornit din Ţorea şi Eştaol, încinşi cu armele lor de război.

12S-au suit, şi au tăbărât la Chiriat-Iearim în Iuda; de aceea locul acesta, care este înapoia lui Chiriat-Iearim, a fost chemat până în ziua de azi Mahane-Dan (Tabăra lui Dan).

Ios 15.60;Jud 13.25;

13Au trecut de acolo în muntele lui Efraim şi au ajuns până la casa lui Mica.

Jud 18.2;

14Atunci cei cinci oameni care se duseseră să iscodească ţara Lais, au luat cuvântul şi au zis fraţilor lor: "Ştiţi că în casele acestea este un efod, terafimi, un chip cioplit şi un chip turnat? Vedeţi acum ce aveţi de făcut."

1Sam 14.28;Jud 17.5;

15Ei s-au abătut pe acolo, au intrat în casa tânărului Levit, în casa lui Mica, şi l-au întrebat de sănătate!

16Cei şase sute de oameni din fiii lui Dan, încinşi cu armele lor de război, stăteau la intrarea porţii.

Jud 18.11;

17Şi cei cinci oameni care se duseseră să iscodească ţara, s-au suit şi au intrat în casă; au luat chipul cioplit, efodul, terafimii, şi chipul turnat, în timp ce preotul era la intrarea porţii cu cei şase sute de oameni, încinşi cu armele lor de război.

Jud 18.2-14Jud;

18Când au intrat în casa lui Mica, şi au luat chipul cioplit, efodul, terafimii, şi chipul turnat, preotul le-a zis: "Ce faceţi?"

19Ei au răspuns: "Taci, pune-ţi mâna la gură, şi vino cu noi; să ne fii părinte şi preot. Mai bine este să fii preot la casa unui singur om, sau să fii preotul unei seminţii şi unei familii din Israel?"

Iov 21.5;Iov 29.9;Iov 40.4;Prov 30.32;Mic 7.16;Jud 17.10;

20Preotul s-a bucurat în inima lui; a luat efodul, terafimii, şi chipul cioplit, şi s-a unit cu ceata poporului.

21Au pornit iarăşi la drum şi au plecat, punând înaintea lor copiii, vitele şi calabalâcurile.

22După ce se depărtaseră bine de casa lui Mica, oamenii care locuiau în casele vecine cu a lui Mica s-au strâns şi au urmărit pe fiii lui Dan.

23Au strigat după fiii lui Dan, care s-au întors şi au zis lui Mica: "Ce ai, şi ce înseamnă gloata aceasta de oameni?"

24El a răspuns: "Dumnezeii mei, pe care mi-i făcusem, mi i-aţi luat împreună cu preotul şi aţi plecat: ce-mi mai rămâne? Cum puteţi dar să-mi spuneţi: "Ce ai?"

25Fiii lui Dan i-au zis: "Să nu-ţi auzim glasul; căci altfel nişte oameni amărâţi se vor arunca asupra voastră, şi te vei pierde şi pe tine şi pe cei din casa ta."

26Şi fiii lui Dan şi-au văzut mai departe de drum. Mica, văzând că sunt mai tari decât el, s-a întors şi a venit acasă.

Cucerirea cetăţii Lais.

27Au ridicat dar ce făcuse Mica, şi au luat pe preotul care era în slujba lui, şi s-au năpustit asupra Laisului, asupra unui popor liniştit şi în pace; l-au trecut prin ascuţişul sabiei, şi au ars cetatea.

Jud 18.7-10;Deut 33.22;Ios 19.47;

28Nimeni n-a izbăvit-o, căci era departe de Sidon, şi locuitorii ei n-aveau nici o legătură cu alţi oameni: ea era în valea care se întinde spre Bet-Rehob. Fiii lui Dan au zidit din nou cetatea, şi au locuit în ea;

Jud 18.7;Num 13.21;2Sam 10.6;

29au numit-o Dan, după numele lui Dan, tatăl lor, care se născuse lui Israel; dar cetatea se chema mai înainte Lais.

Ios 19.47;Gen 14.14;Jud 20.1;1Împ 12.29-30;1Împ 15.20;

30Au înălţat pentru ei chipul cioplit; şi Ionatan, fiul lui Gherşom, fiul lui Moise, el şi fiii lui au fost preoţii seminţiei Daniţilor, până pe vremea robirii ţării.

Jud 13.1;1Sam 4.2-11;Ps 78.60-61;

31Au aşezat pentru ei chipul cioplit pe care-l făcuse Mica, în tot timpul cât a fost casa lui Dumnezeu la Silo.

Ios 18.1;Jud 19.18;Jud 21.12;

Răutatea oamenilor din Ghibea din Beniamin.

19

1Pe vremea când nu era împărat în Israel, un Levit, care locuia la marginea muntelui lui Efraim, şi-a luat ca ţiitoare o femeie din Betleemul lui Iuda.

Jud 17.6;Jud 18.1;Jud 21.25;

2Ţiitoarea nu i-a fost credincioasă, şi l-a părăsit ca să se ducă în casa tatălui ei în Betleemul lui Iuda, unde a rămas timp de patru luni.

Jud 17.7;

3Bărbatul ei s-a sculat şi s-a dus la ea, ca să-i vorbească inimii şi s-o aducă înapoi. Avea cu el pe sluga lui şi doi măgari. Ea l-a adus în casa tatălui ei; şi când l-a văzut tatăl femeii aceleia tinere, l-a primit cu bucurie.

4Socrul său, tatăl femeii aceleia tinere, l-a ţinut la el trei zile. Au mâncat şi au băut, şi au rămas noaptea acolo.

5A patra zi, s-au sculat dis-de-dimineaţă, şi Levitul se pregătea să plece. Dar tatăl tinerei femei a zis ginerelui său: "Ia o bucată de pâine, ca să prinzi la inimă; şi apoi veţi pleca."

Gen 18.5;

6Şi au şezut de au mâncat şi au băut amândoi. Apoi tatăl tinerei femei a zis bărbatului: "Hotărăşte-te dar să rămâi aici la noapte, şi să ţi se înveselească inima."

7Bărbatul se scula să plece; dar în urma stăruinţelor socrului său, a rămas acolo şi noaptea aceea.

8În ziua a cincea, s-a sculat dis-de-dimineaţă să plece. Atunci tatăl tinerei femei a zis: "Întăreşte-ţi mai întâi inima, te rog; şi rămâi până ce se va pleca ziua spre seară." Şi au mâncat amândoi.

9Bărbatul se scula să plece, cu ţiitoarea şi sluga lui; dar socrul său, tatăl tinerei femei, i-a zis: "Iată că ziua a trecut, e târziu, rămâi dar peste noapte aici; iată că ziua se pleacă spre noapte, rămâi aici peste noapte, şi să ţi se înveselească inima; mâine vă veţi scula dis-de-dimineaţă ca să porniţi la drum, şi te vei duce la cortul tău."

10Bărbatul n-a vrut să mai rămână şi în noaptea aceea, ci s-a sculat şi a plecat. A ajuns până în faţa Iebusului, adică Ierusalimul, cu cei doi măgari înşeuaţi şi cu ţiitoarea lui.

Ios 18.28;

11Când s-au apropiat de Iebus, ziua se plecase mult spre seară. Sluga a zis atunci stăpânului său: "Haidem, să ne îndreptăm spre cetatea aceasta a Iebusiţilor, şi să rămânem în ea peste noapte".

Ios 15.8-63;Jud 1.21;2Sam 5.6;

12Stăpânul său i-a răspuns: "Nu putem să intrăm într-o cetate străină, unde nu sunt copii de ai lui Israel, ci să mergem până la Ghibea."

Ios 18.28;

13A mai zis slugii sale: "Haidem, să ne apropiem de unul din locurile acestea, Ghibea sau Rama, şi să rămânem acolo peste noapte".

14Au mers mai departe, şi apunea soarele când s-au apropiat de Ghibea, care este a lui Beniamin.

15S-au îndreptat într-acolo ca să se ducă să rămână peste noapte în Ghibea. Levitul a intrat, şi s-a oprit în piaţa cetăţii. Nu s-a găsit nimeni care să-i primească în casă să rămână peste noapte.

Mat 25.43;Evr 13.2;

16Şi iată că un bătrân se întorcea seara de la munca câmpului; omul acesta era din muntele lui Efraim, locuia pentru o vreme la Ghibea, şi oamenii din locul acela erau Beniamiţi.

Ps 104.23;

17El a ridicat ochii şi a văzut pe călător în piaţa cetăţii. Şi bătrânul i-a zis: "Încotro mergi, şi de unde vii?"

18El i-a răspuns: "Venim din Betleemul lui Iuda şi mergem până la marginea muntelui lui Efraim, de unde sunt. Mă dusesem la Betleemul lui Iuda, şi acum mă duc la casa Domnului. Dar nu se găseşte nimeni să mă primească în casă.

Ios 18.1;Jud 18.31;Jud 20.18;

19Avem însă paie şi nutreţ pentru măgarii noştri; avem şi pâine şi vin pentru mine, pentru roaba ta, şi pentru băiatul care este cu robii tăi. Nu ducem lipsă de nimic."

20Bătrânul a zis: "Pacea să fie cu tine! Toate nevoile tale le iau asupra mea, numai să nu rămâi în piaţă peste noapte."

Gen 43.23;Jud 6.23;Gen 19.2;

21L-a dus în casa lui, şi a dat nutreţ măgarilor. Călătorii şi-au spălat picioarele; apoi au mâncat şi au băut.

Gen 24.32;Gen 43.24;Gen 18.4;Ioan 13.5;

22Pe când se înveseleau ei, iată că oamenii din cetate, nişte fii ai lui Belial, oameni stricaţi, au înconjurat casa, au bătut la poartă, şi au zis bătrânului, stăpânul casei: "Scoate pe omul acela care a intrat la tine, ca să ne împreunăm cu el."

Gen 19.4;Jud 20.5;Osea 9.9;Osea 10.9;Deut 13.13;Gen 19.5;Rom 1.26-27;

23Stăpânul casei a ieşit la ei, şi le-a zis: "Nu, fraţilor, vă rog să nu faceţi un lucru aşa de rău; fiindcă omul acesta a intrat în casa mea, nu săvârşiţi mişelia aceasta.

Gen 19.6-7;2Sam 13.12;

24Iată că am o fată fecioară, şi omul acesta are o ţiitoare; vi le voi aduce afară: necinstiţi-le, şi faceţi-le ce vă va plăcea. Dar nu săvârşiţi cu omul acesta o faptă aşa de nelegiuită".

Gen 19.8;Gen 34.2;Deut 21.14;

25Oamenii aceia n-au vrut să-l asculte. Atunci omul şi-a luat ţiitoarea, şi le-a adus-o afară. Ei s-au împreunat cu ea, şi şi-au bătut joc de ea toată noaptea până dimineaţa: şi i-au dat drumul când se lumina de ziuă.

26Către ziuă, femeia aceasta a venit şi a căzut la uşa casei omului la care era bărbatul ei, şi a rămas acolo până la ziuă.

27Şi dimineaţa, bărbatul ei s-a sculat, a deschis uşa casei, şi a ieşit ca să-şi urmeze drumul mai departe. Dar iată că femeia, ţiitoarea lui, era întinsă la uşa casei, cu mâinile pe prag.

28El i-a zis: "Scoală-te, şi haidem să mergem!" Ea n-a răspuns. Atunci bărbatul a pus-o pe măgar, şi a plecat acasă.

Jud 20.5;

29Când a ajuns acasă, a luat un cuţit, a apucat pe ţiitoarea lui, şi a tăiat-o mădular cu mădular în douăsprezece bucăţi, pe care le-a trimis în tot ţinutul lui Israel.

Jud 20.6;1Sam 11.7;

30Toţi cei ce au văzut lucrul acesta, au zis: "Niciodată nu s-a întâmplat şi nu s-a văzut aşa ceva, de când s-au suit copiii lui Israel din Egipt până în ziua de azi; luaţi aminte dar la lucrul aceasta, sfătuiţi-vă şi vorbiţi!"

Jud 20.7;Prov 13.10;

Poporul la Miţpa.

20

1Toţii copiii lui Israel au ieşit de la Dan până la Beer-Şeba şi ţara Galaadului, şi adunarea s-a strâns ca un singur om înaintea Domnului, la Miţpa.

Deut 13.12;Ios 22.12;Jud 21.5;1Sam 11.7;Jud 18.29;1Sam 3.20;2Sam 3.10;2Sam 24.2;Jud 10.17;Jud 11.11;1Sam 7.5;1Sam 10.17;

2Căpeteniile întregului popor, toate seminţiile lui Israel, au venit în adunarea poporului lui Dumnezeu: erau patru sute de mii de oameni pedeştri, care scoteau sabia.

Jud 8.10;

3Şi fiii lui Beniamin au auzit că se suiseră copiii lui Israel la Miţpa. Copiii lui Israel au zis: "Spuneţi cum s-a întâmplat această nelegiuire?"

4Atunci Levitul, bărbatul femeii care fusese ucisă, a luat cuvântul, şi a zis: "Ajunsesem, împreună cu ţiitoarea mea, la Ghibea lui Beniamin, ca să rămânem peste noapte acolo.

Jud 19.15;

5Locuitorii din Ghibea s-au sculat împotriva mea, şi au înconjurat noaptea casa în care eram. Aveau de gând să mă omoare, au siluit pe ţiitoarea mea, până când a murit.

Jud 19.22;Jud 19.25-26;

6Mi-am luat ţiitoarea, şi am tăiat-o în bucăţi, pe care le-am trimis în tot ţinutul moştenirii lui Israel; căci au săvârşit o nelegiuire şi o mişelie în Israel.

Jud 19.29;Ios 7.15;

7Iată-vă pe toţi, copii ai lui Israel; sfătuiţi-vă, şi luaţi o hotărâre aici!"

Jud 19.30;

8Tot poporul s-a sculat ca un singur om, şi a zis: "Nici unul din noi să nu se ducă în cortul lui, şi nimeni să nu se întoarcă acasă.

9Iată acum ce vom face cetăţii Ghibea: să mergem împotriva ei după cum vom ieşi la sorţ.

10Să luăm din toate seminţiile lui Israel zece oameni din o sută, o sută dintr-o mie, şi o mie din zece mii; ei să se ducă să caute merinde pentru popor, pentru ca, la întoarcerea lor, să facem cetăţii Ghibea din Beniamin potrivit cu toată mişelia pe care a făcut-o ea în Israel."

11Astfel toţi bărbaţii lui Israel s-au strâns împotriva cetăţii, uniţi ca un singur om.

12Seminţiile lui Israel au trimis nişte oameni în toate familiile lui Beniamin, ca să-i spună: "Ce înseamnă nelegiuirea aceasta care s-a făcut între voi?

Deut 13.14;Ios 22.13-16;

13Scoateţi afară acum pe oamenii aceia stricaţi din Ghibea, ca să-i omorâm şi să curăţim răul din mijlocul lui Israel." Dar Beniamiţii n-au vrut să asculte glasul fraţilor lor, copiii lui Israel.

Deut 13.13;Jud 19.22;Deut 17.12;

14Beniamiţii au ieşit din cetăţile lor, şi s-au strâns la Ghibea, ca să lupte împotriva copiilor lui Israel.

15Numărul Beniamiţilor ieşiţi în ziua aceea din cetăţi fost de douăzeci şi şase de mii de oameni, care scoteau sabia, fără să se mai socotească şi locuitorii din Ghibea, care alcătuiau şapte sute de oameni aleşi.

16În tot poporul acesta, erau şapte sute de oameni aleşi care nu se slujeau de mâna dreaptă; toţi aceştia, aruncând o piatră cu praştia, puteau să ochească un fir de păr, şi nu dădeau greş.

Jud 3.15;1Cron 12.2;

17S-a făcut şi numărătoarea bărbaţilor lui Israel, afară de ai lui Beniamin, şi s-a găsit patru sute de mii care scoteau sabia, toţi bărbaţii de război.

18Şi copiii lui Israel s-au sculat, s-au suit la Betel, şi au întrebat pe Dumnezeu, zicând: "Cine din noi să se suie întâi ca să lupte împotriva fiilor lui Beniamin?" Domnul a răspuns: "Iuda să se suie întâi."

Jud 20.23-26;Num 27.21;Jud 1.1;

Seminţia lui Beniamin este aproape nimicită.

19Copiii lui Israel au pornit dis-de-dimineaţă, şi au tăbărât la Ghibea.

20Şi bărbaţii lui Israel au înaintat ca să înceapă lupta împotriva bărbaţilor lui Beniamin, şi s-au aşezat în linie de bătaie împotriva lor înaintea cetăţii Ghibea.

21Fiii lui Beniamin au ieşit din Ghibea, şi în ziua aceea au culcat la pământ douăzeci şi două de mii de oameni din Israel.

Gen 49.27;

22Poporul, bărbaţii lui Israel, s-au îmbărbătat, şi s-au aşezat din nou în linie de bătaie în locul unde se aşezaseră în ziua întâi.

23Şi copiii lui Israel s-au suit, şi au plâns înaintea Domnului până seara; au întrebat pe Domnul, şi au zis: "Să mă mai sui la luptă împotriva fiilor fratelui meu Beniamin?" Domnul a răspuns: "Suiţi-vă împotriva lui."

Jud 20.26-27;

24Copiii lui Israel au înaintat împotriva fiilor lui Beniamin, în ziua a doua.

25Şi în aceeaşi zi, Beniamiţii le-au ieşit înainte din Ghibea, şi iarăşi au culcat la pământ optsprezece mii de oameni din copiii lui Israel, toţi în stare să poarte armele.

Jud 20.21;

26Toţii copiii lui Israel şi tot poporul s-au suit şi au venit la Betel; au plâns şi au rămas acolo înaintea Domnului, au postit în ziua aceea până seara, şi au adus arderi de tot şi jertfe de mulţumire înaintea Domnului.

Jud 20.18;

27Şi copiii lui Israel au întrebat pe Domnul - acolo se găsea atunci chivotul legământului lui Dumnezeu,

Ios 18.1;1Sam 4.3-4;

28şi Fineas, fiul lui Eleazar, fiul lui Aaron, stătea pe vremea aceea înaintea lui Dumnezeu, - şi au zis: "Să mai pornesc la luptă împotriva fiilor fratelui meu Beniamin, sau să mă las?" Domnul a răspuns: "Suiţi-vă, căci mâine îi voi da în mâinile voastre."

Ios 24.33;Deut 10.8;Deut 18.5;

29Atunci Israel a pus nişte oameni la pândă în jurul cetăţii Ghibea.

Ios 3.4;

30Copiii lui Israel s-au suit împotriva fiilor lui Beniamin, a treia zi, şi s-au aşezat în linie de bătaie înaintea cetăţii Ghibea, ca şi în celelalte dăţi.

31Şi fiii lui Beniamin au ieşit înaintea poporului, şi au fost traşi departe de cetate. Au început să lovească de moarte în popor, ca şi în celelalte dăţi, pe drumurile cele mari, care suie: unul la Betel şi altul la Ghibea prin câmpie, şi au ucis aproape treizeci de bărbaţi din Israel.

32Fiii lui Beniamin ziceau: "Iată-i bătuţi înaintea noastră ca şi mai înainte!" Dar copiii lui Israel ziceau: "Să fugim, şi să-i tragem departe de cetate la drumul mare."

33Toţi bărbaţii lui Israel şi-au părăsit locurile, şi s-au înşiruit de bătaie la Baal-Tamar; şi oamenii lui Israel, care stăteau la pândă, s-au aruncat din locul în care erau, din Maare-Ghibea.

34Zece mii de oameni aleşi din tot Israelul au ajuns înaintea cetăţii Ghibea. Lupta a fost aprigă, şi Beniamiţii nu-şi închipuiau prăpădul prin care aveau să treacă.

Ios 8.14;Isa 47.11;

35Domnul a bătut pe Beniamin înaintea lui Israel, şi copiii lui Israel au ucis în ziua aceea douăzeci şi cinci de mii o sută de oameni din Beniamin, toţi în stare să poarte armele.

36Fiii lui Beniamin credeau că bărbaţii lui Israel sunt bătuţi, căci aceştia făceau loc Beniamiţilor şi se bizuiau pe oamenii pe care-i puseseră la pândă împotriva cetăţii Ghibea.

Ios 8.15;

37Oamenii de la pândă s-au aruncat repede asupra cetăţii Ghibea, au pornit înainte şi au trecut toată cetatea prin ascuţişul sabiei.

Ios 8.19;

38După un semn asupra căruia se învoiseră cu bărbaţii lui Israel, cei de la pândă aveau să facă să se înalţe din cetate un fum gros.

39Atunci bărbaţii lui Israel s-au întors în luptă. Beniaminţii le omorâseră aproape treizeci de oameni, şi ziceau: "Negreşit, iată-i bătuţi înaintea noastră ca în cea dintâi luptă!"

40Dar un fum gros începea să se înalţe atunci din cetate. Beniamiţii s-au uitat înapoi; şi iată că flăcările se ridicau din cetatea întreagă spre cer.

Ios 8.20;

41Bărbaţii lui Israel se întorseseră; şi bărbaţii lui Beniamin s-au înspăimântat, văzând prăpădul care avea să-i ajungă.

42Au dat dosul înaintea bărbaţilor lui Israel, şi au fugit pe calea care duce în pustie., Dar năvălitorii s-au luat după ei, iar pe cei ce ieşiseră din cetate i-au culcat la pământ, căci îi prinseseră la mijloc.

43Au înconjurat pe Beniamin, l-au gonit şi l-au zdrobit de îndată ce voia să se odihnească, până în faţa cetăţii Ghibea înspre soare răsare.

44Optsprezece mii de bărbaţi au căzut din Beniamin, toţi voinici.

45Din cei ce au dat dosul ca să fugă spre pustie la stânca Rimon, bărbaţii lui Israel au nimicit cinci mii pe drumuri; i-au urmărit până la Ghideom, şi au ucis din ei două mii.

Ios 15.32;

46Întreg numărul Beniamiţilor care au pierit în ziua aceea a fost de douăzeci şi cinci de mii de oameni în stare să poarte armele, toţi voinici.

47Şase sute de oameni erau cei ce dăduseră dosul şi fugiseră spre pustie la stânca Rimon; acolo au rămas patru luni.

Jud 21.13;

48Bărbaţii lui Israel s-au întors la fiii lui Beniamin, şi i-au trecut prin ascuţişul sabiei, de la oamenii din cetăţi până la dobitoace, şi tot ce au găsit. Au pus de asemenea foc tuturor cetăţilor pe care le-au găsit în cale.

Înmulţirea din nou a seminţiei lui Beniamin.

21

1Bărbaţii lui Israel juraseră la Miţpa, zicând: "Nici unul din noi să nu-şi dea fata după un Beniamit".

2Poporul a venit la Betel, şi a stat înaintea lui Dumnezeu până seara. Au ridicat glasul, au vărsat multe lacrimi,

3şi au zis: "Doamne, Dumnezeul lui Israel, pentru ce s-a întâmplat aşa ceva în Israel, să lipsească astăzi o seminţie întreagă din Israel?"

4A doua zi, poporul s-a sculat dis-de-dimineaţă; au zidit acolo un altar, şi au adus arderi de tot şi jertfe de mulţumire.

2Sam 24.25;

5Copiii lui Israel au zis: "Cine dintre toate seminţiile lui Israel nu s-a suit la adunare înaintea Domnului?" Căci făcuseră un jurământ mare împotriva oricui nu s-ar sui la Domnul la Miţpa, şi ziseseră: "Să fie pedepsit cu moartea."

6Copiilor lui Israel le părea rău de fratele lor Beniamin, şi ziceau: "Astăzi a fost nimicită o seminţie din Israel.

7Cum să facem rost de neveste celor ce au rămas cu viaţă, fiindcă am jurat pe Domnul să nu le dăm fetele noastre de neveste?"

8Ei au zis deci: "Este cineva dintre seminţiile lui Israel care să nu se fi suit la Domnul la Miţpa?" Şi nimeni din Iabes din Galaad nu venise în tabără, la adunare.

1Sam 11.1;1Sam 31.11;

9Au făcut numărătoarea poporului, şi nu era acolo nici unul din locuitorii din Iabes din Galaad.

10Atunci adunarea a trimis împotriva lor douăsprezece mii de ostaşi, dându-le porunca aceasta: "Duceţi-vă, şi treceţi prin ascuţişul sabiei pe locuitorii din Iabes din Galaad, cu femeile şi copiii.

11Iată ce să faceţi: să nimiciţi cu desăvârşire orice bărbat şi orice femeie care a cunoscut împreunarea cu bărbat".

Num 31.17;

12Au găsit între locuitorii din Iabes din Galaad patru sute de fete fecioare, care nu se culcaseră cu bărbat, şi le-au adus în tabără la Silo, care este în ţara Canaanului".

Ios 18.1;

13Toată adunarea a trimis soli să vorbească fiilor lui Beniamin care erau la stânca Rimon, şi să le vestească pacea.

Jud 20.47;

14În timpul acela Beniamiţii s-au întors şi li s-au dat de neveste acelea pe care le lăsaseră cu viaţă din femeile din Iabes din Galaad. Dar nu erau destule.

15Poporului îi părea rău de Beniamin, căci Domnul făcuse o spărtură în seminţiile lui Israel.

Jud 21.6;

16Bătrânii adunării au zis: "Cum să facem rost de neveste pentru cei rămaşi, căci femeile lui Beniamin au fost nimicite?"

17Şi au zis: "Cei ce au mai rămas din Beniamin, să-şi păstreze moştenirea, ca să nu se şteargă o seminţie din Israel.

18Dar noi nu putem să dăm pe fetele noastre după ei, căci copiii lui Israel au jurat, zicând: "Blestemat să fie cine va da o nevastă unui Beniamit!"

Jud 21.1;Jud 11.35;

19Şi au zis: "Iată, în fiecare an este o sărbătoare a Domnului la Silo, care este la miază noapte de Betel, la răsăritul drumului care suie din Betel la Sihem, şi la miază-zi de Lebona."

20Apoi au dat următoarea poruncă fiilor lui Beniamin: "Duceţi-vă şi staţi la pândă în vii.

21Uitaţi-vă, şi când veţi vedea pe fetele din Silo ieşind să joace, să ieşiţi din vii, să vă luaţi fiecare câte o nevastă din fetele din Silo, şi să vă duceţi în ţara lui Beniamin.

Ex 15.20;Jud 11.34;1Sam 18.6;Ier 31.13;

22Dacă părinţii sau fraţii lor vor veni să se plângă la noi, le vom spune: "Daţi-ni-le nouă, căci n-am luat câte o nevastă de fiecare în război. Nu voi li le-aţi dat: numai atunci, aţi fi vinovaţi.

23Fiii lui Beniamin au făcut aşa: şi-au luat neveste, după numărul lor, dintre jucătoarele pe care le-au răpit; apoi au plecat şi s-au întors în moştenirea lor; au zidit iarăşi, cetăţile, şi au locuit acolo.

Jud 20.48;

24Şi în acelaşi timp copiii lui Israel au plecat de acolo fiecare în seminţia lui şi în familia lui, şi s-a întors fiecare în moştenirea lui.

25Pe vremea aceea, nu era împărat în Israel, fiecare făcea ce-i plăcea.

Jud 17.6;Jud 18.1;Jud 19.1;Deut 12.8;Jud 17.6;


RUT

(Ro. 9.25, 26. Fap. 10.35. Ro. 4.7. 1Tim. 5.4, 14. Ps. 113.5-9.)

Naomi.

1

1Pe vremea judecătorilor, a fost o foamete în ţară. Un om din Betleemul lui Iuda a plecat cu nevasta sa şi cu cei doi fii ai lui, să locuiască pentru o vreme în ţara Moabului.

Jud 2.16;Gen 12.10;Gen 26.1;2Împ 8.1;Jud 17.8;

2Numele omului aceluia era Elimelec, numele nevestei lui era Naomi, şi cei doi fii ai lui se numeau Mahlon şi Chilion: erau Efratiţi, din Betleemul lui Iuda. Ajungând în ţara Moabului, şi-au aşezat locuinţa acolo.

Gen 35.19;Jud 3.30;

3Elimelec, bărbatul Naomei, a murit, şi ea a rămas cu cei doi fii ai ei.

4Ei şi-au luat neveste Moabite. Una se numea Orpa, şi cealaltă Rut, şi au locuit acolo aproape zece ani.

5Mahlon şi Chilion au murit şi ei amândoi, şi Naomi a rămas fără cei doi fii ai ei şi fără bărbat.

Rut se ţine de Naomi.

6Apoi s-a sculat, ea şi nurorile ei, ca să se întoarcă în ţara ei din ţara Moabului, căci aflase în ţara Moabului că Domnul cercetase pe poporul Său şi-i dăduse pâine.

Ex 4.31;Luc 1.68;Ps 132.15;Mat 6.11;

7Ea a ieşit din locul în care locuia însoţită de cele două nurori ale ei, şi a pornit ca să se întoarcă în ţara lui Iuda.

8Naomi a zis atunci celor două nurori ale ei: "Duceţi-vă şi întoarceţi-vă fiecare la casa mamei ei! Domnul să Se îndure de voi, cum v-aţi îndurat şi voi de cei ce au murit şi de mine!

Ios 24.15;2Tim 1.16-18;Rut 1.5;Rut 2.20;

9Să vă dea Domnul să găsiţi odihnă fiecare în casa unui bărbat!" Şi le-a sărutat. Ele au ridicat glasul, şi au plâns;

Rut 3.1;

10şi i-au zis: "Nu; noi vom merge cu tine la poporul tău."

11Naomi a zis: "Întoarceţi-vă, fiicele mele! Pentru ce să veniţi voi cu mine? Mai am eu oare fii în pântecele meu, ca să poată fi bărbaţii voştri?

Gen 38.11;Deut 25.5;

12Întoarceţi-vă, fiicele mele, şi duceţi-vă! Eu sunt prea bătrână ca să mă mărit din nou. Şi chiar dacă aş zice că trag nădejde; chiar dacă în noaptea aceasta aş fi cu un bărbat, şi aş naşte fii,

13aţi mai aştepta voi până să se facă mari şi aţi vrea voi să nu vă măritaţi din pricina lor? Nu, fiicele mele! Eu sunt mult mai amărâtă decât voi, pentru că mâna Domnului s-a întins împotriva mea."

Jud 2.15;Iov 19.21;Ps 32.4;Ps 38.2;Ps 39.9-10;

14Şi ele au ridicat glasul, şi iarăşi au plâns. Orpa a sărutat pe soacra sa şi a plecat, dar Rut s-a ţinut de ea.

Prov 17.17;Prov 18.24;

15Naomi a zis către Rut: "Iată, cumnata ta s-a întors la poporul ei şi la dumnezeii ei; întoarce-te şi tu după cumnata ta."

Jud 11.24;Ios 24.15-19;2Împ 2.2;Luc 24.28;

16Rut a răspuns: "Nu sta de mine să te las, şi să mă întorc de la tine! Încotro vei merge tu voi merge şi eu, unde vei locui tu, voi locui şi eu; poporul tău va fi poporul meu, şi Dumnezeul tău va fi Dumnezeul meu;

2Împ 2.2-6;Rut 2.11-12;

17unde vei muri tu, voi muri şi eu, şi voi fi îngropată acolo. Facă-mi Domnul ce o vrea, dar nimic nu mă va despărţi de tine decât moartea!"

1Sam 3.17;1Sam 25.22;2Sam 19.13;2Împ 6.31;

18Naomi, văzând-o hotărâtă să meargă cu ea, n-a mai stăruit.

Fapt 21.14;

19Au călătorit împreună până ce au ajuns la Betleem. Şi când au intrat în Betleem, toată cetatea s-a pus în mişcare din pricina lor şi femeile ziceau: "Naomi (Plăcută) este aceasta?"

Mat 21.10;Isa 23.7;Plân 2.15;

20Ea le-a zis: "Nu-mi mai ziceţi Naomi; ziceţi-mi Mara (Amărăciune), căci cel Atotputernic m-a umplut de amărăciune.

21La plecare eram în belşug, şi acum Domnul mă aduce înapoi cu mâinile goale. De ce să-mi mai ziceţi Naomi, când Domnul S-a rostit împotriva mea, şi Cel Atotputernic m-a întristat?"

Iov 1.21;

22Astfel s-au întors din ţara Moabului Naomi şi nora sa Rut, Moabita. Au ajuns la Betleem la începutul seceratului orzurilor.

Ex 9.31-32;Rut 2.23;2Sam 21.9;

Rut. Boaz.

2

1Naomi avea o rudă după bărbat. Acesta era un om foarte bogat, din familia lui Elimelec, şi se numea Boaz.

Rut 3.2-12Rut;

2Rut, Moabita, a zis către Naomi: "Lasă-mă, te rog, să mă duc să strâng spice de pe câmpul aceluia înaintea căruia voi căpăta trecere." Ea i-a răspuns: "Du-te, fiica mea."

Lev 19.9;Deut 24.19;

3Ea s-a dus într-un ogor să strângă spice pe urma secerătorilor. Şi s-a întâmplat că ogorul acela era a lui Boaz, care era din familia lui Elimelec.

4Şi iată că Boaz a venit din Betleem, şi a zis secerătorilor: "Domnul să fie cu voi!" Ei i-au răspuns: "Domnul să te binecuvânteze!"

Ps 129.7-8;Luc 1.28;2Tes 3.16;

5Şi Boaz a zis slujitorului însărcinat cu privegherea secerătorilor: "A cui este tânăra aceasta?"

6Slujitorul însărcinat cu privegherea secerătorilor a răspuns: "Este o tânără Moabită, care s-a întors cu Naomi din ţara Moabului.

Rut 1.22;

7Ea a zis: "Dă-mi voie să strâng şi să culeg spice dintre snopi, rămase pe urma secerătorilor." Şi de azi dimineaţă, de când a venit, a stat în picioare până acum, şi nu s-a odihnit decât o clipă în casă".

8Boaz a zis către Rut: "Ascultă, fiică, să nu te duci să culegi spice în alt ogor; să nu te depărtezi de aici, şi rămâi cu slujnicele mele.

9Uită-te unde vor secera pe câmpii, şi du-te după ele. Am poruncit slugilor mele să nu se atingă de tine. Şi când îţi va fi sete, să te duci la vase, şi să bei din ce vor scoate slugile."

10Atunci ea s-a aruncat cu faţa la pământ, şi i-a zis: "Cum am căpătat eu trecere înaintea ta, ca să te îngrijeşti de mine, o străină?"

1Sam 25.23;

11Boaz i-a răspuns: "Mi s-a spus tot ce ai făcut pentru soacra ta, de la moartea bărbatului tău, şi cum ai părăsit pe tatăl tău şi pe mama ta şi ţara în care te-ai născut, ca să mergi la un popor pe care nu-l cunoşteai mai înainte.

Rut 1.14-17;

12Domnul să-ţi răsplătească ce ai făcut, şi plata să-ţi fie deplină din partea Domnului, Dumnezeului lui Israel, sub ale cărui aripi ai venit să te adăposteşti!"

1Sam 24.19;Rut 1.16;Ps 17.8;Ps 36.7;Ps 57.1;Ps 63.7;

13Şi ea a zis: "O! să capăt trecere înaintea ta, domnul meu! Căci tu m-ai mângâiat, şi vorbele tale au mers la inima slujnicei tale. Şi totuşi eu nu sunt nici măcar ca una din slujnicele tale."

Gen 33.15;1Sam 1.18;1Sam 25.41;

14La vremea prânzului, Boaz a zis către Rut: "Apropie-te, mănâncă pâine, şi înmoaie-ţi bucata în oţet." Ea a şezut lângă secerători. I-au dat grăunţe prăjite; a mâncat şi s-a săturat şi ce a rămas a strâns.

Rut 2.8;

15Apoi s-a sculat să culeagă spice. Boaz a dat următoarea poruncă slujitorilor săi: "Lăsaţi-o să culeagă spice şi între snopi, şi să n-o opriţi;

16şi chiar voi să-i scoateţi din snopi câteva spice; s-o lăsaţi să culeagă spice, şi să n-o înfruntaţi."

17Ea a cules spice de pe câmp până seara, şi a bătut ce culesese. A ieşit aproape o efă de orz.

18A luat-o şi a intrat în cetate, şi soacra sa a văzut ce culesese. Rut a scos şi rămăşiţele de la prânz şi i le-a dat.

Rut 2.14;

19Soacra sa i-a zis: "Unde ai cules astăzi spice, şi unde ai muncit? Binecuvântat să fie cel ce s-a îngrijit de tine!" Şi Rut a spus soacrei sale la cine muncise: "Omul la care am muncit azi", a zis ea, "se numeşte Boaz."

Rut 2.10;Ps 41.1;

20Naomi a zis nurorii sale: "Să fie binecuvântat de Domnul, care este plin de îndurare pentru cei vii, cum a fost şi pentru cei ce au murit. "Omul acesta este rudă cu noi", i-a mai spus Naomi, "este din cei ce au drept de răscumpărare asupra noastră."

Rut 3.10;2Sam 2.5;Iov 29.13;Prov 17.17;Rut 3.9;Rut 4.6;

21Rut, Moabita, a adăugat: "El mi-a mai zis:" "Rămâi cu slugile mele, până vor isprăvi de secerat."

22Şi Naomi a zis către nora sa Rut: "Este bine, fiica mea, să ieşi cu slujnicele lui, şi să nu te întâlnească cineva în alt ogor".

23Ea s-a ţinut dar de slujnicele lui Boaz, ca să culeagă spice, până la sfârşitul seceratului orzurilor şi seceratului grâului. Şi locuia cu soacra sa.

Rut ascultă de sfatul soacrei ei.

3

1Soacra sa Naomi i-a zis: "Fiica mea, aş vrea să-ţi dau un loc de odihnă, ca să fii fericită.

1Cor 7.36;1Tim 5.8;Rut 1.9;

2Şi acum Boaz, cu ale cărui slujnice ai fost, nu este el rudă cu noi? Iată, el are să vânture la noapte orzurile în arie.

Rut 2.8;

3Spală-te şi unge-te, apoi îmbracă-te cu hainele tale, şi pogoară-te la arie. Să nu te faci cunoscută lui, până va isprăvi de mâncat şi de băut.

2Sam 14.2;

4Şi când se va duce să se culce, înseamnă-ţi locul unde se culcă. Apoi du-te, descoperă-i picioarele, şi culcă-te. Şi el însuşi îţi va spune ce să faci."

5Ea i-a răspuns: "Voi face tot ce ai spus."

6Rut s-a pogorât la arie, şi a făcut tot ce poruncise soacra sa.

7Boaz a mâncat şi a băut, şi inima-i era veselă. S-a dus şi s-a culcat la marginea unui stog. Rut a venit atunci încet de tot, i-a descoperit picioarele, şi s-a culcat.

Jud 19.6-22;2Sam 13.28;Est 1.10;

8La miezul nopţii, omul s-a speriat; s-a plecat, şi iată că o femeie era culcată la picioarele lui.

9El a zis: "Cine eşti tu?" Ea răspuns: "Eu sunt Rut, slujnica ta; întinde-ţi poala hainei peste slujnica ta, căci ai drept de răscumpărare."

Ezec 16.8;Rut 2.20;Rut 3.12;

10Şi el a zis: "Fii binecuvântată de Domnul, fiică! Această faptă de pe urmă mărturiseşte şi mai mult pentru tine decât cea dintâi, că n-ai umblat după tineri, săraci sau bogaţi.

Rut 2.20;Rut 1.8;

11Acum, fiică, nu te teme, îţi voi face tot ce vei zice, căci toată cetatea ştie că eşti o femeie cinstită.

Prov 4.12;

12Este adevărat că am drept de răscumpărare, dar este o altă rudă mai aproape decât mine.

Rut 3.9;Rut 4.1;

13Rămâi în noaptea aceasta aici. Şi mâine, dacă vrea să te răscumpere, bine, să te răscumpere; dar dacă nu-i place să te răscumpere, te voi răscumpăra eu, viu este Domnul! Culcă-te aici până dimineaţă."

Deut 25.5;Rut 4.5;Mat 22.24;Jud 8.19;Ier 4.2;

14Ea a rămas culcată la picioarele lui până dimineaţă, şi s-a sculat mai înainte de a se putea cunoaşte unul pe altul. Boaz a zis: "Să nu ştie nimeni că a intrat o femeie în arie!"

Rom 12.17;Rom 14.16;1Cor 10.32;2Cor 8.21;1Tes 5.22;

15Şi a adăugat: "Adu mantaua de pe tine, şi ţine-o." Ea a ţinut-o, şi el a măsurat şase măsuri de orz, şi le-a pus pe ea. Apoi a intrat în cetate.

16Rut s-a întors la soacra sa, şi Naomi, a zis: "Tu eşti, fiica mea?" Rut i-a istorisit tot ce-i făcuse omul acela.

17Ea a zis: "Mi-a dat aceste şase măsuri de orz, zicând: "Să nu te întorci cu mâinile goale la soacra ta."

18Şi Naomi a zis: "Fii liniştită, fiica mea, până vei şti cum se va isprăvi lucrul acesta, căci omul acesta nu va avea odihnă până nu va sfârşi lucrul chiar astăzi."

Căsătoria lui Boaz cu Rut.

4

1Boaz s-a suit la poarta cetăţii, şi s-a oprit acolo. Şi iată că cel ce avea drept de răscumpărare, şi despre care vorbise Boaz, trecea. Boaz i-a zis: "Hei, cutare, apropie-te, stai aici." Şi el s-a apropiat, şi s-a oprit.

Rut 3.12;

2Boaz a luat atunci zece oameni dintre bătrânii cetăţii, şi a zis: "Şedeţi aici." Şi ei au şezut jos.

1Împ 21.8;Prov 31.23;

3Apoi a zis celui ce avea drept de răscumpărare: "Naomi, întorcându-se din ţara Moabului, a vândut bucata de pământ care era a fratelui nostru Elimelec.

4Am crezut de datoria mea să te înştiinţez despre aceasta, şi să-ţi spun: "Cumpăr-o, în faţa locuitorilor şi în faţa bătrânilor poporului meu. Dacă vrei s-o răscumperi, răscumpăr-o; dar dacă nu vrei, spune-mi, ca să ştiu. Căci nu este nimeni înaintea ta care să aibă dreptul de răscumpărare, şi după tine eu am dreptul acesta." Şi el a răspuns: "O voi răscumpăra."

Ier 32.7-8;Gen 23.18;Lev 25.25;

5Boaz a zis: "În ziua în care vei cumpăra ţarina din mâna Naomei, o vei cumpăra în acelaşi timp şi de la Rut, Moabita, nevasta celui mort, ca să ridici numele mortului în moştenirea lui."

Gen 38.8;Deut 25.5-6;Rut 3.13;Mat 22.24;

6Şi cel ce avea drept de răscumpărare a răspuns: "Nu pot s-o răscumpăr pe socoteala mea, de frică să nu-mi stric moştenirea mea; ia tu dreptul de răscumpărare, căci eu nu pot s-o răscumpăr."

Rut 3.12-13;

7Odinioară în Israel, pentru întărirea unei răscumpărări sau unui schimb, omul îşi scotea încălţămintea şi o dădea celuilalt: aceasta slujea ca mărturie în Israel.

Deut 25.7-9;

8Cel ce avea drept de răscumpărare a zis dar lui Boaz: "Cumpăr-o pe socoteala ta!" Şi şi-a scos încălţămintea.

9Atunci Boaz a zis bătrânilor şi întregului popor: "Voi sunteţi martori azi că am cumpărat din mâna Naomei tot ce era al lui Elimelec, al lui Chilion şi al lui Mahlon,

10şi că mi-am cumpărat de asemenea de nevastă pe Rut, Moabita, nevasta lui Mahlon, ca să ridic numele mortului în moştenirea lui, şi pentru ca numele mortului să nu fie şters dintre fraţii lui şi din poarta locului lui. Voi sunteţi martori azi despre aceasta!"

Deut 25.6;

11Tot poporul care era la poartă şi bătrânii au zis: "Suntem martori! Domnul să facă pe femeia care intră în casa ta ca Rahela şi ca Lea, care amândouă au zidit casa lui Israel! Arată-ţi puterea în Efrata, şi fă-ţi un nume în Betleem!

Ps 127.3;Ps 128.3;Deut 25.9;Gen 35.16-19;

12Sămânţa pe care ţi-o va da Domnul, prin această tânără femeie, să-ţi facă o casă asemenea casei lui Pereţ, care s-a născut lui Iuda din Tamar!"

Gen 38.29;1Cron 2.4;Mat 1.3;1Sam 2.20;

Naşterea lui Obed, strămoşul lui David.

13Boaz a luat pe Rut, care i-a fost nevastă, şi el a intrat la ea. Domnul a făcut-o să zămislească, şi ea a născut un fiu.

Rut 3.11;Gen 29.31;Gen 33.3;

14Femeile au zis Naomei: "Binecuvântat să fie Domnul, care nu te-a lăsat lipsită azi de un bărbat cu drept de răscumpărare, şi al cărui nume va fi lăudat în Israel!

Luc 1.58;Rom 12.15;

15Copilul acesta îţi va înviora sufletul, şi va fi sprijinul bătrâneţelor tale; căci l-a născut nora ta, care te iubeşte, şi care face pentru tine mai mult decât şapte fii."

1Sam 1.8;

16Naomi a luat copilul, l-a ţinut în braţe, şi a văzut de el.

17Vecinele i-au pus nume, zicând: "Un fiu s-a născut Naomei!" Şi l-au numit Obed. Acesta a fost tatăl lui Isai, tatăl lui David.

Luc 1.58-59;

Sămânţa lui Pereţ.

18Iată sămânţa lui Pereţ. Pereţ a fost tatăl lui Heţron;

1Cron 2.4;Mat 1.3;

19Heţron a fost tatăl lui Ram; Ram a fost tatăl lui Aminadab;

20Aminadab a fost tatăl lui Nahşon: Nahşon a fost tatăl lui Salmon;

Num 1.7;Mat 1.4;

21Salmon a fost tatăl lui Boaz; Boaz a fost tatăl lui Obed;

22Obed a fost tatăl lui Isai; şi Isai a fost tatăl lui David.

1Cron 2.15;Mat 1.6;


CARTEA ÎNTÂI A LUI SAMUEL SAU ÎNTÂI A ÎMPĂRATILOR

CARTEA ÎNTÂI A LUI SAMUEL
SAU ÎNTÂI A ÎMPĂRAŢILOR

(Osea 13.11.)

ELI ŞI SAMUEL, CEI DIN URMĂ DOI JUDECĂTORI ÎN ISRAEL.

CAPITOLELE 1-12. (Psalmul 99.6.)

Penina necăjeşte pe Ana.

1

1Era un om din Ramataim-Ţofim, din muntele lui Efraim, numit Elcana, fiul lui Ieroham, fiul lui Elihu, fiul lui Tohu, fiul lui Ţuf, Efratit.

1Cron 6.27-34;Rut 1.2;

2El avea două neveste; una se numea Ana, iar cealaltă Penina. Penina avea copii, dar Ana n-avea.

3Omul acesta se suia în fiecare an din cetatea sa la Silo, ca să se închine înaintea Domnului oştirilor şi să-I aducă jertfe. Acolo se aflau cei doi fii ai lui Eli, Hofni şi Fineas, preoţi ai Domnului.

Ex 23.14;Deut 16.16;Luc 2.41;Ios 18.1;Deut 12.5-7;

4În ziua când îşi aducea Elcana jertfa, dădea părţi nevestei sale Penina, tuturor fiilor, şi tuturor fiicelor pe care le avea de la ea.

Deut 12.17-18;Deut 16.11;

5Dar Anei îi dădea o parte îndoită; căci iubea pe Ana. Dar Domnul o făcuse stearpă.

Gen 30.2;

6Potrivnica ei o înţepa dese ori, ca s-o facă să se mânie, pentru că Domnul o făcuse stearpă.

Iov 24.21;

7Şi în toţi anii era aşa. Ori de câte ori se suia Ana la casa Domnului, Penina o înţepa la fel. Atunci ea plângea şi nu mânca.

8Elcana, bărbatul ei, îi zicea: "Ano, pentru ce plângi, şi nu mănânci? Pentru ce ţi-este întristată inima? Oare nu preţuiesc eu pentru tine mai mult decât zece fii?"

Rut 4.15;

Rugăciunea Anei.

9Ana s-a sculat, după ce au mâncat şi au băut ei la Silo. Preotul Eli şedea pe un scaun, lângă unul din uşiorii Templului Domnului.

1Sam 3.3;

10Şi Ana se ruga Domnului cu sufletul amărât şi plângea!

Iov 7.11;Iov 10.1;

11Ea a făcut o juruinţă, şi a zis: "Doamne, Dumnezeul oştirilor! Dacă vei binevoi să cauţi spre întristarea roabei Tale, dacă-Ţi vei aduce aminte de mine şi nu vei uita pe roaba Ta, şi dacă vei da roabei Tale un copil de parte bărbătească, îl voi închina Domnului pentru toate zilele vieţii lui, şi brici nu va trece peste capul lui."

Gen 28.20;Num 30.3;Jud 11.30;Gen 29.32;Ex 4.31;2Sam 16.12;Ps 25.18;Gen 8.1;Gen 30.22;Num 6.5;Jud 13.5;

12Fiindcă ea stătea multă vreme în rugăciune înaintea Domnului, Eli se uita cu băgare de seamă la gura ei.

13Ana vorbea în inima ei, şi numai buzele şi le mişca, dar nu i se auzea glasul. Eli credea că este beată,

14şi i-a zis: "Până când vei fi beată? Du-te de te trezeşte."

15Ana a răspuns: "Nu, domnul meu, eu sunt o femeie care suferă în inima ei, şi n-am băut nici vin, nici băutură ameţitoare; ci îmi vărsam sufletul înaintea Domnului.

Ps 62.8;Ps 142.2;

16Să nu iei pe roaba ta drept o femeie stricată, căci numai prea multa mea durere şi supărare m-a făcut să vorbesc până acum."

Deut 13.13;

17Eli a luat din nou cuvântul, şi a zis: "Du-te în pace, şi Dumnezeul lui Israel să asculte rugăciunea pe care I-ai făcut-o!"

Jud 18.6;Marc 5.34;Luc 7.50;Luc 8.48;Ps 20.4-5;

18Ea a zis: "Să capete roaba ta trecerea înaintea ta!" Şi femeia a plecat. A mâncat, şi faţa ei n-a mai fost aceeaşi.

Gen 33.15;Rut 2.13;Ecl 9.7;

19S-au sculat dis-de-dimineaţă, şi, după ce s-au închinat până la pământ înaintea Domnului, s-au întors şi au venit acasă la Rama. Elcana s-a culcat cu nevasta sa Ana, şi Domnul Şi-a adus aminte de ea.

Gen 4.1;Gen 30.22;

Naşterea lui Samuel.

20Când i s-au împlinit zilele, Ana a rămas însărcinată, şi a născut un fiu, căruia i-a pus numele Samuel (Dumnezeu a ascultat), "căci" a zis ea, "de la Domnul l-am cerut."

21Bărbatul său Elcana s-a suit apoi cu toată casa lui, să aducă Domnului jertfa de peste an, şi să-şi împlinească juruinţa.

1Sam 1.3;

22Dar Ana nu s-a suit, şi a zis bărbatului ei: "Când voi înţărca copilul, îl voi duce, ca să fie pus înaintea Domnului şi să rămână acolo pentru totdeauna."

Luc 2.22;1Sam 1.11-28;1Sam 2.11-18;1Sam 3.1;Ex 21.6;

23Elcana, bărbatul ei, i-a zis: "Fă ce vei crede, aşteaptă până-l vei înţărca. Numai împlinească-Şi Domnul cuvântul Lui!" Şi femeia a rămas acasă, şi a dat ţâţă fiului ei, până l-a înţărcat.

Num 30.7;2Sam 7.25;

24Când l-a înţărcat, l-a suit cu ea, şi a luat trei tauri, o efă de făină, şi un burduf cu vin. L-a dus în casa Domnului la Silo: copilul era încă mic de tot.

Deut 12.5-11;Ios 18.1;

25Au junghiat taurii, şi au dus copilul la Eli.

Luc 2.22;

26Ana a zis: "Domnul meu, iartă-mă! Cât este de adevărat că sufletul tău trăieşte, domnul meu, atât este de adevărat că eu sunt femeia aceea care stăteam aici lângă tine şi mă rugam Domnului.

Gen 42.15;2Împ 2.2-6;

27Pentru copilul acesta mă rugam, şi Domnul a ascultat rugăciunea pe care I-o făceam.

Mat 7.7;

28De aceea vreau să-l dau Domnului: toată viaţa lui să fie dat Domnului." Şi s-au închinat acolo înaintea Domnului.

1Sam 1.11-22;Gen 24.26-52;

Cântarea Anei.

2

1Ana s-a rugat, şi a zis: "Mi se bucură inima în Domnul, Puterea mea a fost înălţată de Domnul; Mi s-a deschis larg gura împotriva vrăjmaşilor mei, Căci mă bucur de ajutorul Tău.

Filp 4.6;Luc 1.46;Ps 92.10;Ps 112.9;Ps 9.14;Ps 13.5;Ps 20.5;Ps 35.9;

2Nimeni nu este sfânt ca Domnul; Nu este alt Dumnezeu decât Tine; Nu este stâncă aşa ca Dumnezeul nostru.

Ex 15.11;Deut 3.24;Deut 32.4;Ps 86.8;Ps 89.6-8;Deut 4.35;2Sam 22.32;

3Nu mai vorbiţi cu atâta îngâmfare, Să nu vă mai iasă din gură cuvinte de mândrie; Căci Domnul este un Dumnezeu care ştie totul, Şi toate faptele sunt cântărite de El.

Ps 94.4;Mal 3.13;Iuda 15;

4Arcul celor puternici s-a sfărâmat, Şi cei slabi sunt încinşi cu putere.

Ps 37.15;Ps 37.17;Ps 76.3;

5Cei ce erau sătui, se închiriază pentru pâine, Şi cei ce erau flămânzi se odihnesc; Chiar cea stearpă naşte de şapte ori, Şi cea care avea mulţi copii stă lâncezită.

Ps 34.10;Luc 1.53;Ps 113.9;Isa 54.1;Ier 15.9;

6Domnul omoară şi învie, El pogoară în locuinţa morţilor şi El scoate de acolo.

Deut 32.39;Iov 5.18;Osea 6.1;

7Domnul sărăceşte şi El îmbogăţeşte, El smereşte şi El înalţă

Iov 1.21;Ps 75.7;

8El ridică din pulbere pe cel sărac, Ridică din gunoi pe cel lipsit. Ca să-i pună să şadă alături cu cei mari. Şi le dă de moştenire un scaun de domnie îmbrăcat cu slavă; Căci ai Domnului sunt stâlpii pământului, Şi pe ei a aşezat El lumea.

Ps 113.7-8;Dan 4.17;Luc 1.52;Iov 36.7;Iov 38.4-6;Ps 24.2;Ps 102.25;Ps 104.5;Evr 1.3;

9El va păzi paşii preaiubiţilor Lui, Dar cei răi vor fi nimiciţi în întuneric; Căci omul nu va birui prin putere.

Ps 91.11;Ps 121.3;

10Vrăjmaşii Domnului vor tremura, Din înălţimea cerului El Îşi va arunca tunetul asupra lor; Domnul va judeca marginile pământului. El va da Împăratului Său putere, Şi El va înălţa tăria Unsului Lui".

Ps 2.9;1Sam 7.10;Ps 18.13;Ps 96.13;Ps 98.9;Ps 89.24;

11Elcana s-a dus acasă, la Rama, şi copilul a rămas în slujba Domnului, înaintea preotului Eli.

1Sam 2.18;1Sam 3.1;

Răutatea fiilor lui Eli.

12Fiii lui Eli erau nişte oameni răi. Nu cunoşteau pe Domnul.

Deut 13.13;Jud 2.10;Ier 22.16;Rom 1.28;

13Şi iată care era felul de purtare al acestor preoţi faţă de popor. Când aducea cineva o jertfă, venea sluga preotului în clipa când se fierbea carnea. Ţinând în mână o furculiţă cu trei coarne,

14o vâra în cazan, în căldare, în tigaie sau în oală; şi tot ce apuca cu furculiţa, lua preotul pentru el. Aşa făceau ei tuturor acelora din Israel care veneau la Silo.

15Chiar înainte de a arde grăsimea, venea sluga preotului şi zicea celui ce aducea jertfa: "Dă pentru preot carnea de fript; el nu va lua de la tine carne fiartă, ci vrea carne crudă".

Lev 3.3-16;

16Şi dacă omul zicea: "După ce se va arde grăsimea, vei lua ce-ţi va plăcea", sluga răspundea: "Nu! dă mi acum, căci altfel iau cu sila".

17Tinerii aceştia se făceau vinovaţi înaintea Domnului de un foarte mare păcat, pentru că nesocoteau darurile Domnului.

Gen 6.11;Mal 2.8;

Samuel în slujba Domnului.

18Samuel făcea slujba înaintea Domnului; şi copilul acesta era îmbrăcat cu un efod de in.

1Sam 2.11;Ex 28.4;2Sam 6.14;

19Mama sa îi făcea pe fiecare an o mantie mică, şi i-o aducea când se suia cu bărbatul ei ca să aducă jertfa din fiecare an.

1Sam 1.3;

20Eli a binecuvântat pe Elcana şi pe nevasta sa, şi a zis: "Să dea Domnul să ai copii din femeia aceasta, care să înlocuiască pe acela pe care l-a împrumutat ea Domnului!" Şi s-au întors acasă.

Gen 14.19;1Sam 1.28;

21Când a cercetat Domnul pe Ana, ea a rămas însărcinată, şi a născut trei fii şi două fiice. Şi tânărul Samuel creştea înaintea Domnului.

Gen 21.1;Jud 13.24;1Sam 2.26;1Sam 3.19;Luc 1.80;Luc 2.40;

22Eli era foarte bătrân, şi a aflat cum se purtau fiii lui cu tot Israelul; a aflat şi că se culcau cu femeile care slujeau afară la uşa cortului întâlnirii.

Ex 38.8;

Eli îşi mustră copiii.

23El le-a zis: "Pentru ce faceţi astfel de lucruri? Căci aflu de la tot poporul despre faptele voastre rele.

24Nu, copii, ce aud spunându-se despre voi, nu este bine; voi faceţi pe poporul Domnului să păcătuiască.

25Dacă un om păcătuieşte împotriva altui om, îl va judeca Dumnezeu; dar dacă păcătuieşte împotriva Domnului, cine se va ruga pentru el?" Totuşi ei n-au ascultat de glasul tatălui lor, căci Domnul voia să-i omoare.

Num 15.30;Ios 11.20;Prov 15.10;

26Tânărul Samuel creştea mereu, şi era plăcut Domnului şi oamenilor.

1Sam 2.21;Prov 3.4;Luc 2.52;Fapt 2.47;Rom 14.18;

Vestirea pedepsei împotriva casei lui Eli.

27Un om al lui Dumnezeu a venit la Eli, şi i-a zis: "Aşa vorbeşte Domnul: "Nu M-am descoperit Eu casei tatălui tău, când erau în Egipt, în casa lui Faraon?

1Împ 13.1;Ex 4.14-27;

28Eu l-am ales dintre toate seminţiile lui Israel, ca să fie în slujba Mea, în preoţie, ca să se suie la altarul Meu, să ardă tămâia, şi să poarte efodul înaintea Mea; şi am dat casei tatălui tău toate jertfele mistuite de foc şi aduse de copiii lui Israel.

Ex 28.1-4;Num 16.5;Num 18.1-7;Lev 2.3-10;Lev 6.16;Lev 7.7-35;Lev 10.14-15;Num 5.9-10;Num 18.8-19;

29Pentru ce călcaţi voi în picioare jertfele Mele şi darurile Mele, care am poruncit să se facă în locaşul Meu? Şi cum se face că tu cinsteşti pe fiii tăi mai mult decât pe Mine, ca să vă îngrăşaţi din cele dintâi roade luate din toate darurile poporului Meu Israel?"

Deut 32.15;Deut 12.5-6;

30De aceea, iată ce zice Domnul Dumnezeul lui Israel: "Spusesem că şi casa ta şi casa tatălui tău au să umble totdeauna înaintea Mea". Şi acum, zice Domnul, departe de Mine lucrul acesta! Căci voi cinsti pe cine Mă cinsteşte, dar cei ce Mă dispreţuiesc, vor fi dispreţuiţi.

Ex 29.9;Ier 18.9-10;Ps 18.20;Ps 91.14;Mal 2.9;

31Iată că vine vremea când voi tăia braţul tău şi braţul casei tatălui tău, aşa încât nu va mai fi nici un bătrân în casa ta.

1Împ 2.27;Ezec 44.10;1Sam 4.11-20;1Sam 14.3;1Sam 22.18;

32Vei vedea un potrivnic al tău în locaşul Meu, în timp ce Israel va fi copleşit de bunătăţi de Domnul; şi nu va mai fi niciodată nici un bătrân în casa ta.

Zah 8.4;

33Voi lăsa să rămână la altarul Meu numai unul dintr-ai tăi, ca să ţi se topească ochii de durere şi să ţi se întristeze sufletul; dar toţi ceilalţi din casa ta vor muri în floarea vârstei.

34Şi iată semnul celor ce se vor întâmpla celor doi fii ai tăi Hofni şi Fineas: amândoi vor muri într-o zi.

1Împ 13.3;1Sam 4.11;

35Eu Îmi voi pune un preot credincios, care va lucra după inima Mea şi după sufletul Meu; îi voi zidi o casă stătătoare, şi va umbla totdeauna înaintea Unsului Meu.

1Împ 2.35;1Cron 29.22;Ezec 44.15;2Sam 7.11-27;1Împ 11.38;Ps 2.2;Ps 18.50;

36Şi oricine va mai rămâne din casa ta va veni să se arunce cu faţa la pământ înaintea lui, pentru un ban de argint şi pentru o bucată de pâine, şi va zice: "Pune-mă, te rog, în una din slujbele preoţiei, ca să am o bucată de pâine să mănânc".

1Împ 2.27;

Domnul Se descopere.

3

1Tânărul Samuel slujea Domnului înaintea lui Eli. Cuvântul Domnului era rar în vremea aceea, şi vedeniile nu erau dese.

1Sam 2.11;Ps 74.9;Amos 8.11;1Sam 3.21;

2Tot pe vremea aceea, Eli începea să aibă ochii tulburi, şi nu mai putea să vadă. El stătea culcat la locul lui,

Gen 27.1;Gen 48.10;1Sam 2.22;1Sam 4.15;

3iar candela lui Dumnezeu nu se stinsese încă; şi Samuel era culcat în Templul Domnului, unde era chivotul lui Dumnezeu.

Ex 27.21;Lev 24.3;2Cron 13.11;1Sam 1.9;

4Atunci Domnul a chemat pe Samuel. El a răspuns: "Iată-mă!"

5Şi a alergat la Eli, şi a zis: "Iată-mă, căci m-ai chemat". Eli a răspuns. "Nu te-am chemat; întoarce-te şi te culcă". Şi s-a dus şi s-a culcat.

6Domnul a chemat din nou pe Samuel. Şi Samuel s-a sculat, s-a dus la Eli, şi a zis: "Iată-mă, căci m-ai chemat." Eli a răspuns: "Nu te-am chemat, fiule, întoarce-te şi te culcă".

7Samuel nu cunoştea încă pe Domnul, şi Cuvântul Domnului nu-i fusese încă descoperit.

Fapt 19.2;

8Domnul a chemat din nou pe Samuel, pentru a treia oară. Şi Samuel s-a sculat, s-a dus la Eli, şi a zis: "Iată-mă, căci m-ai chemat". Eli a înţeles că Domnul cheamă pe copil,

9şi a zis lui Samuel: "Du-te, de te culcă; şi dacă vei mai fi chemat, să spui: "Vorbeşte, Doamne, căci robul Tău ascultă." Şi Samuel s-a dus să se culce la locul lui.

10Domnul a venit, S-a înfăţişat şi l-a chemat ca şi în celelalte dăţi: "Samuele, Samuele!" Şi Samuel a răspuns: "Vorbeşte, căci robul Tău ascultă".

11Atunci Domnul a zis lui Samuel: "Iată că voi face în Israel un lucru care va asurzi urechile oricui îl va auzi.

2Împ 21.12;Ier 19.3;

12În ziua aceea voi împlini asupra lui Eli tot ce am rostit împotriva casei lui; voi începe şi voi isprăvi.

1Sam 2.30-36;

13I-am spus că vreau să pedepsesc casa lui pentru totdeauna, din pricina fărădelegii de care are cunoştinţă, şi prin care fiii lui s-au făcut vrednici de lepădat, fără ca el să-i fi oprit.

1Sam 2.29;Ezec 7.3;Ezec 18.30;1Sam 2.12-22;1Sam 2.23-25;

14De aceea jur casei lui Eli că niciodată fărădelegea casei lui Eli nu va fi ispăşită, nici prin jertfe, nici prin daruri de mâncare".

Num 15.30-31;Isa 22.14;

15Samuel a rămas culcat până dimineaţa, apoi a deschis uşile casei Domnului. Samuel s-a temut să istorisească lui Eli vedenia aceea.

16Dar Eli a chemat pe Samuel, şi a zis: "Samuele, fiule"! El a răspuns: "Iată-mă!"

17Şi Eli a zis: "Care este cuvântul pe care ţi l-a vorbit Domnul? Nu-mi ascunde nimic. Dumnezeu să Se poarte cu tine cu toată asprimea, dacă-mi ascunzi ceva din tot ce ţi-a spus!"

Rut 1.17;

18Samuel i-a istorisit tot, fără să-i ascundă nimic. Şi Eli a zis: "Domnul este acesta, să facă ce va crede!"

Iov 1.21;Iov 2.10;Ps 39.9;Isa 39.8;

19Samuel creştea, Domnul era cu el, şi n-a lăsat să cadă la pământ nici unul din cuvintele sale.

1Sam 2.21;Gen 39.2-23;1Sam 9.6;

20Tot Israelul, de la Dan până la Beer-Şeba, a cunoscut că Domnul pusese pe Samuel prooroc al Domnului.

Jud 20.1;

21Domnul nu înceta să Se arate în Silo; căci Domnul Se descoperea lui Samuel, în Silo, prin cuvântul Domnului.

1Sam 3.1-4;

Israel bătut de Filisteni.

4

1Chemarea lui Samuel a ajuns la cunoştinţa întregului Israel. Israel a ieşit înaintea Filistenilor, ca să lupte împotriva lor. Au tăbărât lângă Eben-Ezer, şi Filistenii tăbărâseră la Afec.

1Sam 5.1;1Sam 7.12;

2Filistenii s-au aşezat în linie de bătaie împotriva lui Israel, şi lupta a început. Israel a fost bătut de Filisteni, care au omorât pe câmpul de bătaie aproape patru mii de oameni.

3Poporul s-a întors în tabără, şi bătrânii lui Israel au zis: "Pentru ce ne-a lăsat Domnul să fim bătuţi astăzi de Filisteni? Haidem să luăm de la Silo chivotul legământului Domnului, ca să vină în mijlocul nostru, şi să ne izbăvească din mâna vrăjmaşilor noştri.

4Poporul a trimis la Silo, de unde au adus chivotul legământului Domnului oştirilor, care stă între heruvimi. Cei doi fii ai lui Eli, Hofni şi Fineas, erau acolo, împreună cu chivotul legământului lui Dumnezeu.

2Sam 6.2;Ps 80.1;Ps 99.1;Ex 25.18-22;Num 7.89;

5Când a intrat chivotul legământului Domnului în tabără, tot Israelul a scos strigăte de bucurie, de s-a cutremurat pământul.

6Răsunetul acestor strigăte a fost auzit de Filisteni, şi au zis: "Ce înseamnă strigătele acestea care răsună în tabăra Evreilor"? Şi au auzit că sosise chivotul Domnului în tabără.

7Filistenii s-au temut, pentru că au crezut că Dumnezeu venise în tabără. "Vai de noi!" au zis ei, "căci n-a fost aşa ceva până acum.

8Vai de noi! Cine ne va izbăvi din mâna acestor dumnezei puternici? Dumnezeii aceştia au lovit pe Egipteni cu tot felul de urgii în pustie.

9Întăriţi-vă, şi fiţi oameni, Filistenilor, ca nu cumva să fiţi robi Evreilor, cum v-au fost ei robi vouă: fiţi oameni şi luptaţi!"

1Cor 16.13;Jud 13.1;

10Filistenii au început lupta, şi Israel a fost bătut. Fiecare a fugit în cortul lui. Înfrângerea a fost foarte mare, şi din Israel au căzut treizeci de mii de oameni pedeştri.

1Sam 4.2;Lev 26.17;Deut 28.25;Ps 78.9-62;

11Chivotul lui Dumnezeu a fost luat, şi cei doi fii ai lui Eli, Hofni şi Fineas, au murit.

1Sam 2.32;Ps 78.61;1Sam 2.34;Ps 78.64;

12Un om din Beniamin a alergat din tabăra de bătaie şi a venit la Silo în aceeaşi zi cu hainele sfâşiate, şi cu capul acoperit cu ţărână.

2Sam 1.2;Ios 7.6;2Sam 13.19;2Sam 15.32;Neem 9.1;Iov 2.12;

13Când a ajuns, Eli, aştepta, stând pe un scaun lângă drum, căci inima îi era neliniştită pentru chivotul lui Dumnezeu. La intrarea lui în cetate, omul acesta a dat de veste, şi toată cetatea a strigat.

1Sam 1.9;

14Eli, auzind aceste strigăte, a zis: "Ce înseamnă zarva aceasta?" Şi îndată omul a venit şi a adus lui Eli vestea aceasta.

15Şi Eli era în vârstă de nouăzeci şi opt de ani, avea ochii întunecaţi şi nu mai putea să vadă.

1Sam 3.2;

16Omul a zis lui Eli: "Vin de pe câmpul de bătaie, şi din câmpul de bătaie am fugit astăzi". Eli a zis: "Ce s-a întâmplat, fiule?"

2Sam 1.4;

17Cel ce aducea vestea aceasta, ca răspuns, a zis: "Israel a fugit dinaintea Filistenilor, şi poporul a suferit o mare înfrângere; şi chiar cei doi fii ai tăi, Hofni şi Fineas, au murit, şi chivotul Domnului a fost luat."

18Abia a pomenit de chivotul lui Dumnezeu, şi Eli a căzut de pe scaun pe spate, lângă poartă; şi-a rupt ceafa şi a murit, căci era om bătrân şi greu. El fusese judecător în Israel patruzeci de ani.

19Nora sa, nevasta lui Fineas, era însărcinată, şi sta să nască. Când a auzit vestea despre luarea chivotului lui Dumnezeu, despre moartea socrului ei şi despre moartea bărbatului ei, s-a încovoiat şi a născut, căci au apucat-o durerile naşterii.

20Când trăgea să moară, femeile care erau lângă ea i-au zis: "Nu te teme, căci ai născut un fiu!" Dar ea n-a răspuns şi n-a luat seama la ce i se spunea.

Gen 35.17;

21A pus copilului numele I-Cabod! (Nu mai e slavă), zicând: "S-a dus slava din Israel!" Spunea lucrul acesta din pricina luării chivotului lui Dumnezeu, şi din pricina socrului şi bărbatului ei.

1Sam 14.3;Ps 26.8;Ps 78.61;

22Ea a zis: "S-a dus slava din Israel, căci chivotul lui Dumnezeu este luat."

Căderea lui Dagon înaintea chivotului.

5

1Filistenii au luat chivotul lui Dumnezeu, şi l-au dus din Eben-Ezer la Asdod.

1Sam 4.1;1Sam 7.12;

2După ce au pus mâna pe chivotul lui Dumnezeu, Filistenii l-au dus în casa lui Dagon (Zeul peşte) şi l-au aşezat lângă Dagon.

Jud 16.23;

3A doua zi, Asdodenii, care se sculaseră dis-de-dimineaţă, au găsit pe Dagon întins cu faţa la pământ, înaintea chivotului Domnului. Au luat pe Dagon, şi l-au pus înapoi la locul lui.

Isa 19.1;Isa 46.1-2;Isa 46.7;

4Şi a doua zi, sculându-se dis-de-dimineaţă, au găsit pe Dagon întins cu faţa la pământ, înaintea chivotului Domnului; capul lui Dagon şi cele două mâini ale lui erau tăiate pe prag, şi nu-i rămăsese decât trunchiul.

Ier 50.2;Ezec 6.4-6;Mic 1.7;

5De aceea, până în ziua de azi, preoţii lui Dagon şi toţi cei ce intră în casa lui Dagon, la Asdod, nu calcă pe prag.

Ţef 1.9;

Pedeapsa Filistenilor.

6Mâna Domnului a apăsat asupra celor din Asdod, şi i-a pustiit; i-a lovit cu bube la şezut, atât în Asdod cât şi în ţinutul lui.

1Sam 5.7-11;Ex 9.3;Ps 32.4;Fapt 13.11;1Sam 6.5;Deut 28.27;Ps 78.66;

7Când au văzut că aşa stau lucrurile, oamenii din Asdod au zis: "Chivotul Dumnezeului lui Israel să nu rămână la noi, căci mâna Lui apasă asupra noastră şi asupra lui Dagon, dumnezeul nostru."

8Şi au trimis şi au adunat la ei pe toţi domnitorii Filistenilor, şi au zis: "Ce să facem cu chivotul Dumnezeului lui Israel?" Domnitorii au răspuns: "Să se ducă la Gat chivotul Dumnezeului lui Israel." Şi au adus acolo chivotul Dumnezeului lui Israel."

9Dar după ce a fost dus acolo, mâna Domnului a apăsat asupra cetăţii, şi a fost o mare groază; a lovit pe oamenii cetăţii de la mic până la mare, şi au avut o spuzenie de bube la şezut.

Deut 2.15;1Sam 7.13;1Sam 12.15;1Sam 5.11;1Sam 5.6;Ps 78.66;

10Atunci au trimis chivotul lui Dumnezeu la Ecron. Când a intrat chivotul lui Dumnezeu în Ecron, Ecroniţii au strigat: "Au adus la noi chivotul Dumnezeului lui Israel, ca să ne omoare, pe noi şi poporul nostru."

11Şi au trimis şi au strâns pe toţi domnitorii Filistenilor, şi au zis: "Trimiteţi înapoi chivotul Dumnezeului lui Israel; să se întoarcă la locul lui, ca să nu ne omoare, pe noi şi poporul nostru." Căci în toată cetatea era o groază de moarte, şi mâna lui Dumnezeu apăsa cu putere.

1Sam 5.6-9;

12Oamenii care nu mureau, erau loviţi cu bube la şezut, şi ţipetele cetăţii se înălţau până la cer.

Filistenii trimit chivotul înapoi.

6

1Chivotul Domnului a fost şapte luni în ţara Filistenilor.

2Şi Filistenii au chemat pe preoţi şi pe ghicitori, şi au zis: "Ce să facem cu chivotul Domnului? Arătaţi-ne cum trebuie să-l trimitem înapoi la locul lui."

Gen 41.8;Ex 7.11;Dan 2.2;Dan 5.7;Mat 2.4;

3Ei au răspuns: "Dacă trimiteţi înapoi chivotul Dumnezeului lui Israel, să nu-l trimiteţi cu mâna goală, ci aduceţi lui Dumnezeu o jertfă pentru vină; atunci vă veţi vindeca, şi veţi şti pentru ce nu s-a îndepărtat mâna Lui de peste voi."

Ex 23.15;Deut 16.16;Lev 5.15-16;1Sam 6.9;

4Filistenii au zis: "Ce jertfă pentru vină să-I aducem?" Ei au răspuns: "Cinci umflături de aur şi cinci şoareci de aur, după numărul domnitorilor Filistenilor, căci aceeaşi urgie a fost peste voi toţi şi peste domnitorii voştri.

1Sam 6.17-18;Ios 13.3;Jud 3.3;

5Faceţi nişte chipuri după umflăturile voastre şi nişte chipuri după şoarecii voştri care pustiesc ţara, şi daţi slavă Dumnezeului lui Israel: poate că va înceta să-Şi apese mâna peste voi, peste dumnezeii voştri, şi peste ţara voastră.

1Sam 5.6;Ios 7.19;Isa 42.12;Mal 2.2;Ioan 9.24;1Sam 5.6-11;Ps 39.10;1Sam 5.3-7;

6Pentru ce să vă împietriţi inima, cum şi-au împietrit inima Egiptenii şi Faraon? Nu i-a pedepsit El şi n-au lăsat ei atunci pe copiii lui Israel să plece?

Ex 7.13;Ex 8.15;Ex 14.17;Ex 12.31;

7Acum, faceţi un car nou de tot, şi luaţi două vaci tinere care dau ţâţă şi care n-au tras la jug; înjugaţi vacile la car, şi mânaţi înapoi acasă viţeii lor care se ţin după ele.

2Sam 6.3;Num 19.2;

8Să luaţi chivotul Domnului, şi să-l puneţi în car; să puneţi alături de el, într-o ladă, lucrurile de aur pe care le daţi Domnului ca dar pentru vină; apoi să-l trimiteţi, şi va pleca.

1Sam 6.4-5;

9Să-l urmăriţi cu privirea; şi dacă se va sui pe drumul hotarului său spre Bet-Şemeş, Domnul ne-a făcut acest mare rău; dacă nu, vom şti că nu mâna Lui ne-a lovit, ci lucrul acesta a venit peste noi din întâmplare."

Ios 15.10;1Sam 6.3;

10Oamenii au făcut aşa. Au luat două vaci care alăptau, le-au înjugat la car, şi le-au închis viţeii acasă.

11Au pus în car chivotul Domnului, şi lada cu şoarecii de aur şi chipurile umflăturilor lor.

12Vacile au apucat drept pe drum spre Bet-Şemeş; au ţinut mereu acelaşi drum, mugind, şi nu s-au abătut nici la dreapta nici la stânga. Domnitorii Filistenilor au mers după ele până la hotarul Bet-Şemeşului.

Chivotul la Bet-Semeş.

13Locuitorii din Bet-Şemeş secerau grânele în vale: au ridicat ochii, au zărit chivotul, şi s-au bucurat când l-au văzut.

14Carul a ajuns în câmpul lui Iosua din Bet-Şemeş, şi s-a oprit acolo. Acolo era o piatră mare. Au despicat lemnele carului, şi vacile le-au adus ca ardere de tot Domnului.

15Leviţii au pogorât chivotul Domnului, şi lada de lângă el în care se aflau lucrurile de aur, şi le-au pus pe toate pe piatra cea mare. Oamenii din Bet-Şemeş au adus Domnului în ziua aceea arderi de tot şi jertfe.

16Cei cinci domnitori ai Filistenilor, după ce au văzut lucrul acesta, s-au întors la Ecron în aceeaşi zi.

Ios 13.3;

17Iată umflăturile de aur pe care le-au dat Domnului Filistenii, ca dar pentru vină; una pentru Asdod, una pentru Gaza, una pentru Ascalon, una pentru Gat, una pentru Ecron.

1Sam 6.4;

18Erau şi nişte şoareci de aur, după numărul tuturor cetăţilor Filistenilor, care erau ale celor cinci căpetenii, atât cetăţi întărite cât şi cetăţi fără ziduri. Lucrul acesta îl adevereşte piatra cea mare pe care au pus chivotul Domnului, şi care este şi astăzi în câmpul lui Iosua din Bet-Şemeş.

19Domnul a lovit pe oamenii din Bet-Şemeş, când s-au uitat în chivotul Domnului; a lovit (cincizeci de mii) şaptezeci de oameni din popor. Şi poporul a plâns, pentru că Domnul îl lovise cu o mare urgie.

Ex 19.21;Num 4.5-20;2Sam 6.7;

20Oamenii din Bet-Şemeş au zis: "Cine poate sta înaintea Domnului, înaintea acestui Dumnezeu sfânt? Şi la cine trebuie să se suie chivotul, dacă se depărtează de la noi?"

2Sam 6.9;Mal 3.2;

21Au trimis soli la locuitorii din Chiriat-Iearim, ca să le spună: "Filistenii au adus înapoi chivotul Domnului; pogorâţi-vă şi suiţi-l la voi."

Ios 18.14;Jud 18.12;1Cron 13.5-6;

Chivotul la Chiriat-Iearim.

7

1Locuitorii din Chiriat-Iearim au venit, şi au suit chivotul Domnului; l-au dus în casa lui Abinadab, pe deal, şi au sfinţit pe fiul său Eleazar ca să păzească chivotul Domnului.

1Sam 6.21;Ps 132.6;2Sam 6.4;

2Trecuse destulă vreme din ziua când fusese pus chivotul în Chiriat-Iearim. Trecuseră douăzeci de ani. Atunci toată casa lui Israel a plâns după Domnul.

3Samuel a zis întregii case a lui Israel: "Dacă din toată inima voastră vă întoarceţi la Domnul, scoateţi din mijlocul vostru dumnezeii străini şi Astarteele, îndreptaţi-vă inima spre Domnul, şi slujiţi-I numai Lui; şi El vă va izbăvi din mâna Filistenilor."

Deut 30.2-10;1Împ 8.48;Isa 55.7;Osea 6.1;Ioel 2.12;Gen 35.2;Ios 24.14-23;Jud 2.13;2Cron 30.19;Iov 11.13-14;Deut 6.13;Deut 10.20;Deut 13.4;Mat 4.10;Luc 4.8;

4Şi copiii lui Israel au scos din mijlocul lor Baalii şi Astarteele, şi au slujit numai Domnului.

Jud 2.11;

5Samuel a zis: "Strângeţi pe tot Israelul la Miţpa, şi eu mă voi ruga Domnului pentru voi."

Jud 20.1;2Împ 25.23;

6Şi s-au strâns la Miţpa. Au scos apă şi au vărsat-o înaintea Domnului, şi au postit în ziua aceea, zicând: "Am păcătuit împotriva Domnului!" Samuel judeca pe copiii lui Israel la Miţpa.

2Sam 14.14;Neem 9.1-2;Dan 9.3-5;Ioel 2.12;Jud 10.10;1Împ 8.47;Ps 106.6;

Israel se căieşte.

7Filistenii au aflat că fiii lui Israel se adunaseră la Miţpa, şi domnitorii Filistenilor s-au suit împotriva lui Israel. La vestea aceasta copiii lui Israel s-au temut de Filisteni,

8şi au zis lui Samuel: "Nu înceta să strigi pentru noi către Domnul, Dumnezeul nostru, ca să ne scape din mâna Filistenilor."

Isa 37.4;

9Samuel a luat un miel sugar, şi l-a adus întreg ca ardere de tot Domnului. A strigat către Domnul pentru Israel, şi Domnul l-a ascultat.

Ps 99.6;Ier 15.1;

10Pe când aducea Samuel arderea de tot, Filistenii s-au apropiat ca să bată pe Israel. Domnul a tunat în ziua aceea cu mare vuiet împotriva Filistenilor, şi i-a pus pe fugă. Au fost bătuţi dinaintea lui Israel.

Ios 10.10;Jud 4.15;Jud 5.20;1Sam 2.10;

11Bărbaţii lui Israel au ieşit din Miţpa, au urmărit pe Filisteni, şi i-au bătut până sub Bet-car.

12Samuel a luat o piatră pe care a pus-o între Miţpa şi Şen, şi i-a pus numele Eben-Ezer (Piatră de ajutor), zicând: "Până aici Domnul ne-a ajutat."

Gen 28.18;Gen 31.45;Gen 34.14;Ios 4.9;Ios 24.26;

13Astfel au fost smeriţi Filistenii, şi n-au mai venit pe ţinutul lui Israel. Mâna Domnului a fost împotriva Filistenilor în tot timpul vieţii lui Samuel.

Jud 13.1;1Sam 13.5;

14Cetăţile pe care le luaseră Filistenii de la Israel, s-au întors la Israel, de la Ecron până la Gat, cu ţinutul lor; Israel le-a smuls din mâna Filistenilor. Şi a fost pace între Israel şi Amoriţi.

Samuel judecător.

15Samuel a fost judecător în Israel în tot timpul vieţii lui.

1Sam 7.6;1Sam 12.11;Jud 2.16;

16El se ducea în fiecare an de făcea înconjurul Betelului, Ghilgalului şi Miţpei, şi judeca pe Israel în toate locurile acestea.

17Apoi se întorcea la Rama, unde era casa lui; şi acolo judeca pe Israel. Şi a zidit acolo un altar Domnului.

1Sam 8.4;Jud 21.4;

Israeliţii cer un Împărat.

8

1Când a îmbătrânit Samuel, a pus pe fiii săi judecători peste Israel.

Deut 16.18;2Cron 19.5;Jud 10.4;Jud 12.14;Jud 5.10;

2Fiul său întâi născut se numea Ioel, şi al doilea Abia; ei erau judecători la Beer-Şeba.

3Fiii lui Samuel n-au călcat pe urmele lui; ci se dădeau la lăcomie, luau mită şi călcau dreptatea.

Ier 22.15-17;Ex 18.21;1Tim 3.3;1Tim 6.10;Deut 16.19;Ps 15.5;

4Toţi bătrânii lui Israel s-au strâns şi au venit la Samuel la Rama.

5Ei au zis: "Iată că tu eşti bătrân, şi copiii tăi nu calcă pe urmele tale; acum pune un împărat peste noi să ne judece, cum au toate neamurile."

1Sam 8.19-20;Deut 17.14;Osea 13.10;Fapt 13.21;

6Samuel n-a văzut cu plăcere faptul că ziceau: "Dă-ne un împărat ca să ne judece." Şi Samuel s-a rugat Domnului.

7Domnul a zis lui Samuel: "Ascultă glasul poporului în tot ce-ţi va spune; căci nu pe tine te leapădă, ci pe Mine mă leapădă, ca să nu mai domnesc peste ei.

Ex 16.8;1Sam 10.19;1Sam 12.17-19;Osea 13.10-11;

8Ei se poartă cu tine cum s-au purtat totdeauna, de când i-am scos din Egipt până în ziua de astăzi; M-au părăsit şi au slujit altor dumnezei.

9Ascultă-le glasul deci; dar înştiinţează-i, şi fă-le cunoscut dreptul împăratului care va domni peste ei."

1Sam 8.11;

10Samuel a spus toate cuvintele Domnului poporului care-i cerea un împărat.

11El a zis: "Iată care va fi dreptul împăratului care va domni peste voi. El va lua pe fiii voştri, îi va pune la carele sale şi între călăreţii lui, ca să alerge înaintea carului lui;

Deut 17.16,etc;1Sam 10.25;1Sam 14.52;

12îi va pune căpetenii peste o mie şi căpetenii peste cinzeci, şi-i va întrebuinţa la aratul pământurilor lui, la seceratul bucatelor lui, la facerea armelor lui de război şi a uneltelor carelor lui.

13Va lua pe fetele voastre să-i facă miresme, de mâncare şi pâine.

14Va lua cea mai bună parte din câmpiile voastre, din viile voastre şi din măslinii voştri, şi o va da slujitorilor lui.

1Împ 21.7;Ezec 46.18;

15Va lua zeciuială din rodul seminţelor şi viilor voastre, şi o va da famenilor şi slujitorilor lui.

16Va lua pe robii şi roabele voastre, cei mai buni boi şi măgari ai voştri, şi-i va întrebuinţa la lucrările lui.

17Va lua zeciuială din oile voastre, şi voi înşivă veţi fi slugile lui.

18Şi atunci veţi striga împotriva împăratului vostru pe care-l veţi alege, dar Domnul nu vă va asculta."

Prov 1.25-28;Isa 1.15;Mic 3.4;

19Poporul n-a vrut să asculte glasul lui Samuel. "Nu!" au zis ei, "ci să fie un împărat peste noi,

Ier 44.16;

20ca să fim şi noi ca toate neamurile; împăratul nostru ne va judeca, va merge în fruntea noastră şi ne va cârmui în războaiele noastre."

1Sam 8.5;

21Samuel, după ce a auzit toate cuvintele poporului, le-a spus în auzul Domnului.

22Şi Domnul a zis lui Samuel: "Ascultă-le glasul, şi pune un împărat peste ei." Şi Samuel a zis bărbaţilor lui Israel: "Duceţi-vă fiecare în cetatea lui."

1Sam 8.7;Osea 13.11;

Saul la Samuel.

9

1Era un om din Beniamin, numit Chis, fiul lui Abiel, fiul lui Ţeror, fiul lui Becorat, fiul lui Afiah, fiul unui Beniamit, un om tare şi voinic.

1Sam 14.51;1Cron 8.33;1Cron 9.39;

2El avea un fiu cu numele Saul, tânăr şi frumos, mai frumos decât oricare din copiii lui Israel. Şi-i întrecea pe toţi în înălţime de la umăr în sus.

1Sam 10.23;

3Măgăriţele lui Chis, tatăl lui Saul, s-au rătăcit; şi Chis a zis fiului său Saul: "Ia cu tine o slugă, scoală-te şi du-te de caută măgăriţele."

4Saul a trecut prin muntele lui Efraim, şi a străbătut ţara Şalişa, fără să le găsească; au trecut prin ţara Şaalim, şi nu erau acolo; au străbătut ţara lui Beniamin, şi nu le-au găsit.

2Împ 4.42;

5Ajunseseră în ţara Ţuf, când Saul a zis slugii care îl însoţea: "Haide să ne întoarcem, ca nu cumva tatăl meu, lăsând măgăriţele, să fie îngrijorat de noi."

6Sluga i-a zis: "Iată că în cetatea aceasta este un om al lui Dumnezeu, un om cu vază; tot ce spune el, nu se poate să nu se întâmple. Haidem la el dar; poate că ne va arăta drumul pe care trebuie să apucăm."

Deut 33.1;1Împ 13.1;1Sam 3.19;

7Saul a zis slugii sale: "Dar dacă mergem acolo, ce să aducem omului lui Dumnezeu? Căci nu mai avem merinde în saci şi n-avem nici un dar de adus omului lui Dumnezeu. Ce avem?"

Jud 6.18;Jud 13.17;1Împ 14.3;2Împ 4.42;2Împ 8.8;

8Sluga a luat din nou cuvântul, şi a zis lui Saul: "Uite eu am la mine un sfert de siclu de argint; îl voi da omului lui Dumnezeu, şi ne va arăta drumul." -

9Odinioară în Israel, când se ducea cineva să întrebe pe Dumnezeu, zicea: "Haidem, să mergem la văzător!" Căci acela care se numeşte azi prooroc, se numea odinioară văzător. -

Gen 25.22;2Împ 17.13;1Cron 26.28;1Cron 29.29;2Cron 16.7-10;Isa 30.10;Amos 7.12;

10Saul a zis slugii: "Ai dreptate; haidem să mergem!" Şi s-au dus în cetatea unde era omul lui Dumnezeu.

11Pe când se suiau ei spre cetate, au întâlnit nişte fete care ieşiseră să scoată apă; şi le-au zis: "Aici este văzătorul?"

Gen 24.11;

12Ele le-au răspuns: "Da, iată-l înaintea ta; dar du-te repede, astăzi a venit în cetate, pentru că poporul aduce jertfă pe înălţime.

Gen 31.54;1Sam 16.2;1Împ 3.2;

13Când veţi intra în cetate, îl veţi găsi înainte ca să se suie la locul înalt să mănânce; căci poporul nu mănâncă până nu vine el, fiindcă el trebuie să binecuvânteze jertfa; după aceea, mănâncă şi cei poftiţi. Suiţi-vă dar, căci acum îl veţi găsi."

14Şi s-au suit în cetate. Tocmai când intrau pe poarta cetăţii, au fost întâlniţi de Samuel, care ieşea să se suie pe înălţime.

15Dar, cu o zi mai înainte de venirea lui Saul, Domnul înştiinţase pe Samuel, şi-i zisese:

1Sam 15.1;Fapt 13.21;

16"Mâine, la ceasul acesta, îţi voi trimite un om din ţara lui Beniamin, şi să-l ungi drept căpetenie a poporului Meu Israel. El va scăpa poporul Meu din mâna Filistenilor; căci am căutat cu îndurare spre poporul Meu, pentru că strigătul lui a ajuns până la Mine."

1Sam 10.1;Ex 2.25;Ex 3.7-9;

17Când a zărit Samuel pe Saul, Domnul i-a zis: "Iată omul, despre care ţi-am vorbit; el va domni peste poporul Meu."

1Sam 16.12;Osea 13.11;

18Saul s-a apropiat de Samuel la mijlocul porţii, şi a zis: "Arată-mi, te rog, unde este casa văzătorului."

19Samuel a răspuns lui Saul: "Eu sunt văzătorul. Suie-te înaintea mea pe înălţime, şi veţi mânca astăzi cu mine. Mâine te voi lăsa să pleci, şi-ţi voi spune tot ce se petrece în inima ta.

20Nu te nelinişti de măgăriţele pe care le-ai pierdut acum trei zile, căci s-au găsit. Şi pentru cine este păstrat tot ce este mai de preţ în Israel? Oare nu pentru tine şi pentru toată casa tatălui tău?"

1Sam 9.3;1Sam 8.5-19;1Sam 12.13;

21Saul a răspuns: "Oare nu sunt eu Beniamit, din una din cele mai mici seminţii ale lui Israel? Şi familia mea nu este cea mai mică dintre toate familiile din seminţia lui Beniamin? Pentru ce dar îmi vorbeşti astfel?"

1Sam 15.17;Jud 20.46-48;Ps 68.27;Jud 6.15;

22Samuel a luat pe Saul şi pe sluga lui, i-a vârât în odaia de mâncare, le-a dat locul cel dintâi între cei poftiţi, care erau aproape treizeci de inşi.

23Samuel a zis bucătarului: "Adu porţia pe care ţi-am dat-o, când ţi-am zis: "Pune-o deoparte."

24Bucătarul a dat spata şi ce era pe ea, şi a pus-o înaintea lui Saul. Şi Samuel a zis: "Iată ce a fost păstrat, pune-o înainte, şi mănâncă, fiindcă pentru tine s-a păstrat când am poftit poporul." Astfel Saul a mâncat cu Samuel în ziua aceea.

Lev 7.32-33;Ezec 24.4;

25S-au pogorât apoi de pe înălţime în cetate, şi Samuel a stat de vorbă cu Saul pe acoperişul casei.

Deut 22.8;2Sam 11.2;Fapt 10.9;

26Apoi s-au sculat dis-de-dimineaţă; şi în revărsatul zorilor, Samuel a chemat pe Saul de pe acoperiş, şi a zis: "Scoală-te, şi te voi însoţi". Saul s-a sculat, şi au ieşit amândoi, el şi Samuel.

27Când s-au pogorât la marginea cetăţii, Samuel a zis lui Saul: "Spune slugii tale să treacă înaintea noastră". Şi sluga a trecut înainte. "Opreşte-te acum", a zis iarăşi Samuel, "şi-ţi voi face cunoscut cuvântul lui Dumnezeu".

Saul este uns de Samuel ca împărat.

10

1Samuel a luat sticluţa cu untdelemn, şi a turnat-o pe capul lui Saul. Apoi l-a sărutat, şi a zis: "Nu te-a uns Domnul ca să fii căpetenia moştenirii Lui?

1Sam 9.16;1Sam 16.13;2Împ 9.3-6;Ps 2.12;Fapt 13.21;Deut 32.9;Ps 78.71;

2Astăzi, după ce mă vei părăsi, vei găsi doi oameni la mormântul Rahelei, în hotarul lui Beniamin la Ţelţah. Ei îţi vor zice: "Măgăriţele pe care te-ai dus să le cauţi s-au găsit; şi iată că tatăl tău nu se mai gândeşte la măgăriţe, ci este îngrijorat de voi, şi zice: "Ce să fac pentru fiul meu?"

Gen 35.19-20;Ios 18.28;

3De acolo vei merge mai departe, şi vei ajunge la stejarul din Tabor, unde vei fi întâmpinat de trei oameni suindu-se la Dumnezeu, în Betel, şi ducând unul trei iezi, altul trei turte de pâine, iar altul un burduf cu vin.

Gen 28.22;Gen 35.1-7;

4Ei te vor întreba de sănătate, şi-ţi vor da două pâini, pe care le vei lua din mâna lor.

5După aceea, vei ajunge la Ghibea Elohim, unde se află garnizoana Filistenilor. Când vei intra în cetate, vei întâlni o ceată de prooroci pogorându-se de pe înălţimea pentru jertfă, cu lăute, timpane, fluiere şi cobze înainte, şi prorocind.

1Sam 10.10;1Sam 13.3;1Sam 9.12;Ex 15.20-21;2Împ 3.15;1Cor 14.1;

6Duhul Domnului va veni peste tine, vei prooroci cu ei, şi vei fi prefăcut într-alt om.

Num 11.25;1Sam 16.13;1Sam 10.10;1Sam 19.23-24;

7Când ţi se vor împlini semnele acestea, fă ce vei găsi de făcut, căci Dumnezeu este cu tine.

Ex 4.8;Luc 2.12;Jud 6.12;

8Apoi să te pogori înaintea mea la Ghilgal; şi eu mă voi pogorî la tine, ca să aduc arderi de tot şi jertfe de mulţumire. Să mă aştepţi şapte zile acolo, până voi ajunge eu la tine şi-ţi voi spune ce ai să faci."

1Sam 11.14-15;1Sam 13.4;1Sam 13.8;

9De îndată ce Saul a întors spatele ca să se despartă de Samuel, Dumnezeu i-a dat o altă inimă, şi toate semnele acestea s-au împlinit în aceeaşi zi.

10Când au ajuns la Ghibea, iată că i-a ieşit înainte o ceată de prooroci. Duhul lui Dumnezeu a venit peste el, şi el a prorocit în mijlocul lor.

1Sam 10.5;1Sam 19.20;1Sam 10.6;

11Toţi cei ce-l cunoscuseră mai înainte, au văzut că prorocea împreună cu proorocii, şi îşi ziceau unul altuia în popor: "Ce s-a întâmplat cu fiul lui Chis? Oare şi Saul este între prooroci?"

12Cineva din Ghibea a răspuns: "Şi cine este tatăl lor?" De-acolo zicala: "Oare şi Saul este între prooroci?" -

1Sam 19.24;Mat 13.54-55;Ioan 7.15;Fapt 4.13;

13Când a sfârşit de prorocit, s-a dus pe înălţime.

14Unchiul lui Saul a zis lui Saul şi slugii lui: "Unde v-aţi dus?" Saul a răspuns: "Să căutăm măgăriţele; dar când am văzut că nu le găsim, ne-am dus la Samuel."

15Unchiul lui Saul a zis din nou: "Istoriseşte-mi dar ce v-a spus Samuel."

16Şi Saul a răspuns unchiului său: "Ne-a spus că măgăriţele s-au găsit." Şi nu i-a spus nimic despre împărăţia despre care vorbise Samuel.

Saul este ales împărat prin sorţi.

17Samuel a chemat poporul înaintea Domnului la Miţpa,

Jud 11.11;Jud 20.1;1Sam 11.15;1Sam 7.5-6;

18şi a zis copiilor lui Israel: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Eu am scos din Egipt pe Israel, şi v-am izbăvit din mâna Egiptenilor şi din mâna tuturor împărăţiilor care vă apăsau.

Jud 6.8-9;

19Şi astăzi, voi lepădaţi pe Dumnezeul vostru, care v-a izbăvit din toate relele şi din toate suferinţele voastre, şi-I ziceţi: "Pune un împărat peste noi!" Înfăţişaţi-vă acum înaintea Domnului, după seminţiile voastre şi după miile voastre."

1Sam 8.7-19;1Sam 12.12;

20Samuel a apropiat toate seminţiile lui Israel, şi a ieşit la sorţi seminţia lui Beniamin.

Ios 7.14-17;Fapt 1.24-26;

21A apropiat seminţia lui Beniamin pe familii, şi a ieşit la sorţ familia lui Matri. Apoi a ieşit la sorţ Saul, fiul lui Chis. L-au căutat, dar nu l-au găsit.

22Au întrebat din nou pe Domnul: "A venit oare omul acesta aici?" Şi Domnul a zis: "Iată că este ascuns între vase."

1Sam 23.2-11;

23Au alergat şi l-au scos de acolo, şi el s-a înfăţişat în mijlocul poporului. Îi întrecea pe toţi în înălţime, de la umăr în sus.

1Sam 9.2;

24Samuel a zis întregului popor: "Vedeţi pe cel pe care l-a ales Domnul? Nu este nimeni în tot poporul care să fie ca el". Şi tot poporul a strigat: "Trăiască împăratul"!"

2Sam 21.6;1Împ 1.25-39;2Împ 11.12;

25Samuel a făcut cunoscut poporului dreptul împărăţiei, şi l-a scris într-o carte, pe care a pus-o înaintea Domnului. Apoi a dat drumul întregului popor, trimiţând pe fiecare acasă.

Deut 17.14;1Sam 8.11;

26Şi Saul s-a dus acasă în Ghibea, însoţit de o parte din ostaşi a căror inimă o mişcase Dumnezeu.

Jud 20.14;1Sam 11.4;

27S-au găsit însă şi oameni răi, care ziceau: "Ce ne poate ajuta acesta?" Şi l-au dispreţuit, şi nu i-au adus nici un dar. Dar Saul s-a făcut că nu-i aude.

1Sam 11.12;Deut 13.13;2Sam 8.2;1Împ 4.21;1Împ 10.25;2Cron 17.5;Ps 72.10;Mat 2.11;

Înfrângerea Amoniţilor.

11

1Nahaş, Amonitul, a venit şi a împresurat Iabesul din Galaad. Toţi locuitorii din Iabes au zis lui Nahaş: "Fă legământ cu noi, şi-ţi vom fi supuşi."

1Sam 12.42;Jud 21.8;Gen 26.28;Ex 23.32;Iov 41.4;Ezec 17.13;

2Dar Nahaş, Amonitul, le-a răspuns: "Voi face legământ cu voi dacă mă lăsaţi să vă scot la toţi ochiul drept, şi să arunc astfel o ocară asupra întregului Israel."

Gen 34.14;1Sam 17.26;

3Bătrânii din Iabes i-au zis: "Dă-ne un răgaz de şapte zile, ca să trimitem soli în tot ţinutul lui Israel; şi dacă nu va fi nimeni să ne ajute, ne vom supune ţie".

4Solii au ajuns la Ghibea, cetatea lui Saul, şi au spus aceste lucruri în auzul poporului. Şi tot poporul a ridicat glasul, şi a plâns.

1Sam 10.26;1Sam 15.34;2Sam 21.6;Jud 2.4;Jud 21.2;

5Saul tocmai se întorcea de la câmp, în urma boilor, şi a întrebat: "Ce are poporul de plânge?" I-au istorisit ce spuseseră cei din Iabes.

6Cum a auzit Saul aceste lucruri, Duhul lui Dumnezeu a venit peste el, şi s-a mâniat foarte tare.

Jud 3.10;Jud 6.34;Jud 11.29;Jud 13.25;Jud 14.6;1Sam 10.10;1Sam 16.13;

7A luat o pereche de boi, i-a tăiat în bucăţi, şi le-a trimis prin soli în tot ţinutul lui Israel, zicând: "Oricine nu va merge după Saul şi Samuel, îşi va vedea boii tăiaţi la fel". Groaza Domnului a apucat pe popor, care a pornit ca un singur om.

Jud 19.29;Jud 21.6-10;

8Saul le-a făcut numărătoarea la Bezec; copiii lui Israel erau trei sute de mii, şi bărbaţii lui Iuda treizeci de mii.

Jud 1.5;2Sam 24.9;

9Ei au zis solilor care veniseră: "Aşa să vorbiţi locuitorilor Iabesului din Galaad: Mâine, când va dogorî soarele, veţi avea ajutor". Solii au dus vestea aceasta celor din Iabes, care s-au umplut de bucurie,

10şi au zis Amoniţilor: "Mâine ne vom supune vouă, şi ne veţi face ce vă va plăcea".

1Sam 11.3;

11A două zi, Saul a împărţit poporul în trei cete. Au pătruns în tabăra Amoniţilor în straja dimineţii, şi i-au bătut până la căldura zilei. Cei ce au scăpat, au fost risipiţi, şi n-au mai rămas doi laolaltă dintre ei.

1Sam 31.11;Jud 7.16;

12Poporul a zis lui Samuel: "Cine zicea: "Saul să domnească peste noi? "Daţi încoace pe oamenii aceia, ca să-i omorâm."

1Sam 10.27;Luc 19.27;

13Dar Saul a zis: "Nimeni nu va fi omorât în ziua aceasta, căci astăzi Domnul a dat o izbăvire lui Israel".

2Sam 19.22;Ex 14.13-30;1Sam 19.5;

14Şi Samuel a zis poporului: "Veniţi, şi să mergem la Ghilgal, ca să întărim acolo împărăţia."

15Tot poporul s-a dus la Ghilgal, şi au pus pe Saul împărat, înaintea Domnului, la Ghilgal. Acolo, au adus jertfe de mulţumire înaintea Domnului; şi Saul şi toţi oamenii lui Israel s-au înveselit foarte mult acolo.

1Sam 10.8;1Sam 10.17;1Sam 10.8;

Curăţia de inimă a lui Samuel.

12

1Samuel a zis întregului Israel: "Iată că v-am ascultat glasul în tot ce mi-aţi zis, şi am pus un împărat peste voi.

1Sam 8.5-20;1Sam 10.24;1Sam 11.14-15;

2De acum, iată împăratul care va merge înaintea voastră. Cât despre mine, eu sunt bătrân, am albit, aşa că fiii mei sunt cu voi; am umblat înaintea voastră, din tinereţe până în ziua de azi.

Num 27.17;1Sam 8.20;1Samue 8.1-5;

3Iată-mă! Mărturisiţi împotriva mea, în faţa Domnului şi în faţa unsului Lui: Cui i-am luat boul, sau cui i-am luat măgarul? Pe cine am apăsat, şi pe cine am năpăstuit? De la cine am luat mită ca să închid ochii asupra lui? Mărturisiţi, şi vă voi da înapoi."

1Sam 12.5;1Sam 10.1;1Sam 24.6;2Sam 1.14-16;Num 16.15;Fapt 20.33;1Tes 2.5;Deut 16.19;

4Ei au răspuns: "Nu ne-ai apăsat, nu ne-ai năpăstuit, şi nici n-ai primit nimic din mâna nimănui".

5El le-a mai zis: "Domnul este martor împotriva voastră, şi unsul Lui este martor, în ziua aceasta, că n-aţi găsit nimic în mâinile mele". Şi ei au răspuns: "Sunt martori!"

Ioan 18.38;Fapt 23.9;Fapt 24.16-20;Ex 22.4;

Samuel nu mai e judecător.

6Atunci Samuel a zis poporului: "Domnul a pus pe Moise şi pe Aaron, şi a scos pe părinţii voştri din Egipt.

Mic 6.4;

7Acum, înfăţişaţi-vă, ca să vă judec înaintea Domnului pentru toate binefacerile pe care vi le-a făcut Domnul, vouă şi părinţilor voştri.

Isa 1.18;Isa 5.3-4;Mic 6.2-3;

8După ce a venit Iacov în Egipt, părinţii voştri au strigat către Domnul, şi Domnul a trimis pe Moise şi pe Aaron, care au scos pe părinţii voştri din Egipt şi i-au adus să locuiască în locul acesta.

Gen 46.5-6;Ex 2.23;Ex 3.10;Ex 4.16;

9Dar ei au uitat pe Domnul Dumnezeul lor; şi El i-a vândut în mâinile lui Sisera, căpetenia oştirii Haţorului, în mâinile Filistenilor, şi în mâinile împăratului Moabului, care au început lupta împotriva lor.

Jud 3.7;Jud 4.2;Jud 10.7;Jud 13.1;Jud 3.12;

10Au strigat iarăşi către Domnul, şi au zis: "Am păcătuit, căci am părăsit pe Domnul, şi am slujit Baalilor şi Astarteelor; izbăveşte-ne acum din mâna vrăjmaşilor noştri, şi-Ţi vom sluji."

Jud 10.10;Jud 2.13;Jud 10.15-16;

11Şi Domnul a trimis pe Ierubaal, şi pe Barac şi pe Iefta, şi pe Samuel, şi v-a izbăvit din mâna vrăjmaşilor voştri care vă înconjurau, şi aţi locuit în linişte.

Jud 6.14-32;Jud 11.1;1Sam 7.13;

12Apoi, când aţi văzut că Nahaş, împăratul fiilor lui Amon, mergea împotriva voastră, mi-aţi zis: "Nu!" ci un împărat să domnească peste noi". "Şi totuşi Domnul, Dumnezeul vostru, era Împăratul vostru.

1Sam 11.1;1Sam 8.5-19;Jud 8.23;1Sam 8.7;1Sam 10.19;

13Iată dar împăratul pe care l-aţi ales, şi pe care l-aţi cerut; iată că Domnul a pus un împărat peste voi.

1Sam 10.24;1Sam 8.5;1Sam 9.20;Osea 13.11;

14Dacă vă veţi teme de Domnul, dacă-I veţi sluji, dacă veţi asculta de glasul Lui, şi dacă nu vă veţi împotrivi cuvântului Domnului, vă veţi alipi de Domnul, Dumnezeul vostru, atât voi cât şi împăratul care domneşte peste voi.

Ios 24.14;Ps 81.13-14;

15Dar dacă nu veţi asculta de glasul Domnului, şi vă veţi împotrivi cuvântului Domnului, mâna Domnului va fi împotriva voastră, cum a fost împotriva părinţilor voştri.

Lev 26.14-etc;Deut 28.15;Ios 24.20;1Sam 12.9;

16Acum mai aşteptaţi aici, ca să vedeţi minunea pe care o va face Domnul sub ochii voştri.

Ex 14.13-31;

17Nu suntem noi la seceratul grânelor? Voi striga către Domnul, şi va trimite tunete şi ploaie. Să ştiţi atunci şi să vedeţi cât de rău aţi făcut înaintea Domnului când aţi cerut un împărat pentru voi".

Prov 26.1;Ios 10.12;1Sam 7.9-10;Iac 5.16-18;1Sam 8.7;

18Samuel a strigat către Domnul, şi Domnul a trimis chiar în ziua aceea tunete şi ploaie. Tot poporul a avut o mare frică de Domnul şi de Samuel.

Ex 14.31;Ezra 10.9;

19Şi tot poporul a zis lui Samuel: "Roagă-te Domnului, Dumnezeului tău, pentru robii tăi, ca să nu murim; căci la toate păcatele noastre am mai adăugat şi pe acela de a cere un împărat pentru noi".

Ex 9.28;Ex 10.17;Iac 5.15;1Ioan 5.16;

20Samuel a zis poporului: "Nu vă temeţi! Aţi făcut tot răul acesta; dar nu vă abateţi de la Domnul, şi slujiţi Domnului din toată inima voastră.

21Nu vă abateţi de la El; altfel, aţi merge după lucruri de nimic, care n-aduc nici folos nici izbăvire, pentru că sunt lucruri de nimic.

Deut 11.16;Ier 16.19;Hab 2.18;1Cor 8.4;

22Domnul nu va părăsi pe poporul Lui, din pricina Numelui Lui celui mare, căci Domnul a hotărât să facă din voi poporul Lui.

1Împ 6.13;Ps 94.14;Ios 7.9;Ps 106.8;Ier 14.21;Ezec 20.9-14;Deut 7.7-8;Deut 14.2;Mal 1.2;

23Departe iarăşi de mine să păcătuiesc împotriva Domnului, încetând să mă rog pentru voi! Vă voi învăţa calea cea bună şi cea dreaptă.

Fapt 12.5;Rom 1.9;Col 1.9;2Tim 1.3;Ps 34.11;Prov 4.11;1Împ 8.36;2Cron 6.27;Ier 6.16;

24Temeţi-vă numai de Domnul, şi slujiţi-I cu credincioşie din toată inima voastră; căci vedeţi ce putere desfăşoară El printre voi.

Ecl 12.13;Isa 5.12;Deut 10.21;Ps 126.2-3;

25Dar dacă veţi face răul, veţi pieri, voi şi împăratul vostru".

Ios 24.20;Deut 28.39;

DOMNIA LUI SAUL

(Capitolele 13-31. Osea 13.11.)

Războiul cu Filistenii.

13

1Saul era în vârstă de treizeci de ani, când a ajuns împărat, şi a domnit doi ani peste Israel.

2Saul şi-a ales trei mii de bărbaţi din Israel: două mii erau cu el la Micmaş şi pe muntele Betel, iar o mie erau cu Ionatan la Ghibea lui Beniamin. Pe ceilalţi din popor i-a trimis pe fiecare la cortul lui.

1Sam 10.26;

3Ionatan a bătut tabăra Filistenilor care era la Gheba, şi Filistenii au auzit lucrul acesta. Saul a pus să sune cu trâmbiţa prin toată ţara, zicând: "Să audă Evreii lucrul acesta!"

1Sam 10.5;

4Tot Israelul a auzit zicându-se: "Saul a bătut tabăra Filistenilor, şi Israel s-a făcut urât Filistenilor". Şi poporul a fost adunat la Saul în Ghilgal.

5Filistenii s-au strâns să lupte cu Israel. Aveau o mie de care şi şase mii de călăreţi; şi poporul acesta era fără număr: ca nisipul de pe ţărmul mării. Au venit şi au tăbărât la Micmaş, la răsărit de Bet-Aven.

6Bărbaţii lui Israel s-au văzut la strâmtoare, căci erau strânşi de aproape şi s-au ascuns în peşteri, în stufişuri, în stânci, în turnuri şi în gropile pentru apă.

Jud 2.6;

7Unii Evrei au trecut Iordanul, ca să se ducă în ţara lui Gad şi Galaad. Saul era tot la Ghilgal, şi tot poporul de lângă el tremura.

8A aşteptat şapte zile, după timpul hotărât de Samuel. Dar Samuel nu venea la Ghilgal, şi poporul se împrăştia de lângă Saul.

1Sam 10.8;

9Atunci Saul a zis: "Aduceţi-mi arderea de tot şi jertfele de mulţumire." Şi a jertfit arderea de tot.

10Pe când sfârşea de adus arderea de tot, a venit Samuel, şi Saul i-a ieşit înainte să-i ureze de bine.

11Samuel a zis: "Ce-ai făcut?" Saul a răspuns: "Când am văzut că poporul se împrăştie de lângă mine, că nu vii la timpul hotărât, şi că Filistenii sunt strânşi la Micmaş,

12mi-am zis: Filistenii se vor pogorî împotriva mea la Ghilgal, şi eu nu m-am rugat Domnului! Atunci am îndrăznit şi am adus arderea de tot."

13Samuel a zis lui Saul: "Ai lucrat ca un nebun şi n-ai păzit porunca pe care ţi-o dăduse Domnul, Dumnezeul tău. Domnul ar fi întărit pe vecie domnia ta peste Israel;

2Cron 16.9;1Sam 15.11;

14dar acum, domnia ta nu va dăinui. Domnul Şi-a ales un om după inima Lui, şi Domnul l-a rânduit să fie căpetenia poporului Său, pentru că n-ai păzit ce-ţi poruncise Domnul."

1Sam 15.28;Ps 89.20;Fapt 13.22;

15Apoi Samuel s-a sculat, şi s-a suit din Ghilgal la Ghibea lui Beniamin. Saul a făcut numărătoarea poporului care se afla cu el: erau aproape şase sute de oameni.

1Sam 14.2;

16Saul, fiul său Ionatan, şi poporul care se afla cu ei, se aşezaseră la Gheba lui Beniamin, şi Filistenii tăbărau la Micmaş.

17Din tabăra Filistenilor au ieşit trei cete ca să pustiiască: una a luat drumul spre Ofra, spre ţara Şual;

Ios 18.23;

18alta a luat drumul spre Bet-Horon; şi a treia a luat drumul spre hotarul care caută spre valea Ţeboim, înspre pustie."

Ios 16.3;Ios 18.13-14;Neem 11.34;

19În toată ţara lui Israel nu se găsea nici un fierar; căci Filistenii ziseră: "Să împiedicăm pe Evrei să-şi facă săbii sau suliţe."

2Împ 24.14;Ier 24.1;

20Şi fiecare om din Israel se pogora la Filisteni ca să-şi ascută fierul plugului, coasa, securea şi sapa,

21când se tocea sapa, coasa, furca cu trei coarne şi securea, şi ca să facă vârf ţepuşului cu care mâna boii.

22Şi aşa s-a întâmplat că în ziua luptei nu era nici sabie, nici suliţă în mâinile întregului popor care era cu Saul şi Ionatan: nu avea decât Saul şi fiul său Ionatan.

Jud 5.8;

23O ceată de Filisteni a venit şi s-a aşezat la trecătoarea Micmaşului.

1Sam 14.1-4;

Vitejia lui Ionatan.

14

1Într-o zi, Ionatan, fiul lui Saul, a zis tânărului care-i purta armele: "Vino, şi să pătrundem până la straja Filistenilor, care este dincolo de locul acesta." Şi n-a spus nimic tatălui său.

2Saul stătea la marginea cetăţii Ghibea, sub rodiul din Migron, şi poporul care era cu el era aproape şase sute de oameni.

1Sam 13.15;

3Ahia, fiul lui Ahitub, fratele lui I-Cabod, fiul lui Fineas, fiul lui Eli, preotul Domnului la Silo, purta efodul. Poporul nu ştia că Ionatan s-a dus.

1Sam 22.9-20;1Sam 4.21;1Sam 2.28;

4Între trecătorile prin care căuta Ionatan să ajungă la straja Filistenilor, era un pisc de stâncă de o parte şi un pisc de stâncă de cealaltă parte; unul purta numele Boţeţ şi celălalt Sene.

1Sam 13.23;

5Unul din aceste piscuri este la miazănoapte, faţă în faţă cu Micmaş, şi celălalt la miazăzi, faţă în faţă cu Gheba.

6Ionatan a zis tânărului care-i purta armele: "Vino, şi să pătrundem până la straja acestor netăiaţi împrejur. Poate că Domnul va lucra pentru noi, căci nimic nu împiedică pe Domnul să dea izbăvire printr-un mic număr ca şi printr-un mare număr."

Jud 7.4-7;2Cron 14.11;

7Cel ce-i ducea armele i-a răspuns: "Fă tot ce ai în inimă, n-asculta decât de simţământul tău, şi iată-mă cu tine, gata să te urmez oriunde."

8"Ei bine!" a zis Ionatan, "haidem la oamenii aceştia şi să ne arătăm lor.

9Dacă ne vor zice: "Opriţi-vă până vom veni noi la voi!" vom rămâne pe loc, şi nu ne vom sui la ei.

10Dar dacă vor zice: "Suiţi-vă la noi!" ne vom sui, căci Domnul îi dă în mâinile noastre. Acesta să ne fie semnul."

Gen 24.14;Jud 7.11;

11S-au arătat amândoi străjii Filistenilor, şi Filistenii au zis: "Iată că Evreii ies din găurile în care s-au ascuns."

12Şi oamenii care erau de strajă au vorbit astfel lui Ionatan şi celui ce-i ducea armele: "Suiţi-vă la noi, ca să vă arătăm ceva." Ionatan a zis celui ce-i ducea armele: "Suie-te după mine, căci Domnul îi dă în mâinile lui Israel."

13Şi Ionatan s-a suit ajutându-se cu mâinile şi picioarele, şi cel ce-i ducea armele a mers după el. Filistenii au căzut înaintea lui Ionatan, şi cel ce-i ducea armele arunca moartea în urma lui.

14În această întâie înfrângere, Ionatan şi cel ce-i ducea armele au ucis douăzeci de oameni, pe întindere de aproape o jumătate de pogon de pământ.

15A intrat groaza în tabără, în ţară şi în tot poporul; straja şi chiar şi prădătorii s-au înspăimântat; ţara s-a îngrozit. Era groaza lui Dumnezeu.

2Împ 7.7;Iov 18.11;1Sam 13.17;Gen 35.5;

16Străjerii lui Saul, care erau la Ghibea lui Beniamin, au văzut că mulţimea se împrăştie şi fuge în toată părţile.

1Sam 14.20;

17Atunci Saul a zis a poporului care era cu el: "Număraţi, vă rog, şi vedeţi cine a plecat din mijlocul nostru." Au numărat, şi iată că lipsea Ionatan şi cel ce-i purta armele.

18Şi Saul a zis lui Ahia: "Adu încoace chivotul lui Dumnezeu!" - Căci pe vremea aceea chivotul lui Dumnezeu era cu copiii lui Israel. -

19Pe când vorbea Saul cu preotul zarva în tabăra Filistenilor se făcea tot mai mare; şi Saul a zis preotului: "Trage-ţi mâna!"

Num 27.21;

20Apoi Saul şi tot poporul care era cu el s-au strâns, şi au înaintat până la locul luptei; şi Filistenii au întors sabia, unii împotriva altora, şi învălmăşeala era nespus de mare.

Jud 7.22;2Cron 20.23;

21Evreii care erau mai dinainte la Filisteni, şi care se suiseră cu ei în tabără de pe unde erau împrăştiaţi, s-au unit cu Israeliţii care erau cu Saul şi Ionatan.

22Toţi bărbaţii lui Israel care se ascunseseră în muntele lui Efraim, aflând că Filistenii fugeau, au început să-i urmărească şi ei în bătaie.

1Sam 13.6;

23Domnul a izbăvit pe Israel în ziua aceea, şi lupta s-a întins până dincolo de Bet-Aven.

Ex 14.30;Ps 44.6-7;Osea 1.7;1Sam 13.5;

Ionatan în primejdie.

24Ziua aceea a fost obositoare pentru bărbaţii lui Israel. Saul pusese pe popor să jure, zicând: "Blestemat să fie omul care va mânca pâine până seara, până mă voi răzbuna pe vrăjmaşii mei!" Şi nimeni nu mâncase.

Ios 6.26;

25Tot poporul ajunsese într-o pădure, unde se găsea miere pe faţa pământului.

Deut 9.28;Mat 3.5;Ex 3.8;Num 13.27;Mat 3.4;

26Când a intrat poporul în pădure, a văzut mierea curgând; dar nici unul n-a dus mierea la gură, căci poporul ţinea jurământul.

27Ionatan nu ştia de jurământul pe care pusese tatăl său pe popor să-l facă; a întins vârful toiagului pe care-l avea în mână, l-a vârât într-un fagure de miere, şi a dus mâna la gură; şi ochii i s-au luminat.

28Atunci cineva din popor, vorbindu-i, i-a zis: "Tatăl tău a pus pe popor să jure, zicând: "Blestemat să fie omul care va mânca astăzi!" Şi poporul era sleit de puteri.

29Şi Ionatan a zis: "Tatăl meu tulbură poporul; vedeţi dar cum mi s-au luminat ochii, pentru că am gustat puţin din mierea aceasta!

30Negreşit, dacă poporul ar fi mâncat azi din prada pe care a găsit-o la vrăjmaşii lui, n-ar fi fost înfrângerea Filistenilor mai mare?"

31În ziua aceea au bătut pe Filisteni de la Micmaş până la Aialon. Poporul era foarte obosit,

32şi s-a aruncat asupra prăzii. A luat oi, boi şi viţei, i-a junghiat pe pământ şi i-a mâncat cu sânge cu tot.

Lev 3.17;Lev 7.26;Lev 17.10;Lev 19.26;Deut 12.16-24;

33Au spus lucrul acesta lui Saul, şi i-au zis: "Iată că poporul păcătuieşte împotriva Domnului, mâncând cu sânge." Saul a zis: "Voi faceţi o nelegiuire; rostogoliţi îndată o piatră mare încoace."

34Apoi a adăugat: "Împrăştiaţi-vă printre popor, şi spuneţi fiecăruia să-şi aducă boul sau oaia, şi să-l junghie aici. Apoi să mâncaţi, şi nu păcătuiţi împotriva Domnului, mâncând cu sânge." Şi peste noapte, fiecare din popor şi-a adus boul cu mâna, ca să-l junghie pe piatră.

35Saul a zidit un altar Domnului: acesta a fost cel dintâi altar pe care l-a zidit Domnului.

1Sam 7.17;

36Saul a zis: "Să ne pogorâm în noaptea aceasta după Filisteni, să-i jefuim până la lumina zilei, şi să nu lăsăm să rămână unul măcar." Ei au zis: "Fă tot ce vei crede." Atunci preotul a zis: "Să ne apropiem aici de Dumnezeu".

37Şi Saul a întrebat pe Dumnezeu: "Să mă pogor după Filisteni? Îi vei da în mâinile lui Israel?" Dar în clipa aceea nu i-a dat nici un răspuns.

1Sam 28.6;

38Saul a zis: "Apropiaţi-vă aici, toate căpeteniile poporului; căutaţi şi vedeţi de cine şi cum a fost săvârşit păcatul acesta astăzi.

Ios 7.14;1Sam 10.19;

39Căci viu este Domnul, Izbăvitorul lui Israel: chiar dacă l-ar fi săvârşit fiul meu Ionatan, va muri." Şi nimeni din tot poporul nu i-a răspuns.

2Sam 12.15;

40Atunci a zis întregului Israel: "Aşezaţi-vă voi deoparte; şi eu şi fiul meu Ionatan vom sta de cealaltă." Şi poporul a zis lui Saul: "Fă ce vei crede."

41Saul a zis Domnului: "Dumnezeul lui Israel, arată adevărul." Sorţul a căzut pe Ionatan şi pe Saul, şi poporul a scăpat.

Prov 16.33;Fapt 1.24;Ios 7.16;1Sam Cap 10;1Sam Cap 20-21;

42Saul a zis: "Aruncaţi sorţul între mine şi fiul meu Ionatan." Şi sorţul a căzut pe Ionatan.

43Saul a zis lui Ionatan: "Spune-mi ce-ai făcut". Ionatan i-a spus şi a zis: "Am gustat puţină miere, cu vârful toiagului pe care-l aveam în mână: iată-mă, voi muri."

Ios 7.19;1Sam 14.27;

44Şi Saul a zis: "Dumnezeu să Se poarte cu toată asprimea faţă de mine, dacă nu vei muri, Ionatane!"

Rut 1.17;1Sam 14.39;

45Poporul a zis lui Saul: "Ce! Să moară Ionatan, el, care a făcut această mare izbăvire în Israel? Niciodată! Viu este Domnul, că un păr din capul lui nu va cădea la pământ, căci cu Dumnezeu a lucrat el în ziua aceasta." Astfel poporul a scăpat pe Ionatan de la moarte.

2Sam 14.11;1Împ 1.52;Luc 21.18;

46Saul a încetat să mai urmărească pe Filisteni, şi Filistenii s-au dus acasă.

Războaiele lui Saul şi neamul lui.

47După ce a luat Saul domnia peste Israel, a făcut război în toate părţile cu toţi vrăjmaşii lui: cu Moab, cu copiii lui Amon, cu Edom, cu împăraţii din Ţoba, şi cu Filistenii; şi ori încotro se întorcea, era biruitor.

1Sam 11.11;

48S-a arătat viteaz, a bătut pe Amalec, şi a scăpat pe Israel din mâna celor ce-l jefuiau.

1Sam 15.3-7;

49Fiii lui Saul au fost: Ionatan, Işvi şi Malchişua. Cele două fete ale lui se numeau: cea mai mare Merab, iar cea mai mică Mical.

1Sam 31.2;1Cron 8.33;

50Numele nevestei lui Saul era Ahinoam, fata lui Ahimaaţ. Numele căpeteniei oştirii lui era Abner, fiul lui Ner, unchiul lui Saul.

51Chis, tatăl lui Saul, şi Ner, tatăl lui Abner, erau fiii lui Abiel.

1Sam 9.1;

52În tot timpul vieţii lui Saul a fost un război înverşunat împotriva Filistenilor; şi de îndată ce Saul zărea vreun om tare şi voinic, îl lua cu el.

1Sam 8.11;

Război cu Amaleciţii.

15

1Samuel a zis lui Saul: "Pe mine m-a trimis Domnul să te ung împărat peste poporul Lui, peste Israel: Ascultă dar ce zice Domnul.

1Sam 9.16;

2Aşa vorbeşte Domnul oştirilor: "Mi-aduc aminte de ceea ce a făcut Amalec lui Israel, când i-a astupat drumul la ieşirea lui din Egipt.

Ex 17.8-14;Num 24.20;Deut 25.17;

3Du-te acum, bate pe Amalec, şi nimiceşte cu desăvârşire tot ce-i al lui; să nu-i cruţi, şi să omori bărbaţii şi femeile, copiii şi pruncii, cămilele şi măgarii, boii şi oile."

Ios 6.17-21;

4Saul a adunat poporul, şi l-a numărat la Telaim: erau două sute de mii de oameni pedeştri, şi zece mii de oameni din Iuda.

5Saul a mers până la cetatea lui Amalec, şi a pus nişte oameni la pândă în vale.

6Şi a zis Cheniţilor: "Duceţi-vă, plecaţi şi ieşiţi din mijlocul lui Amalec, ca să nu vă prăpădesc împreună cu el; căci voi v-aţi purtat cu bunăvoinţă faţă de copiii lui Israel, când s-au suit din Egipt". Şi Cheniţii au plecat din mijlocul lui Amalec.

Num 24.21;Jud 1.16;Jud 4.11;Gen 18.25;Gen 19.12-14;Apoc 18.4;Ex 18.10-19;Num 10.29-32;

7Saul a bătut pe Amalec, de la Havila până la Şur, care este în faţa Egiptului.

1Sam 14.48;Gen 2.11;Gen 25.18;Gen 16.7;

8A prins viu pe Agag, împăratul lui Amalec, şi a nimicit cu desăvârşire tot poporul, trecându-l prin ascuţişul sabiei.

1Împ 20.34;1Sam 30.1;

9Dar Saul şi poporul au cruţat pe Agag, şi oile cele mai bune, boii cei mai buni, vitele grase, mieii graşi, şi tot ce era mai bun; n-a vrut să le nimicească cu desăvârşire şi au nimicit numai tot ce era prost şi nebăgat în seamă.

1Sam 15.3-15;

Neascultarea lui Saul.

10Domnul a vorbit lui Samuel, şi i-a zis:

11"Îmi pare rău că am pus pe Saul împărat, căci se abate de la Mine şi nu păzeşte cuvintele Mele". Samuel s-a mâhnit, şi toată noaptea a strigat către Domnul.

1Sam 15.25;Gen 6.6-7;2Sam 24.16;Ios 22.16;1Împ 9.6;1Sam 13.13;1Sam 15.3-9;1Sam 15.35;1Sam 16.1;

12S-a sculat dis-de-dimineaţă, ca să se ducă înaintea lui Saul. Şi au venit şi i-au spus: "Saul s-a dus la Carmel, şi iată că şi-a înălţat un semn de biruinţă, apoi s-a întors, şi, trecând mai departe, s-a pogorât la Ghilgal".

Ios 15.55;

13Samuel s-a dus la Saul, şi Saul i-a zis: "Fii binecuvântat de Domnul! Am păzit cuvântul Domnului".

Gen 14.19;Jud 17.2;Rut 3.10;

14Samuel a zis: "Ce înseamnă behăitul acesta de oi care ajunge la urechile mele, şi mugetul acesta de boi pe care-l aud?"

15Saul a răspuns: "Le-au adus de la Amaleciţi, pentru că poporul a cruţat oile cele mai bune şi boii cei mai buni, ca să-i jertfească Domnului, Dumnezeului tău; iar pe celelalte, le-am nimicit cu desăvârşire".

1Sam 15.9-21;Gen 3.12;Prov 28.13;

16Samuel a zis lui Saul: "Stai, şi-ţi voi spune ce mi-a zis Domnul astă noapte". Şi Saul i-a zis: "Vorbeşte".

17Samuel a zis: "Când erai mic în ochii tăi, n-ai ajuns tu căpetenia seminţiilor lui Israel, şi nu te-a uns Domnul ca să fii împărat peste Israel?

1Sam 9.21;

18Domnul te trimisese, zicând: "Du-te, şi nimiceşte cu desăvârşire pe păcătoşii aceia, pe Amaleciţi; războieşte-te cu ei până îi vei nimici".

19Pentru ce n-ai ascultat glasul Domnului? Pentru ce te-ai aruncat asupra prăzii, şi ai făcut ce este rău înaintea Domnului?"

20Saul a răspuns lui Samuel: "Am ascultat glasul Domnului, şi m-am dus în calea pe care mă trimitea Domnul. Am adus pe Agag, împăratul lui Amalec, şi am nimicit cu desăvârşire pe Amaleciţi;

1Sam 15.13;

21dar poporul a luat din pradă oi şi boi, ca pârgă din ceea ce trebuia nimicit cu desăvârşire, ca să le jertfească Domnului, Dumnezeului tău, la Ghilgal".

1Sam 15.15;

22Samuel a zis: "Îi plac Domnului mai mult arderile de tot şi jertfele decât ascultarea de glasul Domnului? Ascultarea face mai mult decât jertfele, şi păzirea cuvântului Său face mai mult decât grăsimea berbecilor.

Ps 50.8-9;Prov 21.3;Isa 1.11-17;Ier 7.22-23;Mic 6.6-8;Evr 10.6-9;Ecl 5.1;Osea 6.6;Mat 5.24;Mat 9.13;Mat 12.7;Marc 12.33;

23Căci neascultarea este tot atât de vinovată ca ghicirea, şi împotrivirea nu este mai puţin vinovată decât închinarea la idoli şi terafimii. Fiindcă ai lepădat cuvântul Domnului, te leapădă şi El ca împărat".

1Sam 13.14;

24Atunci Saul a zis lui Samuel: "Am păcătuit, căci am călcat porunca Domnului, şi n-am ascultat cuvintele tale; mă temeam de popor, şi i-am ascultat glasul.

2Sam 12.13;Ex 23.2;Prov 29.25;Isa 51.12-13;

25Acum, te rog, iartă-mi păcatul, întoarce-te cu mine, ca să mă închin până la pământ înaintea Domnului."

26Samuel a zis lui Saul: "Nu mă voi întoarce cu tine: fiindcă ai lepădat cuvântul Domnului, şi Domnul te leapădă, ca să nu mai fii împărat peste Israel".

1Sam 2.30;

27Şi pe când se întorcea Samuel să plece, Saul l-a apucat de pulpana hainei, şi s-a rupt.

1Împ 11.30;

28Samuel i-a zis: "Domnul rupe astăzi domnia lui Israel deasupra ta, şi o dă altuia mai bun decât tine.

1Sam 28.17-18;1Împ 11.31;

29Cel ce este tăria lui Israel nu minte şi nu Se căieşte, căci nu este un om ca să-I pară rău."

Num 23.19;Ezec 24.14;2Tim 2.13;Tit 1.2;

30Saul a zis iarăşi: "Am păcătuit! Acum, te rog, cinsteşte-mă în faţa bătrânilor poporului meu, şi în faţa lui Israel; întoarce-te cu mine, ca să mă închin înaintea Domnului, Dumnezeului tău."

Ioan 5.44;Ioan 12.43;

31Samuel s-a întors şi a mers după Saul, şi Saul s-a închinat înaintea Domnului.

32Apoi Samuel a zis: "Adu-mi pe Agag, împăratul lui Amalec." Şi Agag a înaintat vesel spre el, căci zicea: "Negreşit, a trecut amărăciunea morţii!"

33Samuel a zis: "După cum sabia ta a lăsat femei fără copii, tot aşa şi mama ta va fi lăsată fără copii între femei." Şi Samuel a tăiat pe Agag în bucăţi înaintea Domnului, la Ghilgal.

Ex 17.11;Num 14.45;Jud 1.7;

34Samuel a plecat la Rama, şi Saul s-a suit acasă la Ghibea lui Saul.

1Sam 11.4;

35Samuel nu s-a mai dus să vadă pe Saul până în ziua morţii sale. Dar Samuel plângea pe Saul, pentru că Domnul Se căise că pusese pe Saul împărat peste Israel.

1Sam 19.24;1Sam 15.11;1Sam 16.1;1Sam 15.11;

David uns împărat.

16

1Domnul a zis lui Samuel: "Când vei înceta să plângi pe Saul, pentru că l-am lepădat, ca să nu mai domnească peste Israel? Umple-ţi cornul cu untdelemn, şi du-te; te voi trimite la Isai, Betleemitul, căci pe unul din fiii lui Mi l-am ales ca împărat."

1Sam 15.35;1Sam 15.23;1Sam 9.16;2Împ 9.1;Ps 78.70;Ps 89.19-20;Fapt 13.22;

2Samuel a zis: "Cum să mă duc? Saul are să afle, şi mă va ucide." Şi Domnul a zis: "Să iei cu tine un viţel, şi să zici: "Vin să aduc o jertfă Domnului."

1Sam 9.12;1Sam 20.29;

3Să pofteşti pe Isai la jertfă; Eu îţi voi arăta ce trebuie să faci, şi Îmi vei unge pe acela pe care-ţi voi spune să-l ungi."

Ex 4.15;1Sam 9.16;

4Samuel a făcut ce zisese Domnul, şi s-a dus la Betleem. Bătrânii cetăţii au alergat înspăimântaţi înaintea lui şi au zis: "Ce vesteşte venirea ta: ceva bun?"

1Sam 21.1;1Împ 2.13;2Împ 9.22;

5El a răspuns: "Da; vin să aduc o jertfă Domnului. Sfinţiţi-vă, şi veniţi cu mine la jertfă." A sfinţit şi pe Isai cu fiii lui, şi i-a poftit la jertfă.

Ex 19.10-14;

6Când au intrat ei, Samuel, văzând pe Eliab, şi-a zis: "Negreşit, unsul Domnului este aici înaintea Lui."

1Sam 17.13;1Împ 12.26;

7Şi Domnul a zis lui Samuel: "Nu te uita la înfăţişarea şi înălţimea staturii lui, căci l-am lepădat. Domnul nu se uită la ce se uită omul; omul se uită la ceea ce izbeşte ochii, dar Domnul se uită la inimă."

Ps 147.10-11;Isa 55.8;2Cor 10.7;1Împ 8.39;1Cron 28.9;Ps 7.9;Ier 11.20;Ier 17.10;Ier 20.12;Fapt 1.24;

8Isai a chemat pe Abinadab, şi l-a trecut pe dinaintea lui Samuel; şi Samuel a zis: "Nici pe acesta nu l-a ales Domnul."

1Sam 17.13;

9Isai a trecut pe Şama; şi Samuel a zis: "Nici pe acesta nu l-a ales Domnul."

1Sam 17.13;

10Şi aşa a trecut Isai pe cei şapte fii ai lui pe dinaintea lui Samuel; şi Samuel a zis lui Isai: "Domnul n-a ales pe nici unul din ei."

11Apoi Samuel a zis lui Isai: "Aceştia sunt toţi fiii tăi?". Şi el a răspuns: "A mai rămas cel mai tânăr, dar paşte oile." Atunci Samuel a zis lui Isai: "Trimite să-l aducă, fiindcă nu vom şedea la masă până nu va veni aici."

1Sam 17.12;2Sam 7.8;Ps 78.70;

12Isai a trimis să-l aducă. Şi el era cu păr bălai, cu ochi frumoşi şi faţă frumoasă. Domnul a zis lui Samuel: "Scoală-te, şi unge-l, căci el este!"

1Sam 17.42;Cânt 5.10;1Sam 9.17;

13Samuel a luat cornul cu untdelemn, şi l-a uns în mijlocul fraţilor lui. Duhul Domnului a venit peste David, începând din ziua aceea şi în cele următoare. Samuel s-a sculat, şi s-a dus la Rama.

1Sam 10.1;Ps 89.20;Num 27.18;Jud 11.29;Jud 13.25;Jud 14.6;1Sam 10.6-10;

David cântă din harfă lui Saul.

14Duhul Domnului S-a depărtat de la Saul; şi a fost muncit de un duh rău care venea de la Domnul.

1Sam 11.6;1Sam 18.12;1Sam 28.15;Jud 16.20;Ps 51.11;Jud 9.23;1Sam 18.10;1Sam 19.9;

15Slujitorii lui Saul i-au zis: "Iată că un duh rău de la Dumnezeu te munceşte.

16Poruncească numai domnul nostru! Robii tăi sunt înaintea ta. Ei vor căuta un om care să ştie să cânte cu harfa; şi, când duhul rău trimis de Dumnezeu, va fi peste tine, el va cânta cu mâna, şi vei fi uşurat."

Gen 41.46;1Sam 16.21-22;1Împ 10.8;1Sam 16.23;2Împ 3.15;

17Saul a răspuns slujitorilor săi: "Găsiţi-mi dar un om care să cânte bine, şi aduceţi-l la mine."

18Unul din slujitori a luat cuvântul, şi a zis: "Iată, am văzut pe un fiu al lui Isai, Betleemitul, care ştie să cânte; el este şi un om tare şi voinic, un războinic, vorbeşte bine, este frumos la chip, şi Domnul este cu el."

1Sam 17.32-36;1Sam 3.19;1Sam 18.12-14;

19Saul a trimis nişte oameni la Isai, să-i spună: "Trimite-mi pe fiul tău David, care este cu oile."

1Sam 16.11;1Sam 17.15-34;

20Isai a luat un măgar, l-a încărcat cu pâine, cu un burduf cu vin şi cu un ied, şi a trimis lui Saul aceste lucruri, prin fiul său David.

1Sam 10.27;1Sam 17.18;Gen 43.11;Prov 18.16;

21David a ajuns la Saul, şi s-a înfăţişat înaintea lui; i-a plăcut mult lui Saul, şi a fost pus să-i poarte armele.

Gen 41.46;1Împ 10.8;Prov 22.29;

22Saul a trimis vorbă lui Isai, zicând: "Te rog să laşi pe David în slujba mea, căci a căpătat trecere înaintea mea."

23Şi când duhul trimis de Dumnezeu venea peste Saul, David lua harfa şi cânta cu mâna lui; Saul răsufla atunci mai uşor, se simţea uşurat, şi duhul cel rău pleca de la el.

1Sam 16.14-16;

Războiul cu Filistenii.

17

1Filistenii şi-au strâns oştile ca să facă război, şi s-au adunat la Soco, o cetate a lui Iuda; au tăbărât între Soco şi Azeca, la Efes-Damim.

1Sam 13.5;Ios 15.35;2Cron 28.18;

2Saul şi bărbaţii lui Israel s-au strâns şi ei; au tăbărât în Valea terebinţilor, şi s-au aşezat în linie de bătaie împotriva Filistenilor.

3Filistenii se aşezaseră pe un munte deoparte, şi Israel pe un munte de cealaltă parte: doar valea îi despărţea.

4Atunci a ieşit un om din tabăra Filistenilor şi a înaintat între cele două oştiri. El se numea Goliat, era din Gat, şi avea o înălţime de şase coţi şi o palmă.

2Sam 21.19;Ios 11.22;

5Pe cap avea un coif de aramă, şi purta nişte zale de solzi în greutate de cinci mii de sicli de aramă.

6Avea nişte turetci de aramă peste fluierele picioarelor, şi o pavăză de aramă între umeri.

7Coada suliţei lui era ca un sul de ţesut, şi fierul suliţei cântărea şase sute de sicli de fier. Cel ce-i purta scutul mergea înaintea lui.

2Sam 21.19;

8Filisteanul s-a oprit; şi, vorbind oştilor lui Israel aşezate în şiruri de bătaie, le-a strigat: "Pentru ce ieşiţi să vă aşezaţi în şiruri de bătaie? Nu sunt eu Filistean, şi nu sunteţi voi slujitorii lui Saul? Alegeţi un om care să se pogoare împotriva mea!

1Sam 8.17;

9Dacă va putea să se bată cu mine şi să mă omoare, noi vom fi robii voştri; dar dacă-l voi birui şi-l voi omorî eu, voi ne veţi fi robi nouă şi ne veţi sluji."

1Sam 11.1;

10Filisteanul a mai zis: "Arunc astăzi o ocară asupra oştirii lui Israel! Daţi-mi un om, ca să mă lupt cu el."

1Sam 17.26;2Sam 21.21;

11Saul şi tot Israelul au auzit aceste cuvinte ale Filisteanului, şi s-au înspăimântat şi au fost cuprinşi de o mare frică.

David şi Goliat.

12Şi David era fiul Efratitului aceluia din Betleemul lui Iuda, numit Isai, care avea opt fii. Pe vremea lui Saul el era bătrân înaintat în vârstă.

1Sam 17.58;Rut 4.22;1Sam 16.1-18;Gen 35.19;1Sam 16.10-11;1Cron 2.13-15;

13Cei trei fii mai mari ai lui Isai urmaseră pe Saul la război; întâiul născut din cei trei fii ai lui, care porniseră la război, se numea Eliab, al doilea Abinadab, şi al treilea Şama.

1Sam 16.6-8.9;1Cron 2.13;

14David era cel mai tânăr. Şi când cei trei mai mari au urmat pe Saul,

15David a plecat de la Saul şi s-a întors la Betleem ca să pască oile tatălui său.

1Sam 16.19;

16Filisteanul înainta dimineaţa şi seara, şi s-a înfăţişat astfel timp de patruzeci de zile.

17Isai a zis fiului său David: "Ia pentru fraţii tăi efa aceasta de grâu prăjit şi aceste zece pâini, şi aleargă în tabără la fraţii tăi;

18du şi aceste zece caşuri de brânză căpeteniei care este peste mia lor. Să vezi dacă fraţii tăi sunt bine, şi să-mi aduci veşti temeinice.

Gen 37.14;

19Ei sunt cu Saul şi cu toţi bărbaţii lui Israel în valea terebinţilor, în război cu Filistenii."

20David s-a sculat dis-de-dimineaţă. A lăsat oile în seama unui paznic, şi-a luat lucrurile, şi a plecat, cum îi poruncise Isai. Când a ajuns în tabără, oştirea pornise să se aşeze în şiruri de bătaie şi scotea strigăte de război.

21Israel şi Filistenii s-au aşezat în şiruri de bătaie, oştire către oştire.

22David a dat lucrurile pe care le avea în mâinile celui ce păzea calabalâcurile, şi a alergat la şirurile de bătaie. Cum a ajuns, a întrebat pe fraţii săi de sănătate.

23Pe când vorbea cu ei, iată că Filisteanul din Gat, numit Goliat, a înaintat între cele două oştiri, ieşind afară din şirurile Filistenilor. A rostit aceleaşi cuvinte ca mai înainte, şi David le-a auzit.

1Sam 17.8;

24La vederea acestui om toţi cei din Israel au fugit dinaintea lui, şi i-a apucat o mare frică.

25Fiecare zicea: "Aţi văzut pe omul acesta înaintând? A înaintat ca să arunce ocara asupra lui Israel! Dacă-l va omorî cineva, împăratul îl va umple de bogăţii, îi va da de nevastă pe fiica sa, şi va scuti de dări casa tatălui său în Israel."

Ios 15.16;

26David a zis oamenilor de lângă el: "Ce se va face aceluia care va omorî pe Filisteanul acesta, şi va lua ocara deasupra lui Israel? Cine este Filisteanul acesta, acest netăiat împrejur, ca să ocărască oştirea Dumnezeului celui viu?"

1Sam 11.2;1Sam 14.6;1Sam 17.10;Deut 5.26;

27Poporul, spunând din nou aceleaşi lucruri, i-a zis: "Aşa şi aşa se va face aceluia care-l va omorî."

1Sam 17.25;

28Eliab, fratele lui cel mai mare, care-l auzise vorbind cu oamenii aceştia, s-a aprins de mânie împotriva lui David. Şi a zis: "Pentru ce te-ai pogorât tu, şi cui ai lăsat acele puţine oi în pustie? Îţi cunosc eu mândria şi răutatea inimii. Te-ai pogorât ca să vezi lupta."

Gen 37.4-11;Mat 10.36;

29David a răspuns: "Ce-am făcut oare? Nu pot să vorbesc astfel?"

1Sam 17.17;

30Şi s-a întors de la el ca să vorbească cu altul, şi i-a pus aceleaşi întrebări. Poporul i-a răspuns ca şi întâiaşi dată.

1Sam 17.26-27;

31Când s-au auzit cuvintele rostite de David, au fost spuse înaintea lui Saul, care a trimis să-l caute.

32David a zis lui Saul: "Nimeni să nu-şi piardă nădejdea din pricina Filisteanului acestuia! Robul tău va merge să se bată cu el."

Deut 20.1-3;1Sam 16.18;

33Saul a zis lui David: "Nu poţi să te duci să te baţi cu Filisteanul acesta, căci tu eşti un copil, şi el este un om războinic din tinereţea lui."

Num 13.31;Deut 9.2;

34David a zis lui Saul: "Robul tău păştea oile tatălui său. Şi când un leu sau un urs venea să-i ia o oaie din turmă,

35alergam după el, îl loveam, şi-i smulgeam oaia din gură. Dacă se ridica împotriva mea, îl apucam de falcă, îl loveam, şi-l omoram.

36Aşa a doborât robul tău leul şi ursul; şi cu Filisteanul acesta, cu acest netăiat împrejur, va fi ca şi cu unul din ei, căci a ocărât oştirea Dumnezeului celui viu."

37David a mai zis: "Domnul, care m-a izbăvit din gheara leului, şi din laba ursului, mă va izbăvi şi din mâna acestui Filistean." Şi Saul a zis lui David: "Du-te, şi Domnul să fie cu tine!"

Ps 18.16-17;Ps 63.7;Ps 77.11;2Cor 1.10;2Tim 4.17-18;1Sam 20.13;1Cron 22.11-16;

38Saul a îmbrăcat pe David cu hainele lui, i-a pus pe cap un coif de aramă, şi l-a îmbrăcat cu o platoşă.

39David a încins sabia lui Saul peste hainele lui, şi a vrut să meargă, căci nu încercase însă să meargă cu ele. Apoi a zis lui Saul: "Nu pot să merg cu armătura aceasta, căci nu sunt obişnuit cu ea." Şi s-a dezbrăcat de ea.

40Şi-a luat toiagul în mână, şi-a ales din pârău cinci pietre netede, şi le-a pus în traista lui de păstor şi în buzunarul hainei. Apoi, cu praştia în mână, a înaintat împotriva Filisteanului.

41Filisteanul s-a apropiat puţin câte puţin de David, şi omul care-i ducea scutul mergea înaintea lui.

42Filisteanul s-a uitat, şi când a zărit pe David, a râs de el, căci nu vedea în el decât un copil, cu păr bălai şi cu faţa frumoasă.

Ps 123.3-4;1Cor 1.27-28;1Sam 16.12;

43Filisteanul a zis lui David: Ce! sunt câine, de vii la mine cu toiege?" Şi, după ce l-a blestemat pe dumnezeii lui,

1Sam 24.14;2Sam 3.8;2Sam 9.8;2Sam 16.9;2Împ 8.13;

44a adăugat: "Vino la mine, şi-ţi voi da carnea ta păsărilor cerului şi fiarelor câmpului."

1Împ 20.10-11;

45David a zis Filisteanului: "Tu vii împotriva mea cu sabie, cu suliţă şi cu pavăză; iar eu vin împotriva ta în Numele Domnului oştirilor, în Numele Dumnezeului oştirii lui Israel, pe care ai ocărât-o.

2Sam 22.33-35;Ps 124.8;Ps 125.1;2Cor 10.4;Evr 11.33-34;1Sam 17.10;

46Astăzi Domnul te va da în mâinile mele, te voi doborî, şi-ţi voi tăia capul; astăzi voi da stârvurile taberei Filistenilor păsărilor cerului şi fiarelor pământului. Şi tot pământul va şti că Israel are un Dumnezeu.

Deut 28.26;Ios 4.24;1Împ 8.43;1Împ 18.36;2Împ 19.19;Isa 52.10;

47Şi toată mulţimea aceasta va şti că Domnul nu mântuieşte nici prin sabie nici prin suliţă. Căci biruinţa este a Domnului. Şi El vă dă în mâinile noastre."

Ps 44.6-7;Osea 1.7;Zah 4.6;2Cron 20.15;

48Îndată ce Filisteanul a pornit să meargă înaintea lui David, David a alergat pe câmpul de bătaie înaintea Filisteanului.

49Şi-a vârât mâna în traistă, a luat o piatră, şi a aruncat-o cu praştia; a lovit pe Filistean în frunte, şi piatra a intrat în fruntea Filisteanului, care a căzut cu faţa la pământ.

50Astfel, cu o praştie şi cu o piatră, David a fost mai tare decât Filisteanul; l-a trântit la pământ şi l-a omorât, fără să aibă sabie în mână.

1Sam 21.9;Jud 3.31;Jud 15.15;2Sam 23.21;

51A alergat, s-a oprit lângă Filistean, i-a luat sabia, pe care i-a scos-o din teacă, l-a omorât şi i-a tăiat capul. Filistenii, când au văzut că uriaşul lor a murit, au luat-o la fugă.

Evr 11.34;

52Şi bărbaţii lui Israel şi Iuda au dat chiote, şi au pornit în urmărirea Filistenilor până în vale şi până la porţile Ecronului. Filistenii, răniţi de moarte, au căzut pe drumul care duce la Şaaraim până la Gat şi până la Ecron.

Ios 15.36;

53Şi copiii lui Israel s-au întors de la urmărirea Filistenilor, şi le-au jefuit tabăra.

54David a luat capul Filisteanului şi l-a dus la Ierusalim, şi a pus armele Filisteanului în cortul său.

55Când a văzut Saul pe David mergând împotriva Filisteanului, a zis lui Abner, căpetenia oştirii: "Al cui fiu este tânărul acesta, Abner?" Abner a răspuns: "Pe sufletul tău, împărate, că nu ştiu."

1Sam 16.21-22;

56"Întreabă dar al cui fiu este tânărul acesta", a zis împăratul.

57Şi când s-a întors David după ce omorâse pe Filistean, Abner l-a luat şi l-a adus înaintea lui Saul. David avea în mână capul Filisteanului.

1Sam 17.54;

58Saul i-a zis: "Al cui fiu eşti, tinere?" Şi David a răspuns: "Sunt fiul robului tău Isai, Betleemitul."

1Sam 17.12;

Ionatan şi David.

18

1David sfârşise de vorbit cu Saul. Şi de atunci sufletul lui Ionatan s-a alipit de sufletul lui David, şi Ionatan l-a iubit ca pe sufletul din el.

Gen 44.30;1Sam 19.2;1Sam 20.17;2Sam 1.26;Deut 13.6;

2În aceeaşi zi, Saul a oprit pe David, şi nu l-a lăsat să se întoarcă în casa tatălui său.

1Sam 17.15;

3Ionatan a făcut legământ cu David, pentru că-l iubea ca pe sufletul lui.

4A scos mantaua pe care o purta, ca s-o dea lui David; şi i-a dat hainele sale, chiar sabia, arcul şi încingătoarea lui.

5David se ducea şi izbutea oriunde-l trimitea Saul; a fost pus de Saul în fruntea oamenilor de război, şi era plăcut întregului popor, chiar şi slujitorilor lui Saul.

Cântarea de biruinţă a femeilor.

6Pe când veneau ei, la întoarcerea lui David de la omorârea Filisteanului, femeile au ieşit din toate cetăţile lui Israel înaintea împăratului Saul, cântând şi jucând, în sunetul timpanelor şi alăutelor, şi scoţând strigăte de bucurie.

Ex 15.20;Jud 11.34;

7Femeile care cântau îşi răspundeau unele altora, şi ziceau: "Saul a bătut miile lui, - iar David zecile lui de mii."

Ex 15.21;1Sam 21.11;1Sam 29.5;

8Saul s-a mâniat foarte tare, şi nu i-a plăcut vorba aceasta. El a zis: "Lui David îi dau zece mii şi mie-mi dau mii! Nu-i mai lipseşte decât împărăţia."

Ecl 4.4;1Sam 15.28;

9Şi din ziua aceea Saul a privit cu ochi răi pe David.

10A doua zi, duhul cel rău, trimis de Dumnezeu, a apucat pe Saul, care s-a înfuriat în mijlocul casei. David cânta, ca şi în celelalte zile, şi Saul era cu suliţa în mână.

1Sam 16.14;1Sam 19.24;1Împ 18.29;Fapt 16.16;1Sam 19.9;

11Saul a ridicat suliţa, zicându-şi în sine: "Voi pironi pe David de perete". Dar David s-a ferit de el de două ori.

1Sam 19.10;1Sam 20.33;Prov 27.4;

12Saul se temea de David, pentru că Domnul era cu David şi Se depărtase de la el.

1Sam 18.15-29;1Sam 16.13-18;1Sam 16.14;1Sam 28.15;

13L-a îndepărtat de lângă el, şi l-a pus mai mare peste o mie de oameni. David ieşea şi intra în fruntea poporului;

1Sam 18.16;Num 27.17;2Sam 5.2;

14izbutea în tot ce făcea, şi Domnul era cu el.

Gen 39.2-23;Ios 6.27;

15Saul, văzând că izbutea totdeauna, se temea de el;

16dar tot Israelul şi Iuda iubeau pe David, pentru că ieşea şi intra în fruntea lor.

1Sam 18.5;

David, ginerele împăratului.

17Saul a zis lui David: "Iată, îţi voi da de nevastă pe fiica mea cea mai mare Merab: numai să-mi slujeşti cu vitejie, şi să porţi războaiele Domnului". Dar Saul îşi zicea: "Nu vreau să-mi pun mâna mea pe el, ci mâna Filistenilor să fie asupra lui".

1Sam 17.25;Num 32.20-29;1Sam 25.28;1Sam 18.21-25;2Sam 12.9;

18David a răspuns lui Saul: "Cine sunt eu, şi ce este viaţa mea, ce este familia tatălui meu în Israel, ca să fiu ginerele împăratului?"

1Sam 18.23;1Sam 9.21;2Sam 7.18;

19Venind vremea când Merab, fata lui Saul, avea să fie dată lui David, ea a fost dată de nevastă lui Adriel, din Mehola.

2Sam 21.8;Jud 7.22;

20Mical, fata lui Saul, iubea pe David. Au spus lui Saul, şi lucrul i-a plăcut.

1Sam 18.28;

21El îşi zicea: "I-o voi da ca să-i fie o cursă, şi să cadă sub mâna Filistenilor". Şi Saul a zis lui David pentru a doua oară: "Astăzi îmi vei fi ginere".

Ex 10.7;1Sam 18.17;1Sam 18.26;

22Saul a dat slujitorilor săi următoarea poruncă: "Vorbiţi în taină lui David, şi spuneţi-i: "Iată că împăratul e binevoitor faţă de tine, şi toţi slujitorii lui te iubesc; fii acum ginerele împăratului."

23Slujitorii lui Saul au spus aceste lucruri la urechile lui David. Şi David a răspuns: "Credeţi că este uşor să fii ginerele împăratului? Eu sunt un om sărac şi de puţină însemnătate."

24Slujitorii lui Saul i-au spus ce răspunsese David.

25Saul a zis: "Aşa să vorbiţi lui David: "Împăratul nu cere nici o zestre; ci doreşte o sută de prepuţuri de ale Filistenilor, ca să-şi răzbune pe vrăjmaşii lui." Saul avea de gând să facă pe David să cadă în mâinile Filistenilor.

Gen 34.12;Ex 22.17;1Sam 14.24;1Sam 18.17;

26Slujitorii lui Saul au spus aceste cuvinte lui David, şi David a primit ce i se ceruse, pentru ca să fie ginerele împăratului. Înainte de vremea hotărâtă,

1Sam 18.21;

27David s-a sculat, a plecat cu oamenii lui, şi a ucis două sute de oameni dintre Filisteni; le-a adus prepuţurile, şi a dat împăratului numărul întreg, ca să fie ginerele împăratului. Atunci Saul i-a dat de nevastă pe fiica sa Mical.

1Sam 18.13;2Sam 3.14;

28Saul a văzut şi a înţeles că Domnul era cu David; şi fiica sa, Mical, iubea pe David.

29Saul s-a temut din ce în ce mai mult de David, şi toată viaţa i-a fost vrăjmaş.

30Domnitorii Filistenilor ieşeau la luptă; şi ori de câte ori ieşeau, David avea mai multă izbândă decât toţi slujitorii lui Saul, şi numele lui a ajuns foarte vestit.

2Sam 11.1;1Sam 18.5;

David este prigonit de Saul.

19

1Saul a vorbit fiului său Ionatan, şi tuturor slujitorilor lui, să omoare pe David.

2Dar Ionatan, fiul lui Saul, care iubea mult pe David, i-a dat de ştire, şi i-a zis: "Tatăl meu Saul caută să te omoare. Păzeşte-te dar mâine dimineaţă, stai într-un loc tăinuit, şi ascunde-te.

1Sam 18.1;

3Eu voi ieşi şi voi sta lângă tatăl meu în câmpul în care vei fi; voi vorbi tatălui mei despre tine, voi vedea ce va zice, şi-ţi voi spune."

4Ionatan a vorbit bine de David tatălui său Saul: "Să nu facă împăratul", a zis el, "un păcat faţă de robul său David, căci el n-a făcut nici un păcat faţă de tine. Dimpotrivă, a lucrat pentru binele tău;

Prov 31.8-9;Gen 42.22;Ps 35.12;Ps 109.5;Prov 17.13;Ier 18.20;

5şi-a pus în joc viaţa, a ucis pe Filistean, şi Domnul a dat o mare izbăvire pentru tot Israelul. Tu ai văzut, şi te-ai bucurat. Pentru ce să păcătuieşti împotriva unui sânge nevinovat, şi să omori fără pricină pe David?"

Jud 9.17;Jud 12.3;1Sam 28.21;Ps 119.109;1Sam 17.49-50;1Sam 11.13;1Cron 11.14;1Sam 29.32;Mat 27.4;

6Saul a ascultat glasul lui Ionatan, şi a jurat, zicând: "Viu este Domnul, că David nu va muri!"

7Ionatan a chemat pe David, şi i-a spus toate cuvintele acestea; apoi l-a adus la Saul; şi David a fost înaintea lui ca mai înainte.

1Sam 16.21;1Sam 18.2-13;

David scăpat de Mical.

8Războiul urma înainte. David a mers împotriva Filistenilor, şi s-a bătut cu ei, le-a pricinuit o mare înfrângere, şi au fugit dinaintea lui.

9Atunci duhul cel rău, trimis de Domnul, a venit peste Saul, care şedea în casă, cu suliţa în mână. David cânta,

1Sam 16.14;1Sam 18.10-11;

10şi Saul a vrut să-l pironească cu suliţa de perete. Dar David s-a ferit de el, şi Saul a lovit cu suliţa în perete. David a fugit, şi a scăpat noaptea.

11Saul a trimis nişte oameni acasă la David, ca să-l pândească şi să-l omoare dimineaţa. Dar Mical, nevasta lui David, i-a dat de ştire şi i-a zis: "Dacă nu fugi în noaptea aceasta, mâine vei fi omorât."

Ps 59-titlu;

12Ea l-a pogorât pe fereastră, şi David a plecat şi a fugit. Aşa a scăpat.

Ios 2.15;Fapt 9.24-25;

13În urmă Mical a luat terafimul şi l-a pus în pat; i-a pus o piele de capră în jurul capului, şi l-a învelit cu o haină.

14Când a trimis Saul oamenii să ia pe David, ea a zis: "Este bolnav."

15Saul i-a trimis înapoi să-l vadă, şi a zis: "Aduceţi-l la mine în patul lui, ca să-l omor."

16Oamenii aceia s-au întors, şi iată că terafimul era în pat, şi în jurul capului era o piele de capră.

17Saul a zis către Mical: "Pentru ce m-ai înşelat în felul acesta, şi ai dat drumul vrăjmaşului meu, şi a scăpat?" Mical a răspuns lui Saul: "El mi-a zis: "Lasă-mă să plec, ori te omor!"

2Sam 2.22;

Fuga lui David la Samuel la Rama.

18Aşa a fugit şi a scăpat David. El s-a dus la Samuel la Rama, şi i-a istorisit tot ce-i făcuse Saul. Apoi s-a dus cu Samuel şi a locuit în Naiot.

19Au spus lucrul acesta lui Saul şi au zis: "Iată că David este în Naiot, lângă Rama."

20Saul a trimis nişte oameni să ia pe David. Ei au văzut o adunare de prooroci care proroceau, cu Samuel în frunte. Duhul lui Dumnezeu a venit peste trimişii lui Saul, şi au început şi ei să prorocească.

Ioan 7.32;1Sam 10.5-6;1Cor 14.3-25;Num 11.25;Ioel 2.28;

21Au spus lui Saul lucrul acesta; el a trimis alţi oameni, şi au prorocit şi ei. A mai trimis alţii a treia oară, şi au prorocit şi ei.

22Atunci Saul s-a dus el însuşi la Rama. Ajungând la fântâna cea mare fără apă, care este la Secu, a întrebat: "Unde este Samuel şi David?" I s-a răspuns: "Sunt în Naiot, lângă Rama."

23Şi s-a îndreptat spre Naiot, lângă Rama. Duhul lui Dumnezeu a venit şi peste el; şi Saul şi-a văzut de drum prorocind până la sosirea lui în Naiot, lângă Rama.

1Sam 10.10;

24S-a dezbrăcat de haine şi a prorocit şi el înaintea lui Samuel; şi s-a aruncat dezbrăcat la pământ toată ziua aceea şi toată noaptea. De aceea se zice: "Oare şi Saul este între prooroci?"

Isa 20.2;Mic 1.8;2Sam 6.14-20;1Sam 10.11;

David înştiinţat de Ionatan.

20

1David a fugit din Naiot, de lângă Rama. S-a dus la Ionatan, şi a zis: "Ce-am făcut eu? Care este nelegiuirea mea, care este păcatul meu înaintea tatălui tău, de vrea să-mi ia viaţa?"

2Ionatan i-a răspuns: "Ferească Dumnezeu! Nu vei muri. Tatăl meu nu face nici un lucru, fie mare, fie mic, fără să-mi dea de ştire; pentru ce mi-ar ascunde el lucrul acesta? Nu este nimic."

3David a zis iarăşi, jurând: "Tatăl tău ştie bine că am căpătat trecere înaintea ta, şi va fi zis: "Să nu ştie Ionatan, căci s-ar întrista." Dar viu este Domnul şi viu este sufletul tău, că nu este decât un pas între mine şi moarte".

4Ionatan a zis lui David: "Pentru tine voi face tot ce vei vrea."

5Şi David i-a răspuns: "Iată că mâine este lună nouă, şi ar trebui să şed să mănânc cu împăratul; lasă-mă să mă duc, şi să mă ascund în câmpii până în seara zilei a treia.

Num 10.10;Num 28.11;1Sam 19.2;

6Dacă tatăl tău va băga de seamă lipsa mea, să-i spui: "David m-a rugat să-l las să se ducă până la Betleem în cetatea lui, pentru că acolo se aduce pentru toată familia o jertfă de peste an".

1Sam 16.4;

7Şi dacă va zice: "Bine!" atunci robul tău n-are nimic de temut; dar dacă-l va apuca mânia, să ştii că pieirea mea este lucru hotărât din partea lui.

Deut 1.23;2Sam 17.4;1Sam 25.17;Est 7.7;

8Arată-ţi dar dragostea pentru robul tău, căci ai făcut cu robul tău un legământ înaintea Domnului. Şi dacă este vreo nelegiuire în mine, ia-mi tu viaţa, de ce să mă mai duci până la tatăl tău?"

Ios 2.14;1Sam 20.16;1Sam 18.3;1Sam 23.18;2Sam 14.32;

9Ionatan i-a zis: "Departe de tine gândul să nu-ţi dau de ştire, dacă voi afla că pieirea ta este lucru hotărât din partea tatălui meu şi ameninţă să te ajungă!"

10David a zis lui Ionatan: "Cine-mi va da de ştire dacă tatăl tău ţi-ar răspunde cu asprime?"

11Şi Ionatan a zis lui David: "Vino, să ieşim pe câmp." Şi au ieşit amândoi pe câmp.

12Ionatan a zis lui David: "Iau martor pe Domnul, Dumnezeul lui Israel, că voi cerceta de aproape pe tatăl meu mâine sau poimâine; şi de va gândi bine de David,

13Domnul să Se poarte cu Ionatan cu toată asprimea, dacă nu voi trimite pe nimeni să-ţi dea de ştire! Dacă tatăl meu va găsi cu cale să-ţi facă rău, iarăşi îţi voi da de ştire, şi te voi lăsa să pleci, ca să te duci în pace; şi Domnul să fie cu tine, cum a fost cu tatăl meu!

Rut 1.17;Ios 1.5;1Sam 17.37;1Cron 22.11-16;

14Dacă voi mai trăi, să te porţi faţă de mine cu o bunătate ca a Domnului; şi dacă voi muri,

15să nu îţi îndepărtezi niciodată bunătatea faţă de casă mea, nici chiar când Domnul va nimici pe fiecare din vrăjmaşii lui David de pe faţa pământului.

2Sam 9.1-7;2Sam 21.7;

16Căci Ionatan a făcut legământ cu casa lui David! Domnul să se răzbune pe vrăjmaşii lui David!"

1Sam 25.22;1Sam 31.2;2Sam 4.7;2Sam 21.8;

17Ionatan a întărit şi mai mult faţă de David dragostea pe care o avea pentru el, căci îl iubea ca pe sufletul lui.

1Sam 18.1;

18Ionatan i-a zis: "Mâine este luna nouă; se va băga de seamă lipsa ta, căci locul tău va fi gol.

1Sam 20.5;

19Să te pogori a treia zi până în fundul locului în care te ascunsesei în ziua când cu întâmplarea aceea, şi să rămâi lângă piatra Ezel.

1Sam 19.2;

20Eu voi trage trei săgeţi înspre piatra aceasta, ca şi când aş lovi la ţintă.

21Şi voi trimite un tânăr, şi-i voi zice: "Du-te de găseşte săgeţile!" Dacă-i voi zice: "Iată că săgeţile sunt dincoace de tine, ia-le!" atunci să vii, căci este pace pentru tine, şi n-ai să te temi de nimic, viu este Domnul!

Ier 4.2;

22Dar dacă voi zice tânărului: "Iată că săgeţile sunt dincolo de tine!" atunci să pleci, căci Domnul te trimite.

23Domnul este martor pe vecie pentru cuvântul pe care ni l-am dat unul altuia."

1Sam 20.14-42;

24David s-a ascuns în câmp. A venit luna nouă, şi împăratul a luat loc la ospăţ ca să mănânce.

25Împăratul a şezut ca de obicei pe scaunul lui lângă perete. Ionatan s-a sculat, şi Abner a şezut lângă Saul; dar locul lui David a rămas gol.

26Saul n-a zis nimic în ziua aceea; "căci", zicea el, "s-a întâmplat: el nu este curat, negreşit nu este curat".

Lev 7.21;Lev 15.5;

27A doua zi, ziua a doua a lunii noi, locul lui David era tot gol. Şi Saul a zis fiului său Ionatan: "Pentru ce n-a venit fiul lui Isai la masă nici ieri nici azi?"

28Ionatan a răspuns lui Saul: "David mi-a cerut voie să se ducă la Betleem.

1Sam 20.6;

29El a zis: "Dă-mi drumul, te rog, căci avem în cetate o jertfă de familie, şi fratele meu mi-a spus lucrul acesta; deci dacă am căpătat trecere înaintea ta, dă-mi voie să mă duc în grabă să-mi văd fraţii. Pentru aceea n-a venit la masa împăratului."

30Atunci Saul s-a aprins de mânie împotriva lui Ionatan, şi i-a zis: "Fiu rău şi neascultător, nu ştiu eu că ţi-ai luat ca prieten pe fiul lui Isai, spre ruşinea ta şi spre ruşinea mamei tale?

31Căci câtă vreme va trăi fiul lui Isai pe pământ, nu va fi linişte nici pentru tine, nici pentru împărăţia ta. Şi acum trimite să-l caute, şi să mi-l aducă, fiindcă este vrednic de moarte".

32Ionatan a răspuns tatălui său Saul, şi i-a zis: "Pentru ce să fie omorât? Ce a făcut?"

1Sam 19.5;Mat 27.23;Luc 23.22;

33Şi Saul şi-a îndreptat suliţa spre el, ca să-l lovească. Ionatan a înţeles că era lucru hotărât din partea tatălui său să omoare pe David.

1Sam 18.11;1Sam 20.7;

34S-a sculat de la masă într-o mânie aprinsă, şi n-a luat deloc parte la masă în ziua a doua a lunii noi; căci era mâhnit din pricina lui David, pentru că tatăl său îl ocărâse.

35A doua zi de dimineaţă, Ionatan s-a dus pe câmp în locul în care se învoise cu David, şi era însoţit de un băieţaş.

36El i-a zis: "Dă fuga şi găseşte săgeţile pe care le voi trage". Băiatul a alergat, şi Ionatan a tras o săgeată care a trecut dincolo de el.

37Când a ajuns băiatul la locul unde era săgeata pe care o trăsese Ionatan, Ionatan a strigat după el: "Iată că săgeata este dincolo de tine".

38I-a strigat iarăşi: "Iute, grăbeşte-te, nu te opri!" Şi băiatul lui Ionatan a strâns săgeţile, şi s-a întors la stăpânul lui.

39Băiatul nu ştia nimic: numai Ionatan şi David înţelegeau lucrul acesta.

40Ionatan a dat băiatului armele, şi i-a zis: "Du-te şi du-le în cetate."

41După plecarea băiatului, David s-a sculat din partea de miazăzi, apoi s-a aruncat cu faţa la pământ şi s-a închinat de trei ori. Cei doi prieteni s-au îmbrăţişat şi au plâns împreună. David mai ales se prăpădea plângând.

42Şi Ionatan a zis lui David: "Du-te în pace, acum când am jurat amândoi, în Numele Domnului, zicând: "Domnul să fie pe vecie între mine şi tine, între sămânţa mea şi sămânţa ta!" David s-a sculat şi a plecat, iar Ionatan s-a întors în cetate.

1Sam 1.17;

Fuga lui David la Nob.

21

1David s-a dus la Nob, la preotul Ahimelec, care a alergat speriat înaintea lui, şi i-a zis: "Pentru ce eşti singur şi nu este nimeni cu tine?"

1Sam 14.3;1Sam 16.4;

2David a răspuns preotului Ahimelec: "Împăratul mi-a dat o poruncă şi mi-a zis: "Nimeni să nu ştie nimic de pricina pentru care te trimit şi de porunca pe care ţi-am dat-o." Am hotărât un loc de întâlnire cu oamenii mei.

3Acum ce ai la îndemână? Dă-mi cinci pâini, sau ce se va găsi."

4Preotul a răspuns lui David: "N-am pâine obişnuită la îndemnă, ci numai pâine sfinţită; doar dacă oamenii tăi s-au ferit de împreunarea cu femei!"

Ex 25.30;Lev 24.5;Mat 12.4;Ex 19.15;Zah 7.3;

5David a răspuns preotului: "Ne-am ferit de împreunarea cu femei de trei zile de când am plecat, şi toţi oamenii mei sunt curaţi; de altfel, dacă aceasta este o faptă necurată, va fi sfinţită negreşit azi de acela care o va face."

1Tes 4.4;Lev 8.26;

6Atunci preotul i-a dat pâinea sfinţită, căci nu era acolo altă pâine decât pâinea pentru punerea înainte, care fusese luată dinaintea Domnului ca să fie înlocuită cu pâine caldă, în clipa când luaseră pe cealaltă.

Mat 12.3-4;Marc 2.25-26;Luc 6.3-4;Lev 24.8-9;

7Chiar în ziua aceea, se afla acolo închis înaintea Domnului un om dintre slujitorii lui Saul; era un Edomit, numit Doeg, căpetenia păstorilor lui Saul.

1Sam 22.9;Ps 52-titlu;

8David a zis lui Ahimelec: "N-ai la îndemână o suliţă sau o sabie? Căci nu mi-am luat cu mine nici sabia nici armele, pentru că porunca împăratului era grabnică."

9Preotul a răspuns: "Iată sabia lui Goliat, Filisteanul, pe care l-ai omorât în valea terebinţilor; este învelită într-un covor, în dosul efodului; dacă vrei s-o iei, ia-o, căci nu este alta aici." Şi David a zis: "Nu-i alta ca ea; dă-mi-o."

1Sam 17.2-50;1Sam 31.10;

David fuge la Gat, la împăratul Achiş.

10David s-a sculat şi a fugit chiar în ziua aceea de Saul. A ajuns la Achiş, împăratul Gatului.

11Slujitorii lui Achiş i-au zis: "Nu este acesta David, împăratul ţării? Nu este el acela pentru care se cânta, jucând: "Saul şi-a bătut miile lui, Iar David zecile lui de mii?"

Ps 56-titlu;1Sam 18.7;1Sam 29.5;

12David a pus la inimă aceste cuvinte, şi a avut o mare frică de Achiş, împăratul Gatului.

Luc 2.19;

13A făcut pe nebunul înaintea lor; făcea năzdrăvănii înaintea lor, făcea zgârieturi pe uşile porţilor, şi lăsa să-i curgă balele pe barbă.

Ps 34-titlu;

14Achiş a zis slujitorilor săi: "Vedeţi bine că omul acesta şi-a pierdut minţile; pentru ce mi-l aduceţi?

15Oare duc lipsă de nebuni, de-mi aduceţi pe acesta şi mă faceţi martor la năzdrăvăniile lui? Să intre el în casa mea?"

David fuge în peştera Adulam şi la Miţpe.

22

1David a plecat de acolo, şi a scăpat în peştera Adulam. Fraţii lui şi toată casa tatălui său au aflat, şi s-au pogorât la el.

Ps 57-titlu;2Sam 23.13;

2Toţi cei ce se aflau în nevoie, care aveau datorii, sau care era nemulţumiţi, s-au strâns la el, şi el a ajuns căpetenia lor. Astfel, s-au unit cu el aproape patru sute de oameni.

Jud 11.3;

3De acolo David s-a dus la Miţpe în ţara Moabului. El a zis împăratului Moabului: "Dă voie, te rog, tatălui meu şi mamei mele să vină la voi, până voi şti ce va face Dumnezeu cu mine."

4Şi i-a adus înaintea împăratului Moabului, şi au locuit cu el în tot timpul cât a stat David în cetăţuie.

5Proorocul Gad a zis lui David: "Nu şedea în cetăţuie, ci du-te, şi intră în ţara lui Iuda." Şi David a plecat şi a ajuns la pădurea Heret.

2Sam 24.11;1Cron 21.9;2Cron 29.25;

Saul ucide preoţii din Nob.

6Saul a aflat că David şi oamenii lui au fost descoperiţi. Saul şedea sub tamarisc, la Ghibea, pe înălţime; avea suliţa în mână, şi toţi slujitorii lui stăteau lângă el.

7Şi Saul a zis slujitorilor săi de lângă el: "Ascultaţi, Beniamiţi! Vă va da fiul lui Isai la toţi ogoare şi vii? Va face el din voi toţi căpetenii peste o mie şi căpetenii peste o sută?

1Sam 8.14;

8Dacă nu, de ce v-aţi unit toţi împotriva mea, şi nimeni nu mi-a dat de ştire despre legământul fiului meu cu fiul lui Isai? Pentru ce n-a fost nimeni dintre voi pe care să-l doară inima pentru mine, şi să mă înştiinţeze că fiul meu a răsculat pe robul meu împotriva mea, ca să-mi întindă curse, cum face astăzi?"

1Sam 18.3;1Sam 20.30;

9Doeg, Edomitul, care era şi el printre slujitorii lui Saul, a răspuns: Eu am văzut pe fiul lui Isai venind la Nob, la Ahimelec, fiul lui Ahitub.

1Sam 21.7;Ps 52-titlu;1Sam 22.1-3;1Sam 21.1;1Sam 14.3;

10Ahimelec a întrebat pe Domnul pentru el, i-a dat merinde şi i-a dat sabia lui Goliat, Filisteanul."

Num 27.21;1Sam 21.6-9;

11Împăratul a trimis după Ahimelec, fiul lui Ahitub, preotul, şi după toată casa tatălui său, după preoţii care erau la Nob. Ei au venit toţi la împărat.

12Saul a zis: "Ascultă, fiul lui Ahitub!" El a răspuns: "Iată-mă, domnul meu!"

13Saul i-a zis: "Pentru ce v-aţi unit împotriva mea, tu şi fiul lui Isai? Pentru ce i-ai dat pâine şi o sabie, şi ai întrebat pe Dumnezeu pentru el, ca să se ridice împotriva mea şi să-mi întindă curse, cum face astăzi?"

14Ahimelec a răspuns împăratului: "Care dintre slujitorii tăi poate fi pus alături cu credinciosul David, ginerele împăratului, gata la poruncile lui, şi înconjurat cu cinste în casa ta?

15Oare de astăzi am început eu să întreb pe Dumnezeu pentru el? Departe de mine aşa ceva! Să nu arunce împăratul nici o vină asupra robului său, nici asupra nimănui din casa tatălui meu, căci robul tău nu ştie nimic din toate acestea, nici lucru mic nici lucru mare."

16Împăratul a zis: "Trebuie să mori, Ahimelec, tu şi toată casa tatălui tău."

17Şi împăratul a zis alergătorilor care stăteau lângă el: "Întoarceţi-vă, şi omorâţi pe preoţii Domnului; căci s-au învoit cu David: au ştiut bine că fuge, şi nu mi-au dat de veste." Dar slujitorii împăratului n-au voit să întindă mâna ca să lovească pe preoţii Domnului.

Ex 1.17;

18Atunci împăratul a zis lui Doeg: "Întoarce-te, şi loveşte pe preoţi." Şi Doeg, Edomitul, s-a întors, şi a lovit pe preoţi; a omorât în ziua aceea optzeci şi cinci de oameni, care purtau efodul de in.

1Sam 2.31;

19Saul a mai trecut prin ascuţişul sabiei cetatea preoţească Nob; bărbaţi şi femei, copii şi prunci, boi, măgari şi oi: toţi au căzut sub ascuţişul sabiei.

1Sam 22.9-11;

20Un fiu al lui Ahimelec, fiul lui Ahitub, a scăpat. Numele lui era Abiatar. A fugit la David,

1Sam 23.6;1Sam 2.33;

21şi i-a spus că Saul a ucis pe preoţii Domnului.

22David a zis lui Abiatar: "M-am gândit chiar în ziua aceea că Doeg, Edomitul, fiind acolo, nu se putea să nu spună lui Saul. Eu sunt pricina morţii tuturor sufletelor din casa tatălui tău.

23Rămâi cu mine, nu te teme de nimic, căci cel ce caută să ia viaţa mea, caută s-o ia şi pe a ta; lângă mine vei fi bine păzit."

1Împ 2.26;

David scapă Cheila.

23

1Au venit şi au spus lui David: "Iată că Filistenii au început lupta împotriva Cheilei, şi au jefuit ariile."

Ios 15.44;

2David a întrebat pe Domnul, şi a zis: "Să mă duc, şi să bat pe Filistenii aceştia?" Şi Domnul i-a răspuns: "Du-te, bate pe Filisteni, şi izbăveşte Cheila."

1Sam 23.4-9;1Sam 30.8;2Sam 5.19-23;

3Dar oamenii lui David i-au zis: "Iată că noi ne temem chiar aici în Iuda; ce va fi când vom merge la Cheila, împotriva oştilor Filistenilor?"

4David a întrebat iarăşi pe Domnul. Şi Domnul i-a răspuns: "Scoală-te şi pogoară-te la Cheila, căci dau pe Filisteni în mâinile tale."

5David s-a dus dar cu oamenii lui la Cheila, şi s-a bătut împotriva Filistenilor; le-a luat vitele, şi le-a pricinuit o mare înfrângere. Astfel a izbăvit David pe locuitorii din Cheila.

6Când a fugit Abiatar, fiul lui Ahimelec, la David în Cheila, s-a pogorât cu efodul în mână.

1Sam 22.20;

7Saul a fost înştiinţat de sosirea lui David la Cheila, şi a zis: "Dumnezeu îl dă în mâinile mele, căci a venit şi s-a închis într-o cetate cu porţi şi zăvoare."

8Şi Saul a chemat tot poporul la război ca să se pogoare la Cheila şi să împresoare pe David şi pe oamenii lui.

9David, luând cunoştinţă de acest plan rău pe care-l punea la cale Saul împotriva lui, a zis preotului Abiatar: "Adu efodul!"

Num 27.21;1Sam 30.7;

10Şi David a zis: "Doamne, Dumnezeul lui Israel, robul Tău a aflat că Saul vrea să vină la Cheila ca să nimicească cetatea din pricina mea.

1Sam 22.19;

11Mă vor da în mâinile lui locuitorii din Cheila? Se va pogorî Saul aici, cum a aflat robul Tău? Doamne, Dumnezeul lui Israel binevoieşte şi descoperă lucrul acesta robului Tău!" Şi Domnul a răspuns: "Se va pogorî."

12David a mai zis: "Mă vor da locuitorii din Cheila pe mine şi pe oamenii mei, în mâinile lui Saul?" Şi Domnul a răspuns: "Te vor da."

13Atunci David s-a sculat cu oamenii lui în număr de aproape şase sute de inşi; au ieşit din Cheila, şi s-au dus unde au putut. Saul, aflând că David a scăpat din Cheila, s-a oprit din mers.

1Sam 22.2;1Sam 25.13;

14David a locuit în pustie, în locuri întărite, şi a rămas pe muntele din pustia Zif. Saul îl căuta mereu, dar Dumnezeu nu l-a dat în mâinile lui.

Ps 11.1;Ios 15.55;Ps 54.3-4;

David în pustia Zif şi Maon.

15David, văzând că Saul a pornit să-i ia viaţa, a stat în pustia Zif, în pădure.

16Atunci Ionatan, fiul lui Saul, s-a sculat şi s-a dus la David în pădure. El i-a întărit încrederea în Dumnezeu,

17şi i-a zis: "Nu te teme de nimic, căci mâna tatălui meu Saul nu te va atinge. Tu vei domni peste Israel, şi eu voi fi al doilea după tine; tatăl meu Saul ştie şi el bine lucrul acesta."

1Sam 24.20;

18Au făcut iarăşi amândoi legământ înaintea Domnului, şi David a rămas în pădure, iar Ionatan s-a dus acasă.

1Sam 18.3;1Sam 20.16-42;2Sam 21.7;

19Zifiţii s-au suit la Saul la Ghibea, şi au zis: "Nu-i David ascuns între noi în locuri întărite, în pădure, pe dealul Hachila, care este la miazăzi de pustie?

1Sam 26.1;Ps 54-titlu;

20Pogoară-te dar, împărate, fiindcă aceasta este toată dorinţa sufletului tău; lasă pe noi dacă e vorba să-l dăm în mâinile împăratului."

Ps 54.3;

21Saul a zis: "Domnul să vă binecuvânteze că aveţi milă de mine!

22Duceţi-vă, vă rog, de mai cercetaţi, ca să ştiţi şi să descoperiţi în ce loc şi-a îndreptat paşii, şi cine l-a văzut, căci mi s-a spus că este foarte şiret.

23Cercetaţi şi vedeţi toate locurile unde se ascunde, veniţi apoi la mine cu ceva temeinic, şi voi porni cu voi. Dacă este în ţară, îl voi căuta printre toate miile lui Iuda."

24S-au sculat dar şi s-au dus la Zif înaintea lui Saul. David şi oamenii lui erau în pustia Maon, şi anume în câmpia dinspre miazăzi de pustie.

Ios 15.55;1Sam 25.2;

25Saul a plecat cu oamenii săi în căutarea lui David. Despre lucrul acesta s-a dat de veste lui David, care s-a pogorât la stâncă şi a rămas în pustia Maon. Saul, când a auzit, a urmărit pe David în pustia Maon.

26Saul mergea pe o parte a muntelui, şi David cu oamenii lui pe cealaltă parte a muntelui. David fugea repede ca să scape de Saul. Dar Saul şi oamenii lui chiar înconjuraseră pe David şi pe ai lui, ca să pună mâna pe ei,

Ps 31.22;Ps 17.9;

27când un sol a venit şi a spus lui Saul: "Grăbeşte-te să vii, căci au năvălit Filistenii în ţară."

2Împ 19.9;

28Saul a încetat să urmărească pe David, şi s-a întors să iasă înaintea Filistenilor. De aceea locul acela s-a numit Sela-Hamahlecot (Stânca împărţirii).

29De acolo David s-a suit spre locurile întărite din En-Ghedi, şi a locuit acolo.

2Cron 20.2;

David în peştera En-Ghedi. Saul cruţat de David.

24

1Când s-a întors Saul de la urmărirea Filistenilor, au venit şi i-au spus: "Iată că David este în pustia En-Ghedi."

1Sam 23.28;

2Saul a luat trei mii de oameni aleşi din tot Israelul, şi s-a dus să caute pe David şi pe oamenii lui până pe stâncile ţapilor sălbatici.

Ps 38.12;

3A ajuns la nişte stâne de oi, care erau lângă drum; şi acolo era o peşteră, în care a intrat să doarmă. David şi oamenii lui erau în fundul peşterii.

Ps 141.6;Jud 3.24;Ps 57-titlu;

4Oamenii lui David i-au zis: "Iată ziua în care Domnul îţi zice: "Dau pe vrăjmaşul tău în mâinile tale; fă-i ce-ţi va plăcea." David s-a sculat, şi a tăiat încet colţul hainei lui Saul.

1Sam 26.8;

5După aceea, inima îi bătea, pentru că tăiase colţul hainei lui Saul.

2Sam 24.10;

6Şi a zis oamenilor săi: "Să mă ferească Domnul să fac împotriva domnului meu, care este unsul Domnului, o aşa faptă ca să pun mâna pe el! Căci el este unsul Domnului."

1Sam 26.11;

7Cu aceste cuvinte David a oprit pe oamenii săi, şi i-a împiedicat să se arunce asupra lui Saul. Apoi Saul s-a sculat să iasă din peşteră, şi şi-a văzut înainte de drum.

Ps 7.4;Mat 5.44;Rom 12.17-19;

8După aceea, David s-a sculat şi a ieşit din peşteră. El a început să strige atunci după Saul: "Împărate, domnul meu!" Saul s-a suit înapoi, şi David s-a plecat cu faţa la pământ şi s-a închinat.

9David a zis lui Saul: "De ce asculţi tu de vorbele oamenilor care zic: "David îţi vrea răul?"

Ps 141.6;Prov 16.28;Prov 17.9;

10Vezi acum cu ochii tăi că Domnul te dăduse astăzi în mâinile mele în peşteră. Oamenii mei mă îndemnau să te omor; dar te-am cruţat, şi am zis: "Nu voi pune mâna pe domnul meu, căci este unsul Domnului."

11Uite, părintele meu, uite colţul hainei tale în mâna mea. Fiindcă ţi-am tăiat colţul hainei, şi nu te-am ucis, să ştii şi să vezi că în purtarea mea nu este nici răutate nici răzvrătire, şi că n-am păcătuit împotriva ta. Totuşi tu îmi întinzi curse, ca să-mi iei viaţa.

Ps 7.3;Ps 35.7;1Sam 26.20;

12Judece Domnul între mine şi tine, şi Domnul să mă răzbune pe tine; dar eu nu voi pune mâna pe tine.

Gen 16.5;Jud 11.27;1Sam 26.10;Iov 5.8;

13Răul de la cei răi vine, zice vechea zicală. De aceea eu nu voi pune mâna pe tine.

14Împotriva cui a pornit împăratul lui Israel? Pe cine urmăreşti tu? Un câine mort, un purice.

1Sam 17.43;2Sam 9.8;1Sam 26.21;

15Domnul va judeca şi va hotărî între mine şi tine, El va vedea, El îmi va apăra pricina şi El îmi va face dreptate, izbăvindu-mă din mâna ta."

1Sam 24.12;2Cron 24.22;Ps 35.1;Ps 43.1;Ps 119.154;Mic 7.9;

16Când a sfârşit David de spus aceste vorbe lui Saul, Saul a zis: "Glasul tău este, fiule David?" Şi Saul a ridicat glasul şi a plâns.

1Sam 26.17;

17Şi a zis lui David: "Tu eşti mai bun decât mine; căci tu mi-ai făcut bine, iar eu ţi-am făcut rău.

1Sam 26.21;Gen 38.29;Mat 5.44;

18Tu îţi arăţi azi bunătatea cu care te porţi faţă de mine, căci Domnul mă dăduse în mâinile tale, şi nu m-ai omorât.

1Sam 26.23;

19Dacă întâlneşte cineva pe vrăjmaşul lui, îl lasă oare să-şi urmeze drumul în linişte? Domnul să-ţi răsplătească pentru ce mi-ai făcut în ziua aceasta!

20Acum iată, ştiu că tu vei domni, şi că împărăţia lui Israel va rămâne în mâinile tale.

1Sam 23.17;

21Jură-mi dar pe Domnul că nu-mi vei nimici sămânţa mea după mine, şi că nu-mi vei şterge numele din casa tatălui meu."

Gen 21.23;2Sam 21.6-8;

22David a jurat lui Saul. Apoi Saul a plecat acasă, iar David şi oamenii lui s-au suit în locul întărit.

1Sam 23.29;

Asprimea lui Nabal faţă de David.

25

1Samuel a murit. Tot Israelul s-a adunat şi l-a plâns, şi l-au îngropat în locuinţa lui la Rama. Atunci David s-a sculat şi s-a pogorât în pustia Paran.

1Sam 28.3;Num 20.29;Deut 34.8;Gen 21.21;Ps 120.5;

2În Maon era un om foarte bogat, a cărui avere era în Carmel; avea trei mii de oi şi o mie de capre, şi se afla la Carmel pentru tunderea oilor lui.

1Sam 23.24;Ios 15.55;

3Numele acestui om era Nabal, şi nevasta lui se chema Abigail; era o femeie cu judecată şi frumoasă la chip, dar bărbatul ei era aspru şi rău în faptele lui. El se trăgea din Caleb.

4David a aflat în pustie că Nabal îşi tunde oile.

Gen 38.13;2Sam 13.23;

5A trimis la el zece tineri, cărora le-a zis: "Suiţi-vă la Carmel, şi duceţi-vă la Nabal. Întrebaţi-l de sănătate în numele meu,

6şi să-i vorbiţi aşa: "Să trăieşti în pace, şi pacea să fie cu casa ta şi cu tot ce este al tău.

1Cron 12.18;Ps 122.7;Luc 10.5;

7Şi acum, am auzit că tunzi oile. Păstorii tăi au fost cu noi; nu i-am ocărât, şi nu li s-a luat nimic în tot timpul cât au fost la Carmel.

1Sam 25.15-21;

8Întreabă pe slujitorii tăi, şi-ţi vor spune. Să capete trecere dar tinerii aceştia înaintea ta, fiindcă venim într-o zi de bucurie. Dă dar, te rog, robilor tăi şi fiului tău David, ce te lasă inima."

Neem 8.10;Est 9.19;

9Când au ajuns oamenii lui David, au spus lui Nabal toate aceste cuvinte, în numele lui David. Apoi au tăcut.

10Nabal a răspuns slujitorilor lui David: "Cine este David, şi cine este fiul lui Isai? Astăzi sunt mulţi slujitori care fug de la stăpâni.

Jud 9.28;Ps 73.7-8;Ps 123.3-4;

11Şi să-mi iau eu pâinea, apa, şi vitele mele, pe care le-am tăiat pentru tunzătorii mei, şi să le dau unor oameni care sunt de nu ştiu unde?"

Jud 8.6;

12Oamenii lui David şi-au luat drumul înapoi; s-au întors, şi au spus, la sosirea lor, toate aceste cuvinte lui David.

13Atunci David a zis oamenilor săi: "Fiecare din voi să-şi încingă sabia"! Şi fiecare şi-a încins sabia. David şi-a încins şi el sabia, şi aproape patru sute de inşi s-au suit după el. Au mai rămas doar două sute la calabalâcuri.

1Sam 30.24;

14Unul din slujitorii lui Nabal a venit şi a zis către Abigail, nevasta lui Nabal: "Iată că David a trimis din pustie nişte soli să întrebe de sănătate pe stăpânul nostru, şi el s-a purtat rău cu ei.

15Şi totuşi oamenii aceştia au fost foarte buni cu noi; nu ne-au ocărât, şi nu ni s-a luat nimic, în tot timpul cât am fost cu ei în câmp.

1Sam 25.7;

16Ne-au fost zid şi zi şi noapte, în tot timpul cât am fost cu ei, la păscutul turmelor.

Ex 14.22;Iov 1.10;

17Să ştii acum şi vezi ce ai de făcut, căci pierderea stăpânului nostru, şi a întregii lui case este hotărâtă, şi el este aşa de rău încât nimeni nu îndrăzneşte să-i vorbească.

1Sam 20.7;Deut 13.13;Jud 19.22;

18Abigail a luat îndată două sute de pâini, două burdufuri cu vin, cinci oi pregătite, cinci măsuri de grâu prăjit, o sută de turte de stafide, şi două sute de legături de smochine. Le-a pus pe măgari,

Gen 32.13;Prov 18.16;Prov 21.14;

19şi a zis slujitorilor săi: "Luaţi-o înaintea mea, şi eu voi veni după voi. N-a spus nimic bărbatului ei Nabal.

Gen 32.16-20;

20Ea a încălecat pe un măgar, a pogorât muntele pe un drum tufos, şi iată că David şi oamenii lui se pogorau în faţa ei, aşa că i-a întâlnit. -

21David zisese: "În zadar am păzit tot ce are omul acesta în pustie, de nu s-a luat nimic din tot ce are, căci mi-a întors rău pentru bine.

Ps 109.5;Prov 17.13;

22Dumnezeu să pedepsească pe robul său David cu toată asprimea, dacă voi mai lăsa să rămână până la lumina zilei pe cineva de parte bărbătească din tot ce este al lui Nabal!"

Rut 1.17;1Sam 3.17;1Sam 20.13-16;1Sam 25.34;1Împ 14.10;1Împ 21.21;2Împ 9.8;

23Când a zărit Abigail pe David, s-a dat jos repede de pe măgar, a căzut cu faţa la pământ înaintea lui David, şi s-a închinat până la pământ.

Ios 15.18;Jud 1.14;

24Apoi, aruncându-se la picioarele lui, a zis: "Eu sunt de vină, domnul meu! Îngăduie roabei tale să-ţi vorbească la urechi, şi ascultă cuvintele roabei tale.

25Să nu-şi pună domnul meu mintea cu omul acela rău, cu Nabal, căci, cum îi este numele, aşa este şi el; Nabal (Nebun) îi este numele, şi este plin de nebunie. Şi eu, roaba ta, n-am văzut pe oamenii trimişi de domnul meu.

26Acum, domnul meu, viu este Domnul şi viu este sufletul tău, că Domnul te-a oprit să verşi sânge şi să te ajuţi cu mâna ta. Vrăjmaşii tăi, cei ce vor răul domnului meu, să fie ca Nabal!

2Împ 2.2;Gen 20.6;1Sam 25.33;Rom 12.19;2Sam 18.32;

27Primeşte darul acesta pe care-l aduce roaba ta domnului meu, şi să se împartă oamenilor care merg după domnul meu.

Gen 33.11;1Sam 30.26;2Împ 5.15;

28Iartă, te rog, vina roabei tale, căci Domnul va face domnului meu o casă trainică; iartă, căci domnul meu poartă războaiele Domnului, şi niciodată nu va fi răutate în tine.

2Sam 7.11-27;1Împ 9.5;1Cron 17.10-25;1Sam 18.17;1Sam 24.11;

29Dacă se va ridica cineva care să te urmărească şi să vrea să-ţi ia viaţa, sufletul domnului meu va fi legat în mănunchiul celor vii la domnul, Dumnezeul tău, şi să arunce cu praştia sufletul vrăjmaşilor tăi.

Ier 10.18;

30Când va face Domnul domnului meu tot binele pe care ţi l-a făgăduit, şi te va pune mai mare peste Israel,

31atunci nu va avea domnul meu nici mustrări de cuget şi nici nu-l va durea inima că a vărsat sânge degeaba şi că s-a răzbunat singur. Şi când va face Domnul bine domnului meu, adu-ţi aminte de roaba ta."

32David a zis Abigailei: "Binecuvântat să fie Domnul, Dumnezeul lui Israel, care te-a trimis astăzi înaintea mea!

Gen 24.27;Ex 18.10;Ps 41.13;Ps 72.18;Luc 1.68;

33Binecuvântată să fie judecata ta, şi binecuvântată să fii tu, că m-ai oprit în ziua aceasta să vărs sânge, şi mi-ai oprit mâna!

1Sam 25.26;

34Dar viu este Domnul, Dumnezeul lui Israel, care m-a oprit să-ţi fac rău, că, dacă nu te-ai fi grăbit să vii înaintea mea, n-ar mai fi rămas nimic din ce este al lui Nabal, până la lumina zilei de mâine."

1Sam 25.26;1Sam 25.22;

35Şi David a luat din mâna Abigailei ce-i adusese, şi i-a zis: "Suie-te în pace acasă; vezi, că ţi-am ascultat glasul, şi te-am primit bine."

1Sam 20.42;2Sam 15.9;2Împ 5.19;Luc 7.50;Luc 8.48;Gen 19.21;

David ia pe Abigail.

36Abigail a ajuns la Nabal. Şi tocmai el dădea în casa lui un ospăţ ca un ospăţ împărătesc; inima îi era veselă, şi era beat mort. Ea nu i-a spus nimic, nimic, până la lumina zilei.

2Sam 13.23;

37Dar dimineaţa, după ce trecuse beţia lui Nabal, nevasta sa i-a istorisit ce se întâmplase. Inima lui Nabal a primit o lovitură de moarte, şi s-a făcut ca o piatră.

38Cam după zece zile, Domnul a lovit pe Nabal, şi a murit.

39David a aflat că murise Nabal, şi a zis: "Binecuvântat să fie Domnul, că mi-a apărat pricina în ocara pe care mi-a făcut-o Nabal, şi a împiedicat pe robul său să facă rău! Domnul a făcut ca răutatea lui Nabal să cadă asupra capului lui." David a trimis vorba Abigailei că vrea s-o ia de nevastă.

1Sam 25.32;Prov 22.23;1Sam 25.26-34;1Împ 2.44;Ps 7.16;

40Slujitorii lui David au ajuns la Abigail la Carmel, şi i-au vorbit aşa: "David ne-a trimis la tine, ca să te ia de nevastă."

41Ea s-a sculat, s-a aruncat cu faţa la pământ, şi a zis: "Iată, roaba ta se socoteşte ca o roabă, gata să spele picioarele slujitorilor domnului meu."

Rut 2.10-13;Prov 15.33;

42Şi îndată Abigail a plecat, călare pe un măgar, şi însoţită de cinci fete; a mers după solii lui David, şi i-a fost nevastă.

43David luase şi pe Ahinoam din Izreel, şi amândouă au fost nevestele lui.

Ios 15.56;1Sam 27.3;1Sam 30.5;

44Şi Saul dăduse pe fiica sa Mical, nevasta lui David, lui Palti din Galim, fiul lui Laiş.

2Sam 3.14;Isa 10.30;

David în tabăra lui Saul.

26

1Zifiţii s-au dus la Saul la Ghibea, şi au zis: "Iată că David este ascuns pe dealul Hachila, în faţa pustiei."

1Sam 23.19;Ps 54-titlu;

2Saul s-a sculat şi s-a pogorât în pustia Zif, cu trei mii de oameni aleşi din Israel, ca să caute pe David în pustia Zif.

3A tăbărât pe dealul Hachila, în faţa pustiei, lângă drum. David era în pustie; şi, înţelegând că Saul merge în urmărirea lui în pustie,

4a trimis nişte iscoade, şi a aflat că în adevăr Saul venise.

5Atunci David s-a sculat şi a venit la locul unde tăbărâse Saul, şi a văzut locul unde era culcat Saul, cu Abner, fiul lui Ner, căpetenia oştirii lui. Saul era culcat în cort în mijlocul taberei şi poporul era tăbărât în jurul lui.

1Sam 14.50;1Sam 17.55;

6David a luat cuvântul, şi vorbind lui Ahimelec, Hetitul, şi lui Abişai, fiul Ţeruiei şi fratele lui Ioab, a zis: "Cine vrea să se pogoare cu mine în tabără la Saul?" Şi Abişai a răspuns: "Eu, mă voi pogorî cu tine."

1Cron 2.16;Jud 7.10-11;

7David şi Abişai s-au dus noaptea la popor. Şi iată că Saul era culcat şi dormea în cort în mijlocul taberei, şi suliţa lui era înfiptă în pământ la capul lui. Abner şi poporul lui erau culcaţi în jurul lui.

8Abişai a zis lui David: "Dumnezeu dă astăzi pe vrăjmaşul tău în mâinile tale; lasă-mă, te rog, să-l lovesc cu suliţa mea, şi să-l pironesc dintr-o lovitură în pământ, ca să n-am nevoie să-i mai dau alta."

9Dar David a zis lui Abişai: "Nu-l omorî! Căci cine ar putea pune mâna pe unsul Domnului şi să rămână nepedepsit?"

1Sam 24.6-7;2Sam 1.16;

10Şi David a zis: "Viu este Domnul, că numai Domnul îl poate lovi; fie că-i va veni ziua să moară, fie că se va pogorî într-un câmp de bătaie şi va pieri.

1Sam 25.38;Ps 94.1-23;Luc 18.7;Rom 12.19;Gen 47.29;Deut 31.14;Iov 7.1;Iov 14.5;Ps 37.13;1Sam 31.6;

11Să mă ferească Domnul, să pun mâna pe unsul Domnului! Ia numai suliţa de la căpătâiul lui, cu ulciorul cu apă, şi să plecăm."

1Sam 24.6-12;

12David a luat dar suliţa şi ulciorul cu apă de la căpătâiul lui Saul, şi au plecat. Nimeni nu i-a văzut, nici n-a băgat de seamă nimic, şi nimeni nu s-a deşteptat, căci Domnul îi cufundase pe toţi într-un somn adânc.

Gen 2.21;Gen 15.12;

13David a trecut de cealaltă parte, şi a ajuns departe pe vârful muntelui, la o mare depărtare de tabără.

14Şi a strigat poporului şi lui Abner, fiul lui Ner: "N-auzi tu, Abner?" Abner a răspuns: "Cine eşti tu care strigi către împăratul?"

15Şi David a zis lui Abner: "Oare nu eşti tu bărbat? Şi cine este ca tine în Israel? Pentru ce atunci n-ai păzit pe împărat, stăpânul tău? Căci cineva din popor a venit să omoare pe împăratul, stăpânul tău.

16Ce ai făcut tu nu este bine. Viu este Domnul, că sunteţi vrednici de moarte, căci n-aţi vegheat asupra stăpânului vostru, asupra unsului Domnului. Uită-te acum unde este suliţa împăratului şi ulciorul de apă, care erau la căpătâiul lui."

17Saul a cunoscut glasul lui David, şi a zis: "Glasul tău este, fiul meu David?" Şi David a răspuns: "Glasul meu, împărate, domnul meu!"

1Sam 24.16;

18Şi a zis: "Pentru ce urmăreşte domnul meu pe robul său? Ce-am făcut, şi cu ce sunt vinovat?

1Sam 24.9-11;

19Să binevoiască acum împăratul, domnul meu, să asculte cuvintele robului său: "Dacă Domnul este Cel ce te aţâţă împotriva mea, să primească mirosul unui dar de mâncare de la noi; dar dacă oamenii te aţâţă, blestemaţi să fie înaintea Domnului, fiindcă ei mă izgonesc azi ca să mă dezlipească de moştenirea Domnului, zicându-mi: "Du-te de slujeşte unor dumnezei străini!"

2Sam 16.11;2Sam 24.1;Deut 4.28;Ps 120.5;2Sam 14.16;2Sam 20.19;

20Oh! să nu-mi cadă sângele pe pământ departe de Faţa Domnului! Căci împăratul lui Israel a pornit să mă caute ca pe un purice, cum ar urmări o potârniche în munţi."

1Sam 24.14;

21Saul a zis: "Am păcătuit; întoarce-te, fiul meu David, căci nu-ţi voi mai face rău, fiindcă în ziua aceasta viaţa mea a fost scumpă înaintea ta. Am lucrat ca un nebun, şi am făcut o mare greşeală."

1Sam 15.24;1Sam 24.17;1Sam 18.30;

22David a răspuns: "Iată suliţa împăratului; să vină unul din oamenii tăi s-o ia.

23Domnul va răsplăti fiecăruia după dreptatea lui şi după credincioşia lui: căci Domnul te dăduse azi în mâinile mele, şi eu n-am vrut să pun mâna pe unsul Domnului.

Ps 7.8;Ps 18.20;

24Şi după cum azi viaţa ta a avut un mare preţ înaintea mea, tot aşa şi viaţa mea va avea un mare preţ înaintea Domnului, şi El mă va izbăvi din orice necaz."

25Saul a zis lui David: "Fii binecuvântat, fiul meu David! Tu vei face lucruri mari şi vei birui." David şi-a văzut de drum, şi Saul s-a întors acasă.

Gen 32.28;

David în ţara Filistenilor; şederea lui la Ţiclag.

27

1David şi-a zis în sine: "Voi pieri într-o zi ucis de mâna lui Saul; nu este nimic mai bine pentru mine decât să fug în ţara Filistenilor, pentru ca Saul să înceteze să mă mai caute în tot ţinutul lui Israel; aşa voi scăpa de mâna lui."

2Şi David s-a sculat, el şi cei şase sute de oameni care erau împreună cu el, şi au trecut la Achiş, fiul lui Maoc, împăratul Gatului.

1Sam 25.13;1Sam 21.10;

3David şi oamenii lui au rămas în Gat la Achiş; îşi aveau fiecare familia lui, şi David îşi avea cele două neveste: Ahinoam din Izreel şi Abigail din Carmel, nevasta lui Nabal.

1Sam 25.43;

4Saul, când a aflat că David fugise la Gat, a încetat să-l mai caute.

5David a zis lui Achiş: "Dacă am căpătat trecere înaintea ta, rogu-te să mi se dea într-una din cetăţile ţării un loc unde să pot locui; căci pentru ce să locuiască robul tău cu tine în cetatea împărătească?"

6Şi chiar în ziua aceea, Achiş i-a dat Ţiclagul. De aceea Ţiclagul a fost al împăraţilor lui Iuda până în ziua de azi.

Ios 15.31;Ios 19.5;

7Timpul cât a locuit David în ţara Filistenilor a fost de un an şi patru luni.

8David şi oamenii lui se suiau şi năvăleau asupra Gheşuriţilor, Ghirziţilor şi Amaleciţilor; căci neamurile acestea locuiau din vremuri vechi în ţinutul acela până la Şur şi până în ţara Egiptului.

Ios 13.2;Ios 16.10;Jud 1.29;Ex 16.17;1Sam 15.7-8;Gen 25.18;

9David pustia ţinutul acesta; nu lăsa cu viaţă nici bărbat nici femeie, le lua oile, boii, măgarii, cămilele, hainele, şi apoi se întorcea şi se ducea la Achiş.

10Achiş zicea: "Unde aţi năvălit azi?" Şi David răspundea: "Spre miazăzi de Iuda, spre miazăzi de Ierahmeeliţi şi spre miazăzi de Cheniţi."

1Cron 2.9-25;Jud 1.16;

11David nu lăsa cu viaţă nici bărbat, nici femeie ca să vină la Gat; "căci", se gândea el, ei "ar putea să vorbească împotriva noastră şi să zică: "Aşa a făcut David." Şi acesta a fost felul lui de purtare în tot timpul cât a locuit în ţara Filistenilor.

12Achiş se încredea în David, şi zicea: "S-a făcut urât poporului său Israel, şi va rămâne în slujba mea pe vecie."

Războiul cu Filistenii.

28

1Pe vremea aceea, Filistenii şi-au strâns taberele şi au făcut o oştire ca să pornească cu război împotriva lui Israel. Achiş a zis lui David: "Să ştii că vei veni cu mine la oştire, tu şi oamenii tăi."

1Sam 29.1;

2David a răspuns lui Achiş: "Ei bine, vei vedea ce va face robul tău." Şi Achiş a zis lui David: "De aceea te voi pune păzitorul capului meu în tot timpul."

3Samuel murise. - Tot Israelul îl plânsese, şi-l îngropaseră la Rama în cetatea lui. Saul îndepărtase din ţară pe cei ce chemau morţii şi pe cei ce ghiceau.

1Sam 25.1;1Sam 28.9;Ex 22.18;Lev 19.31;Lev 20.27;Deut 18.10-11;

4Filistenii s-au strâns, şi au venit de au tăbărât la Sunem: Saul a strâns pe tot Israelul şi au tăbărât la Ghilboa.

Ios 19.18;2Împ 4.8;1Sam 31.1;

5La vederea taberei Filistenilor, Saul a fost cuprins de frică, şi un tremur puternic i-a apucat inima.

Iov 18.11;

6Saul a întrebat pe Domnul şi Domnul nu i-a răspuns nici prin vise, nici prin Urim, nici prin prooroci.

1Sam 14.37;Prov 1.28;Plân 2.9;Num 12.6;Ex 28.30;Num 27.21;Deut 33.8;

7Atunci Saul a zis slujitorilor lui: "Căutaţi-mi o femeie care să cheme morţii, ca să mă duc s-o întreb." Slujitorii lui i-au zis: "Iată că în En-Dor este o femeie care cheamă morţii."

8Atunci Saul s-a schimbat, a luat alte haine, şi a plecat cu doi oameni. Au ajuns la femeia aceea noaptea. Saul i-a zis: "Spune-mi viitorul chemând un mort, şi scoală-mi pe cine-ţi voi spune."

Deut 18.11;1Cron 10.13;Isa 8.19;

9Femeia i-a răspuns: "Ştii ce a făcut Saul, cum a nimicit din ţară pe cei ce cheamă morţii şi pe cei ce ghicesc viitorul: pentru ce dar întinzi o cursă vieţii mele, ca să mă omori?"

1Sam 28.3;

10Saul i-a jurat pe Domnul, şi a zis: "Viu este Domnul, că nu ţi se va întâmpla nici un rău pentru aceasta."

11Femeia a zis: "Pe cine vrei să-ţi scol?" Şi el a răspuns: "Scoală-mi pe Samuel."

12Când a văzut femeia pe Samuel, a scos un ţipăt mare, şi a zis lui Saul: "Pentru ce m-ai înşelat? Tu eşti Saul!"

13Împăratul i-a zis: "Nu te teme de nimic; dar ce vezi?" Femeia a zis lui Saul: "Văd o fiinţă dumnezeiască sculându-se din pământ."

14El i-a zis: "Cum e la chip?" Şi ea a răspuns: "Este un bătrân care se scoală, şi este învelit cu o mantie." Saul a înţeles că era Samuel, şi s-a plecat cu faţa la pământ, şi s-a închinat.

1Sam 15.27;2Împ 2.8-13;

15Samuel a zis lui Saul: "Pentru ce m-ai tulburat, chemându-mă?" Saul a răspuns: "Sunt într-o mare strâmtoare: Filistenii îmi fac război, şi Dumnezeu S-a depărtat de la mine; nu mi-a răspuns nici prin prooroci, nici prin vise. Şi te-am chemat să-mi arăţi ce să fac."

Prov 5.11-13;Prov 14.14;1Sam 18.12;1Sam 28.6;

16Samuel a zis: "Pentru ce mă întrebi pe mine când Domnul S-a depărtat de tine şi S-a făcut vrăjmaşul tău?

17Domnul îţi face aşa cum îţi vestisem din partea Lui; Domnul a rupt împărăţia din mâinile tale, şi a dat-o altuia, lui David.

1Sam 15.28;

18N-ai ascultat de glasul Domnului, şi n-ai făcut pe Amalec să simtă aprinderea mâniei Lui: de aceea îţi face Domnul aşa astăzi.

1Sam 15.9;1Împ 20.42;1Cron 10.13;Ier 48.10;

19Şi chiar Domnul va da pe Israel împreună cu tine în mâinile Filistenilor. Mâine, tu şi fiii tăi, veţi fi împreună cu mine şi Domnul va da tabăra lui Israel în mâinile Filistenilor."

20Îndată Saul a căzut la pământ cât era de lung, şi cuvintele lui Samuel l-au umplut de groază; nu mai avea nici o putere, căci nu mâncase toată ziua şi toată noaptea.

21Femeia a venit la Saul, şi, văzându-l foarte înspăimântat, i-a zis: "Iată că roaba ta ţi-a ascultat glasul; mi-am pus viaţa în primejdie, ascultând de cuvintele pe care mi le-ai spus.

Jud 12.3;1Sam 19.5;Iov 13.14;

22Ascultă acum, şi tu, glasul roabei tale, şi lasă-mă să-ţi dau o bucată de pâine, ca să mănânci şi să prinzi putere ca să porneşti la drum."

23Dar el n-a vrut, şi a zis: "Nu mănânc nimic!" Slujitorii lui şi femeia au stăruit de el până i-a ascultat. S-a sculat de la pământ, şi a şezut pe pat.

24Femeia avea la ea un viţel gras, pe care l-a tăiat în grabă; a luat făină, a frământat-o, şi a copt azimi.

25Le-a pus înaintea lui Saul şi înaintea slujitorilor lui, şi au mâncat. Apoi s-au sculat şi au plecat chiar în noaptea aceea.

David e trimis înapoi.

29

1Filistenii îşi strânseseră toate oştile la Afec, şi Israel tăbărâse la fântâna lui Izreel.

1Sam 28.1;1Sam 4.1;

2Domnii Filistenilor au înaintat cu sutele şi miile lor; şi David şi oamenii lui mergeau mai la coadă cu Achiş.

1Sam 28.1-2;

3Domnii Filistenilor au zis: "Ce caută Evreii aceştia aici?" Şi Achiş a răspuns domnitorilor Filistenilor: "Acesta este David, slujitorul lui Saul, împăratul lui Israel. De mult este cu mine, şi n-am găsit nici cel mai mic lucru de care să-l învinuiesc, de la venirea lui şi până în ziua de azi."

1Sam 27.7;Dan 6.5;

4Dar domnitorii Filistenilor s-au mâniat pe Achiş, şi i-au zis: "Trimite înapoi pe omul acesta, ca să se întoarcă în locul unde l-ai aşezat; să nu se pogoare cu noi pe câmpul de bătaie, ca să nu ne fie vrăjmaş în timpul luptei. Şi cum ar putea să se facă omul acesta plăcut stăpânului său, decât cu capetele oamenilor noştri?

1Cron 12.19;1Sam 14.21;

5Nu este acesta David pentru care cântau jucând: "Saul şi-a bătut miile lui, Iar David zecile lui de mii?"

1Sam 18.7;1Sam 21.11;

6Achiş a chemat pe David, şi i-a zis: "Viu este Domnul că eşti un om curat la suflet, şi-mi place să te văd mergând şi venind cu mine în tabără, căci n-am găsit nimic rău în tine, de la venirea ta la mine până în ziua de azi; dar nu eşti pe placul domnitorilor.

2Sam 3.25;2Împ 19.27;1Sam 29.3;

7Întoarce-te dar şi mergi în pace, ca să nu faci nimic neplăcut înaintea domnitorilor Filistenilor."

8David a zis lui Achiş: "Dar ce am făcut, şi cei ai găsit în robul tău, de când sunt la tine până în ziua de azi, ca să nu merg să lupt împotriva vrăjmaşilor domnului meu, împăratul?"

9Achiş a răspuns lui David: "Ştiu că eşti plăcut înaintea mea ca un înger al lui Dumnezeu; dar domnitorii Filistenilor au zis: "Să nu se suie cu noi la luptă."

2Sam 14.17-20;2Sam 19.27;1Sam 29.4;

10Astfel, scoală-te dis-de-dimineaţă, tu şi slujitorii stăpânului tău, care au venit cu tine; sculaţi-vă dis-de-dimineaţă, şi plecaţi de îndată ce se va lumina."

11David şi oamenii lui s-au sculat de noapte de tot, ca să plece dimineaţa, şi să se întoarcă în ţara Filistenilor. Şi Filistenii s-au suit la Izreel.

2Sam 4.4;

Întoarcerea lui David la Ţiclag.

30

1Când a ajuns David cu oamenii lui a treia zi la Ţiclag, Amaleciţii năvăliseră în partea de miazăzi şi în Ţiclag. Ei nimiciseră şi arseseră Ţiclagul,

1Sam 15.7;1Sam 27.8;

2după ce luaseră prinşi pe femei şi pe tot cei ce se aflau acolo, mici şi mari. Nu omorâseră pe nimeni, dar luaseră totul şi plecaseră.

3David şi oamenii lui au ajuns în cetate, şi iată că era arsă; şi nevestele, fiii şi fiicele lor, fuseseră luate prinse.

4Atunci David şi poporul care era cu el au ridicat glasul, şi au plâns până n-au mai putut plânge.

5Cele două neveste ale lui David: Ahinoam din Izreel, şi Abigail din Carmel, nevasta lui Nabal, fuseseră luate şi ele.

1Sam 25.42-43;2Sam 2.2;

6David a fost în mare strâmtorare, căci poporul vorbea să-l ucidă cu pietre, pentru că toţi erau amărâţi în suflet, fiecare din pricina fiilor şi fetelor lui. Dar David s-a îmbărbătat, sprijinindu-se pe Domnul, Dumnezeul lui.

Ex 17.4;Ps 42.5;Ps 56.3-11;Hab 3.17-18;

7El a zis preotului Abiatar, fiul lui Ahimelec: "Adu-mi efodul!" Abiatar a adus efodul la David.

1Sam 23.6-9;

8Şi David a întrebat pe Domnul: "Să urmăresc oastea aceasta? O voi ajunge?" Domnul i-a răspuns: "Urmăreşte-o, căci o vei ajunge şi vei izbăvi totul."

1Sam 23.2-4;

9Şi David a pornit, el şi cei şase sute de oameni care erau cu el. Au ajuns la pârâul Besor, unde s-au oprit cei ce rămâneau la coadă.

10David i-a urmărit mai departe, cu patru sute de oameni; dar două sute de oameni s-au oprit, fiind prea obosiţi ca să mai treacă pârâul Besor.

1Sam 30.21;

11Pe câmp au dat peste un om Egiptean, pe care l-au adus la David. I-au dat să mănânce pâine şi să bea apă,

12şi i-au mai dat şi o legătură de smochine şi două legături de stafide. După ce a mâncat, i-au venit iarăşi puterile, căci nu mâncase şi nu băuse apă de trei zile şi trei nopţi.

Jud 15.19;1Sam 14.27;

13David i-a zis: "Al cui eşti, şi de unde eşti?" El a răspuns: "Sunt un băiat egiptean, în slujba unui Amalecit, şi de trei zile stăpânul meu m-a părăsit pentru că eram bolnav.

14Am năvălit în partea de miazăzi a Cheretiţilor, pe ţinutul lui Iuda şi la miazăzi de Caleb, şi am ars Ţiclagul."

1Sam 30.16;2Sam 8.18;1Împ 1.38-44;Ezec 25.16;Ţef 2.5;Ios 14.13;Ios 15.13;

15David i-a zis: "Vrei să mă duci la oastea aceasta?" Şi el a zis: "Jură-mi pe Numele lui Dumnezeu că nu mă vei omorî şi nu mă vei da pe mâna stăpânului meu, şi te voi pogorî la oastea aceasta."

16El i-a slujit astfel de călăuză. Şi Amaleciţii erau risipiţi pe tot ţinutul, mâncând, bând şi jucând, de bucuria prăzii celei mari pe care o luaseră din ţara Filistenilor şi din ţara lui Iuda.

1Tes 5.3;

17David i-a bătut din zorii zilei până a doua zi seara, şi n-a scăpat nici unul din ei, afară de patru sute de tineri, care au încălecat pe cămile şi au fugit.

18David a scăpat astfel tot ce luaseră Amaleciţii, şi a scăpat şi pe cele două neveste ale lui.

19Nu le-a lipsit nimeni, de la mic până la mare, nici fiu, nici fiică, nici un lucru din pradă, nimic din ce li se luase: David a adus înapoi totul.

1Sam 30.8;

20Şi David a luat toate oile şi toţi boii; şi cei ce mânau turma aceasta şi mergeau în fruntea ei, ziceau: "Aceasta este prada lui David!"

21David a ajuns la cei două sute de oameni care fuseseră prea obosiţi ca să mai meargă după el şi pe care-i lăsase la pârâul Besor. Ei au ieşit înaintea lui David şi înaintea poporului care era cu el. David s-a apropiat de ei, şi i-a întrebat de sănătate.

1Sam 30.10;

22Toţi oamenii răi şi de nimic dintre cei ce merseseră cu David au luat cuvântul şi au zis: "Fiindcă n-au venit cu noi, să nu le dăm nimic din prada pe care am scăpat-o, ci doar să-şi ia fiecare nevasta şi copiii, şi să plece."

Deut 13.13;Jud 19.22;

23Dar David a zis: "Să nu faceţi aşa, fraţilor, cu ce ne-a dat Domnul; căci El ne-a păzit şi a dat în mâinile noastre ceata care venise împotriva noastră.

24Şi cine v-ar asculta în privinţa aceasta? Partea trebuie să fie aceeaşi atât pentru cel ce s-a pogorât pe câmpul de bătaie cât şi pentru cel ce a rămas la calabalâcuri; s-o împartă deopotrivă.

Num 31.27;Ios 22.8;

25Lucrul acesta a rămas de atunci şi până în ziua de azi o lege şi un obicei în Israel.

26Când s-a întors la Ţiclag, David a trimis o parte din pradă bătrânilor lui Iuda, prietenilor săi, spunându-le aceste cuvinte: "Iată darul pe care vi-l fac din prada luată de la vrăjmaşii Domnului!"

27A trimis celor din Betel, celor din Ramot de la miază zi, celor din Iatir,

Ios 19.8;Ios 15.48;

28celor din Aroer, celor din Sifmot, celor din Eştemoa,

Ios 13.16;Ios 15.50;

29celor din Racal, celor din cetăţile Ierahmeeliţilor, celor din cetăţile Cheniţilor,

1Sam 27.10;Jud 1.16;

30celor din Horma, celor din Cor-Aşan, celor din Atac,

Jud 1.17;

31celor din Hebron, şi în toate locurile pe care le străbătuse David cu oamenii lui.

Ios 14.13;2Sam 2.1;

Israeliţii biruiţi de Filisteni.

31

1Filistenii s-au luptat cu Israel, şi bărbaţii lui Israel au luat-o la fugă dinaintea Filistenilor, şi au căzut ucişi pe muntele Ghilboa.

1Cron 10.1-12;1Sam 28.4;

2Filistenii au urmărit pe Saul şi pe fiii lui, şi au ucis pe Ionatan, Abinadab şi Malchişua, fiii lui Saul.

1Sam 14.49;1Cron 8.33;

3Saul a fost prins în toiul luptei; arcaşii l-au ajuns şi l-au rănit greu.

2Sam 1.6;

4Saul a zis atunci celui ce-i ducea armele: "Scoate-ţi sabia, şi străpunge-mă, ca nu cumva aceşti netăiaţi împrejur să vină să mă străpungă şi să-şi bată joc de mine." Cel ce-i ducea armele n-a voit, căci îi era teamă. Şi Saul şi-a luat sabia, şi s-a aruncat în ea.

Jud 9.54;1Sam 14.6;1Sam 17.26;2Sam 1.14;2Sam 1.10;

5Cel ce ducea armele lui Saul, văzându-l mort, s-a aruncat şi el în sabia lui, şi a murit împreună cu el.

6Astfel au pierit în acelaşi timp şi în aceeaşi zi, Saul şi cei trei fii ei lui, cel ce-i purta armele, şi toţi oamenii lui.

7Cei din Israel, care erau dincolo de vale şi dincolo de Iordan, văzând că oamenii lui Israel fugeau şi să Saul şi fiii lui muriseră, şi-au părăsit cetăţile şi au luat-o şi ei la fugă. Şi Filistenii au venit şi s-au aşezat în ele.

8A doua zi, Filistenii au venit să dezbrace pe cei morţi, şi au găsit pe Saul şi pe cei trei fii ai lui căzuţi pe muntele Ghilboa.

9Au tăiat capul lui Saul, şi i-au luat armele. Apoi au trimis să dea de veste prin toată ţara Filistenilor în casele idolilor lor şi în popor.

2Sam 1.20;

10Au pus armele lui Saul în casa Astarteelor, şi i-au atârnat trupul pe zidurile Bet-Şanului.

1Sam 21.9;Jud 2.13;2Sam 21.12;Ios 17.11;Jud 1.27;

11Când au auzit locuitorii Iabesului din Galaad ce au făcut Filistenii lui Saul,

1Sam 11.3-11;

12toţi vitejii s-au sculat, au mers toată noaptea şi au luat de pe zidurile Bet-Şanului trupul lui Saul şi trupurile fiilor lui. Apoi s-au întors la Iabes, unde le-au ars;

1Sam 11.1-11;2Sam 2.4-7;2Cron 16.14;Ier 34.5;Amos 6.10;

13le-au luat oasele, şi le-au îngropat sub stejarul din Iabes. Şi au postit şapte zile.

2Sam 2.4-5;2Sam 21.12-14;Gen 50.10;


A DOUA CARTE A LUI SAMUEL SAU A DOUA A ÎMPĂRATILOR

A DOUA CARTE A LUI SAMUEL
SAU A DOUA A ÎMPĂRAŢILOR
DOMNIA LUI DAVID

(Faptele Apostolilor 13.22.)

Ştirea morţii lui Saul.

1

1După moartea lui Saul, David, după ce bătuse pe Amaleciţi, se întorsese de două zile la Ţiclag.

1Sam 30.17-26;

2A treia zi, a venit un om din tabăra lui Saul, cu hainele sfâşiate şi cu capul presărat cu ţărână. Când a ajuns în faţa lui David, s-a aruncat cu faţa la pământ, şi s-a închinat.

2Sam 4.10;1Sam 4.12;

3David i-a zis: "De unde vii?" Şi el i-a răspuns: "Am scăpat din tabăra lui Israel."

4David i-a zis: "Spune-mi ce s-a întâmplat?" Şi el a răspuns: "Poporul a fugit de pe câmpul de bătaie, şi un mare număr de oameni au căzut şi au pierit; chiar şi Saul şi fiul său Ionatan, au murit."

5David a zis tânărului care-i aducea aceste veşti: "De unde ştii că Saul şi fiul său Ionatan au murit?"

6Şi tânărul care-i aducea aceste veşti, a răspuns: "Am venit din întâmplare pe muntele Ghilboa; şi Saul sta rezemat în suliţa lui, şi carele şi călăreţii erau aproape să-l ajungă.

1Sam 31.1;1Sam 31.2-4;

7Întorcându-se, m-a văzut şi m-a chemat. Eu am zis: "Iată-mă!"

8Şi el mi-a zis: "Cine eşti?" I-am răspuns: "Eu sunt Amalecit."

9Şi a zis: "Apropie-te dar, şi omoară-mă; căci m-a apucat ameţeala, măcar că sunt încă plin de viaţă."

10M-am apropiat de el, şi l-am omorât, ştiind bine că n-avea să mai rămână cu viaţă în urma înfrângerii. Am luat cununa împărătească de pe capul lui şi brăţara pe care o avea la braţ, şi le-am adus aici domnului meu."

Jud 9.54;

11David şi-a apucat hainele şi le-a sfâşiat, şi toţi oamenii care erau lângă el au făcut acelaşi lucru.

2Sam 3.31;2Sam 13.31;

12Au jelit, au plâns şi au postit până seara, de durere pentru Saul, pentru fiul său Ionatan, pentru poporul Domnului, fiindcă fuseseră tăiaţi cu sabia.

13David a zis tânărului care-i adusese aceste veşti: "De unde eşti?" Şi el a răspuns: "Sunt fiul unui străin, unui Amalecit."

14David i-a zis: "Cum nu ţi-a fost frică să pui mâna pe unsul Domnului şi să-l omori?"

Num 12.8;1Sam 31.4;1Sam 24.6;1Sam 26.9;Ps 105.15;

15Şi David a chemat pe unul din oamenii lui, şi a zis: "Apropie-te, şi omoară-l!" Omul acela a lovit pe Amalecit, care a murit.

2Sam 4.10-12;

16Şi David i-a zis: "Sângele tău să cadă asupra capului tău, căci gura ta a mărturisit împotriva ta, fiindcă ai zis: "Am omorât pe unsul Domnului!"

1Sam 26.9;1Împ 2.32-37;2Sam 1.10;Luc 19.22;

Cântarea de jale a lui David pentru Saul şi Ionatan.

17Iată cântarea de jale pe care a alcătuit-o David pentru Saul şi fiul său Ionatan,

18şi pe care a poruncit s-o înveţe copiii lui Iuda. Este numită cântarea arcului şi se află scrisă în Cartea Dreptului.

Ios 10.13;

19"Fala ta, Israele, zace ucisă pe dealurile tale! Cum au căzut vitejii!

2Sam 1.27;

20Nu spuneţi lucrul acesta în Gat, nu răspândiţi vestea aceasta în uliţele Ascalonului, ca să nu se bucure fetele Filistenilor, ca să nu se laude fetelor celor netăiaţi împrejur.

1Sam 31.9;Mic 1.10;Jud 16.23;Ex 15.20;Jud 11.34;1Sam 18.6;1Sam 31.4;

21Munţi din Ghilboa! Nici rouă, nici ploaie să nu cadă pe voi! Să nu fie pe voi nici câmpii care să dea pârgă pentru darurile de mâncare! Căci acolo au fost aruncate scuturile vitejilor, scutul lui Saul, ca şi când n-ar fi fost uns cu untdelemn.

1Sam 31.1;Jud 5.23;Iov 3.3-4;Ier 20.14;1Sam 10.1;

22De la sângele celor răniţi, de la grăsimea celor mai voinici, arcul lui Ionatan nu da înapoi niciodată, şi sabia lui Saul nu se învârtea niciodată în vânt.

1Sam 18.4;

23Saul şi Ionatan, care s-au plăcut şi s-au iubit în timpul vieţii lor, n-au fost despărţiţi nici la moarte; erau mai uşori decât vulturii, mai tari decât leii.

Jud 14.18;

24Fiicele lui Israel! plângeţi pe Saul, care vă îmbrăca în stacojiu şi alte podoabe, care vă punea găteli de aur pe hainele voastre!

25Cum au căzut vitejii în mijlocul luptei! Cum a murit Ionatan pe dealurile tale!

26Mă doare după tine, frate Ionatane! Tu erai plăcerea mea; dragostea ta pentru mine era minunată: mai presus de dragostea femeiască.

1Sam 18.1-3;1Sam 19.2;1Sam 20.17-41;1Sam 23.16;

27Cum au căzut vitejii! Cum li s-au pierdut armele!"

2Sam 1.19;

David, împărat al lui Iuda la Hebron.

2

1După aceea, David a întrebat pe Domnul: "Să mă sui în vreuna din cetăţile lui Iuda?" Domnul i-a răspuns: "Suie-te". David a zis: "Unde să mă sui?" Şi Domnul a răspuns: "La Hebron".

Jud 1.1;1Sam 23.2-9;1Sam 30.7-8;1Sam 30.31;2Sam 2.11;2Sam 5.1-3;1Împ 2.11;

2David s-a suit acolo, cu cele două neveste ale sale: Ahinoam din Izreel, şi Abigail din Carmel, nevasta lui Nabal.

1Sam 30.5;

3David a luat cu el şi pe oamenii care erau la el, pe fiecare cu casa lui; şi au locuit în cetăţile Hebronului.

1Sam 27.2-3;1Sam 30.1;1Cron 12.1;

4Bărbaţii lui Iuda au venit, şi au uns acolo pe David ca împărat peste casa lui Iuda. Au dat de ştire lui David că oamenii din Iabesul Galaadului au îngropat pe Saul.

2Sam 2.11;2Sam 5.5;1Sam 31.11-13;

5David a trimis nişte soli oamenilor din Iabesul Galaadului, să le spună: "Binecuvântaţi să fiţi de Domnul, fiindcă aţi arătat astfel bunăvoinţă faţă de Saul, stăpânul vostru, şi l-aţi îngropat!

Rut 2.20;Rut 3.10;Ps 115.15;

6Şi acum, Domnul să vă arate bunătate şi credincioşie! Vă voi face şi eu bine, pentru că v-aţi purtat astfel.

2Tim 1.16-18;

7Să vi se întărească mâinile, şi fiţi viteji; căci stăpânul vostru Saul a murit, şi pe mine m-a uns casa lui Iuda împărat peste ea".

Iş-Boşet, împărat al lui Israel la Mahanaim.

8Însă Abner, fiul lui Ner, căpetenia oştirii lui Saul, a luat pe Iş-Boşet, fiul lui Saul, şi l-a trecut la Mahanaim.

1Sam 14.50;

9L-a pus împărat peste Galaad, peste Gheşuriţi, peste Izreel, peste Efraim, peste Beniamin, peste tot Israelul.

10Iş-Boşet, fiul lui Saul, era în vârstă de patruzeci de ani, când s-a făcut împărat al lui Israel, şi a domnit doi ani. Numai casa lui Iuda a rămas lipită de David.

11Timpul cât a domnit David la Hebron peste casa lui Iuda a fost de şapte ani şi şase luni.

2Sam 5.5;1Împ 2.11;

Abner ucide pe Asael.

12Abner, fiul lui Ner, şi oamenii lui Iş-Boşet, fiul lui Saul, au ieşit din Mahanaim ca să meargă asupra Gabaonului.

Ios 18.25;

13Ioab, fiul Ţeruiei, şi oamenii lui David, au pornit şi ei. S-au întâlnit la iazul din Gabaon, şi s-au oprit unii dincoace de iaz, şi ceilalţi dincolo.

Ier 41.12;

14Abner a zis lui Ioab: "Să se scoale tinerii aceştia, şi să se bată înaintea noastră!" Ioab a răspuns: "Să se scoale!"

15S-au sculat şi au înaintat în acelaşi număr, doisprezece din Beniamin, pentru Iş-Boşet, fiul lui Saul; şi doisprezece inşi ai lui David.

16Fiecare, apucând pe potrivnicul lui de cap, i-a împlântat sabia în coastă, şi au căzut toţi deodată. Şi locul acela de lângă Gabaon, s-a numit Helcat-Haţurim (Locul Săbiilor).

17În ziua aceea a fost o luptă foarte aprigă, în care Abner şi bărbaţii lui Israel au fost bătuţi de oamenii lui David.

18Acolo se aflau cei trei fii ai Ţeruiei: Ioab, Abişai şi Asael. Asael era iute de picioare, ca o căprioară de câmp:

1Cron 2.16;1Cron 12.8;Ps 18.33;Cânt 2.17;Cânt 8.14;

19el a urmărit pe Abner, fără să se abată la dreapta sau la stânga.

20Abner s-a uitat înapoi, şi a zis: "Tu eşti Asael?" Şi el a răspuns: "Eu".

21Abner i-a zis: "Abate-te la dreapta sau la stânga, pune mâna pe unul din tinerii aceştia, şi ia-i armele." Dar Asael n-a vrut să se abată dinapoia lui.

22Abner a zis iarăşi lui Asael: "Abate-te dinapoia mea; pentru ce să te lovesc şi să te trântesc la pământ? Cum voi ridica apoi faţa înaintea fratelui tău Ioab?"

23Şi Asael n-a vrut să se abată. Atunci Abner l-a lovit în pântece cu capătul de jos al suliţei, şi suliţa a ieşit pe dinapoi. A căzut şi a murit pe loc. Toţi cei ce ajungeau în locul unde căzuse Asael mort, se opreau,

2Sam 3.27;2Sam 4.6;2Sam 20.10;

24Ioab şi Abişai au urmărit pe Abner. Şi la asfinţitul soarelui, au ajuns la coasta Ama, care este în dreptul Ghiahului, pe drumul care duce în pustia Gabaonului.

25Fiii lui Beniamin s-au adunat în urma lui Abner, au făcut o ceată, şi s-au oprit pe vârful unui deal.

26Abner a chemat pe Ioab, şi a zis: "Oare mereu are să sfâşie sabia? Nu ştii că la sfârşit va fi amar? Până când vei pregeta să spui poporului să nu mai urmărească pe fraţii lui?"

27Ioab a răspuns: "Viu este Dumnezeu că, dacă n-ai fi vorbit, poporul n-ar fi încetat până mâine dimineaţă să urmărească pe fraţii lui."

2Sam 2.14;Prov 17.14;

28Şi Ioab a sunat din trâmbiţă, şi tot poporul s-a oprit; n-au mai urmărit pe Israel şi nici nu s-au mai bătut.

29Abner şi oamenii lui au mers toată noaptea în câmpie; au trecut Iordanul, au străbătut în întregime Bitronul, şi au ajuns la Mahanaim.

30Ioab s-a întors de la urmărirea lui Abner, şi a adunat tot poporul: lipseau nouăsprezece inşi din oamenii lui David şi Asael.

31Dar oamenii lui David omorâseră trei sute şaizeci de inşi din bărbaţii lui Beniamin şi ai lui Abner.

32Au luat pe Asael, şi l-au îngropat în mormântul tatălui său la Betleem. Ioab şi oamenii lui au mers toată noaptea, şi li s-au revărsat zorile în Hebron.

Puterea lui David creşte; familia lui.

3

1Războiul a ţinut mult între casa lui Saul şi casa lui David. David era tot mai tare, şi casa lui Saul mergea slăbind.

2Lui David i s-au născut fii la Hebron. Întâiul lui născut a fost Amnon, din Ahinoam din Izreel;

1Cron 3.1-4;1Sam 25.43;

3al doilea, Chileab, din Abigail din Carmel, nevasta lui Nabal; al treilea, Absalom, fiul Maachei, fata lui Talmai, împăratul Gheşurului;

1Sam 27.8;2Sam 13.37;

4al patrulea, Adonia, fiul Hagitei; al cincilea, Şefatia, fiul Abitalei;

1Împ 1.5;

5şi al şaselea, Itream, din Egla, nevasta lui David. Aceştia i s-au născut lui David la Hebron.

Abner pentru David.

6În timpul războiului dintre casa lui Saul şi casa lui David, Abner a ţinut cu tărie la casa lui Saul.

7Dar Saul avusese o ţiitoare, numită Riţpa, fata lui Aiia. Şi Iş-Boşet a zis lui Abner: "Pentru ce ai intrat la ţiitoarea tatălui meu?"

2Sam 21.8-10;2Sam 16.21;

8Abner s-a mâniat foarte rău de cuvintele lui Iş-Boşet, şi a răspuns: "Oare cap de câine sunt eu, şi ţin cu Iuda? Eu dau astăzi dovadă de bunăvoinţă faţă de casa tatălui tău Saul, faţă de fraţii şi prietenii lui, nu te-am dat în mâinile lui David, şi astăzi îmi bagi vină pentru un păcat făcut cu femeia aceasta?

Deut 23.18;1Sam 24.14;2Sam 9.8;2Sam 16.9;

9Dumnezeu să pedepsească cu toată asprimea pe Abner, dacă nu voi face cum a jurat Domnul lui David,

Rut 1.17;1Împ 19.2;1Sam 15.28;1Sam 16.1-12;1Sam 28.17;1Cron 12.23;

10când i-a spus că împărăţia va fi luată de la casa lui Saul, şi că scaunul de domnie al lui David va fi ridicat peste Israel şi peste Iuda, de la Dan până la Beer-Şeba".

Jud 20.1;2Sam 17.11;1Împ 4.25;

11Iş-Boşet n-a îndrăznit să mai răspundă o vorbă lui Abner, pentru că se temea de el.

12Abner a trimis soli la David, să-i spună din partea lui: "A cui este ţara? Fă legământ cu mine, şi mâna mea te va ajuta să întorci la tine pe tot Israelul".

13El a răspuns: "Bine! voi face legământ cu tine, dar îţi cer un lucru: să nu-mi vezi faţa decât dacă-mi vei aduce mai întâi pe Mical, fata lui Saul când vei veni la mine".

Gen 43.3;1Sam 18.20;

14Şi David a trimis soli lui Iş-Boşet, fiul lui Saul, să-i spună: "Dă-mi pe nevasta mea Mical, cu care m-am logodit pentru o sută de prepuţuri de la Filisteni".

1Sam 18.25-27;

15Iş-Boşet a trimis s-o ia de la bărbatul ei Paltiel, fiul lui Laiş.

1Sam 25.44;

16Şi bărbatul ei a mers după ea plângând până la Bahurim. Atunci Abner i-a zis: "Pleacă, şi întoarce-te!" Şi el s-a întors.

2Sam 19.16;

17Abner a stat de vorbă cu bătrânii lui Israel, şi le-a zis: "Odinioară voi doreaţi să aveţi împărat pe David;

18puneţi-l acum, căci Domnul a zis despre el: "Prin robul Meu David voi izbăvi pe poporul Meu Israel din mâna Filistenilor şi din mâna tuturor vrăjmaşilor lui."

2Sam 3.9;

19Abner a vorbit şi lui Beniamin, şi s-a dus să spună în auzul lui David la Hebron ce hotărâse Israel şi toată casa lui Beniamin.

1Cron 12.29;

20A ajuns la David în Hebron, însoţit de douăzeci de oameni; şi David a dat un ospăţ în cinstea lui Abner şi acelor care erau cu el.

21Abner a zis lui David: "Mă voi scula, şi voi pleca să strâng tot Israelul la domnul meu împăratul, ca să facă legământ cu tine, şi să domneşti în totul după dorinţa ta". David a dat drumul lui Abner, care a plecat în pace.

2Sam 3.10,12;1Împ 11.37;

Abner este omorât de Ioab.

22Ioab şi oamenii lui David s-au întors de la urmărirea unei cete, şi au adus cu ei o mare pradă. Abner nu mai era la David în Hebron, căci David îi dăduse drumul, şi plecase în pace.

23Când a venit Ioab cu toată ceata lui, i s-a spus: "Abner, fiul lui Ner, a venit la împărat, care i-a dat drumul, şi s-a dus în pace".

24Ioab s-a dus la împărat, şi a zis: "Ce ai făcut? Abner a venit la tine; pentru ce i-ai dat drumul şi l-ai lăsat să plece?

25Tu cunoşti pe Abner, fiul lui Ner! A venit să te înşele, ca să-ţi pândească paşii, şi să ştie tot ce faci."

1Sam 29.6;Isa 37.28;

26Şi Ioab, după ce a plecat de la David, a trimis pe urmele lui Abner nişte soli care l-au adus înapoi de la fântâna fără apă Sira: David nu ştia nimic.

27Când s-a întors Abner la Hebron, Ioab l-a tras deoparte în mijlocul porţii, ca să-i vorbească în taină, şi l-a lovit acolo în pântece şi l-a omorât, ca să răzbune moartea fratelui său Asael.

1Împ 2.5;2Sam 20.9-10;2Sam 4.6;2Sam 2.26;

Plângerea lui David pentru Abner.

28David a aflat apoi, şi a zis: "Nevinovat sunt eu şi împărăţia mea pe vecie, înaintea Domnului, de sângele lui Abner, fiul lui Ner.

29Sângele acesta să cadă asupra lui Ioab şi asupra întregii case a tatălui său! Totdeauna să fie în casa lui Ioab cineva, atins de o scurgere de sămânţă sau de lepră, sau care să se reazeme în cârjă, sau să cadă ucis de sabie, sau să ducă lipsă de pâine!"

1Împ 2.32-33;Lev 15.2;

30Astfel Ioab şi fratele său Abişai, au omorât pe Abner, pentru că omorâse pe fratele lor Asael în lupta de la Gabaon.

2Sam 2.23;

31David a zis lui Ioab şi întregului popor care era cu el: "Rupeţi-vă hainele, încingeţi-vă cu saci, şi bociţi-vă înaintea lui Abner!" Şi împăratul David mergea în urma sicriului.

Ios 7.6;2Sam 1.2-11;Gen 37.34;

32Au îngropat pe Abner la Hebron. Împăratul a ridicat glasul, şi a plâns la mormântul lui Abner, şi tot poporul plângea.

33Împăratul a făcut următoarea cântare de jale pentru Abner, şi a zis: "Să moară Abner cum moare un mişel?

2Sam 13.12-13;

34N-aveai nici mâinile legate, Nici picioarele puse în lanţuri Ai căzut cum cade cineva înaintea celor răi!" Şi tot poporul a plâns şi mai mult după Abner.

35Tot poporul s-a apropiat de David ca să-l facă să mănânce ceva, cât era încă ziuă; dar David a jurat, zicând: "Să mă pedepsească Dumnezeu cu toată asprimea, dacă voi gusta pâine sau altceva înainte de apusul soarelui!"

2Sam 12.17;Ier 16.7;Rut 1.17;2Sam 1.12;

36Lucrul acesta a fost cunoscut şi plăcut la tot poporul; toţi au găsit că era bine ce făcuse împăratul.

37Tot poporul şi tot Israelul au înţeles în ziua aceea că Abner, fiul lui Ner, nu fusese ucis din porunca împăratului.

38Împăratul a zis slujitorilor săi: "Nu ştiţi că o căpetenie, un om mare, a căzut astăzi în Israel?

39Eu sunt încă slab, măcar că am primit ungerea împărătească; şi oamenii aceştia, fiii Ţeruiei, sunt prea puternici pentru mine. Domnul să răsplătească după răutatea lui celui ce a făcut răul!"

2Sam 19.7;2Sam 19.13;1Împ 2.5-34;Ps 28.4;Ps 62.12;2Tim 4.14;

Iş-Boşet este ucis.

4

1Când a auzit fiul lui Saul că Abner a murit la Hebron, mâinile i-au rămas fără putere, şi tot Israelul s-a înspăimântat.

Ezra 4.4;Isa 13.7;Mat 2.3;

2Fiul lui Saul avea doi capi peste cetele de război, dintre care unul se numea Baana iar altul Recab; erau fiii lui Rimon din Beerot, dintre fiii lui Beniamin. - Căci Beerot era privit ca făcând parte din Beniamin,

Ios 18.25;

3şi Beerotiţii fugiseră la Ghitaim, unde au locuit până în ziua de azi.

Neem 11.33;

4Ionatan, fiul lui Saul, avea un fiu olog de picioare, şi în vârstă de cinci ani, când a venit din Izreel vestea morţii lui Saul şi a lui Ionatan; doica lui l-a luat şi a fugit, şi fiindcă se grăbea să fugă, a căzut şi a rămas olog; numele lui era Mefiboşet.

2Sam 9.3;1Sam 29.1-11;

5Şi fiii lui Rimon din Beerot, Recab şi Baana, s-au dus în timpul zădufului zilei în casa lui Iş-Boşet, care îşi făcea somnul de amiază.

6Au pătruns până în mijlocul casei, dându-se drept negustori de grâu, şi l-au lovit în pântece; apoi Recab şi Baana, fratele său, au scăpat.

2Sam 2.23;

7Au intrat în casă, pe când el era culcat pe pat în odaia lui de dormit, l-au lovit, l-au omorât, şi i-au tăiat capul. I-au luat capul, şi au mers toată noaptea prin câmpie.

8Au adus capul lui Iş-Boşet la David în Hebron, şi au zis împăratului: "Iată capul lui Iş-Boşet, fiul lui Saul, vrăjmaşul tău, care voia să-ţi ia viaţa; Domnul răzbună azi pe împărat, domnul meu, împotriva lui Saul şi împotriva neamului lui."

1Sam 19.2-11;1Sam 23.15;1Sam 25.29;

9David a răspuns lui Recab şi lui Baana, fratele său, fiii lui Rimon din Beerot: "Viu este Domnul care m-a izbăvit din orice primejdie,

Gen 48.16;1Împ 1.29;Ps 31.7;

10că pe cel ce a venit să-mi spună: "Iată, Saul a murit", şi care credea că-mi aduce o veste bună, l-am prins şi l-am omorât la Ţiclag, ca să-l răsplătesc pentru ştirea lui;

2Sam 1.2-15;

11şi când nişte răi au ucis pe un om nevinovat în casa lui şi în patul lui, cu cât mai mult îi voi cere sângele din mâinile voastre şi vă voi nimici de pe pământ."

Gen 9.5-6;

12Şi David a poruncit oamenilor lui să-i omoare; le-au tăiat mâinile şi picioarele, şi i-au spânzurat la marginea iazului din Hebron. Au luat apoi capul lui Iş-Boşet, şi l-au îngropat în mormântul lui Abner la Hebron.

2Sam 1.15;2Sam 3.32;

David împărat peste tot Israelul.

5

1Toate seminţiile lui Israel au venit la David, în Hebron, şi au zis: "Iată că noi suntem os din oasele tale şi carne din carnea ta.

1Cron 11.1;1Cron 12.23;Gen 29.14;

2Chiar odinioară, când Saul era împăratul nostru, tu povăţuiai şi strângeai pe Israel. Domnul ţi-a zis: "Tu vei paşte pe poporul Meu Israel, şi vei fi căpetenia lui Israel."

1Sam 18.13;1Sam 16.1-12;Ps 78.71;2Sam 7.7;

3Astfel toţi bătrânii lui Israel au venit la împărat în Hebron, şi împăratul David a făcut legământ cu ei la Hebron, înaintea Domnului. Şi au uns pe David împărat peste Israel.

1Cron 11.3;2Împ 11.17;Jud 11.11;1Sam 23.17;

4David era în vârstă de treizeci de ani când s-a făcut împărat, şi a domnit patruzeci de ani.

5La Hebron a domnit peste Iuda şapte ani şi şase luni, şi la Ierusalim a domnit treizeci şi trei de ani peste tot Israelul şi Iuda.

2Sam 2.11;1Cron 3.4;

Cucerirea Ierusalimului.

6Împăratul a mers cu oamenii lui asupra Ierusalimului împotriva Iebusiţilor, locuitorii ţării. Ei au zis lui David: "Să nu intri aici, căci şi orbii şi ologii ţi se vor împotrivi! prin aceasta voiau să spună că David nu va intra cu nici un chip aici.

Jud 1.21;Ios 15.63;Jud 1.8;Jud 19.11-12;

7Dar David a pus mâna pe cetăţuia Sionului: aceasta este cetatea lui David.

2Sam 5.9;1Împ 2.10;1Împ 8.1;

8David zisese în ziua aceea: "Oricine va bate pe Iebusiţi, să arunce în canal pe şchiopii şi pe orbii aceia care sunt vrăjmaşii lui David" - De aceea se zice: "Orbul şi şchiopul să nu intre în casa Domnului."

1Cron 11.6-9;

9David s-a aşezat în cetăţuie, pe care a numit-o cetatea lui David. A făcut întărituri de jur împrejur, în afară şi înăuntrul lui Milo (Cetăţuie).

2Sam 5.7;

10David ajungea tot mai mare, şi Domnul, Dumnezeul oştirilor, era cu el.

Casa lui David.

11Hiram, împăratul Tirului, a trimis soli lui David, şi lemn de cedru şi tâmplari şi cioplitori de piatră, care au zidit o casă lui David.

1Împ 5.2;1Cron 14.1;

12David a cunoscut că domnul îl întărea ca împărat al lui Israel, şi că-i ridica împărăţia din pricina poporului Său Israel.

13David şi-a mai luat ţiitoare şi neveste din Ierusalim, după ce a venit din Hebron, şi i s-au născut iarăşi fii şi fiice.

Deut 17.17;1Cron 3.9;1Cron 14.3;

14Iată numele celor ce i s-au născut la Ierusalim: Şamua, Şobab, Natan, Solomon,

1Cron 3.5;1Cron 14.4;

15Ibhar, Elişua, Nefeg, Iafia,

16Elişama, Eliada, şi Elifelet.

Biruinţele asupra Filistenilor.

17Filistenii au aflat că David fusese uns împărat peste Israel, şi s-au suit toţi să-l caute. David, căruia i s-a dat de ştire, s-a pogorât în cetăţuie.

1Cron 11.16;1Cron 14.8;2Sam 23.14;

18Filistenii au venit, şi s-au răspândit în valea Refaim.

Ios 15.8;Ios 18.16;Isa 17.5;

19David a întrebat pe Domnul: "Să mă sui împotriva Filistenilor? Îi vei da în mâinile mele?" Şi Domnul a zis lui David: "Suie-te, căci voi da pe Filisteni în mâinile tale."

2Sam 2.1;1Sam 23.2-4;1Sam 30.8;

20David a venit la Baal-Peraţim, unde i-a bătut. Apoi a zis: "Domnul a risipit pe vrăjmaşii mei dinaintea mea, ca nişte ape care se rup." De aceea s-a dat locului aceluia numele Baal-Peraţim (Şesul rupturii).

Isa 28.21;

21Ei şi-au lăsat idolii acolo şi David şi oamenii lui i-au luat.

Deut 7.5-25;1Cron 14.12;

22Filistenii s-au suit din nou, şi s-au răspândit în valea Refaim.

1Cron 14.13;

23David a întrebat pe Domnul. Şi Domnul a zis: "Să nu te sui; ci ia-i pe la spate, şi mergi asupra lor în dreptul duzilor.

2Sam 5.19;

24Când vei auzi un vuiet de paşi în vârfurile duzilor, atunci să te grăbeşti, căci Domnul merge înaintea ta ca să bată oştirea Filistenilor."

2Împ 7.6;Jud 4.14;

25David a făcut cum îi poruncise Domnul, şi a bătut pe Filisteni de la Gheba până la Ghezer.

1Cron 14.16;Ios 16.10;

Chivotul la Obed-Edom.

6

1David a strâns iarăşi pe toţi aleşii lui Israel, în număr de treizeci de mii de oameni.

2Şi David, cu tot poporul care era cu el, a pornit de la Baale-Iuda, ca să suie de acolo chivotul lui Dumnezeu, înaintea căruia este chemat Numele Domnului oştirilor, care stă între Heruvimi deasupra chivotului.

1Cron 13.5-6;1Sam 4.4;Ps 80.1;

3Au pus chivotul lui Dumnezeu într-un car nou, şi l-au ridicat din casa lui Abinadab, de pe deal; Uza şi Ahio, fiul lui Abinadab, cârmuiau carul cel nou.

Num 7.9;1Sam 6.7;

4L-au luat dar din casa lui Abinadab de pe deal; Uza mergea alături de chivotul lui Dumnezeu, şi Ahio mergea înaintea chivotului.

1Sam 7.1;

5David şi toată casa lui Israel cântau înaintea Domnului cu tot felul de instrumente de lemn de chiparos, cu harfe, cu lăute, cu timpane, cu fluiere şi cu ţimbale.

6Când au ajuns la aria lui Nacon, Uza a întins mâna spre chivotul lui Dumnezeu şi l-a apucat, pentru că erau să-l răstoarne boii.

1Cron 13.9;Num 4.15;

7Domnul S-a aprins de mânie împotriva lui Uza, şi Dumnezeu l-a lovit pe loc pentru păcatul lui, şi a murit acolo lângă chivotul lui Dumnezeu.

1Sam 6.19;

8David s-a întristat că Dumnezeu lovise pe Uza cu o astfel de pedeapsă, rupându-l pe loc. Şi locul acesta a fost numit până în ziua de azi Pereţ-Uza (Ruperea lui Uza).

9David s-a temut de Domnul în ziua aceea, şi a zis: "Cum să intre chivotul Domnului la mine?"

Ps 119.120;Luc 5.8-9;

10N-a vrut să aducă chivotul Domnului la el în cetatea lui David, şi l-a dus în casa lui Obed-Edom din Gat.

1Cron 13.13;

11Chivotul Domnului a rămas trei luni în casa lui Obed-Edom din Gat, şi Domnul a binecuvântat pe Obed-Edom şi toată casa lui.

1Cron 13.14;Gen 30.27;Gen 39.5;

Aducerea chivotului la Ierusalim.

12Au venit şi au spus împăratului David: "Domnul a binecuvântat casa lui Obed-Edom şi tot ce avea, din pricina chivotului lui Dumnezeu." Atunci David a pornit, şi a suit chivotul lui Dumnezeu din casa lui Obed-Edom în cetatea lui David, în mijlocul veseliei.

1Cron 15.25;

13Când cei ce duceau chivotul Domnului au făcut şase paşi, au jertfit un bou şi un viţel gras.

Num 4.15;Ios 3.3;1Cron 15.2-15;1Împ 8.5;1Cron 15.26;

14David juca din răsputeri înaintea Domnului, şi era încins cu efodul de in subţire.

Ex 15.20;Ps 30.11;1Sam 2.18;1Cron 15.27;

15Astfel au suit David şi toată casa lui Israel chivotul Domnului, în strigăte de bucurie şi în sunet de trâmbiţe.

1Cron 15.28;

16Pe când chivotul Domnului intra în cetatea lui David, Mical, fata lui Saul, se uita pe fereastră; şi, văzând pe împăratul David sărind şi jucând înaintea Domnului, l-a dispreţuit în inima ei.

1Cron 15.29;

17După ce au adus chivotul Domnului, l-au pus la locul lui în mijlocul cortului pe care-l ridicase David pentru chivot; şi David a adus înaintea Domnului arderi de tot şi jertfe de mulţumire.

1Cron 16.1;1Cron 15.1;Ps 132.8;1Împ 8.5-63;

18Când a isprăvit David de adus arderile de tot şi jertfele de mulţumire, a binecuvântat poporul în Numele Domnului oştirilor.

1Împ 8.55;1Cron 16.2;

19Apoi a împărţit la tot poporul, la toată mulţimea lui Israel, bărbaţi şi femei, fiecăruia câte o pâine, o bucată de carne şi o turtă de stafide. Şi tot poporul a plecat, fiecare la casa lui.

1Cron 16.3;

20David s-a întors să-şi binecuvânteze casa. Mical, fata lui Saul, i-a ieşit înainte, şi a zis: "Cu câtă cinste s-a purtat azi împăratul lui Israel descoperindu-se înaintea slujnicelor supuşilor lui, cum s-ar descoperi un om de nimic!"

Ps 30-titlu;2Sam 6.14-16;1Sam 19.24;Jud 9.4;

21David a răspuns Micalei: "Înaintea Domnului, care m-a ales mai presus de tatăl tău şi de toată casa lui, ca să mă pună căpetenie peste poporul Domnului, peste Israel, înaintea Domnului am jucat.

1Sam 13.14;1Sam 15.28;

22Vreau să mă arăt şi mai de nimic decât de data asta, şi să mă înjosesc în ochii mei; totuşi voi fi în cinste la slujnicele de care vorbeşti."

23Şi Mical, fata lui Saul, n-a avut copii până în ziua morţii ei.

David doreşte să zidească o casă lui Dumnezeu.

7

1Când a locuit împăratul în casa lui, şi când i-a dat odihnă Domnul, după ce l-a izbăvit de toţi vrăjmaşii care-l înconjurau,

1Cron 17.1;

2a zis proorocului Natan: "Iată! Eu locuiesc într-o casă de cedru, şi chivotul lui Dumnezeu locuieşte într-un cort."

2Sam 5.11;Gen 7.46;Ex 26.1;Ex 40.21;

3Natan a răspuns împăratului: "Du-te şi fă tot ce ai în inimă, căci Domnul este cu tine."

1Împ 8.17-18;1Cron 22.7;1Cron 28.2;

4În noaptea următoare, cuvântul Domnului a vorbit lui Natan:

5"Du-te şi spune robului meu David: "Aşa vorbeşte Domnul: "Oare tu Îmi vei zidi o casă ca să locuiesc în ea?

1Împ 5.3;1Împ 8.19;1Cron 22.8;1Cron 28.3;

6Dar Eu n-am locuit într-o casă, din ziua când am scos pe copiii lui Israel din Egipt până în ziua aceasta; ci am călătorit într-un cort drept locuinţă.

1Împ 8.16;Ex 40.18-34;

7Pretutindeni pe unde am mers cu toţi copiii lui Israel, am spus Eu oare vreo vorbă vreuneia din seminţiile lui Israel, căreia îi poruncisem să pască pe poporul Meu Israel, zicând: "Pentru ce nu-Mi zidiţi o casă de cedru?"

Lev 26.11-12;Deut 23.14;2Sam 5.2;Ps 78.71-72;Mat 2.6;Fapt 20.28;

8Acum să spui robului Meu David: "Aşa vorbeşte Domnul oştirilor: "Te-am luat de la păşune, de la oi, ca să fii căpetenie peste poporul Meu, peste Israel;

1Sam 16.11-12;Ps 78.70;

9am fost cu tine pretutindeni pe unde ai mers, am nimicit pe toţi vrăjmaşii tăi dinaintea ta, şi ţi-am făcut numele mare ca numele celor mari de pe pământ;

1Sam 18.14;2Sam 5.10;2Sam 8.6-14;1Sam 31.6;Ps 89.23;Gen 12.2;

10am dat un loc poporului Meu, lui Israel, şi l-am sădit ca să locuiască în el, şi să nu mai fie tulburat, ca să nu-l mai apese cei răi ca mai înainte.

Ps 44.2;Ps 80.8;Ier 24.6;Amos 9.15;Ps 89.22;

11şi ca pe vremea când pusesem judecători peste poporul Meu Israel. Ţi-am dat odihnă izbăvindu-te de toţi vrăjmaşii tăi. Şi Domnul îţi vesteşte că-ţi va zidi o casă.

Jud 2.14-16;1Sam 12.9-11;Ps 106.42;2Sam 7.1;Ex 1.21;2Sam 7.27;1Împ 11.38;

12Când ţi se vor împlini zilele şi vei fi culcat cu părinţii tăi, Eu îţi voi ridica un urmaş după tine, care va ieşi din trupul tău, şi-i voi întări împărăţia.

1Împ 2.1;Deut 31.16;1Împ 1.21;Fapt 13.36;1Împ 8.20;Ps 132.11;

13El va zidi Numelui Meu o casă, şi voi întări pe vecie scaunul de domnie al împărăţiei lui.

1Împ 5.5;1Împ 6.12;1Împ 8.19;1Cron 22.10;1Cron 28.6;2Sam 7.16;Ps 89.4-37;

14Eu îi voi fi Tată şi el Îmi va fi fiu. Dacă va face răul, îl voi pedepsi cu o nuia omenească şi cu lovituri omeneşti;

Ps 89.26-27;Evr 1.5;Ps 89.30-33;

15dar harul Meu nu se va depărta de la el, cum l-am depărtat de la Saul, pe care l-am îndepărtat dinaintea ta.

1Sam 15.23-28;1Sam 16.14;1Împ 11.13-34;

16Ci casa ta şi împărăţia ta vor dăinui veşnic înaintea Mea, şi scaunul tău de domnie va fi întărit pe vecie."

2Sam 7.13;Ps 89.36-37;Ioan 12.34;

Rugăciunea lui David.

17Natan a spus lui David toate aceste cuvinte şi toată vedenia aceasta.

18Şi împăratul David s-a dus şi s-a înfăţişat înaintea Domnului, şi a zis: "Cine sunt eu, Doamne Dumnezeule, şi ce este casa mea, de m-ai făcut să ajung unde sunt?

Gen 32.10;

19Şi încă atât este puţin înaintea Ta, Doamne Dumnezeule! Tu vorbeşti despre casa robului Tău şi în viitor. Şi binevoieşti să înveţi pe un om cu privire la aceste lucruri, Doamne Dumnezeule!

2Sam 7.12-13;Isa 55.8;

20Ce Ţi-ar putea spune David mai mult? Tu cunoşti pe robul Tău, Doamne Dumnezeule!

Gen 18.19;Ps 139.1;

21După cuvântul Tău, şi după inima Ta, Tu ai făcut toate aceste lucruri mari, ca să le descoperi robului Tău!

22Ce mare eşti Tu, Doamne Dumnezeule! Căci nimeni nu este ca Tine, şi nu este alt Dumnezeu afară de Tine, după tot ce am auzit cu urechile noastre.

1Cron 16.25;2Cron 2.5;Ps 48.1;Ps 86.10;Ps 96.4;Ps 135.5;Ps 145.3;Ier 10.6;Deut 3.24;Deut 4.35;Deut 32.39;1Sam 2.2;Ps 86.8;Ps 89.6-8;Isa 45.5-22;

23Este oare pe pământ un singur neam care să fie ca poporul Tău, ca Israel, pe care a venit să-l răscumpere Dumnezeu, ca să facă din el poporul Lui, ca să-Şi facă un Nume şi ca să facă pentru el, pentru ţara Ta, minuni şi semne, izgonind dinaintea poporului Tău, pe care l-ai răscumpărat din Egipt, neamuri şi pe dumnezeii lor?

Deut 4.7-34;Deut 33.29;Ps 147.20;Deut 9.26;Neem 1.10;

24Tu ai întărit pe poporul Tău Israel, ca să fie poporul Tău pe vecie; şi Tu, Doamne, Te-ai făcut Dumnezeul lui.

Deut 26.18;Ps 48.14;

25Acum, Doamne Dumnezeule, fă să rămână în veci cuvântul pe care l-ai rostit asupra robului Tău şi asupra casei lui, şi lucrează după cuvântul Tău.

26Slăvit să fie Numele Tău pe vecie, şi să se zică: "Domnul oştirilor este Dumnezeul lui Israel". Şi casa robului Tău David, să rămână înaintea Ta!"

27Căci Tu însuţi, Doamne al oştirilor, Dumnezeul lui Israel, Te-ai descoperit robului Tău, zicând: "Eu îţi voi întemeia o casă!" De aceea a îndrăznit robul Tău să-Ţi facă această rugăciune.

28Acum, Doamne Dumnezeule, Tu eşti Dumnezeu, şi cuvintele Tale sunt adevăr, şi Tu ai vestit harul acesta robului Tău.

Ioan 17.17;

29Binecuvântează dar casa robului Tău, ca să dăinuiască pe vecie înaintea Ta! Căci Tu, Doamne Dumnezeule, ai vorbit, şi, prin binecuvântarea Ta, casa robului Tău va fi binecuvântată pe vecie".

2Sam 22.51;

Biruinţele lui David.

8

1După aceea, David a bătut pe Filisteni şi i-a smerit, şi a luat din mâna Filistenilor cârmuirea capitalei lor.

1Cron 18.1;

2A bătut pe Moabiţi, şi i-a măsurat cu o frânghie, punându-i să se culce la pământ; a măsurat două frânghii ca să-i omoare, şi o frânghie plină, ca să-i lase vii. Şi Moabiţii au fost supuşi lui David, şi i-au plătit un bir.

Num 24.17;2Sam 8.6-14;Ps 72.10;1Sam 10.27;

3David a bătut pe Hadadezer (Sau: Hadarezer.), fiul lui Rehob, împăratul din Ţoba, când s-a dus să-şi aşeze iarăşi stăpânirea peste râul Eufrat.

2Sam 10.6;Ps 60-titlu;Gen 15.18;

4David i-a luat o mie şapte sute de călăreţi şi douăzeci de mii de pedeştri; a tăiat vinele cailor de trăsură şi n-a păstrat cai decât pentru o sută de care.

Ios 11.6-9;

5Sirienii din Damasc au venit în ajutorul lui Hadadezer, împăratul din Ţoba, şi David a ucis douăzeci şi două de mii de Sirieni.

1Împ 11.23-25;

6David a pus strajă în Siria Damascului. Şi Sirienii au fost supuşi lui David, şi i-au plătit un bir. Domnul ocrotea pe David oriunde se ducea.

2Sam 8.2;2Sam 8.14;2Sam 7.9;

7Şi David a luat scuturile de aur, pe care le aveau slujitorii lui Hadadezer, şi le-a adus la Ierusalim.

1Împ 10.16;

8Împăratul David a mai luat multă aramă din Betah şi din Berotai, cetăţile lui Hadadezer.

9Toi, împăratul Hamatului, a auzit că David bătuse toată oştirea lui Hadadezer,

10şi a trimis pe fiul său Ioram la împăratul David, ca să-i ureze de bine, şi să-l laude că a pornit lupta împotriva lui Hadadezer şi că l-a bătut. Căci Toi era în război cu Hadadezer. Ioram a adus vase de argint, vase de aur, şi vase de aramă.

1Cron 18.10;

11Împăratul David le-a închinat Domnului, cum închinase şi argintul şi aurul luat de la toate neamurile pe care le biruise,

1Împ 7.51;1Cron 18.11;1Cron 26.26;

12din Siria, din Moab, de la fiii lui Amon, de la Filisteni, de la Amalec, şi din prada de la Hadadezer, fiul lui Rehob, împăratul din Ţoba.

13La întoarcerea de la biruinţa lui asupra Sirienilor, David şi-a făcut iarăşi un nume, bătând în Valea Sării optsprezece mii de Edomiţi.

1Cron 18.12;Ps 60-titlu;2Împ 14.7;

14A pus străji în Edom, a pus străji în tot Edomul. Şi tot Edomul a fost supus lui David. Domnul ocrotea pe David pretutindeni pe unde mergea.

Gen 27.29-40;Num 24.18;2Sam 8.6;

Înalţi slujbaşi ai lui David.

15David a împărăţit peste Israel, şi făcea judecată şi dreptate la tot poporul lui.

16Ioab, fiul Ţeruiei, era mai mare peste oştire; Iosafat, fiul lui Ahilud, era mai mare peste scriitori;

2Sam 19.13;2Sam 20.23;1Cron 11.6;1Cron 18.15;1Împ 4.3;

17Ţadoc, fiul lui Ahitub, şi Ahimelec, fiul lui Abiatar, erau preoţi; Seraia era logofăt;

1Cron 24.3;

18Benaia, fiul lui Iehoiada, era căpetenia Cheretiţilor şi a Peletiţilor; şi fiii lui David erau mari dregători.

1Cron 18.17;1Sam 30.14;

David şi Mefiboşet.

9

1David a zis: "A mai rămas cineva din casa lui Saul, ca să-i fac bine din pricina lui Ionatan?"

1Sam 18.3;1Sam 20.14-42;Prov 27.10;

2Era un slujitor din casa lui Saul, numit Ţiba, pe care l-au adus la David. Împăratul i-a zis: "Tu eşti Ţiba?" Şi el a răspuns: "Robul tău, da!"

2Sam 16.1;2Sam 19.17-29;

3Împăratul a zis: "Nu mai este nimeni din casa lui Saul, ca să mă port cu el cu o bunătate ca bunătatea lui Dumnezeu?" Şi Ţiba a răspuns împăratului: "Mai este un fiu al lui Ionatan, olog de picioare".

1Sam 20.14;2Sam 4.4;

4Împăratul a zis: "Unde este?" Şi Ţiba a răspuns împăratului: "Este în casa lui Machir fiul lui Amiel, la Lodebar".

2Sam 17.27;

5Împăratul David l-a trimis să-l ia din casa lui Machir, fiul lui Amiel, din Lodebar.

6Şi Mefiboşet, fiul lui Ionatan, fiul lui Saul, a venit la David, a căzut cu faţa la pământ, şi s-a închinat. David a zis: "Mefiboşet!" Şi el a răspuns: "Iată robul tău!"

7David i-a zis: "Nu te teme, căci vreau să-ţi fac bine din pricina tatălui tău Ionatan. Îţi voi da înapoi toate pământurile tatălui tău Saul, şi vei mânca totdeauna la masa mea".

2Sam 9.1-3;

8El s-a închinat, şi a zis: "Cine este robul tău, ca să te uiţi la un câine mort ca mine?"

1Sam 24.14;2Sam 16.9;

9Împăratul a chemat pe Ţiba, slujbaşul lui Saul, şi i-a zis: "Dau fiului stăpânului tău tot ce era al lui Saul şi tot ce avea toată casa lui.

2Sam 16.4;2Sam 19.29;

10Tu să lucrezi pământurile pentru el, tu, fiii tăi, şi robii tăi, şi să strângi roadele, ca fiul stăpânului tău să aibă pâine de mâncare; şi Mefiboşet, fiul stăpânului tău, va mânca totdeauna la masa mea". Şi Ţiba avea cincisprezece fii şi douăzeci de robi.

2Sam 9.7-13;2Sam 19.28;2Sam 19.17;

11El a zis împăratului: "Robul tău va face tot ce porunceşte împăratul, domnul meu, robului său". Şi Mefiboşet a mâncat la masa lui David, ca unul din fiii împăratului.

12Mefiboşet avea un fiu mic, numit Mica, şi toţi cei ce locuiau în casa lui Ţiba erau robii lui Mefiboşet.

1Cron 8.34;

13Mefiboşet locuia la Ierusalim, căci mânca totdeauna la masa împăratului. El era olog de amândouă picioarele.

2Sam 9.7-10;2Sam 9.3;

Războiul cu Amoniţii.

10

1După aceea, împăratul fiilor lui Amon a murit, şi în locul lui a domnit fiul său Hanun.

1Cron 19.1;

2David a zis: "Voi arăta bunăvoinţă lui Hanun, fiul lui Nahaş, cum a arătat şi tatăl lui faţă de mine". Şi David a trimis pe slujitorii săi să-l mângâie pentru moartea tatălui său. Când au ajuns slujitorii lui David în ţara fiilor lui Amon,

3căpeteniile fiilor lui Amon au zis stăpânului lor Hanun: "Crezi că David îţi trimite oameni să te mângâie, ca să cinstească pe tatăl tău? Ori ca să cunoască şi să cerceteze cetatea, ca s-o nimicească îşi trimite el slujitorii la tine?"

4Atunci Hanun a luat pe slujitorii lui David, le-a ras barba pe jumătate, şi le-a tăiat hainele pe jumătate până la coapse. Apoi le-a dat drumul.

Isa 20.4;Isa 47.2;

5David, înştiinţat de lucrul acesta, a trimis nişte oameni înaintea lor, căci oamenii aceia erau foarte batjocoriţi; şi împăratul a spus să le spună: "Rămâneţi la Ierihon până vă va creşte barba, şi pe urmă să vă întoarceţi."

6Fiii lui Amon, văzând că se făcuseră urâţi lui David, au tocmit douăzeci de mii de pedeştri de la Sirienii din Bet-Rehob şi de la Sirienii din Ţoba, o mie de oameni de la împăratul din Maaca, şi douăsprezece mii de oameni de la oamenii din Tob.

Gen 34.30;Ex 5.21;1Sam 13.4;2Sam 8.3-5;

7La auzul acestei veşti, David a trimis împotriva lor pe Ioab şi toată oştirea, numai oameni viteji.

2Sam 23.8;

8Fiii lui Amon au ieşit, şi s-au aşezat în şiruri de bătaie la intrarea porţii; Sirienii din Ţoba şi din Rehob, şi oamenii din Tob şi din Maaca, erau deoparte în câmpie.

2Sam 10.6;

9Ioab a văzut că avea să lupte şi înainte şi înapoi. A ales atunci din toţi aleşii lui Israel o ceată, pe care a aşezat-o împotriva Sirienilor;

10şi a pus sub porunca fratelui său Abişai ce mai rămăsese din popor, ca să ţină piept fiilor lui Amon.

11El a zis: "Dacă Sirienii vor fi mai tari decât mine, să vii în ajutorul meu; şi dacă fiii lui Amon vor fi mai tari decât tine, voi veni eu să te ajut.

12Fii tare, şi să ne arătăm plini de bărbăţie pentru poporul nostru şi pentru cetăţile Dumnezeului nostru; şi Domnul să facă ce va crede!"

Deut 31.6;1Sam 4.9;1Cor 16.13;1Sam 3.18;

13Ioab cu poporul lui a înaintat la luptă împotriva Sirienilor, şi ei au luat-o la fugă dinaintea lui.

14Şi când au văzut fiii lui Amon, că Sirienii o luaseră la fugă, au fugit şi ei dinaintea lui Abişai, şi au intrat în cetate. Ioab a plecat de la fiii lui Amon, şi s-a întors la Ierusalim.

15Sirienii, văzând că fuseseră bătuţi de Israel, şi-au strâns puterile.

16Hadarezer a trimis după Sirienii, care erau de cealaltă parte a Râului; şi au venit la Helam, în frunte cu Şobac, căpetenia oştirii lui Hadarezer.

17Au dat de veste lui David care a strâns tot Israelul, a trecut Iordanul, şi a venit la Helam: Sirienii s-au pregătit de au ieşit înaintea lui David, şi au început lupta cu el.

18Dar Sirienii au fugit dinaintea lui Israel. Şi David le-a tăiat şapte sute de cai de trăsură şi patruzeci de mii de călăreţi; a lovit şi pe căpetenia oştirii lor Şobac, care a murit pe loc.

1Cron 19.18;

19Toţi împăraţii supuşi lui Hadarezer, văzându-se bătuţi de Israel, au făcut pace cu Israel, şi i s-au supus. Şi Sirienii n-au mai îndrăznit să ajute pe fiii lui Amon.

2Sam 8.6;

Păcătuirea lui David cu Bat-Şeba şi Urie.

11

1În anul următor, pe vremea când porneau împăraţii la război, David a trimis pe Ioab, cu slujitorii lui şi tot Israelul, să pustiiască ţara lui Amon şi să împresoare Raba. Dar David a rămas la Ierusalim.

1Cron 20.1;

2Într-o după amiază spre seară, David s-a sculat de pe pat; şi pe când se plimba pe acoperişul casei împărăteşti, a zărit de acolo o femeie care se scălda şi care era foarte frumoasă la chip.

Deut 22.8;Gen 34.2;Iov 31.1;Mat 5.28;

3David a întrebat cine este femeia aceasta, şi i-au spus: "Este Bat-Şeba, fata lui Eliam, nevasta lui Urie, Hetitul."

2Sam 23.39;

4Şi David a trimis nişte oameni s-o aducă. Ea a venit la el, şi el s-a culcat cu ea. După ce s-a curăţit de necurăţia ei, ea s-a întors acasă.

Ps 51-titlu;Iac 1.14;Lev 15.19-28;Lev 18.19;

5Femeia a rămas însărcinată şi a trimis vorbă lui David, zicând: "Sunt însărcinată."

6Atunci David a trimis următoarea poruncă lui Ioab: "Trimite-mi pe Urie, Hetitul." Şi Ioab a trimis pe Urie la David.

7Urie a venit la David, care l-a întrebat despre starea lui Ioab, despre starea poporului, şi despre mersul războiului.

8Apoi David a zis lui Urie: "Pogoară-te acasă, şi spală-ţi picioarele." Urie a ieşit din casa împărătească, şi a fost urmat de un dar din partea împăratului.

Gen 18.4;Gen 19.2;

9Dar Urie s-a culcat la poarta casei împărăteşti, cu toţi slujitorii stăpânului său, şi nu s-a pogorât acasă la el.

10Au dat de ştire lui David despre aceasta, şi i-au spus: "Urie nu s-a pogorât la el casă." Şi David a zis lui Urie: "Nu vii tu oare din călătorie? Pentru ce nu te-ai pogorât acasă?"

11Urie a răspuns lui David: "Chivotul şi Israel şi Iuda locuiesc în corturi, domnul meu Ioab şi slujitorii domnului meu sunt tăbărâţi în câmp, şi eu să intru în casă să mănânc şi să beau şi să mă culc cu nevasta mea! Viu eşti tu şi viu este sufletul tău că nu voi face lucrul acesta."

2Sam 7.2-6;2Sam 20.6;

12David a zis lui Urie: "Mai rămâi şi astăzi aici, şi mâine îţi voi da drumul." Şi Urie a rămas la Ierusalim în ziua aceea şi a doua zi.

13David l-a poftit să mănânce şi să bea cu el, şi l-a îmbătat; şi seara. Urie a ieşit şi s-a culcat cu slujitorii stăpânului său, dar nu s-a pogorât acasă.

Gen 19.33-35;2Sam 11.9;

14A doua zi dimineaţa, David a scris o scrisoare lui Ioab, şi a trimis-o prin Urie.

1Împ 21.8-9;

15În scrisoarea aceasta scria: "Puneţi pe Urie în locul cel mai greu al luptei, şi trageţi-vă înapoi de la el, ca să fie lovit şi să moară."

2Sam 12.9;

16Ioab, împresurând cetatea, a pus pe Urie în locul pe care-l ştia apărat de ostaşi viteji.

17Oamenii din cetate au făcut o ieşire şi s-au bătut împotriva lui Ioab; au căzut mulţi din popor, din slujitorii lui David, şi a fost ucis şi Urie, Hetitul.

18Ioab a trimis un sol să istorisească lui David tot ce se petrecuse în luptă.

19Şi a dat solului următoarea poruncă: "Când vei isprăvi de istorisit împăratului toate amănuntele luptei,

20poate că se va mânia şi va zice: "Pentru ce v-aţi apropiat de cetate să luptaţi împotriva ei? Nu ştiaţi că se aruncă săgeţi din vârful zidului?

21Cine a omorât pe Abimelec, fiul lui Ierubeşet? Nu o femeie, care a aruncat peste el din vârful zidului o piatră de moară, şi n-a murit el la Tebeţ? Pentru ce v-aţi apropiat de zid?" Atunci să-i spui: "A murit şi robul tău Urie, Hetitul."

Jud 9.53;Jud 6.32;

22Solul a plecat; şi, la sosire, a istorisit lui David tot ce-i poruncise Ioab.

23Solul a zis lui David: "Oamenii aceia au fost mai tari decât noi; făcuseră o ieşire împotriva noastră în câmp, şi i-am dat înapoi noastră în câmp, şi i-am dat înapoi până la intrarea porţii,

24dar arcaşii au tras de pe vârful zidului asupra slujitorilor tăi, şi mulţi din slujitorii împăratului au fost ucişi, şi a murit şi robul tău Urie, Hetitul."

25David a zis solului: "Iată ce să spui lui Ioab: "Nu te munci pentru întâmplarea aceasta, căci sabia doboară când pe unul, când pe altul; bate cetatea cu putere, dărâm-o. Şi tu, îmbărbătează-l!"

26Nevasta lui Urie a aflat că bărbatul ei murise, şi a plâns pe bărbatul ei.

27După ce au trecut zilele de jale, David a trimis s-o ia, şi a primit-o în casa lui. Ea i-a fost nevastă, şi i-a născut un fiu. Fapta lui David n-a plăcut Domnului.

2Sam 12.9;

Dumnezeu mustră pe David prin Natan.

12

1Domnul a trimis pe Natan la David. Şi Natan a venit la el şi i-a zis: "Într-o cetate erau doi oameni, unul bogat şi altul sărac.

Ps 51-titlu;2Sam 14.5;1Împ 20.35-41;Isa 5.3;

2Bogatul avea foarte multe oi şi foarte mulţi boi.

3Săracul n-avea nimic decât o mieluşea, pe care o cumpărase; o hrănea, şi o creştea la el împreună cu copiii lui; ea mânca din aceeaşi bucată de pâine cu el, bea din acelaşi pahar cu el, dormea la sânul lui, şi o privea ca pe fata lui.

4A venit un călător la omul acela bogat. Şi bogatul nu s-a îndurat să se atingă de oile sau de boii lui, ca să pregătească un prânz călătorului care venise la el; ci a luat oaia săracului, şi a gătit-o pentru omul care venise la el."

5David s-a aprins foarte tare de mânie împotriva omului acestuia, şi a zis lui Natan: "Viu este Domnul că omul care a făcut lucrul acesta este vrednic de moarte.

6Şi să dea înapoi patru miei, pentru că a săvârşit fapta aceasta, şi n-a avut milă."

Ex 22.1;Luc 19.8;

7Şi Natan a zis lui David: "Tu eşti omul acesta!" Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Eu te-am uns împărat peste Israel, şi te-am scăpat din mâna lui Saul;

1Sam 16.13;

8te-am făcut stăpân pe casa stăpânului tău, am pus la sânul tău nevestele stăpânului tău, şi ţi-am dat casa lui Israel şi Iuda. Şi dacă ar fi fost puţin atâta, aş mai fi adăugat.

9Pentru ce dar au dispreţuit tu cuvântul Domnului, făcând ce este rău înaintea Lui? Ai lovit cu sabia pe Urie, Hetitul; ai luat de nevastă pe nevasta sa, şi pe el l-ai ucis cu sabia fiilor lui Amon.

1Sam 15.19;Num 15.31;2Sam 11.15-27;

10Acum niciodată nu se va depărta sabia din casa ta, pentru că M-ai dispreţuit, şi pentru că ai luat de nevastă pe nevasta lui Urie, Hetitul."

Amos 7.9;

11Aşa vorbeşte Domnul. "Iată, din casa ta voi ridica nenorocirea împotriva ta, şi voi lua de sub ochii tăi, pe nevestele tale şi le voi da altuia care se va culca cu ele în faţa soarelui acestuia.

Deut 28.30;2Sam 16.22;

12Căci ai lucrat pe ascuns; Eu însă voi face lucru acesta în faţa întregului Israel şi în faţa soarelui."

2Sam 16.22;

13David a zis lui Natan: "Am păcătuit împotriva Domnului!" Şi Natan a zis lui David: "Domnul îţi iartă păcatul, nu vei muri.

1Sam 15.24;2Sam 24.10;Iov 7.20;Ps 32.5;Ps 51.4;Prov 28.13;2Sam 24.10;Iov 7.21;Ps 32.1;Mic 7.18;Zah 3.4;

14Dar, pentru că ai făcut pe vrăjmaşii Domnului să-L hulească, săvârşind fapta aceasta, fiul care ţi s-a născut, va muri."

Isa 52.5;Ezec 36.20-23;Rom 2.24;

Moartea copilului. - Solomon.

15Şi Natan a plecat acasă. Domnul a lovit copilul pe care-l născuse lui David nevasta lui Uirie, şi a fost greu bolnav.

16David s-a rugat lui Dumnezeu pentru copil, şi a postit; şi când a venit acasă, toată noaptea a stat culcat pe pământ.

2Sam 13.31;

17Bătrânii casei au stăruit de el să se scoale de la pământ; dar n-a voit, şi n-a mâncat nimic cu ei.

18A şaptea zi, copilul a murit. Slujitorii lui David s-au temut să-i dea de veste că a murit copilul. Căci ziceau: "Când copilul trăia încă, i-am vorbit, şi nu ne-a ascultat: cum să îndrăznim să-i spunem: "A murit copilul?" Are să se întristeze şi mai mult."

19David a băgat de seamă că slujitorii lui vorbeau în şoaptă între ei, şi a înţeles că murise copilul. El a zis slujitorilor săi: "A murit copilul?" Şi ei au răspuns: "A murit."

20Atunci David s-a sculat de la pământ. S-a spălat, s-a uns, şi şi-a schimbat hainele; apoi s-a dus în casa Domnului, şi s-a închinat. Întorcându-se acasă, a cerut să i se dea să mănânce, şi a mâncat.

Rut 3.3;Iov 1.20;

21Slujitorii lui i-au zis: "Ce înseamnă ceea ce faci? Când trăia copilul, posteai şi plângeai; şi acum, când a murit copilul, te scoli şi mănânci!"

22El a răspuns: "Când trăia copilul, posteam şi plângeam, căci ziceam: "Cine ştie dacă nu Se va îndura Domnul de mine şi dacă nu va trăi copilul?"

Isa 38.1-5;Iona 3.9;

23Acum, când a murit, pentru ce să mai postesc? Pot să-l întorc în viaţă? Eu mă voi duce la el, dar el nu se va întoarce la mine."

Iov 7.8-10;

24David a mângâiat pe nevasta sa Bet-Şeba, şi a intrat la ea şi s-a culcat cu ea. Ea a născut un fiu, pe care l-a numit Solomon, şi care a fost iubit de Domnul.

Mat 1.6;1Cron 22.9;

25El l-a încredinţat în mâinile proorocului Natan, şi Natan i-a pus numele Iedidia (Iubitul Domnului), pentru Domnul.

Luarea Rabei şi supunerea Amoniţilor.

26Ioab, care împresura Raba fiilor lui Amon, a pus mâna pe cetatea împărătească,

1Cron 20.1;Deut 3.11;

27şi a trimis soli lui David să-i spună: "Am început lupta împotriva Rabei, şi am pus stăpânire pe cetatea apelor;

28strânge acum cealaltă parte a poporului, tăbărăşte împotriva cetăţii, şi ia-o, ca să n-o iau eu şi să vină asupra mea cinstea."

29David a strâns tot poporul, şi a mers asupra cetăţii Raba; a bătut-o şi a luat-o.

30A luat cununa de pe capul împăratului ei, care cântărea un talant de aur şi era împodobită cu pietre scumpe. Au pus-o pe capul lui David, care a luat o foarte mare pradă din cetate.

1Cron 20.2;

31A scos pe locuitori, şi i-a trecut prin ferestraie, prin grape de fier şi securi de fier, şi i-a pus în cuptoarele de cărămizi; aşa a făcut tuturor cetăţilor fiilor lui Amon. David s-a întors la Ierusalim cu tot poporul.

Amnon curveşte cu soră-sa.

13

1După aceea, iată ce s-a întâmplat. Absalom, fiul lui David, avea o soră frumoasă, numită Tamar; şi Amnon, fiul lui David, a iubit-o.

2Sam 3.2-3;1Cron 3.9;

2Amnon era atât de chinuit din această pricină, încât a căzut bolnav după sora sa Tamar; căci era fecioară, şi-i venea greu lui Amnon să-i facă ceva.

3Amnon avea un prieten, numit Ionadab, fiul lui Şimea, fratele lui David. Şi Ionadab era un om foarte şiret.

1Sam 16.9;

4El i-a zis: "Pentru ce te usuci din zi în zi, tu, fiul împăratului? Nu vrei să-mi spui?" Amnon i-a răspuns: "Iubesc pe Tamar, sora fratelui meu Absalom."

5Ionadab i-a zis: "Culcă-te în pat, şi fă-te bolnav. Când va veni tatăl tău să te vadă, să-i spui: "Dă voie surorii mele Tamar, să vină să-mi dea să mănânc; să-mi pregătească sub ochii mei o mâncare, ca s-o văd şi s-o iau din mâna ei."

6Amnon s-a culcat şi s-a făcut bolnav. Împăratul a venit să-l vadă, şi Amnon a zis împăratului: "Te rog, să vină soru-mea Tamar să facă două turte sub ochii mei şi să le mănânc din mâna ei."

Gen 18.6;

7David a trimis să spună Tamarei înăuntrul odăilor ei: "Du-te în casa fratelui tău Amnon, şi pregăteşte-i o mâncare."

8Tamar s-a dus în casa fratelui ei Amnon, care era culcat. A luat plămădeală, a frământat-o, a pregătit turte înaintea lui, şi le-a copt;

9luând apoi tigaia, le-a răsturnat înaintea lui." Dar Amnon n-a vrut să mănânce. El a zis: "Scoateţi pe toată lumea afară." Şi toată lumea a ieşit afară de la el.

Gen 45.1;

10Atunci Amnon a zis Tamarei: "Adu-mi mâncarea în odaie, şi s-o mănânc din mâna ta." Tamar a luat turtele pe care le făcuse, şi le-a dus fratelui său Amnon, în odaie.

11Pe când i le dădea ea să le mănânce, el a apucat-o şi i-a zis: "Vino, soro, şi culcă-te cu mine."

Gen 39.12;

12Ea i-a răspuns: "Nu, frate, nu mă necinsti, căci nu se face aşa în Israel; nu face mişelia aceasta.

Lev 18.9-11;Lev 20.17;Gen 34.7;Jud 19.23;Jud 20.6;

13Unde mă voi duce eu cu ruşinea mea? Şi tu vei trece drept un mişel în Israel. Acum, vorbeşte, te rog, împăratului, şi nu se va împotrivi să fiu a ta."

Lev 18.9-11;

14Dar el n-a vrut s-o asculte; a silit-o, a necinstit-o şi s-a culcat cu ea.

Deut 22.25;2Sam 12.11;

15Apoi Amnon a urât-o foarte mult, mai mult decât o iubise. Şi i-a zis: "Scoală-te, şi du-te!"

16Ea i-a răspuns: "Nu mai mări răul pe care l-ai făcut, izgonindu-mă."

17El n-a vrut s-o asculte şi, chemând băiatul care-i slujea, a zis: "Izgoneşte de la mine pe femeia aceasta, scoate-o afară, şi încuie uşa după ea!"

18Ea avea o rochie pestriţă; căci aceasta era haina pe care o purtau fetele împăratului, câtă vreme erau fecioare. Slujitorul lui Amnon a scos-o afară, şi a încuiat uşa după ea.

Gen 37.3;Jud 5.30;Ps 45.14;

19Tamar şi-a presărat cenuşă pe cap, şi şi-a sfâşiat haina pestriţă; a pus mâna în cap, şi a plecat ţipând.

Ios 7.6;2Sam 1.2;Iov 2.12;Ier 2.37;

20Fratele ei Absalom, i-a zis: "A stat fratele tău Amnon cu tine? Acum, soro, taci, căci este fratele tău; nu te prea trece cu firea din pricina aceasta." Şi Tamar, nemângâiată, a locuit în casa fratelui ei Absalom.

21Împăratul David a aflat toate aceste lucruri, şi s-a mâniat foarte tare.

22Absalom n-a vorbit nici bine nici rău cu Amnon; dar a început să-l urască, pentru că necinstise pe sora sa Tamar.

Gen 24.50;Gen 31.24;Lev 19.17-18;

Amnon omorât.

23După doi ani, pe când Absalom avea tunsul oilor la Baal-Haţor, lângă Efraim, a poftit pe toţi fiii împăratului.

Gen 38.12-13;1Sam 25.4-36;

24Absalom s-a dus la împărat, şi a zis: "Iată, robul tău are tunsul oilor; să vină împăratul şi slujitorii lui la robul tău."

25Şi împăratul a zis lui Absalom: "Nu, fiule, nu vom veni toţi, ca să nu-ţi fie greu." Absalom a stăruit de el; dar împăratul n-a vrut să se ducă, şi l-a binecuvântat.

26Absalom a zis: "Dă voie măcar fratelui meu Amnon să vină cu noi." Împăratul i-a răspuns: "Pentru ce să vină el cu tine?"

27În urma stăruinţelor lui Absalom, împăratul a lăsat să meargă cu el pe Amnon şi toţi fiii săi.

28Absalom a dat următoarea poruncă slujitorilor săi: "Luaţi seama când se va înveseli inima lui Amnon de vin, şi când vă voi zice: "Loviţi pe Amnon!" atunci să-l omorâţi; să nu vă temeţi de nimic: oare nu vă poruncesc eu? Fiţi tari, şi arătaţi-vă oameni de inimă!"

Jud 19.6-22;Rut 3.7;1Sam 25.36;Est 1.10;Ps 104.15;

29Slujitorii lui Absalom au făcut lui Amnon cum le poruncise Absalom. Şi toţi fiii împăratului s-au sculat, au încălecat fiecare pe catârul lui, şi au fugit.

30Pe când erau pe drum, a ajuns zvonul la David că Absalom, a ucis pe toţii fiii împăratului, şi că n-a mai rămas nici unul din ei.

31Împăratul s-a sculat, şi-a rupt hainele, şi s-a culcat pe pământ, şi toţi slujitorii lui stăteau acolo cu hainele sfâşiate.

2Sam 1.11;2Sam 12.16;

32Ionadab, fiul lui Şimea, fratele lui David, a luat cuvântul şi a zis: "Să nu creadă domnul meu că toţi tinerii, fiii împăratului, au fost ucişi, căci numai Amnon a murit; aceasta este urmarea unei hotărâri a lui Absalom, din ziua când Amnon a necinstit pe sora sa Tamar.

2Sam 13.3;

33Să nu se mai muncească dar împăratul, domnul meu, cu gândul că toţi fiii împăratului au murit, căci numai Amnon a murit.

2Sam 19.19;

34Absalom a fugit. Şi tânărul pus de strajă a ridicat ochii şi s-a uitat. Şi iată că o mare ceată venea pe drumul dinapoia lui, dinspre munte.

2Sam 13.38;

35Ionadab a zis împăratului: "Iată că vin fiii împăratului! Astfel se adevereşte ce spunea robul tău".

36Pe când isprăvea el vorba, iată că fiii împăratului au venit. Au ridicat glasul, şi au plâns; şi împăratul şi toţi slujitorii lui au plâns mult.

37Absalom fugise, şi s-a dus la Talmai, fiul lui Amihur, împăratul Gheşurului. Şi David jelea în fiecare zi pe fiul său.

2Sam 3.3;

38Absalom a stat trei ani la Gheşur, unde se dusese, după ce fugise.

2Sam 14.23-32;2Sam 15.8;

39Împăratul David a încetat să mai urmărească pe Absalom, căci se mângâiase de moartea lui Amnon.

Gen 38.12;

Ioab trimite pe o femeie din Tecoa la David.

14

1Ioab, fiul Ţeruiei, a băgat de seamă că inima împăratului era aprinsă de dor după Absalom.

2Sam 13.39;

2A trimis să aducă din Tecoa o femeie iscusită, şi i-a zis: "Fă-te că plângi, şi îmbracă-te în haine de jale; nu te unge cu untdelemn, şi fii ca o femeie care de multă vreme plânge după un mort.

2Cron 11.6;Rut 3.3;

3Să te duci astfel la împărat, şi să-i vorbeşti aşa şi aşa." Şi Ioab i-a spus ce trebuia să zică.

2Sam 14.19;Ex 4.15;

4Femeia aceea din Tecoa s-a dus să vorbească împăratului. A căzut cu faţa la pământ, s-a închinat, şi a zis: "Împărate, scapă-mă!"

1Sam 20.41;2Sam 1.2;2Împ 6.26-28;

5Împăratul i-a zis: "Ce ai?" Ea a răspuns: "Da, sunt văduvă, bărbatul mi-a murit!

2Sam 12.1;

6Roaba ta avea doi fii; amândoi s-au certat pe câmp, şi n-a fost nimeni să-i despartă; unul a lovit pe celălalt, şi l-a omorât.

7Şi iată că toată familia s-a ridicat împotriva roabei tale, zicând: "Scoate încoace pe ucigaşul fratelui său! Vrem să-l omorâm, pentru viaţa fratelui său pe care l-a ucis; vrem să nimicim chiar şi pe moştenitor!" Ei ar stinge astfel şi tăciunele care-mi mai rămâne, ca să nu lase bărbatului meu nici nume nici urmaş viu pe faţa pământului."

Num 35.19;Deut 19.12;

8Împăratul a zis femeii: "Du-te acasă. Voi da porunci cu privire la tine."

9Femeia din Tecoa a zis împăratului: "Asupra mea, împărate, domnul meu, şi asupra casei tatălui meu să cadă pedeapsa; împăratul şi scaunul lui de domnie să nu aibă nimic de suferit".

Gen 27.13;1Sam 25.24;Mat 27.25;2Sam 3.28-29;1Împ 2.33;

10Împăratul a zis: "Dacă va vorbi cineva împotriva ta, să-l aduci la mine, şi nu se va mai atinge de tine."

11Ea a zis: "Să-şi aducă aminte împăratul de Domnul, Dumnezeul tău, pentru ca răzbunătorul sângelui să nu mărească prăpădul, şi să nu mi se nimicească fiul!" Şi el a zis: "Viu este Domnul, că un păr din capul fiului tău nu va cădea la pământ!"

Num 35.19;1Sam 14.45;Fapt 27.34;

12Femeia a zis: "Dă voie roabei tale să spună o vorbă domnului meu, împăratul." Şi el a zis: "Vorbeşte!"

13Femeia a zis: "Pentru ce gândeşti tu astfel cu privire la poporul lui Dumnezeu, căci nu iese chiar din cuvintele împăratului că împăratul este ca şi vinovat când nu cheamă înapoi pe acela pe care l-a gonit?

Jud 20.2;2Sam 13.37-38;

14Trebuie negreşit să murim, şi vom fi ca nişte ape vărsate pe pământ, care nu se mai adună. Dumnezeu nu ia viaţa, ci doreşte ca fugarul să nu rămână izgonit dinaintea Lui.

Iov 34.15;Evr 9.27;Num 35.15-28;

15Acum, dacă am venit să spun aceste lucruri împăratului, domnului meu, am venit pentru că poporul m-a înspăimântat. Şi roaba ta a zis: "Vreau să vorbesc împăratului; poate că împăratul va face ce va zice roaba sa.

16Da, împăratul va asculta pe roaba sa, ca să scape din mâna celor ce caută să ne nimicească, pe mine şi pe fiul meu, din moştenirea lui Dumnezeu."

17Roaba ta a zis: "Cuvântul domnului meu împăratul să-mi dea odihnă. Căci domnul meu împăratul este ca un înger al lui Dumnezeu, gata să audă binele şi răul. Şi Domnul, Dumnezeul tău, să fie cu tine."

2Sam 14.20;2Sam 19.27;

18Împăratul a răspuns, şi a zis femeii: "Nu-mi ascunde ce te voi întreba." Şi femeia a zis: "Să vorbească domnul meu împăratul!"

19Împăratul a zis atunci: "Oare mâna lui Ioab nu este ea cu tine în toată treaba aceasta?" Şi femeia a răspuns: "Viu este sufletul tău, împărate, domnul meu, că nu este cu putinţă nici o abatere nici la dreapta nici la stânga de la tot ce a zis domnul meu împăratul. În adevăr, robul tău Ioab mi-a poruncit, şi a pus în gura roabei tale toate aceste cuvinte.

2Sam 14.3;

20Ca să dea o altă înfăţişare lucrului, a făcut robul tău Ioab lucrul acesta. Dar domnul meu este tot atât de înţelept ca şi un înger al lui Dumnezeu, ca să cunoască tot ce se petrece pe pământ."

2Sam 14.17;2Sam 19.27;

Absalom este iertat şi adus înapoi.

21Împăratul a zis lui Ioab: "Iată, vreau să fac lucrul acesta; du-te dar, de adu înapoi pe tânărul Absalom."

22Ioab a căzut cu faţa la pământ, s-a închinat, şi a binecuvântat pe împăratul. Apoi a zis: "Robul tău cunoaşte azi că am căpătat trecere înaintea ta, împărate, domnul meu, fiindcă împăratul lucrează după cuvântul robului său."

23Ioab s-a sculat, a plecat în Gheşur, şi a adus pe Absalom înapoi la Ierusalim.

2Sam 13.37;

24Dar împăratul a zis: "Să se ducă în casa lui, şi să nu-mi vadă faţa." Şi Absalom s-a dus în casa lui, şi n-a văzut faţa împăratului.

Gen 43.3;2Sam 3.13;

25Nu era om în tot Israelul aşa de vestit ca Absalom în privinţa frumuseţii lui; din talpa piciorului până în creştetul capului, n-avea nici un cusur.

Isa 1.6;

26Când îşi tundea capul - şi-l tundea în fiecare an, pentru că părul îi era greu - greutatea părului de pe capul lui era de două sute de sicli, după greutatea împăratului.

27Lui Absalom i s-au născut trei fii, şi o fiică, numită Tamar, care era o femeie frumoasă la chip.

2Sam 18.18;

28Absalom a locuit doi ani la Ierusalim, fără să vadă faţa împăratului.

2Sam 14.24;

29Apoi a chemat pe Ioab, să-l trimită la împăratul: dar Ioab n-a voit să vină la el. L-a chemat a doua oară; şi Ioab tot n-a vrut să vină.

30Absalom a zis atunci slujitorilor lui: "Vedeţi, ogorul lui Ioab este lângă al meu; are orz pe el; duceţi-vă şi puneţi-i foc." Şi slujitorii lui Absalom au pus foc câmpului.

31Ioab s-a sculat şi s-a dus la Absalom acasă. Şi i-a zis: "Pentru ce au pus slujitorii tăi foc câmpului meu?"

32Absalom a răspuns lui Ioab: "Iată, ţi-am trimis vorbă şi ţi-am zis: "Vino aici, şi te voi trimite la împărat să-i spui: "Pentru ce m-am întors din Gheşur? Ar fi fost mai bine pentru mine să fiu şi acum acolo. Doresc acum să văd faţa împăratului; şi dacă este vreo nelegiuire în mine, să mă omoare."

33Ioab s-a dus la împărat, şi i-a spus lucrul acesta. Şi împăratul a chemat pe Absalom, care a venit la el şi s-a aruncat cu faţa la pământ înaintea lui. Împăratul a sărutat pe Absalom.

Gen 33.4;Gen 45.15;Luc 15.20;

Răscoala lui Absalom.

15

1După aceea, Absalom şi-a pregătit care şi cai, şi cinci zeci de oameni care alergau înaintea lui.

2Sam 12.11;1Împ 1.5;

2Se scula dis-de-dimineaţă, şi stătea la marginea drumului la poartă. Şi ori de câte ori avea cineva vreo neînţelegere şi se ducea la împărat la judecată, Absalom îl chema şi zicea: "Din ce cetate eşti?" După ce-i răspundea: "Sunt din cutare seminţie a lui Israel",

3Absalom îi zicea: "Iată, pricina ta este bună şi dreaptă; dar nimeni din partea împăratului nu te va asculta."

4Absalom zicea: "De m-ar pune pe mine judecător în ţară! Orice om care ar avea o neînţelegere şi o judecată, ar veni la mine, şi i-aş face dreptate."

Jud 9.29;

5Şi când se apropia cineva să se închine înaintea lui, el îi întindea mâna, îl apuca, şi-l săruta.

6Absalom se purta aşa cu toţi aceia din Israel care se duceau la împărat să ceară dreptate. Şi Absalom câştiga inima oamenilor lui Israel.

Rom 16.18;

7După trecere de patruzeci (Sau: patru.) de ani, Absalom a zis împăratului: "Dă-mi voie să mă duc la Hebron să împlinesc o juruinţă pe care am făcut-o Domnului.

8Căci robul tău a făcut o juruinţă, când locuiam la Gheşur în Siria; şi am zis: "Dacă mă va aduce Domnul înapoi la Ierusalim, voi da cinste Domnului."

Gen 28.20-21;1Sam 16.2;2Sam 13.38;

9Împăratul i-a zis: "Du-te în pace." Absalom s-a sculat, şi a plecat la Hebron.

10Absalom a trimis iscoade în toate seminţiile lui Israel, să spună: "Când veţi auzi sunetul trâmbiţei, să ziceţi: "Absalom s-a făcut împărat la Hebron!"

11Două sute de oameni din Ierusalim, care fuseseră poftiţi, au însoţit pe Absalom; şi l-au însoţit în prostia lor, fără să ştie nimic.

1Sam 9.13;1Sam 16.3-5;Gen 20.5;

12Pe când aducea Absalom jertfele, a trimis în cetatea Ghilo după Ahitofel, Ghilonitul, sfetnicul lui David. Uneltirea căpăta putere, şi poporul se îndrepta în număr tot mai mare de partea lui Absalom.

Ios 15.51;Ps 41.9;Ps 55.12-14;Ps 3.1;

Fuga lui David.

13Cineva a venit şi a dat de ştire lui David, şi a zis: "Inima oamenilor lui Israel s-a întors spre Absalom."

2Sam 15.6;Jud 9.3;

14Şi David a zis tuturor slujitorilor lui care erau cu el la Ierusalim: "Sculaţi-vă să fugim, căci nu vom scăpa dinaintea lui Absalom. Grăbiţi-vă de plecare; altfel, nu va întârzia să ne ajungă, şi va arunca nenorocirea peste noi, şi va trece cetatea prin ascuţişul sabiei."

2Sam 19.9;Ps 3-titlu;

15Slujitorii împăratului i-au zis: "Slujitorii tăi vor face tot ce va voi domnul nostru împăratul."

16Împăratul a ieşit, şi toată casa lui mergea după el; şi a lăsat zece ţiitoare pentru paza casei.

Ps 3-titlu;2Sam 16.21-22;

17Împăratul a ieşit astfel, şi tot poporul îl urma. Şi s-au oprit la cea din urmă casă.

18Toţi slujitorii lui, toţi Cheretiţii şi toţi Peletiţii, au trecut alături de el; şi toţi Gatiţii, în număr de şase sute de oameni, veniţi din Gat după el, au trecut înaintea împăratului.

2Sam 8.18;

19Împăratul a zis lui Itai din Gat: "Pentru ce să vii şi tu cu noi? Întoarce-te, şi rămâi cu împăratul, căci eşti străin, şi ai fost luat chiar din ţara ta.

2Sam 18.2;

20De ieri ai venit, şi azi să te fac să rătăceşti cu noi încoace şi încolo, când nici eu însumi nu ştiu unde mă duc! Întoarce-te, şi ia şi pe fraţii tăi cu tine. Domnul să se poarte cu tine cu bunătate şi credincioşie!"

1Sam 23.13;

21Itai a răspuns împăratului, şi a zis: "Viu este Domnul şi viu este domnul meu împăratul, că în locul unde va fi domnul meu împăratul, fie ca să moară, fie ca să trăiască, acolo va fi şi robul tău."

Rut 1.16-17;Prov 17.17;Prov 18.24;

22David a zis atunci lui Itai: "Du-te şi treci!" Şi Itai din Gat a trecut înainte, cu toţi oamenii lui şi toţi copiii care erau cu el.

23Tot ţinutul plângea şi scoteau ţipete mari, la trecerea întregului popor. Împăratul a trecut apoi şi el pârâul Chedron, şi tot poporul a apucat pe drumul care duce în pustie.

2Sam 16.2;

24Ţadoc era şi el acolo, şi cu el toţi Leviţii, ducând chivotul legământului lui Dumnezeu; şi au aşezat jos chivotul lui Dumnezeu, şi Abiatar se suia, în timp ce tot poporul isprăvea de ieşit din cetate.

Num 4.15;

25Împăratul a zis lui Ţadoc: "Du chivotul lui Dumnezeu înapoi în cetate. Dacă voi căpăta trecere înaintea Domnului, mă va aduce înapoi şi mă va face să văd chivotul şi locaşul lui.

Ps 43.3;

26Dar dacă va zice: "Nu-mi place de tine", iată-mă, să facă ce va crede cu mine.

Num 14.8;2Sam 22.20;1Împ 10.9;2Cron 9.8;Isa 62.4;1Sam 3.18;

27Împăratul a mai zis preotului Ţadoc: "Înţelegi? Întoarce-te în pace în cetate, cu fiul tău Ahimaaţ, şi cu Ionatan, fiul lui Abiatar, cei doi fii ai voştri.

1Sam 9.9;2Sam 17.17;

28Vedeţi, voi aştepta în câmpiile pustiei, până ce-mi vor veni veşti din partea voastră."

2Sam 17.16;

29Astfel Ţadoc şi Abiatar au dus înapoi chivotul lui Dumnezeu la Ierusalim, şi au rămas acolo.

30David a suit dealul măslinilor. Suia plângând şi cu capul acoperit, şi mergea cu picioarele goale; şi toţi cei ce erau cu el şi-au acoperit şi ei capul, şi suiau plângând.

2Sam 9.4;Est 6.12;Isa 20.2-4;Ier 14.3-4;Ps 126.6;

31Au venit şi au spus lui David: "Ahitofel este împreună cu Absalom printre uneltitori." Şi David a zis: "Doamne, nimiceşte sfaturile lui Ahitofel!"

Ps 3.1-2;Ps 55.12;2Sam 16.23;2Sam 17.14-23;

32Când a ajuns David pe vârf, unde s-a închinat înaintea lui Dumnezeu, iată că Huşai, Architul, a venit înaintea lui, cu haina sfâşiată şi capul acoperit cu ţărână.

2Sam 1.2;

33David i-a zis: "Dacă vei veni cu mine, îmi vei fi o povară.

2Sam 19.35;

34Dimpotrivă, vei nimici pentru mine sfaturile lui Ahitofel, dacă te vei întoarce în cetate, şi vei zice lui Absalom: "Împărate, eu voi fi robul tău; odinioară am fost robul tatălui tău, dar acum sunt robul tău."

2Sam 16.19;

35Preoţii Ţadoc şi Abiatar nu vor fi acolo cu tine? Tot ce vei afla din casa împăratului spune preoţilor Ţadoc şi Abiatar.

2Sam 17.15-16;

36Şi fiindcă ei au acolo la ei pe cei doi fii ai lor, pe Ahimaaţ, fiul lui Ţadoc, şi pe Ionatan, fiul lui Abiatar, prin ei îmi veţi trimite tot ce veţi afla.

2Sam 15.27;

37Huşai, prietenul lui David, s-a întors dar în cetate. Şi Absalom a intrat în Ierusalim.

2Sam 16.16;1Cron 27.33;2Sam 16.15;

Ţiba înnegreşte pe Mefiboşet.

16

1Când trecuse David puţin de vârf, iată că Ţiba, slujitorul lui Mefiboşet, a venit înaintea lui cu doi măgari înşeuaţi, pe care erau două sute de pâini, o sută de turte de stafide, o sută de roade de vară, şi un burduf cu vin.

2Sam 15.30-32;2Sam 9.2;

2Împăratul a zis lui Ţiba: "Ce vrei să faci cu acestea?" Şi Ţiba a răspuns: "Măgarii sunt pentru casa împăratului, pentru călărie, pâinile şi roadele de vară sunt pentru hrana tinerilor, şi vinul pentru potolirea setei celor ce vor fi obosiţi în pustie.

2Sam 15.23;2Sam 17.29;

3Împăratul a zis: "Unde este fiul stăpânului tău?" Şi Ţiba a răspuns împăratului: "Iată, a rămas la Ierusalim, căci a zis: "Astăzi casa lui Israel îmi va da înapoi împărăţia tatălui meu."

2Sam 19.27;

4Împăratul a zis lui Ţiba: "Tot ce este al lui Mefiboşet este al tău." Şi Ţiba a zis: "Mă închin cu plecăciune! Să capăt trecere înaintea ta, împărate, domnul meu!"

Prov 18.13;

Şimei blesteamă.

5David ajunsese până la Bahurim. Şi de acolo a ieşit un om din familia şi din casa lui Saul, numit Şimei, fiul lui Ghera. El înainta blestemând,

2Sam 19.16;1Împ 2.8-44;

6şi a aruncat cu pietre după David şi după toţi slujitorii împăratului David, în timp ce tot poporul şi toţi vitejii stăteau la dreapta şi la stânga împăratului.

7Şimei vorbea astfel când blestema: "Du-te, du-te, om al sângelui, om rău!

Deut 13.13;

8Domnul face să cadă asupra ta pedeapsa pentru tot sângele casei lui Saul, al cărui scaun de domnie l-ai luat, şi Domnul a dat împărăţia în mâinile fiului tău Absalom; şi iată-te nenorocit, căci eşti un om al sângelui!"

Jud 9.24-57;1Împ 2.32-33;2Sam 1.16;2Sam 3.28-29;2Sam 4.11-12;

9Atunci Abişai, fiul Ţeruiei, a zis împăratului: "Pentru ce blestemă acest câine mort pe domnul meu împăratul? Lasă-mă, te rog, să mă duc să-i tai capul."

1Sam 24.14;2Sam 9.8;Ex 22.82;

10Dar împăratul a zis: "Ce aveţi voi cu mine, fiii Ţeruiei? Dacă blestemă, înseamnă că Domnul i-a zis: "Blestemă pe David!" Cine-i va zice dar: "Pentru ce faci aşa?"

2Sam 19.22;1Pet 2.23;2Împ 18.25;Plân 3.38;Rom 9.20;

11Şi David a zis lui Abişai şi tuturor slujitorilor săi: "Iată că fiul meu, care a ieşit din trupul meu, vrea să-mi ia viaţa; cu cât mai mult Beniamitul acesta! Lăsaţi-l să blesteme, căci Domnul i-a zis.

2Sam 12.11;Gen 15.4;

12Poate că Domnul se va uita la necazul meu, şi-mi va face bine în locul blestemelor de azi."

Rom 8.28;

13David şi oamenii lui şi-au văzut de drum. Şimei mergea pe coasta muntelui, în dreptul lui David, şi mergând, blestema, arunca cu pietre împotriva lui, şi vântura praf.

14Împăratul şi tot poporul care era cu el au ajuns la Aiefim, şi acolo s-au odihnit.

Huşai la Absalom.

15Absalom şi tot poporul, bărbaţii lui Israel, intraseră în Ierusalim. Ahitofel era şi el cu Absalom.

2Sam 15.37;

16Când a ajuns Huşai, Architul, prietenul lui David, la Absalom, i-a zis: "Trăiască împăratul! Trăiască împăratul!"

2Sam 15.37;

17Şi Absalom a zis lui Huşai: "Iată cât de mult ţii tu la prietenul tău! Pentru ce nu te-ai dus cu prietenul tău?"

2Sam 19.25;Prov 17.17;

18Huşai a răspuns lui Absalom: "Pentru că vreau să fiu al aceluia pe care l-a ales Domnul şi tot poporul acesta şi toţi bărbaţii lui Israel, şi cu el vreau să rămân.

19De altfel, cui îi voi sluji? Nu fiului său? Cum am slujit tatălui tău, aşa îţi voi sluji şi ţie."

2Sam 15.34;

Absalom ascultă de Ahitofel.

20Absalom a zis lui Ahitofel: "Sfătuiţi-vă împreună; ce avem de făcut?"

21Şi Ahitofel a zis lui Absalom: "Intră la ţiitoarele pe care le-a lăsat tatăl tău pentru paza casei; astfel, tot Israelul va şti că te-ai făcut urât tatălui tău, şi mâinile tuturor celor ce sunt cu tine se vor întări."

2Sam 15.16;2Sam 20.3;Gen 34.30;1Sam 13.4;2Sam 2.7;Zah 8.13;

22Au întins un cort pentru Absalom pe acoperiş, şi Absalom a intrat la ţiitoarele tatălui său, în faţa întregului Israel.

2Sam 12.11-12;

23Sfatul dat pe vremea aceea de Ahitofel avea tot atâta putere ca şi când ar fi întrebat chiar pe Dumnezeu. Tot aşa era cu toate sfaturile lui Ahitofel, fie pentru David, fie pentru Absalom.

2Sam 15.12;

Sfatul lui Ahitofel zădărnicit de Huşai.

17

1Ahitofel a zis lui Absalom: "Lasă-mă să aleg douăsprezece mii de oameni! Mă voi scula, şi voi urmări pe David chiar în noaptea aceasta.

2Îl voi lua pe neaşteptate, când va fi obosit şi va avea mâinile slăbite, îl voi înspăimânta, şi tot poporul care este cu el va fugi. Voi lovi numai pe împărat,

Deut 25.18;2Sam 16.14;Zah 13.7;

3şi voi aduce înapoi la tine pe tot poporul; moartea omului pe care-l urmăreşti va face ca toţi să se întoarcă, şi tot poporul va fi în pace."

4Cuvintele acestea au plăcut lui Absalom şi tuturor bătrânilor lui Israel.

5Dar Absalom a zis: "Chemaţi şi pe Huşai, Architul, şi să auzim şi ce va zice el."

6Huşai a venit la Absalom, şi Absalom i-a zis: "Iată cum a vorbit Ahitofel; trebuie să facem ce a zis el, sau nu? Spune tu!"

7Huşai a răspuns lui Absalom: "De data aceasta, sfatul pe care ţi l-a dat Ahitofel nu este bun."

8Şi Huşai a zis: "Tu cunoşti vitejia tatălui tău şi a oamenilor lui; sunt înfuriaţi ca o ursoaică de pe câmp, căreia i s-au răpit puii. Tatăl tău este un om de război, şi nu va petrece noaptea cu poporul;

Osea 13.8;

9iată, acum, stă ascuns în vreo groapă sau în vreun alt loc. Şi dacă, de la început, vor cădea unii sub loviturile lor, se va auzi îndată, şi se va zice: "Poporul care urma pe Absalom a fost înfrânt!"

10Atunci cel mai viteaz, chiar dacă ar fi avut o inimă de leu, se va înspăimânta; căci tot Israelul ştie că tatăl tău este un viteaz, şi că are nişte viteji cu el.

Ios 2.11;

11Sfatul meu este dar ca tot Israelul să se strângă la tine, de la Dan până la Beer-Şeba, o mulţime ca nisipul de pe marginea mării. Şi tu însuţi să mergi la luptă.

Jud 20.1;Gen 22.17;

12Dacă vom ajunge la el în vreun loc unde l-am găsi, vom cădea peste el cum cade roua pe pământ; şi nu va scăpa nici unul, nici el, nici vreunul din oamenii care sunt cu el.

13Dacă va fugi într-o cetate, tot Israelul va duce funii la cetatea aceea, şi o vom trage în pârâu, până când nu va mai rămâne nici o piatră în ea."

14Absalom şi toţi oamenii lui Israel au zis: "Sfatul lui Huşai, Architul, este mai bun decât sfatul lui Ahitofel." Dar Domnul hotărâse să nimicească bunul sfat al lui Ahitofel, ca să aducă nenorocirea peste Absalom.

2Sam 15.31-34;

Moartea lui Ahitofel.

15Husai a zis preoţilor Ţadoc şi Abiatar: "Ahitofel a dat cutare şi cutare sfat lui Absalom şi bătrânilor lui Israel, şi eu i-am sfătuit cutare şi cutare lucru.

2Sam 15.35;

16Acum trimiteţi îndată ştire lui David, şi spuneţi-i: "Nu sta noaptea în câmpiile pustiei, ci du-te mai departe, ca nu cumva împăratul şi tot poporul care este cu el să fie în primejdie să piară."

2Sam 15.28;

17Ionatan şi Ahimaaţ stăteau lângă fântâna Roguel. Slujnica venea şi le aducea ştiri, iar ei se duceau să dea de veste împăratului David; căci nu îndrăzneau să se arate şi să intre în cetate.

2Sam 15.27-36;Ios 15.7;Ios 18.16;

18Dar odată i-a zărit un tânăr, şi a spus lui Absalom. Ei au plecat amândoi în grabă, şi au ajuns la Bahurim, la casa unui om care avea o fântână în curte, şi s-au pogorât în ea.

2Sam 16.5;

19Femeia a luat o învelitoare, a întins-o peste gura fântânii, şi a împrăştiat urluială pe ea, ca să nu dea nimic de bănuit.

Ios 2.6;

20Slujitorii lui Absalom au intrat în casă la femeia acesta, şi au zis: "Unde sunt Ahimaaţ şi Ionatan?" Femeia le-a răspuns: "Au trecut pârâul". Au căutat, şi negăsindu-i, s-au întors la Ierusalim.

Ex 1.19;Ios 2.4-5;

21După plecarea lor, Ahimaaţ şi Ionatan au ieşit din fântână, şi s-au dus să dea de ştire împăratului David. Au zis lui David: "Sculaţi-vă şi grăbiţi-vă de treceţi apa, căci Ahitofel a plănuit cutare şi cutare lucru împotriva voastră."

2Sam 17.15-16;

22David şi tot poporul care era cu el s-au sculat şi au trecut Iordanul; când se lumina de ziuă, nu rămăsese nici unul care să nu fi trecut Iordanul".

23Ahitofel, când a văzut că sfatul lui n-a fost urmat, a pus şaua pe măgar, şi a plecat acasă în cetatea lui. Şi-a pus casa în rânduială, şi s-a spânzurat. Când a murit, l-au îngropat în mormântul tatălui său.

2Sam 15.12;Mat 27.5;

David la Mahanaim.

24David ajunsese la Mahanaim, când a trecut Absalom Iordanul, însoţit de toţi bărbaţii lui Israel.

Gen 32.2;Ios 13.26;2Sam 2.8;

25Absalom a pus pe Amasa în fruntea oştirii, în locul lui Ioab. Amasa era fiul unui om numit Itra, Israelitul, care intrase la Abigal, fata lui Nahaş şi sora Ţeruiei, mama lui Ioab.

1Cron 2.17;

26Israel şi Absalom au tăbărât în ţara Galaadului.

27Când a ajuns David la Mahanaim, Şobi, fiul lui Nahaş, din Raba fiilor lui Amon, Machir, fiul lui Amiel, din Lodebar, şi Barzilai Galaaditul, din Roghelim,

2Sam 10.1;2Sam 12.29;2Sam 9.4;2Sam 19.31-32;1Împ 2.7;

28au adus paturi, ligheane, vase de pământ, grâu, orz, făină, grâu prăjit, bob, linte, uscături,

29miere, unt, oi, şi brânză de vacă. Au adus aceste lucruri lui David şi poporului care era cu el, ca să mănânce; căci ziceau: "Poporul acesta trebuie să fi suferit de foame, de oboseală şi de sete, în pustie."

2Sam 16.2;

Absalom ucis de Ioab.

18

1David a numărat poporul care era cu el, şi a pus peste ei căpetenii peste mii şi căpetenii peste sute.

2A pus o treime din popor sub porunca lui Ioab, o treime sub Abişai, fiul Ţeruiei, fratele lui Ioab, şi o treime sub Itai din Gat. Şi împăratul a zis poporului: "Vreau să ies şi eu împreună cu voi."

2Sam 15.19;

3Dar poporul a zis: "Să nu ieşi! Căci dacă vom lua-o la fugă, luarea aminte nu se va îndrepta asupra noastră; şi când vor cădea jumătate din noi, nu vor lua seama la noi; dar tu eşti ca zece mii dintre noi, şi acum este mai bine să ne vii în ajutor din cetate."

2Sam 21.17;

4Împăratul le-a răspuns: "Voi face ce credeţi că este mai bine." Şi împăratul a stat lângă poartă, în timp ce tot poporul ieşea cu sutele şi miile.

5Împăratul a dat următoarea poruncă lui Ioab, lui Abişai şi lui Itai: "Pentru dragostea pe care o aveţi faţă de mine, purtaţi-vă blând cu tânărul Absalom!" Şi tot poporul a auzit porunca împăratului, dată tuturor căpeteniilor cu privire la Absalom.

2Sam 18.12;

6Poporul a ieşit în câmp înaintea lui Israel, şi bătălia a avut loc în pădurea lui Efraim.

Ios 17.15-18;

7Acolo, poporul lui Israel a fost bătut de slujitorii lui David, şi a fost o mare înfrângere în ziua aceea, ca douăzeci de mii de oameni.

8Lupta s-a întins pe tot ţinutul, şi pădurea a mâncat mai mult popor în ziua aceea decât a mâncat sabia.

9Absalom s-a pomenit în faţa oamenilor lui David. Era călare pe un catâr. Catârul a pătruns sub ramurile încâlcite ale unui mare stejar, şi capul lui Absalom s-a prins de stejar; a rămas astfel spânzurat între cer şi pământ, şi catârul care era sub el a trecut înainte.

10Un om, văzând lucrul acesta, a venit şi a spus lui Ioab: "Iată, am văzut pe Absalom spânzurat de un stejar."

11Şi Ioab a zis omului care i-a adus ştirea aceasta: "L-ai văzut! De ce dar nu l-ai tăiat pe loc? Ţi-aş fi dat zece sicli de argint şi un brâu."

12Dar omul acela a zis lui Ioab: "Chiar dacă aş cântări în mâna mea o mie de sicli de argint, n-aş pune mâna pe fiul împăratului; căci noi am auzit următoarea poruncă pe care ţi-a dat-o împăratul ţie, lui Abişai şi lui Itai: "Luaţi seama fiecare la tânărul Absalom!"

2Sam 18.5;

13Şi dacă l-aş fi omorât mişeleşte, nimic n-ar fi rămas ascuns împăratului, şi tu însuţi ai fi fost împotriva mea."

14Ioab a zis: "Nu voi zăbovi atâta cu tine!" Şi a luat trei săgeţi în mână, şi le-a înfipt în inima lui Absalom, care era încă plin de viaţă în mijlocul stejarului.

15Zece tineri, care duceau armele lui Ioab, au înconjurat pe Absalom, l-au lovit şi l-au omorât.

16Ioab a sunat din trâmbiţă; şi poporul s-a întors, încetând astfel să mai urmărească pe Israel, oprit de Ioab.

17Au luat pe Absalom, l-au aruncat într-o groapă mare din mijlocul pădurii, şi au pus peste el o grămadă foarte mare de pietre. Tot Israelul a fugit, fiecare în cortul lui.

Ios 7.26;

18Pe când trăia, Absalom îşi ridicase un stâlp de aducere aminte în valea împăratului. Căci zicea: "N-am fii, prin care să se poată păstra aducerea aminte a numelui meu." Şi a pus numele său stâlpului, care şi astăzi se numeşte stâlpul lui Absalom.

Gen 14.17;2Sam 14.27;

Solia lui Cuşi.

19Ahimaaţ, fiul lui Ţadoc, a zis: "Lasă-mă, să dau fuga, şi să duc împăratului vestea cea bună că Domnul i-a făcut dreptate, scăpându-l din mâna vrăjmaşilor săi."

20Ioab i-a zis: "Nu tu ai să duci veştile azi; le vei duce într-o altă zi, dar nu astăzi; fiindcă fiul împăratului a murit."

21Şi Ioab a zis lui Cuşi: "Du-te şi vesteşte împăratului ce ai văzut." Cuşi s-a închinat înaintea lui Ioab, şi a dat fuga.

22Ahimaaţ, fiul lui Ţadoc, a zis iarăşi lui Ioab: "Orice s-ar întâmpla, lasă-mă să alerg după Cuşi." Şi Ioab a zis: "Pentru ce vrei să alergi, fiule? Nu este o solie care-ţi va fi de folos."

23"Orice s-ar întâmpla, vreau să alerg", a zis din nou Ahimaaţ. Şi Ioab i-a zis: "Dă fuga!" Ahimaaţ a alergat pe drumul care duce în câmpie, şi a luat-o înaintea lui Cuşi.

24David şedea între cele două porţi. Caraula s-a dus pe acoperişul porţii spre zid; a ridicat ochii şi s-a uitat. Şi iată că un om alerga singur singurel.

2Împ 9.17;

25Caraula a strigat, şi a dat de ştire împăratului. Împăratul a zis: "Dacă este singur, aduce veşti." Şi omul acela se apropia din ce în ce mai mult.

26Caraula a văzut un alt om alergând; a strigat la portar: "Iată un om aleargă singur singurel." Împăratul a zis: "Şi el aduce veşti."

27Caraula a zis: "Alergătura celui dintâi pare că e a lui Ahimaaţ, fiul lui Ţadoc." Şi împăratul a zis: "Este un om de bine, şi aduce veşti bune."

28Ahimaaţ a strigat, şi a zis împăratului: "Este bine de tot!" S-a închinat înaintea împăratului cu faţa până la pământ, şi a zis: "Binecuvântat să fie Domnul, Dumnezeul tău, care a dat în mâinile noastre pe cei ce ridicau mâna împotriva domnului nostru împăratul."

29Împăratul a zis: "Tânărul Absalom este bine, sănătos?" Ahimaaţ a răspuns: "Am văzut o mare învălmăşeală, când a trimis Ioab pe slujitorul împăratului şi pe mine, slujitorul tău: dar nu ştiu ce era."

30Şi împăratul a zis: "Stai colea la o parte." Şi Ahimaaţ a stat deoparte.

31Îndată a sosit Cuşi. Şi a zis: "Să afle domnul meu, împăratul, vestea cea bună! Astăzi Domnul ţi-a făcut dreptate, scăpându-te din mâna tuturor celor ce se ridicau împotriva ta."

32Împăratul a zis lui Cuşi: "Tânărul Absalom este bine, sănătos?" Cuşi a răspuns: "Ca tânărul acesta să fie vrăjmaşii domnului meu, împăratul, şi toţi cei ce se ridică împotriva ta, ca să-ţi facă rău!"

33Atunci împăratul, cutremurându-se, s-a suit în odaia de sus a porţii, şi a plâns. Pe când mergea, zicea: "Fiul meu Absalom! Fiul meu, fiul meu Absalom! Cum n-am murit eu în locul tău! Absalom, fiul meu, fiul meu!"

2Sam 19.4;

Jalea împăratului.

19

1Au venit şi au spus lui Ioab: "Iată că împăratul plânge şi se jeleşte din pricina lui Absalom."

2Şi în ziua aceea, biruinţa s-a prefăcut în jale pentru tot poporul, căci în ziua aceea, poporul auzea zicându-se: "Împăratul este mâhnit din pricina fiului său."

3În aceeaşi zi, poporul a intrat în cetate pe furiş, ca nişte oameni ruşinaţi că au fugit din luptă.

2Sam 19.32;

4Împăratul îşi acoperise faţa, şi striga în gura mare: "Fiul meu Absalom! Absalom, fiul meu, fiul meu."

2Sam 15.30;2Sam 18.33;

5Ioab a intrat în odaia unde era împăratul, şi a zis: "Tu acoperi azi de ruşine faţa tuturor slujitorilor tăi, care au scăpat azi viaţa ta, a fiilor tăi şi a fetelor tale, a nevestelor tale şi a ţiitoarelor tale.

6Tu iubeşti pe cei ce te urăsc, şi urăşti pe cei ce te iubesc, căci arăţi azi că pentru tine nu sunt nici căpetenii nici slujitori; şi văd acum că, dacă ar trăi Absalom şi noi toţi am fi murit în ziua aceasta, lucrul acesta ţi-ar fi plăcut.

7Scoală-te dar, ieşi şi vorbeşte după inima slujitorilor tăi! Căci jur pe Domnul că, dacă nu ieşi să te arăţi, nu va rămâne un om cu tine în noaptea aceasta; şi aceasta va fi o nenorocire mai rea pentru tine decât toate nenorocirile care ţi s-au întâmplat din tinereţe până acum."

8Atunci împăratul s-a sculat, şi a şezut la poartă. Au spus tot poporului: "Iată că împăratul stă la poartă." Şi tot poporul a venit înaintea împăratului. Însă Israel fugise, fiecare în cortul lui.

Întoarcerea împăratului la Ierusalim.

9Şi în toate seminţiile lui Israel, tot poporul se certa, zicând: "Împăratul ne-a izbăvit din mâna vrăjmaşilor noştri, el ne-a scăpat din mâna Filistenilor; şi acum a trebuit să fugă din ţară dinaintea lui Absalom.

2Sam 15.14;

10Şi Absalom, pe care-l unsesem să domnească peste noi, a murit în bătălie: de ce nu puneţi o vorbă pentru întoarcerea împăratului?"

11La rândul său, împăratul David a trimis să spună preoţilor Ţadoc şi Abiatar: "Vorbiţi bătrânilor lui Iuda, şi spuneţi-le: "Pentru ce aţi fi voi cei din urmă pentru întoarcerea împăratului în casa lui?" - Căci ce se spunea în tot Israelul ajunsese până la împărat. -

12Voi sunteţi fraţii mei, sunteţi os din oasele mele şi carne din carnea mea; pentru ce aţi fi voi cei din urmă pentru aducerea împăratului înapoi?

2Sam 5.1;

13Şi lui Amasa spuneţi-i aşa: "Nu eşti tu oare os din oasele mele şi carne din carnea mea? Să mă pedepsească Dumnezeu cu toată asprimea, dacă nu vei fi înaintea mea pentru totdeauna căpetenia oştirii în locul lui Ioab!"

2Sam 17.25;Rut 1.17;

14David a înmuiat inima tuturor celor din Iuda, de parcă ar fi fost un singur om; şi au trimis să spună împăratului: "Întoarce-te, tu şi toţi slujitorii tăi."

Jud 20.1;

15Împăratul s-a întors, şi a ajuns până la Iordan. Şi Iuda s-a dus la Ghilgal, ca să iasă înaintea împăratului, şi să-l facă să treacă Iordanul.

Ios 5.9;

Bunătatea lui David faţă de Şimei.

16Şimei, fiul lui Ghera, Beniamitul, care era din Bahurim, s-a grăbit să se pogoare cu cei din Iuda înaintea împăratului David.

17Avea cu el o mie de oameni din Beniamin, şi pe Ţiba, mai marele casei lui Saul, şi pe cei cincisprezece fii şi pe cei douăzeci de robi ai lui Ţiba. Au trecut Iordanul în faţa împăratului.

2Sam 9.2-10;2Sam 16.1-2;

18Luntrea, pusă la îndemâna împăratului, tocmai pornise ca să-i treacă şi casa dincolo; şi în clipa când era să treacă împăratul Iordanul, Şimei, fiul lui Ghera, s-a închinat înaintea lui.

19Şi a zis împăratului: "Să nu ţină seamă domnul meu de nelegiuirea mea, să uite că robul tău l-a ocărât în ziua când împăratul, domnul meu, ieşea din Ierusalim, şi să nu ţină seamă împăratul de lucrul acesta!

1Sam 22.15;2Sam 16.5;2Sam 13.33;

20Căci robul tău mărturiseşte că a păcătuit. Şi iată, vin astăzi, cel dintâi din toată casa lui Iosif, înaintea împăratului, domnul meu."

2Sam 16.5;

21Atunci Abişai, fiul Ţeruiei, a luat cuvântul, şi a zis: "Nu trebuie oare să moară Şimei pentru că a blestemat pe unsul Domnului?"

Ex 22.28;

22Dar David a zis: "Ce am eu cu voi, fiii Ţeruiei, şi pentru ce vă arătaţi astăzi potrivnicii mei? Astăzi să se omoare oare vreun om în Israel? Nu ştiu eu că împărăţesc azi peste Israel?"

2Sam 16.10;1Sam 11.13;

23Şi împăratul a zis lui Şimei: "Nu vei muri!" Împăratul i-a jurat că nu-l va omorî.

1Împ 2.8-46;

Bunătatea lui David faţă de Mefiboşet.

24Mefiboşet, fiul lui Saul, s-a pogorât şi el înaintea împăratului. Nu-şi îngrijise nici picioarele, nici barba, nici nu-şi spălase hainele, din ziua când plecase împăratul până în ziua când se întorcea în pace.

2Sam 9.6;

25Când s-a dus înaintea împăratului la Ierusalim, împăratul i-a zis: "Pentru ce n-ai venit cu mine, Mefiboşet?"

2Sam 16.17;

26Şi el a răspuns: "Împărate, domnul meu, slujitorul meu m-a înşelat, căci robul tău, care este olog, zisese: "Voi pune şaua pe măgar, voi încăleca pe el, şi voi merge cu împăratul."

27Şi el a înnegrit pe robul tău la domnul meu împăratul. Dar domnul meu împăratul este ca un înger al lui Dumnezeu. Fă ce vei crede.

2Sam 16.3;2Sam 14.17-20;

28Căci toţi cei din casa tatălui meu au fost nişte oameni vrednici de moarte înaintea împăratului domnul meu; şi totuşi, tu ai pus pe robul tău în rândul celor ce mănâncă la masă cu tine. Ce drept mai pot avea eu, şi ce am să cer eu împăratului?"

2Sam 9.7-13;

29Împăratul i-a zis: "Ce mai vorbeşti atâta? Am spus: "Tu şi Ţiba, veţi împărţi pământurile."

30Şi Mefiboşet a zis împăratului: "Să ia chiar totul, căci împăratul domnul meu se întoarce în pace acasă."

Mulţumirea lui David faţă de Barzilai.

31Barzilai, Galaaditul, s-a pogorât din Roghelim, şi a trecut Iordanul împreună cu împăratul, ca să-l petreacă până dincolo de Iordan.

1Împ 2.7;

32Barzilai era foarte bătrân, în vârstă de optzeci de ani. El îngrijise de împărat în timpul şederii lui la Mahanaim, căci era un om foarte bogat.

2Sam 17.27;

33Împăratul a zis lui Barzilai: "Vino cu mine, şi te voi hrăni la mine în Ierusalim."

34Dar Barzilai a răspuns împăratului: "Câţi ani voi mai trăi, ca să mă sui cu împăratul la Ierusalim?

35Eu sunt astăzi în vârstă de optzeci de ani. Pot eu să mai cunosc ce este bun şi ce este rău? Poate robul tău să mai aibă vreun gust pentru ce mănâncă şi bea? Pot eu să mai aud glasul cântăreţilor şi cântăreţelor? Şi pentru ce să mai fie robul tău o povară pentru domnul meu, împăratul?

Ps 90.10;

36Robul tău va merge puţin dincolo de Iordan cu împăratul. Dealtfel, pentru ce mi-ar face împăratul această binefacere?

37Să se întoarcă robul tău, şi să mor în cetatea mea, lângă mormântul tatălui meu şi mamei mele! Dar iată că robul tău Chimham va trece cu împăratul, domnul meu; fă ce vei crede pentru el."

1Împ 2.7;Ier 41.17;

38Împăratul a zis: "Chimham să treacă împreună cu mine, şi voi face pentru el ce vei vrea; tot ce vei dori de la mine, îţi voi da!"

39După ce tot poporul a trecut Iordanul şi după ce l-a trecut şi împăratul, împăratul a sărutat pe Barzilai, şi l-a binecuvântat. Şi Barzilai s-a întors acasă.

Gen 31.55;

40Împăratul s-a îndreptat spre Ghilgal, însoţit de Chimham. Tot poporul lui Iuda şi jumătate din poporul lui Israel petrecuse pe împărat dincolo de Iordan.

41Dar toţi bărbaţii lui Israel au venit la împărat, şi i-au zis: "Pentru ce te-au furat fraţii noştri, bărbaţii lui Iuda, şi au trecut pe împărat peste Iordan, împreună cu casa lui, şi cu toţi oamenii lui David?"

2Sam 19.15;

42Toţi bărbaţii lui Iuda au răspuns bărbaţilor lui Israel: "Fiindcă împăratul ne este rudă; şi ce aţi găsit aici, ca să vă mâniaţi? Am trăit noi pe cheltuiala împăratului? Ne-a făcut el daruri?"

2Sam 19.12;

43Şi bărbaţii lui Israel au răspuns bărbaţilor lui Iuda: "Împăratul este de zece ori mai mult al nostru, şi chiar la David avem mai mult drept decât voi. Pentru ce ne-aţi nesocotit? N-am fost noi cei dintâi care am spus să se întoarcă împăratul nostru?" Şi bărbaţii lui Iuda au vorbit cu mai multă asprime decât bărbaţii lui Israel.

Jud 8.1;Jud 12.1;

Ioab omoară pe Amasa.

20

1Acolo era un om de nimic, numit Şeba, fiul lui Bicri, Beniamitul. El a sunat din trâmbiţă, şi a zis: "Noi n-avem nici o parte cu David, nici o moştenire cu fiul lui Isai! Fiecare la cortul său, Israele!"

2Sam 19.43;1Împ 12.16;2Cron 10.16;

2Şi toţi bărbaţii lui Israel s-au depărtat de David, şi au urmat pe Şeba, fiul lui Bicri. Dar bărbaţii lui Iuda au rămas credincioşi împăratului lor, şi l-au însoţit de la Iordan până la Ierusalim.

3David a intrat iarăşi în casa lui la Ierusalim. Împăratul a luat cele zece ţiitoare pe care le lăsase pentru paza casei, şi le-a pus într-o casă sub pază; a îngrijit de ele, dar n-a intrat la ele. Şi au fost închise până în ziua morţii lor, trăind în văduvie.

2Sam 15.16;2Sam 16.21-22;

4Împăratul a zis lui Amasa: "Cheamă-mi peste trei zile pe bărbaţii lui Iuda; şi tu să fii de faţă aici."

2Sam 19.13;

5Amasa a plecat să cheme pe Iuda; dar a zăbovit peste vremea pe care i-o hotărâse împăratul.

6David a zis atunci lui Abişai: "Şeba, fiul lui Bicri, ne va face acum mai mult rău decât Absalom. Ia tu însuţi pe slujitorii stăpânului tău, şi urmăreşte-l, ca nu cumva să găsească cetăţi întărite, şi să se ascundă dinaintea noastră."

2Sam 11.11;1Împ 1.33;

7Şi Abişai a plecat, urmat de oamenii lui Ioab, de Cheretiţi şi de Peletiţi, şi de toţi vitejii; au ieşit din Ierusalim, ca să urmărească pe Şeba, fiul lui Bicri.

2Sam 8.18;1Împ 1.38;

8Când au fost lângă piatra cea mare care este la Gabaon, Amasa a ajuns înaintea lor. Ioab era încins cu o sabie pe deasupra hainelor de război, cu care era îmbrăcat; ea era legată la coapsă şi sta în teacă, şi când a înaintat Ioab, sabia a alunecat.

9Ioab a zis lui Amasa: "Eşti sănătos, frate?" Şi cu mâna dreaptă a apucat pe Amasa de barbă să-l sărute.

Mat 26.49;Luc 22.47;

10Amasa n-a luat seamă la sabia care era în mâna lui Ioab; şi Ioab l-a lovit cu ea în pântece, şi i-a vărsat măruntaiele pe pământ, fără să-i mai dea o a doua lovitură. Şi Amasa a murit. Ioab şi fratele său Abişai au urmărit pe Şeba, fiul lui Bicri.

1Împ 2.5;2Sam 2.23;

11Un bărbat dintre oamenii lui Ioab a rămas lângă Amasa, şi zicea: "Cine vrea pe Ioab şi cine este pentru David? Să urmeze pe Ioab!"

12Amasa se rostogolea în sânge în mijlocul drumului; şi omul acela, văzând că tot poporul se opreşte, a tras pe Amasa din drum, pe un câmp, şi a aruncat o haină pe el, când a văzut că toţi cei ce ajungeau lângă el se opreau.

13După ce a fost luat din drum, fiecare a urmat pe Ioab, ca să urmărească pe Şeba, fiul lui Bicri.

Omorârea lui Şeba.

14Ioab a străbătut toate seminţiile lui Israel înspre Abel-Bet-Maaca, şi toţi bărbaţii de seamă s-au strâns şi l-au urmat.

2Împ 15.29;2Cron 16.4;

15Au venit şi au împresurat pe Şeba în Abel-Bet-Maaca, şi au ridicat împotriva cetăţii un val care atingea întăritura. Tot poporul care era cu Ioab săpa zidul ca să-l facă să cadă.

2Împ 19.32;

16Atunci o femeie înţeleaptă a început să strige din cetate: "Ascultaţi, ascultaţi! Spuneţi, vă rog, lui Ioab: "Apropie-te până aici, căci vreau să-ţi vorbesc!"

17El s-a apropiat de ea, şi femeia a zis: "Tu eşti Ioab?" El a răspuns: "Eu sunt." Şi ea i-a zis: "Ascultă vorbele roabei tale." El i-a răspuns: "Ascult."

18Şi ea a zis: "Odinioară era obiceiul să se spună: "Să întrebăm în Abel!" Şi totul se isprăvea astfel.

19Eu sunt una din cetăţile liniştite şi credincioase din Israel; şi tu cauţi să pierzi o cetate care este o mamă în Israel! Pentru ce ai nimici tu moştenirea Domnului?"

1Sam 26.19;2Sam 21.3;

20Ioab a răspuns: "Departe, departe de mine gândul să nimicesc sau să dărâm!

21Nu este aşa! Dar un om din muntele Efraim, numit Şeba, fiul lui Bicri, a ridicat mâna împotriva împăratului David; daţi-l încoace numai pe el, şi mă voi depărta de cetate." Femeia a zis lui Ioab: "Iată, capul lui îţi va fi aruncat peste zid."

22Şi femeia s-a dus şi a înduplecat pe tot poporul cu înţelepciunea ei; au tăiat capul lui Şeba, fiul lui Bicri, şi l-au aruncat lui Ioab. Ioab a sunat din trâmbiţă; s-au împrăştiat de lângă cetate, şi fiecare s-a dus în cortul lui. Şi Ioab s-a întors la Ierusalim, la împărat.

Ecl 9.14-15;

Dregătorii lui David.

23Ioab era mai mare peste toată oştirea lui Israel; Benaia, fiul lui Iehoiada, era în fruntea Cheretiţilor şi a Peletiţilor;

2Sam 8.16-18;

24Adoram era mai mare peste dări; Iosafat, fiul lui Ahilud, era scriitor (arhivar);

1Împ 4.6;2Sam 8.16;1Împ 4.3;

25Şeia era logofăt: Ţadoc şi Abiatar erau preoţi;

2Sam 8.17;1Împ 4.4;

26şi Ira din Iair era slujbaş de stat al lui David.

2Sam 23.38;

Foamete de trei ani.

21

1Pe vremea lui David, a fost o foamete care a ţinut trei ani. David a întrebat pe Domnul, şi Domnul a zis: "Din pricina lui Saul şi a casei lui sângeroase, pentru că a ucis pe Gabaoniţi este foametea aceasta."

2Împăratul a chemat pe Gabaoniţi să le vorbească. - Gabaoniţii nu erau dintre copiii lui Israel, ci erau o rămăşiţă a Amoriţilor; copiii lui Israel se legaseră faţă de ei cu un jurământ, şi totuşi Saul voise să-i ucidă, în râvna lui pentru copiii lui Israel şi Iuda. -

Ios 9.3-17;

3David a zis Gabaoniţilor: "Ce pot face eu pentru voi, şi cu se să fac ispăşire, ca să binecuvântaţi moştenirea Domnului?"

2Sam 20.19;

4Gabaoniţii i-au răspuns: "Nu voim nici argint nici aur de la Saul şi de la casa lui, şi nici nu este treaba noastră să omorâm pe cineva din Israel." Şi împăratul a zis: "Ce voiţi dar să vă fac?"

5Ei au răspuns împăratului: "Fiindcă omul acela ne-a slăbit şi îşi pusese de gând să ne nimicească pentru ca să ne facă să pierim din tot ţinutul lui Israel,

6să ni se dea şapte bărbaţi din fiii lui, şi-i vom spânzura înaintea Domnului, la Ghibea lui Saul, alesul Domnului." Şi împăratul a zis: "Vi-i voi da."

1Sam 10.26;1Sam 11.4;1Sam 10.24;

7Împăratul a cruţat pe Mefiboşet, fiul lui Ionatan, fiul lui Saul, pentru jurământul pe care-l făcuseră între ei, înaintea Domnului, David şi Ionatan, fiul lui Saul.

1Sam 18.3;1Sam 20.8-42;1Sam 23.18;

8Dar împăratul a luat pe cei doi fii, pe care-i născuse lui Saul Riţpa, fata lui Aiia, şi anume: Armoni şi Mefiboşet, şi pe cei cinci fii, pe care-i născuse Merab, fata lui Saul, lui Adriel din Mehola, fiul lui Barzilai;

2Sam 3.7;

9i-a dat în mâinile Gabaoniţilor, care i-au spânzurat pe munte, înaintea Domnului. Toţi cei şapte au pierit împreună; au fost omorâţi în cele dintâi zile ale seceratului, la începutul seceratului orzurilor.

2Sam 6.17;

10Riţpa, fata lui Aiia, a luat un sac şi l-a întins sub ea peste stâncă, de la începutul seceratului până când a căzut peste ei ploaie din cer; şi a oprit păsările cerului să se apropie de ei în timpul zilei, şi fiarele câmpului în timpul nopţii.

2Sam 21.8;2Sam 3.7;Deut 21.23;

11Au înştiinţat pe David despre ce făcuse Riţpa, fata lui Aiia, ţiitoarea lui Saul.

12Şi David s-a dus şi a luat oasele lui Saul şi oasele fiului său Ionatan, de la locuitorii din Iabesul Galaadului, care le luaseră din piaţa Bet-Şan, unde îi spânzuraseră Filistenii când au bătut pe Saul la Ghilboa.

1Sam 31.11-13;1Sam 31.10;

13A luat de acolo oasele lui Saul şi oasele fiului său Ionatan; şi s-au strâns şi oasele celor ce fuseseră spânzuraţi.

14Au îngropat oasele lui Saul şi fiului său Ionatan în ţara lui Beniamin, la Ţela, în mormântul lui Chis, tatăl lui Saul. Şi au făcut tot ce poruncise împăratul. După aceea, Dumnezeu a fost potolit faţă de ţară.

Ios 18.28;Ios 7.26;2Sam 24.25;

Războiul împotriva Filistenilor.

15Filistenii au pornit iarăşi cu război împotriva lui Israel. David s-a pogorât cu slujitorii lui, şi a luptat împotriva Filistenilor. David era obosit.

16Şi Işbi-Benob, unul din copiii lui Rafa, a voit să omoare pe David; avea o suliţă în greutate de trei sute de sicli de aramă, şi era încins cu o sabie nouă.

17Abişai, fiul Ţeruiei, a venit în ajutorul lui David, a lovit pe Filistean, şi l-a omorât. Atunci oamenii lui David, i-au jurat, zicând: "Să nu mai ieşi cu noi la luptă, ca să nu stingi lumina lui Israel".

2Sam 18.3;1Împ 11.36;1Împ 15.4;Ps 132.17;

18După aceea, a mai fost o bătălie la Gob cu Filistenii. Atunci Sibecai, Huşatitul, a omorât pe Saf, care era unul din copiii lui Rafa.

1Cron 20.4;1Cron 11.29;

19A mai fost o bătălie la Gob cu Filistenii. Şi Elhanan, fiul lui Iaare-Oreghim, din Betleem, a omorât pe Goliat din Gat, care avea o suliţă, al cărei mâner era ca sulul de ţesut.

1Cron 20.5;

20A mai fost o bătălie la Gat. Acolo era un om de statură înaltă, care avea şase degete la fiecare mână şi la fiecare picior, în totul douăzeci şi patru, şi care se trăgea tot din Rafa.

1Cron 20.6;

21El a batjocorit pe Israel; şi Ionatan, fiul lui Şimea, fratele lui David, l-a omorât.

1Sam 16.9;

22Aceşti patru oameni erau copiii lui Rafa născuţi la Gat. Au pierit ucişi de mâna lui David şi de mâna slujitorilor lui.

1Cron 20.8;

Cântarea lui David.

22

1David a îndreptat către Domnul cuvintele acestei cântări, după ce Domnul l-a izbăvit din mâna tuturor vrăjmaşilor lui şi din mâna lui Saul.

Ex 15.1;Jud 5.1;Ps 18-titlu;

2El a zis: "Domnul este stânca mea, cetăţuia mea, Izbăvitorul meu.

Deut 32.4;Ps 18.2;Ps 31.3;Ps 71.3;Ps 91.2;Ps 144.2;

3Dumnezeu este stânca mea, la care găsesc un adăpost, scutul meu şi puterea care mă mântuieşte, turnul meu cel înalt şi scăparea mea. Mântuitorule! Tu mă scapi de silnicie.

Evr 2.13;Gen 15.1;Luc 1.69;Prov 18.10;Ps 9.9;Ps 14.6;Ps 59.16;Ps 71.7;Ier 16.19;

4Eu chem pe Domnul cel vrednic de laudă, şi sunt izbăvit de vrăjmaşii mei.

5Căci valurile morţii mă înconjuraseră, şuvoaiele nimicirii mă înspăimântaseră;

6legăturile mormântului mă înconjuraseră, laţurile morţii mă prinseseră.

Ps 116.3;

7În strâmtoarea mea, am chemat pe Domnul, am chemat pe Dumnezeul meu; din locaşul Lui, El mi-a auzit glasul, şi strigătul meu a ajuns la urechile Lui.

Ps 116.4;Ps 120.1;Iona 2.2;Ex 3.7;Ps 34.6-17;

8Atunci pământul s-a cutremurat şi s-a clătinat, temeliile cerului s-au mişcat şi s-au zguduit, pentru că El Se mâniase.

Jud 5.4;Ps 77.18;Ps 97.4;Iov 26.11;

9Fum se ridica din nările Lui, şi un foc mistuitor ieşea din gura Lui: cărbuni aprinşi ţâşneau din ea.

Ps 97.3;Hab 3.5;Evr 12.29;

10A plecat cerurile, şi S-a pogorât: un nor gros era sub picioarele Lui.

Ps 144.5;Isa 64.1;Ex 20.21;1Împ 8.12;Ps 97.2;

11Călărea pe un heruvim, şi zbura, venea pe aripile vântului;

Ps 104.3;

12era înconjurat cu întunericul ca şi cu un cort, era înconjurat cu grămezi de ape şi cu nori întunecoşi.

2Sam 22.10;Ps 97.2;

13Din strălucirea care era înaintea Lui scânteiau cărbuni de foc.

2Sam 22.9;

14Domnul a tunat din ceruri, Cel Prea Înalt a făcut să-I răsune glasul;

Jud 5.20;1Sam 2.10;1Sam 7.10;Ps 29.3;Isa 30.30;

15a aruncat săgeţi şi a risipit pe vrăjmaşii mei, a aruncat fulgerul, şi i-a pus pe fugă.

Deut 32.23;Ps 7.13;Ps 77.17;Ps 144.6;Hab 3.11;

16Fundul mării s-a văzut, temeliile lumii au fost descoperite, de mustrarea Domnului, de vuietul suflării nărilor Lui.

Ex 15.8;Ps 106.9;Nah 1.4;Mat 8.26;

17El şi-a întins mâna de sus din înălţime, m-a apucat, m-a scos din apele cele mari;

Ps 144.7;

18m-a izbăvit de potrivnicul meu cel puternic, de vrăjmaşii mei care erau mai tari decât mine.

2Sam 22.1;

19Ei mă prinseseră în ziua strâmtorării mele, dar Domnul a fost sprijinitorul meu,

20El m-a scos la loc larg. El m-a mântuit, pentru că mă iubeşte.

Ps 31.8;Ps 118.5;2Sam 15.26;Ps 22.8;

21Domnul mi-a răsplătit după nevinovăţia mea, mi-a făcut după curăţia mâinilor mele;

2Sam 22.25;1Sam 26.23;1Împ 8.32;Ps 7.8;Ps 24.4;

22căci am păzit căile Domnului, nu m-am făcut vinovat faţă de Dumnezeul meu.

Gen 18.19;Ps 119.3;Ps 128.1;Prov 8.32;

23Toate poruncile Lui au fost înaintea mea, şi nu m-am depărtat de la legile Lui.

Deut 7.12;Ps 119.30-102;Gen 6.9;17.1Iov 1.1;

24Am fost fără vină înaintea Lui, m-am păzit de fărădelegea mea.

25De aceea Domnul mi-a răsplătit nevinovăţia mea, după curăţia mea înainte Lui.

2Sam 22.21;

26Cu cel bun Tu eşti bun, cu omul drept Te porţi după dreptate,

Mat 5.7;

27cu cel curat eşti curat, cu cel îndărătnic Te porţi după îndărătnicia lui.

Lev 26.23-28;

28Tu mântuieşti pe poporul care se smereşte, şi cu privirea Ta, cobori pe cei mândri.

Ex 3.7-8;Ps 72.12-13;Iov 40.11-12;Isa 2.11-17;Isa 5.15;Dan 4.37;

29Da, Tu eşti lumina mea, Doamne! Domnul luminează întunericul meu.

30Cu Tine mă năpustesc asupra unei oşti înarmate, cu Dumnezeul meu sar peste zid.

31Căile lui Dumnezeu sunt desăvârşite, cuvântul Domnului este curăţit; El este un scut pentru toţi cei ce caută adăpost în El.

Deut 32.4;Dan 4.37;Apoc 15.3;Ps 12.6;Ps 119.140;Prov 30.5;

32Căci cine este Dumnezeu, afară de Domnul? Şi cine este o stâncă, afară de Dumnezeul nostru?

1Sam 2.2;Isa 45.5-6;

33Dumnezeu este cetăţuia mea cea tare, şi El mă călăuzeşte pe calea cea dreaptă.

Ex 15.2;Ps 27.1;Ps 28.7-8;Ps 31.4;Isa 12.2;Evr 13.21;Deut 18.13;Iov 22.3;Ps 101.2-6;Ps 119.1;

34El îmi face picioarele ca ale cerboaicelor, şi El mă aşează pe locurile mele cele înalte.

2Sam 2.18;Hab 3.19;Deut 32.13;Isa 33.16;Isa 58.14;

35Îmi deprinde mâinile la luptă, şi braţele mele întind arcul de aramă.

Ps 144.1;

36Tu îmi dai scutul mântuirii Tale, şi ajung mare prin bunătatea Ta.

37Lărgeşti drumul sub paşii mei, şi picioarele mele nu se clatină.

Prov 4.12;

38Urmăresc pe vrăjmaşii mei, şi-i nimicesc, nu mă întorc până nu-i nimicesc.

39Îi nimicesc, îi zdrobesc, de nu se mai scoală; cad sub picioarele mele.

Mal 4.3;

40Tu mă încingi cu putere pentru luptă, răpui sub mine pe potrivnicii mei.

Ps 18.32-39;Ps 44.5;

41Faci pe vrăjmaşii mei să dea dosul înaintea mea, şi nimicesc pe cei ce mă urăsc.

Gen 49.8;Ex 23.27;Ios 10.24;

42Se uită în jurul lor, şi nu-i cine să-i scape. Strigă către Domnul dar nu le răspunde!

Iov 27.9;Prov 1.28;Isa 1.15;Mic 3.4;

43Îi pisez ca pulberea pământului, îi zdrobesc, îi calc în picioare, ca noroiul de pe uliţe.

2Împ 13.7;Ps 35.5;Dan 2.35;Isa 10.6;Mic 7.10;Zah 10.5;

44Mă scapi din neînţelegerile poporului meu; mă păstrezi drept căpetenie a neamurilor; un popor pe care nu-l cunoşteam îmi este supus.

2Sam 3.1;2Sam 5.1;2Sam 19.9-14;2Sam 20.1-22;Deut 28.13;2Sam 8.1-14;Ps 2.8;Isa 55.5;

45Fiii străinului mă linguşesc; mă ascultă la cea dintâi poruncă.

46Fiii străinului leşină de la inimă, tremură când ies afară din cetăţuie.

Mic 7.17;

47Trăiască Domnul, şi binecuvântată să fie Stânca mea! Înălţat să fie Dumnezeu, Stânca mântuirii mele,

Ps 89.26;

48Dumnezeu, care este răzbunătorul meu, care-mi supune popoarele,

Ps 144.2;

49şi care mă face să scap de vrăjmaşii mei! Tu mă înalţi mai presus de potrivnicii mei, mă izbăveşti de omul asupritor.

Ps 140.1;

50De aceea Te voi lăuda printre neamuri, Doamne! Şi voi cânta spre slava Numelui Tău.

Rom 15.9;

51El dă mari izbăviri împăratului Său, şi arată milă unsului Său: lui David, şi seminţei lui, pentru totdeauna."

Ps 144.10;Ps 89.20;Ps 89.29;

Cele din urmă cuvinte ale lui David.

23

1Iată cele din urmă cuvinte ale lui David. Cuvântul lui David, fiul lui Isai, cuvântul omului care a fost înălţat sus de tot, cuvântul unsului Dumnezeului lui Iacov, cuvântul cântăreţului plăcut al lui Israel.

2Sam 7.8-9;Ps 78.70-71;Ps 89.27;1Sam 16.12-13;Ps 89.20;

2Duhul Domnului vorbeşte prin mine, şi cuvântul Lui este pe limba mea.

2Pet 1.21;

3Dumnezeul lui Israel a vorbit. Stânca lui Israel mi-a zis: "Cel ce împărăţeşte între oameni cu dreptate, cel ce împărăţeşte în frică de Dumnezeu,

Deut 32.4-31;2Sam 22.2-32;Ex 18.21;2Cron 19.7-9;

4este ca lumina dimineţii, când răsare soarele în dimineaţa fără nori; ca razele soarelui după ploaie, care fac să încolţească din pământ verdeaţa.

Jud 5.31;Ps 89.36;Prov 4.18;Osea 6.5;Ps 110.3;

5Măcar că nu este aşa casa mea înaintea lui Dumnezeu, totuşi El a făcut cu mine un legământ veşnic, bine întărit în toate privinţele şi tare. Nu va face El oare să răsară din el tot ce este spre mântuirea şi bucuria mea?

2Sam 7.15-16;Ps 89.29;Isa 55.3;

6Dar cei răi sunt toţi ca nişte spini pe care-i arunci, şi nu-i iei cu mâna;

7cine se atinge de ei, se înarmează cu un fier sau cu mânerul unei suliţe, şi-i arde în foc pe loc.

Vitejii lui David.

8Iată numele vitejilor care erau în slujba lui David. Ioşeb-Basşebet, Tahchemonitul, unul din fruntaşii căpeteniilor. El şi-a învârtit suliţa peste opt sute de oameni, pe care i-a omorât dintr-o dată.

9După el, Eleazar, fiul lui Dodo, fiul lui Ahohi. El era unul din cei trei războinici care au ţinut piept împreună cu David împotriva Filistenilor strânşi pentru luptă, când bărbaţii lui Israel se dădeau înapoi pe înălţimi.

1Cron 11.12;1Cron 27.4;

10El s-a sculat, şi a lovit pe Filisteni până ce i-a obosit mâna şi a rămas lipită de sabie. Domnul a dat o mare izbăvire în ziua aceea. Poporul s-a întors după Eleazar, numai ca să ia prada.

11După el, Şama, fiul lui Aghe, din Harar. Filistenii se strânseseră la Lehi. Acolo era o bucată de pământ semănată cu linte; şi poporul fugea dinaintea Filistenilor.

1Cron 11.27;1Cron 11.13-14;

12Şama s-a aşezat în mijlocul ogorului, l-a apărat şi a bătut pe Filisteni. Şi Domnul a dat o mare izbăvire.

13Trei dintre cei treizeci de căpetenii s-au pogorât pe vremea seceratului şi au venit la David, în peştera Adulam, când o ceată de Filisteni tăbărâse în valea Refaim.

1Cron 11.15;1Sam 22.1;2Sam 5.18;

14David era atunci în cetăţuie, şi o strajă a Filistenilor era la Betleem.

1Sam 22.4-5;

15David a avut o dorinţă, şi a zis: "Cine-mi va da să beau apă din fântâna de la poarta Betleemului?"

16Atunci cei trei viteji au trecut prin tabăra Filistenilor, şi au scos apă din fântâna de la poarta Betleemului. Au adus-o şi au dat-o lui David; dar el n-a vrut s-o bea şi a vărsat-o înaintea Domnului.

17El a zis: "Departe de mine, Doamne, gândul să fac lucrul acesta! Să beau sângele oamenilor acestora care s-au dus cu primejdia vieţii lor?" Şi n-a vrut s-o bea. Iată ce au făcut aceşti trei viteji.

Lev 17.10;

18Abişai, fratele lui Ioab, fiul Ţeruiei, era căpetenia celor trei. El şi-a învârtit suliţa peste trei sute de oameni, şi i-a omorât, şi a fost vestit între cei trei.

1Cron 11.20;

19Era cel mai cu vază din cei trei, şi a fost căpetenia lor; dar n-a fost la înălţimea celor trei dintâi.

20Benaia, fiul lui Iehoiada, fiul unui om din Cabţeel, om viteaz şi vestit prin faptele lui mari. El a ucis pe cei doi fii ai lui Ariel din Moab. S-a pogorât în mijlocul unei gropi pentru apă unde a ucis un leu, într-o zi când căzuse zăpadă.

Ios 15.21;Ex 15.15;1Cron 11.22;

21A omorât pe un Egiptean groaznic la înfăţişare, care avea o suliţă în mână; s-a pogorât împotriva lui cu un toiag, a smuls suliţa din mâna Egipteanului, şi l-a omorât cu ea.

22Iată ce a făcut Benaia, fiul lui Iehoiada; şi a fost vestit printre cei trei viteji.

23Era cel mai cu vază din cei treizeci; dar n-a ajuns la înălţimea celor trei dintâi. David l-a primit între sfetnicii lui de aproape.

2Sam 8.18;2Sam 20.23;

24Asael, fratele lui Ioab, din numărul celor treizeci, Elhanan, fiul lui Dodo, din Betleem.

2Sam 2.18;

25Şama din Harod. Elica din Harod.

1Cron 11.27;

26Heleţ, din Pelet. Ira, fiul lui Icheş, din Tecoa.

27Abiezer din Anatot. Mebunai, din Huşa.

28Ţalmon, din Ahoah. Maharai, din Netofa.

29Heleb, fiul lui Baana, din Netofa. Itai, fiul lui Ribai, din Ghibea fiilor lui Beniamin.

30Benaia, din Piraton. Hidai, din Nahale-Gaaş.

Jud 2.9;

31Abi-Albon, din Araba. Azmavet, din Barhum.

32Eliahba, din Şaalbon. Bene-Iaşen. Ionatan.

33Şama, din Harar. Ahiam, fiul lui Şarar, din Arar.

34Elifelet, fiul lui Ahasbai, fiul unui Maacatit. Eliam, fiul lui Ahitofel, din Ghilo.

35Heţrai, din Carmel. Paarai, din Arab.

36Igheal, fiul lui Natan, din Ţoba. Bani, din Gad.

37Ţelec, Amonitul. Naharai din Beerot, care ducea armele lui Ioab, fiul Ţeruiei.

38Ira, din Ieter. Gareb, din Ieter.

2Sam 20.26;

39Urie, Hetitul. De toţi: treizeci şi şapte.

2Sam 11.3-6;

Numărătoarea poporului.

24

1Domnul S-a aprins de mânie din nou împotriva lui Israel; şi a stârnit pe David împotriva lor, zicând: "Du-te şi fă numărătoarea lui Israel şi a lui Iuda".

2Sam 21.1;1Cron 27.23-24;

2Şi împăratul a zis lui Ioab, căpetenia oştirii, care se afla lângă el: "Străbate toate seminţiile lui Israel, de la Dan până la Beer-Şeba; să se facă numărătoarea poporului, şi să ştiu la cât se ridică numărul lor."

Jud 20.1;Ier 17.5;

3Ioab a zis împăratului: "Domnul, Dumnezeul tău, să facă poporul de o sută de ori mai mare, şi împăratul, domnul meu, să vadă cu ochii lui lucrul acesta! Dar pentru ce vrea împăratul, domnul meu, să facă lucrul acesta?"

4Împăratul a stăruit în porunca pe care o dădea lui Ioab şi căpeteniilor oştirii; şi Ioab şi căpeteniile oştirii au plecat de la împărat, ca să facă numărătoarea poporului Israel.

5Au trecut Iordanul, şi au tăbărât la Aroer, la dreapta cetăţii care este în mijlocul văii Gad, şi lângă Iaezer.

Deut 2.36;Ios 13.9-16;Num 22.1-3;

6Au venit până la Galaad şi în ţara lui Tahtim-Hodşi. S-au dus până la Dan-Iaan, şi în împrejurimile Sidonului.

Ios 19.47;Jud 18.29;Ios 19.28;Jud 18.28;

7Au venit până la cetăţuia Tir, şi în toate cetăţile Heviţilor şi ale Canaaniţilor. Au ieşit spre partea de miazăzi a lui Iuda, la Beer-Şeba.

8Au străbătut astfel toată ţara, şi au ajuns la Ierusalim, după nouă luni şi douăzeci de zile.

9Ioab a dat împăratului numărul poporului: erau în Israel opt sute de mii de oameni de război care scoteau sabia, şi în Iuda cinci sute de mii de oameni.

1Cron 21.5;

Ciuma.

10David a simţit cum îi bătea inima, după ce făcuse numărătoarea poporului. Şi a zis Domnului: "Am săvârşit un mare păcat, făcând lucrul acesta! Acum, Doamne, binevoieşte şi iartă nelegiuirea robului Tău, căci am lucrat în totul ca un nebun!"

1Sam 24.5;2Sam 12.13;1Sam 13.13;

11A doua zi, când s-a sculat David, cuvântul Domnului a vorbit astfel proorocului Gad, văzătorul lui David:

1Sam 22.5;1Sam 9.9;1Cron 29.29;

12"Du-te şi spune lui David: "Aşa vorbeşte Domnul: "Îţi pun înainte trei nenorociri; alege una din ele, şi te voi lovi cu ea."

13Gad s-a dus la David, şi i-a făcut cunoscut lucrul acesta, zicând: "Vrei şapte ani de foamete în ţara ta, sau să fugi trei luni dinaintea vrăjmaşilor tăi, care te vor urmări, sau să bântuie ciuma trei zile în ţară? Acum alege, şi vezi ce trebuie să răspund Celui ce mă trimite."

1Cron 21.13;

14David a răspuns lui Gad: "Sunt într-o mare strâmtoare! Oh! mai bine să cădem în mâinile Domnului, căci îndurările Lui sunt nemărginite; dar să nu cad în mâinile oamenilor!"

Ps 103.8-14;Ps 119.156;Isa 47.6;Zah 1.15;

15Domnul a trimis ciuma în Israel, de dimineaţă până la vremea hotărâtă. Şi, din Dan până la Beer-Şeba, au murit şaptezeci de mii de oameni din popor.

1Cron 21.14;1Cron 27.24;

16Pe când îngerul întindea mâna peste Ierusalim ca să-l nimicească, Domnul S-a căit de răul acela, şi a zis îngerului care ucidea poporul: "Destul! Trage-ţi mâna acum." Îngerul Domnului era lângă aria lui Aravna, Iebusitul.

Ex 12.23;1Cron 21.15;Gen 6.6;1Sam 15.11;Ioel 2.13-14;1Cron 21.15;2Sam 24.18;2Cron 3.1;

17David, văzând pe îngerul care lovea pe popor, a zis Domnului: "Iată că am păcătuit! Eu sunt vinovat: dar oile acestea, ce au făcut? Mâna Ta să se îndrepte dar împotriva mea şi împotriva casei tatălui meu!"

1Cron 21.17;

18În ziua aceea, Gad a venit la David, şi i-a zis: "Suie-te şi înalţă un altar Domnului în aria lui Aravna, Iebusitul."

1Cron 21.18;

19David s-a suit, după cuvântul lui Gad, cum poruncise Domnul.

20Aravna s-a uitat, şi a văzut pe împărat şi pe slujitorii lui îndreptându-se spre el; şi Aravna a ieşit, şi s-a închinat înaintea împăratului, cu faţa la pământ.

21Aravna a zis: "Pentru ce vine domnul meu, împăratul, la slujitorul lui?" Şi David a răspuns: "Ca să cumpăr de la tine aria şi să zidesc în ea un altar Domnului, pentru ca să înceteze urgia aceasta de peste popor."

Gen 23.8-16;Num 16.48-50;

22Aravna a zis lui David: "Să ia domnul meu, împăratul, aria, şi să aducă în ea jertfele care-i vor plăcea; vezi, boii vor fi pentru arderea de tot, şi carele cu uneltele lor vor ţine loc de lemne."

1Împ 19.21;

23Aravna a dat împăratului totul. Şi Aravna a zis împăratului: "Domnul, Dumnezeul tău, să te primească!"

Ezec 20.40-41;

24Dar împăratul a zis lui Aravna: "Nu! vreau s-o cumpăr de la tine pe preţ de argint, şi nu voi aduce Domnului, Dumnezeului meu, arderi de tot, care să nu mă coste nimic." Şi David a cumpărat aria şi boii cu cinzeci de sicli de argint.

1Cron 21.24-25;

25David a zidit acolo un altar Domnului, şi a adus arderi de tot şi jertfe de mulţumire. Atunci Domnul a fost potolit faţă de ţară, şi a încetat urgia deasupra lui Israel.

2Sam 21.14;2Sam 24.21;


CARTEA ÎNTÂIA A ÎMPĂRAŢILOR
(SAU A TREIA A ÎMPĂRAŢILOR în Septuaginta)

(Deut. 32.15-18. Osea 10.1; 4.15.)

DOMNIA LUI SOLOMON.

(Capitolele 1-11. 2Cronici 1-9. 2Samuel 7.12-15. Ps. 89.)

Bătrâneţea lui David.

1

1Împăratul David era bătrân, înaintat în vârstă; îl acopereau cu haine, şi nu se putea încălzi.

2Slujitorii lui i-au zis: "Să se caute pentru domnul împăratul o fată fecioară; ea să stea înaintea împăratului, să-l îngrijească, şi să se culce la sânul tău; şi domnul meu împăratul se va încălzi."

3Au căutat în tot ţinutul lui Israel o fată tânără şi frumoasă, şi au găsit pe Abişag, Sunamita, pe care au adus-o la împărat.

Ios 19.18;

4Această fată era foarte frumoasă. Ea a îngrijit pe împărat, şi i-a slujit; dar împăratul nu s-a împreunat cu ea.

Adonia vrea să ia scaunul de domnie.

5Adonia, fiul Haghitei, s-a sumeţit până acolo încât a zis: "Eu voi fi împărat!" Şi şi-a pregătit care şi călăreţi, şi cincizeci de oameni care alergau înaintea lui.

2Sam 3.4;2Sam 15.1;

6Tatăl său nu-l mustrase niciodată în viaţa lui, zicând: "Pentru ce faci aşa?" Adonia, de altfel, era foarte frumos la chip, şi se născuse după Absalom.

2Sam 3.3-4;1Cron 3.2;

7El a vorbit cu Ioab, fiul Ţeruiei, şi cu preotul Abiatar: şi aceştia au trecut de partea lui.

2Sam 20.25;1Împ 2.22-28;

8Dar preotul Ţadoc, Benaia, fiul lui Iehoiada, proorocul Natan, Şimei, Rei şi vitejii lui David, n-au fost cu Adonia.

1Împ 4.18;2Sam 23.8;

9Adonia a tăiat oi, boi şi viţei graşi, lângă piatra lui Zohelet, care este, lângă En-Roguel; şi a poftit pe toţi fraţii lui, fiii împăratului, şi pe toţi bărbaţii lui Iuda din slujba împăratului.

10Dar n-a poftit pe proorocul Natan, nici pe Benaia, nici pe viteji, nici pe fratele său Solomon.

Bat-Şeba la David.

11Atunci Natan a zis Bat-Şebei, mama lui Solomon: "N-ai auzit că Adonia, fiul Haghitei, s-a făcut împărat, fără să ştie domnul nostru David?

2Sam 3.4;

12Vino dar acum, şi-ţi voi da un sfat, ca să-ţi scapi viaţa ta şi viaţa fiului tău Solomon.

13Du-te, intră la împăratul David, şi spune-i: "Împărate, domnul meu, n-ai jurat tu roabei tale, zicând: "Fiul tău Solomon va împărăţi după mine, şi va şedea pe scaunul meu de domnie?" "Pentru ce dar împărăteşte Adonia?"

1Cron 22.9;

14Şi în timp ce tu vei vorbi cu împăratul, eu însumi voi intra după tine, şi-ţi voi întări cuvintele."

15Bat-Şeba s-a dus în odaia împăratului. El era foarte bătrân; şi Abişag, Sunamita, îi slujea.

16Bat-Şeba s-a plecat şi s-a închinat înaintea împăratului. Şi împăratul a zis: "Ce vrei?"

17Ea i-a răspuns: "Domnul meu, tu ai jurat roabei tale pe Domnul, Dumnezeul tău, zicând: "Solomon, fiul tău, va împăraţi după mine, şi va şedea pe scaunul meu de domnie."

1Împ 1.13-30;

18Şi acum iată că Adonia împărăţeşte! Şi tu nu ştii, împărate, domnul meu!

19El a junghiat boi, viţei graşi şi oi în mare număr; şi a poftit pe toţi fiii împăratului, pe preotul Abiatar, şi pe Ioab, căpetenia oştirii, dar pe robul tău Solomon nu l-a poftit.

1Împ 1.7-25;

20Împărate, domnul meu, tot Israelul are ochii îndreptaţi spre tine, ca să-i faci cunoscut cine va şedea pe scaunul de domnie al împăratului, domnului meu, după el.

21Şi când împăratul, domnul meu, va fi culcat împreună cu părinţii săi, se va întâmpla că eu şi fiul meu Solomon vom fi priviţi ca nişte vinovaţi."

Deut 31.16;1Împ 2.10;

22Pe când încă vorbea ea cu împăratul, iată că a sosit proorocul Natan.

23Au dat de ştire împăratului, şi au zis: "Iată că a venit proorocul Natan!" El a intrat înaintea împăratului, şi s-a închinat înaintea împăratului cu faţa până la pământ.

24Şi Natan a zis: "Împărate, domnul meu, oare tu ai zis: "Adonia va împărăţi după mine, şi va şedea pe scaunul meu de domnie?"

25Căci el s-a pogorât astăzi, a tăiat boi, viţei graşi şi oi, în mare număr; şi a poftit pe toţii fiii împăratului, pe căpeteniile oştirii, şi pe preotul Abiatar. Şi ei mănâncă şi beau înaintea lui, şi zic: "Trăiască împăratul Adonia!"

1Împ 1.19;1Sam 10.24;

26Dar nu m-a poftit nici pe mine, care sunt robul tău, nici pe preotul Ţadoc, nici pe Benaia, fiul lui Iehoiada, nici pe robul tău Solomon.

27Oare din porunca domnului meu, împăratul, are loc lucrul acesta, şi fără să fi făcut cunoscut robului tău cine are să se suie pe scaunul de domnie al împăratului, domnului meu, după el?"

28Împăratul David a răspuns: "Chemaţi-mi pe Bat-Şeba." Ea a intrat, şi s-a înfăţişat înaintea împăratului.

29Şi împăratul a jurat, şi a zis: "Viu este Domnul, care m-a izbăvit din toate necazurile,

2Sam 4.9;

30că, aşa cum am jurat pe Domnul, Dumnezeul lui Israel, zicând: "Fiul tău Solomon va împărăţi după mine, şi va şedea pe scaunul meu de domnie în locul meu", - aşa voi face azi."

1Împ 1.17;

31Bat-Şeba s-a plecat cu faţa la pământ, şi s-a închinat înaintea împăratului. Şi a zis: "Trăiască pe vecie domnul meu, împăratul David"!

Neem 2.3;Dan 2.4;

Solomon împărat.

32Împăratul David a zis: "Chemaţi-mi pe preotul Ţadoc, pe proorocul Natan şi pe Benaia, fiul lui Iehoiada." Ei au intrat şi s-au înfăţişat înaintea împăratului.

33Şi împăratul le-a zis: "Luaţi cu voi pe slujitorii stăpânului vostru, puneţi pe fiul meu Solomon călare pe catârul meu, şi pogorâţi-l la Ghihon.

2Sam 20.6;2Cron 32.30;

34Acolo, preotul Ţadoc şi proorocul Natan să-l ungă împărat peste Israel. Să sunaţi din trâmbiţă, şi să ziceţi: "Trăiască împăratul Solomon!"

1Sam 10.1;1Sam 16.3-12;2Sam 2.4;2Sam 5.3;1Împ 19.16;2Împ 9.3;2Împ 11.12;2Sam 15.10;2Împ 9.13;2Împ 11.14;

35Să vă suiţi apoi după el ca să vină să se aşeze pe scaunul meu de domnie, şi să împărăţească în locul meu. Căci porunca mea, este ca el să fie căpetenia lui Israel şi Iuda".

36Benaia, fiul lui Iehoiada, a răspuns împăratului: "Amin! Aşa să vrea Domnul, Dumnezeul domnului meu, împăratul:

37Domnul să fie cu Solomon cum a fost cu domnul meu, împăratul, ca să-şi înalţe scaunul de domnie mai presus de scaunul de domnie al domnului meu, împăratul David!"

Ios 1.5-17;1Sam 20.13;1Împ 1.47;

38Atunci preotul Ţadoc s-a pogorât împreună cu proorocul Natan, cu Benaia, fiul lui Iehoiada, cu Cheretiţii şi Peletiţii; au pus pe Solomon călare pe catârul împăratului David, şi l-au dus la Ghihon.

2Sam 8.18;2Sam 23.20-23;

39Preotul Ţadoc a luat cornul cu untdelemn din cort, şi a uns pe Solomon. Au sunat din trâmbiţă, şi tot poporul a zis: "Trăiască împăratul Solomon!"

Ex 30.23-32;Ps 89.20;1Cron 29.22;1Sam 10.24;

40Tot poporul s-a suit după el, şi poporul cânta din fluier şi se desfăta cu mare bucurie; se clătina pământul de strigătele lor.

Adonia aude.

41Zvonul acesta a ajuns până la Adonia şi la toţi cei poftiţi care erau cu el, tocmai în clipa când sfârşeau de mâncat. Ioab, auzind sunetul trâmbiţei, a zis: "Ce este cu vuietul acesta de care răsună cetatea?"

42Pe când vorbea el încă, a venit Ionatan, fiul preotului Abiatar. Şi Adonia a zis: "Apropie-te, că eşti un om viteaz, şi aduci veşti bune."

2Sam 18.27;

43"Da", a răspuns Ionatan lui Adonia, "domnul nostru împăratul David a făcut împărat pe Solomon.

44A trimis cu el pe preotul Ţadoc, pe proorocul Natan, pe Benaia, fiul lui Iehoiada, pe Cheretiţi şi Peletiţi, şi l-au pus călare pe catârul împăratului.

45Preotul Ţadoc şi proorocul Natan l-au uns împărat la Ghihon. De acolo s-au suit înveselindu-se, şi cetatea a fost pusă în mişcare: acesta este vuietul pe care l-aţi auzit.

46Solomon s-a şi aşezat pe scaunul de domnie al împăratului.

1Cron 29.23;

47Şi slujitorii împăratului au venit să binecuvânteze pe domnul nostru împăratul David, zicând: "Dumnezeul tău să facă numele lui Solomon mai vestit decât numele tău, şi el să-şi înalţe scaunul de domnie mai presus de scaunul tău de domnie!" Şi împăratul s-a închinat pe patul său.

1Împ 1.37;Gen 47.31;

48Iată ce a zis şi împăratul: "Binecuvântat să fie Domnul, Dumnezeul lui Israel, care mi-a dat astăzi un urmaş pe scaunul meu de domnie, şi mi-a îngăduit să-l văd!"

1Împ 3.6;Ps 132.11-12;

49Toţi cei poftiţi de Adonia s-au umplut de spaimă; s-au sculat şi au plecat care încotro.

50Adonia s-a temut de Solomon; s-a sculat şi el, a plecat, şi s-a apucat de coarnele altarului.

1Împ 2.28;

51Au venit şi au spus lui Solomon: "Iată că Adonia se teme de împăratul Solomon, şi s-a apucat de coarnele altarului, zicând: "Să-mi jure împăratul Solomon azi că nu va omorî pe robul său cu sabia!"

52Solomon a zis: "Dacă va fi om cinstit, un păr din cap nu-i va cădea la pământ; dar dacă se va găsi răutate în el, va muri."

1Sam 14.45;2Sam 14.11;Fapt 27.34;

53Şi împăratul Solomon a trimis nişte oameni, care l-au pogorât de pe altar. El a venit şi s-a închinat înaintea împăratului Solomon, şi Solomon i-a zis: "Du-te acasă."

Învăţăturile date lui Solomon la moarte.

2

1David se apropia de clipa morţii, şi a dat îndrumări fiului său Solomon, zicând:

Gen 47.29;Deut 31.14;

2"Eu plec pe calea pe care merge toată lumea. Întăreşte-te, şi fii om!

Ios 23.14;Deut 17.19-20;

3Păzeşte poruncile Domnului, Dumnezeului tău, umblând în căile Lui, şi păzind legile Lui, poruncile Lui, hotărârile Lui şi învăţăturile Lui, după cum este scris în legea lui Moise, ca să izbuteşti în tot ce vei face şi ori încotro te vei întoarce,

Deut 29.9;Ios 1.7;1Cron 22.12-13;

4şi pentru ca Domnul să împlinească următoarele cuvinte pe care le-a rostit pentru mine: "Dacă fiii tăi vor lua seama la calea lor, umblând cu credincioşie înaintea Mea, din toată inima lor şi din tot sufletul lor, nu vei fi lipsit niciodată de un urmaş pe scaunul de domnie al lui Israel."

2Sam 7.25;Ps 132.12;2Împ 20.3;2Sam 7.12-13;1Împ 8.25;

5Ştii ce mi-a făcut Ioab, fiul Ţeruiei, ce a făcut celor două căpetenii ale oştirii lui Israel, lui Abner, fiul lui Ner, şi lui Amasa, fiul lui Ieter. I-a omorât; a vărsat în timp de pace sânge de război, şi a pus sângele de război pe cingătoarea cu care era încins la mijloc şi pe încălţămintea din picioare.

2Sam 3.39;2Sam 18.5-14;2Sam 19.5-7;2Sam 3.27;2Sam 20.10;

6Fă după înţelepciunea ta, şi să nu laşi ca perii lui cei albi să se pogoare în pace în locuinţa morţilor.

1Împ 2.9;Prov 20.26;

7Să te porţi cu bunăvoinţă cu fiii lui Barzilai, Galaaditul, şi ei să mănânce la masă cu tine; căci tot aşa s-au purtat şi ei cu mine, ieşindu-mi înainte, când fugeam de fratele tău Absalom.

2Sam 19.31-38;2Sam 9.7-10;2Sam 19.28;2Sam 17.27;

8Iată că ai lângă tine pe Şimei, fiul lui Ghera, Beniamitul, din Bahurim. El a rostit împotriva mea mari blesteme în ziua când mă duceam la Mahanaim. Dar s-a pogorât înaintea mea la Iordan, şi i-am jurat pe Domnul, zicând: "Nu te voi omorî cu sabia."

2Sam 16.5;2Sam 19.18;2Sam 19.23;

9Acum, tu să nu-l laşi nepedepsit; căci eşti un om înţelept, şi ştii cum trebuie să te porţi cu el. Să-i pogori perii albi însângeraţi în locuinţa morţilor."

Ex 20.7;Iov 9.28;Gen 42.38;Gen 44.31;

10David a adormit cu părinţii lui, şi a fost îngropat în cetatea lui David.

1Împ 1.21;Fapt 2.29;Fapt 13.36;2Sam 5.7;

11Vremea cât a împărăţit David peste Israel a fost de patruzeci de ani: la Hebron a împărăţit şapte ani, iar la Ierusalim a împărăţit treizeci şi trei de ani.

2Sam 5.4;1Cron 29.26-27;

12Solomon a şezut pe scaunul de domnie al tatălui său David, şi împărăţia lui s-a întărit foarte mult.

1Cron 29.23;2Cron 1.1;

Solomon omoară pe Adonia.

13Adonia, fiul Haghitei, s-a dus la Bat-Şeba, mama lui Solomon. Ea i-a zis: "Vii cu gânduri paşnice?" El a răspuns: "Da."

1Sam 16.4-5;

14Şi a adăugat: "Am să-ţi spun o vorbă." Ea a zis: "Vorbeşte!"

15Şi el a zis: "Ştii că împărăţia era a mea, şi că tot Israelul îşi îndrepta privirile spre mine ca să fiu împărat. Dar împărăţia s-a întors, şi a căzut fratelui meu, pentru că Domnul i-a dat-o.

1Împ 1.5;1Cron 22.9-10;1Cron 28.5-7;Prov 21.30;Dan 2.21;

16Acum îţi cer un lucru: nu-ţi întoarce faţa!" Ea i-a răspuns: "Vorbeşte!"

17Şi el a zis: "Spune, te rog, împăratului Solomon - căci nu se poate să nu te asculte - să-mi dea de nevastă pe Abişag, Sunamita."

1Împ 1.3-4;

18Bat-Şeba a zis: "Bine! voi vorbi împăratului pentru tine."

19Bat-Şeba s-a dus la împăratul Solomon, să-i vorbească pentru Adonia. Împăratul s-a sculat s-o întâmpine, s-a închinat înaintea ei, şi a şezut pe scaunul său de domnie. Au pus un scaun pentru mama împăratului, şi ea a şezut la dreapta lui.

Ex 20.12;Ps 45.9;

20Apoi a zis: "Am să-ţi fac o mică rugăminte: să mă asculţi!" Şi împăratul i-a zis: "Cere, mamă, căci te voi asculta."

21Ea a zis: "Abişag, Sunamita, să fie dată de nevastă fratelui tău Adonia."

22Împăratul Solomon a răspuns mamei sale: "Pentru ce ceri numai pe Abişag, Sunamita, pentru Adonia? Cere şi împărăţia pentru el - căci este fratele meu mai mare decât mine - pentru el, pentru preotul Abiatar, şi pentru Ioab, fiul Ţeruiei."

1Împ 1.7;

23Atunci împăratul a jurat pe Domnul, zicând: "Să mă pedepsească Dumnezeu cu toată asprimea, dacă nu-l vor costa viaţa pe Adonia cuvintele acestea!

Rut 1.17;

24Acum, viu este Domnul, care m-a întărit şi m-a suit pe scaunul de domnie al tatălui meu David, şi care mi-a făcut o casă, după făgăduinţa Lui, că astăzi va muri Adonia!"

2Sam 7.11-13;1Cron 22.10;

25Şi împăratul Solomon a trimis pe Benaia, fiul lui Iehoiada, care l-a lovit; şi Adonia a murit.

Abiatar scos din slujbă.

26Împăratul a zis apoi preotului Abiatar: "Du-te la Anatot la moşiile tale, căci eşti vrednic de moarte; dar nu te voi omorî azi, pentru că ai purtat chivotul Domnului Dumnezeu înaintea tatălui meu David, şi pentru că ai luat parte la toate suferinţele tatălui meu.

Ios 21.18;1Sam 23.6;2Sam 15.24-29;1Sam 22.20-23;2Sam 15.24;

27Astfel Solomon a scos pe Abiatar din slujba de preot al Domnului, ca să împlinească cuvântul rostit de Domnul asupra casei lui Eli în Silo.

1Sam 2.31-35;

Omorârea lui Ioab.

28Vestea aceasta a ajuns până la Ioab, care luase partea lui Adonia, măcar că nu luase partea lui Absalom. Şi Ioab a fugit la cortul Domnului, şi s-a apucat de coarnele altarului.

1Împ 1.7;1Împ 1.50;

29Au dat de ştire împăratului Solomon că Ioab a fugit la cortul Domnului, şi că este la altar. Şi Solomon a trimis pe Benaia, fiul lui Iehoiada, zicându-i: "Du-te şi loveşte-l!"

30Benaia a ajuns la cortului Domnului, şi a zis lui Ioab: "Ieşi! căci aşa porunceşte împăratul." Dar el a răspuns: "Nu! vreau să mor aici." Benaia a spus lucrul acesta împăratului, zicând: "Aşa a vorbit Ioab, şi aşa mi-a răspuns".

31Împăratul a zis lui Benaia: "Fă cum a zis, loveşte-l, şi îngroapă-l; şi ia astfel de peste mine şi de peste casa tatălui meu sângele pe care l-a vărsat Ioab fără temei.

Ex 21.14;Num 35.33;Deut 19.13;Deut 21.8-9;

32Domnul va face ca sângele lui să cadă asupra capului lui, pentru că a lovit pe doi bărbaţi mai drepţi şi mai buni decât el, şi i-a ucis cu sabia, fără să fi ştiut tatăl meu David: pe Abner, fiul lui Ner, căpetenia oştirii lui Israel, şi pe Amasa, fiul lui Ieter, căpetenia oştirii lui Iuda.

Jud 9.24-57;Ps 7.16;2Cron 21.13;2Sam 3.27;2Sam 20.10;

33Sângele lor să cadă peste capul lui Ioab şi peste capul urmaşilor lui pentru totdeauna; dar David, sămânţa lui, casa lui şi scaunul lui de domnie, să aibă parte de pace pe vecie din partea Domnului."

2Sam 3.29;Prov 25.5;

34Benaia, fiul lui Iehoiada, s-a suit, a lovit pe Ioab, şi l-a omorât. El a fost îngropat în casa lui, în pustie.

35Împăratul a pus în fruntea oştirii pe Benaia, fiul lui Iehoiada, în locul lui Ioab, iar în locul lui Abiatar a pus pe preotul Ţadoc.

1Împ 2.27;Num 25.11-13;1Sam 2.35;1Cron 6.53;1Cron 24.3;

Omorârea lui Şimei.

36Împăratul a chemat pe Şimei, şi i-a zis: "Zideşte-ţi o casă la Ierusalim: să locuieşti în ea, şi să nu ieşi din ea ca să te duci într-o parte sau alta.

2Sam 16.5;1Împ 2.8;

37Să ştii bine că în ziua când vei ieşi şi vei trece pârâul Chedron, vei muri. Atunci sângele tău va cădea asupra capului tău.

2Sam 15.23;Lev 20.9;Ios 2.19;2Sam 1.16;

38Şimei a răspuns împăratului: "Bine! robul tău va face cum spune domnul meu, împăratul." Şi Şimei a locuit multă vreme la Ierusalim.

39După trei ani, s-a întâmplat că doi slujitori ai lui Şimei au fugit la Achiş, fiul lui Maaca, împăratul Gatului. Au dat de ştire lui Şimei, zicând: "Iată că slujitorii tăi sunt la Gat."

1Sam 27.2;

40Şimei s-a sculat, a pus şaua pe măgar, şi s-a dus la Gat la Achiş, să-şi caute slujitorii. Şimei s-a dus, şi şi-a adus înapoi slujitorii din Gat.

41Au dat de veste lui Solomon că Şimei a plecat din Ierusalim la Gat, şi că s-a întors.

42Împăratul a chemat pe Şimei, şi i-a zis: "Nu te-am pus eu să juri pe Domnul, şi nu ţi-am spus eu hotărât: "Să ştii că vei muri în ziua când vei ieşi să te duci într-o parte sau alta?" Şi nu mi-ai răspuns tu: "Bine! am înţeles?"

43Pentru ce atunci n-ai ascultat de jurământul Domnului şi de porunca pe care ţi-o dădusem?"

44Şi împăratul a zis lui Şimei: "Ştii înăuntrul inimii tale tot răul pe care l-ai făcut tatălui meu David; Domnul a întors răutatea ta asupra capului tău.

2Sam 16.5;Ps 7.16;Ezec 17.19;

45Dar împăratul Solomon va fi binecuvântat, şi scaunul de domnie al lui David va fi întărit pe vecie înaintea Domnului."

Prov 25.5;

46Şi împăratul a poruncit lui Benaia, fiul lui Iehoiada, care a ieşit şi a lovit pe Şimei; şi Şimei a murit. Astfel, împărăţia s-a întărit în mâinile lui Solomon.

1Împ 2.12;

Căsătoria lui Solomon. - Visul lui.

3

1Solomon s-a încuscrit cu Faraon, împăratul Egiptului. A luat de nevastă pe fata lui Faraon, şi a adus-o în cetatea lui David, până şi-a isprăvit de zidit casa lui, casa Domnului, şi zidul dimprejurul Ierusalimului.

1Împ 7.8;1Împ 9.24;2Sam 5.7;1Împ 7.1;1Împ Cap 6;1Împ 9.15-19;

2Poporul nu aducea jertfe decât pe înălţimi, căci până pe vremea aceasta nu se zidise încă o casă în Numele Domnului.

Lev 17.3-5;Deut 12.2-5;1Împ 22.43;

3Solomon iubea pe Domnul, şi se ţinea de obiceiurile tatălui său David. Numai că aducea jertfe şi tămâie pe înălţimi.

Deut 6.5;Deut 30.16-20;Ps 31.23;Rom 8.28;1Cor 8.3;1Împ 3.6-14;

4Împăratul s-a dus la Gabaon să aducă jertfe acolo, căci era cea mai însemnată înălţime. Solomon a adus o mie de arderi de tot pe altar.

2Cron 1.3;1Cron 16.39;2Cron 1.3;

5La Gabaon, Domnul S-a arătat în vis lui Solomon noaptea, şi Dumnezeu i-a zis: "Cere ce vrei să-ţi dau."

1Împ 9.2;2Cron 1.7;Num 12.6;Mat 1.20;Mat 2.13-19;

6Solomon a răspuns: "Tu ai arătat o mare bunăvoinţă faţă de robul Tău David, tatăl meu, pentru că umbla înaintea Ta în credincioşie, în dreptate şi în curăţie de inimă faţă de Tine; i-ai păstrat această mare bunăvoinţă, şi i-ai dat un fiu, care stă pe scaunul lui de domnie, cum se vede astăzi.

2Cron 1.8-etc;1Împ 2.4;1Împ 9.4;2Împ 20.3;Ps 15.2;1Împ 1.48;

7Acum Doamne, Dumnezeul meu, Tu ai pus pe robul Tău să împărăţească în locul tatălui meu David; şi eu nu sunt decât un tânăr, nu sunt încercat.

1Cron 29.1;Num 27.17;

8Robul Tău este în mijlocul poporului pe care l-ai ales, popor foarte mare, care nu poate fi nici socotit, nici numărat, din pricina mulţimii lui.

Deut 7.6;Gen 13.16;Gen 15.5;

9Dă dar robului Tău o inimă pricepută, ca să judece pe poporul Tău, să deosebească binele de rău! Căci cine ar putea să judece pe poporul Tău, pe poporul acesta aşa de mare la număr!"

2Cron 1.10;Prov 2.3-9;Iac 1.5;Ps 72.1-2;Evr 5.14;

10Cererea aceasta a lui Solomon a plăcut Domnului.

11Şi Dumnezeu a zis: "Fiindcă lucrul acesta îl ceri, fiindcă nu ceri pentru tine nici viaţă lungă, nici bogăţii, nici moartea vrăjmaşilor tăi, ci ceri pricepere, ca să faci dreptate,

Iac 4.3;

12voi face după cuvântul tău. Îţi voi da o inimă înţeleaptă şi pricepută, aşa cum n-a fost nimeni înaintea ta şi nu se va scula nimeni niciodată ca tine.

1Ioan 5.14-15;1Împ 4.29-31;1Împ 5.12;1Împ 10.24;Ecl 1.16;

13Mai mult, îţi voi da şi ce n-ai cerut: bogăţii şi slavă, aşa încât în tot timpul vieţii tale nu va fi nici un împărat ca tine.

Mat 6.33;Efes 3.20;1Împ 4.21-24;1Împ 10.23-25;Prov 3.16;

14Şi dacă vei umbla în căile Mele, păzind legile şi poruncile Mele, cum a făcut David, tatăl tău, îţi voi lungi zilele."

1Împ 15.5;Ps 91.16;Prov 3.2;

15Solomon s-a deşteptat. Acesta a fost visul. Solomon s-a întors la Ierusalim, şi s-a înfăţişat înaintea chivotului legământului Domnului. A adus arderi de tot şi jertfe de mulţumire, şi a dat un ospăţ tuturor slujitorilor lui.

Gen 41.7;Gen 40.20;1Împ 8.65;Est 1.3;Dan 5.1;Marc 6.21;

Judecata lui Solomon.

16Atunci au venit două femei curve la împărat, şi s-au înfăţişat înaintea lui.

Num 27.2;

17Una din femei a zis: "Rogu-mă, domnul meu, eu şi femeia aceasta locuiam în aceeaşi casă, şi am născut lângă ea în casă.

18După trei zile, femeia aceasta a născut şi ea. Locuiam împreună, nici un străin nu era cu noi în casă, nu eram decât noi amândouă.

19Peste noapte, fiul acestei femei a murit, pentru că se culcase peste el.

20Ea s-a sculat pe la mijlocul nopţii, a luat pe fiul meu de lângă mine, pe când dormea roaba ta, şi l-a culcat la sânul ei: iar pe fiul ei, care murise, l-a culcat la sânul meu.

21Dimineaţa, m-am sculat să dau ţâţă copilului; şi iată că era mort. M-am uitat cu luare-aminte la el dimineaţa; şi iată că nu era fiul meu, pe care-l născusem."

22Cealaltă femeie a zis: "Ba nu; fiul meu este cel viu, iar fiul tău cel mort." Dar cea dintâi a răspuns: "Ba nicidecum! fiul tău este cel mort, iar fiul meu este cel viu." Aşa au vorbit ele înaintea împăratului.

23Împăratul a zis: "Una zice: "Fiul meu este cel viu, iar fiul tău este cel mort." Şi cealaltă zice: "Ba nicidecum! fiul tău este cel mort, iar fiul meu este cel viu."

24Apoi a adăugat: "Aduceţi-mi o sabie." Au adus o sabie înaintea împăratului.

25Şi împăratul a zis: "Tăiaţi în două copilul cel viu, şi daţi o jumătate uneia şi o jumătate celeilalte."

26Atunci femeia al cărei copil era viu, a simţit că i se rupe inima pentru copil, şi a zis împăratului: "Ah! domnul meu, dă-i mai bine ei copilul cel viu, şi nu-l omorî!" Dar cealaltă a zis: "Să nu fie nici al meu nici al tău; tăiaţi-l!"

Gen 43.30;Isa 49.15;Ier 31.20;Osea 11.8;

27Şi împăratul, luând cuvântul, a zis: "Daţi celei dintâi copilul cel viu, şi nu-l omorâţi. Ea este mama lui."

28Tot Israelul a auzit de hotărârea pe care o rostise împăratul. Şi s-au temut de împărat, căci au văzut că înţelepciunea lui Dumnezeu era în el, povăţuindu-l în judecăţile lui.

1Împ 3.9-12;

Slujbaşii cei mai înalţi ai lui Solomon.

4

1Împăratul Solomon era împărat peste tot Israelul.

2Iată căpeteniile pe care le avea în slujba lui: Azaria, fiul preotului Ţadoc,

3Elihoref şi Ahia, fiii lui Şişa, erau logofeţi; Iosafat, fiul lui Ahilud, era scriitor;

2Sam 8.16;2Sam 20.24;

4Benala, fiul lui Iehoiada, era peste oştire; Ţadoc şi Abiatar erau preoţi.

1Împ 2.35;1Împ 2.27;

5Azaria, fiul lui Natan, era mai mare peste îngrijitori. Zabud, fiul lui Natan era slujbaş de stat, cirac al împăratului;

1Împ 4.7;2Sam 8.18;2Sam 20.26;2Sam 15.37;2Sam 16.16;1Cron 27.33;

6Ahişar era mai mare peste casa împăratului; şi Adoniram, fiul lui Abda, era mai mare peste dări.

1Împ 5.14;

Numele celor doisprezece îngrijitori.

7Solomon avea doisprezece îngrijitori peste tot Israelul. Ei îngrijeau de hrana împăratului şi a casei lui, fiecare timp de o lună din an.

8Iată-le numele: Fiul lui Hur, în muntele lui Efraim.

9Fiul lui Decher, la Macaţ, la Saalbim, la Bet-Şemeş, la Elon şi la Bet-Hanan.

10Fiul lui Hesed, la Arubot; el avea Soco şi toată ţara Hefer.

11Fiul lui Abinadab avea tot ţinutul Dorului. Tafat, fata lui Solomon, era nevasta lui.

12Baana, fiul lui Ahilud, avea Taanac şi Meghido, şi tot Bet-Şeanul de lângă Ţartan sub Izreel, de la Bet-Şean până la Abel-Mehola, până dincolo de Iocmeam.

13Fiul lui Gheber, la Ramot din Galaad; el avea târgurile lui Iair, fiul lui Manase, în Galaad; mai avea şi ţinutul Argob în Basan, şaizeci cetăţi mari cu ziduri şi zăvoare de aramă.

Num 32.41;Deut 3.4;

14Ahinadab, fiul lui Ido, la Mahanaim.

15Ahimaaţ, în Neftali. El luase de nevastă pe Basmat, fata lui Solomon.

16Baana, fiul lui Huşai, în Aşer şi la Bealot.

17Iosafat, fiul lui Paruah, în Isahar.

18Şimei, fiul lui Ela, în Beniamin.

19Gheber, fiul lui Uri, în ţara Galaadului; el avea ţinutul lui Sihon, împăratul Amoriţilor şi al lui Og, împăratul Basanului. Era un singur îngrijitor în ţara aceasta.

Deut 3.8;

Mărirea lui Solomon.

20Iuda şi Israel erau în număr foarte mare, ca nisipul de pe ţărmul mării. Ei mâncau, beau şi se înveseleau.

Gen 22.17;1Împ 3.8;Prov 14.28;Ps 72.3-7;Mic 4.4;

21Solomon mai stăpânea şi toate împărăţiile de la Râu până în ţara Filistenilor şi până la hotarul Egiptului. Ei îi aduceau daruri, şi au fost supuşi lui Solomon tot timpul vieţii lui.

2Cron 9.26;Ps 72.8;Gen 15.18;Ios 1.4;Ps 68.29;Ps 72.10-11;

22În fiecare zi Solomon mânca: treizeci de cori de floare de făină, şi şaizeci de cori de altă făină,

23zece boi graşi, douăzeci de boi de păscut, şi o sută de oi, afară de cerbi, căprioare, ciute şi păsări îngrăşate.

24Stăpânea peste toată ţara de dincoace de Râu, de la Tifsah până la Gaza, peste toţi împărăţii de dincoace de Râu. Şi avea pace pretutindeni de jur împrejur.

Ps 72.11;1Cron 22.9;

25Iuda şi Israel, de la Dan până la Beer-Şeba, au locuit în linişte fiecare sub via lui şi sub smochinul lui, în tot timpul lui Solomon.

Ier 23.6;Mic 4.4;Zah 3.10;Jud 20.1;

26Solomon avea patruzeci de mii de iesle pentru caii de la carele lui, şi douăsprezece mii de călăreţi.

1Împ 10.26;2Cron 1.14;2Cron 9.25;Deut 17.16;

27Îngrijitorii îngrijeau de hrana împăratului Solomon şi a tuturor celor ce se apropiau de masa lui, fiecare în luna lui; şi nu lăsau să fie vreo lipsă.

1Împ 4.7;

28Aduceau şi orz şi paie pentru armăsari şi fugari, în locul unde se afla împăratul, fiecare după poruncile pe care le primise.

Faima şi înţelepciunea lui Solomon.

29Dumnezeu a dat lui Solomon înţelepciune, foarte mare pricepere, şi cunoştinţe multe ca nisipul de pe ţărmul mării.

1Împ 3.12;

30Înţelepciunea lui Solomon întrecea înţelepciunea tuturor fiilor Răsăritului şi toată înţelepciunea Egiptenilor.

Gen 25.6;Fapt 7.22;

31El era mai înţelept decât orice om, mai mult decât Etan, Ezrahitul, mai mult decât Heman, Calcol şi Darda, fiii lui Mahol; şi faima lui se răspândise printre toate neamurile, dimprejur.

1Împ 3.12;1Cron 15.19;Ps 89-titlu;1Cron 2.6;1Cron 6.33;1Cron 15.19;Ps 88-titlu;

32A rostit trei mii de pilde, şi a alcătuit o mie cinci cântări.

Prov 1.1;Ecl 12.9;Cânt 1.1;

33A vorbit despre copaci, de la cedrul din Liban până la isopul care creşte pe zid, a vorbit de asemenea despre dobitoace, despre păsări, despre târâtoare şi despre peşti.

34Veneau oameni din toate popoarele să asculte înţelepciunea lui Solomon, din partea tuturor împăraţilor pământului care auziseră vorbindu-se de înţelepciunea lui.

1Împ 10.1;2Cron 9.1-23;

Zidirea Templului.

5

1Hiram, împăratul Tirului, a trimis pe slujitorii săi la Solomon; căci auzise că fusese uns împărat în locul tatălui său, şi el iubise totdeauna pe David.

1Împ 5.10-18;2Cron 2.3;2Sam 5.11;1Cron 14.1;Amos 1.9;

2Solomon a trimis vorbă lui Hiram:

2Cron 2.3;

3"Ştii că tatăl meu David n-a putut să zidească o casă Domnului, Dumnezeului lui, din pricina războaielor cu care l-au înconjurat vrăjmaşii lui, până ce Domnul i-a pus sub talpa picioarelor lui.

1Cron 22.8;1Cron 28.3;

4Acum Domnul, Dumnezeul meu, mi-a dat odihnă din toate părţile; nu mai am nici potrivnic, nici nenorociri!

1Împ 4.24;1Cron 22.9;

5Iată că am de gând să zidesc o casă Numelui Domnului, Dumnezeului meu, cum a spus Domnul tatălui meu David, zicând: "Fiul tău, pe care-l voi pune în locul tău, pe scaunul tău de domnie, el va zidi o casă Numelui Meu."

2Cron 2.4;2Sam 7.13;1Cron 17.12;1Cron 22.10;

6Porunceşte acum să se taie pentru mine cedri din Liban. Slujitorii mei vor fi cu ai tăi, şi-ţi voi plăti simbria slujitorilor tăi aşa cum o vei hotărî tu; căci ştii că dintre noi nimeni nu se pricepe să taie lemne ca Sidonienii."

2Cron 2.8-10;

7Când a auzit Hiram cuvintele lui Solomon, a avut o mare bucurie, şi a zis: "Binecuvântat să fie astăzi Domnul, care a dat lui David un fiu înţelept, drept căpetenie a acestui mare popor!"

8Şi Hiram a trimis răspuns lui Solomon: "Am auzit ce ai trimis să mi se spună. Voi face tot ce vei vrea în ce priveşte lemnele de cedru şi lemnele de chiparos.

9Slujitorii mei le vor pogorî din Liban la mare, şi le voi trimite pe mare în plute până la locul pe care mi-l vei arăta: acolo, voi pune să le dezlege, şi le vei lua. Ceea ce cer în schimb, este să trimiţi merinde casei mele."

2Cron 2.16;Ezra 3.7;Ezec 27.17;Fapt 12.20;

10Hiram a dat lui Solomon lemne de cedru şi lemne de chiparos cât a voit.

11Şi Solomon a dat lui Hiram douăzeci de mii de cori de grâu pentru hrana casei lui şi douăzeci de cori de untdelemn curat; iată ce a dat Solomon în fiecare an lui Hiram.

2Cron 2.10;

12Domnul a dat înţelepciune lui Solomon, cum îi făgăduise. Între Hiram şi Solomon a fost pace, şi au făcut legământ împreună.

1Împ 3.12;

13Împăratul Solomon a luat din tot Israelul oameni de corvoadă, în număr de treizeci de mii.

14I-a trimis în Liban, câte zece mii pe lună, cu schimbul; o lună erau în Liban, şi două luni erau acasă. Adoniram era mai mare peste oamenii de corvoadă.

1Împ 4.6;

15Solomon mai avea şaptezeci de mii de oameni care purtau poverile şi optzeci de mii care tăiau pietrele în munţi,

1Împ 9.21;2Cron 2.17-18;

16afară de căpeteniile, în număr de trei mii trei sute, puse de Solomon peste lucrări şi însărcinate cu privegherea lucrătorilor.

17Împăratul a poruncit să se scoată pietre mari şi măreţe, cioplite pentru temeliile casei.

1Cron 22.2;

18Lucrătorii lui Solomon, ai lui Hiram, şi Ghibliţii, le-au cioplit, şi au pregătit lemnele şi pietrele pentru zidirea casei.

Zidirea templului.

6

1În al patru sute optzecilea an după ieşirea copiilor lui Israel din ţara Egiptului, Solomon a zidit casa Domnului, în al patrulea an al domniei lui peste Israel, în luna Ziv, care este luna a doua.

2Cron 3.1-2;Fapt 7.47;

2Casa pe care a zidit-o împăratul Solomon Domnului, era lungă de şaizeci de coţi, lată de douăzeci, şi înaltă de treizeci.

Ezec 41.1;

3Pridvorul dinaintea templului casei avea o lungime de douăzeci de coţi, în lăţimea casei, şi zece coţi lărgime în faţa casei.

4Împăratul a făcut casei ferestre largi înăuntru şi strâmte afară.

Ezec 40.16;Ezec 41.16;

5A zidit lipite de zidul casei mai multe rânduri de odăi, unul peste altul, de jur împrejur, care înconjurau zidurile casei, Templul şi sfântul locaş; şi a făcut astfel odăi lăturalnice de jur împrejur.

Ezec 41.6;1Împ 6.16-31;

6Catul de jos era lat de cinci coţi, cel de la mijloc de şase coţi, iar al treilea de şapte coţi; căci pe partea de afară a casei a făcut arcade strâmte împrejur ca grinzile să nu fie prinse în zidurile casei.

7Când s-a zidit casa, s-au întrebuinţat pietre cioplite gata înainte de a fi aduse acolo, aşa că nici ciocan, nici secure, nici o unealtă de fier nu s-au auzit în casă în timpul zidirii.

Deut 27.5-6;1Împ 5.18;

8Intrarea odăilor din catul de jos era în partea dreaptă a casei; în catul de la mijloc te suiai pe o scară cotită, şi tot aşa de la catul de mijloc la al treilea.

9După ce a isprăvit de zidit casa, Solomon a acoperit-o cu scânduri şi cu grinzi de cedru.

1Împ 6.14-38;

10A făcut de cinci coţi de înalte fiecare din caturile dimprejurul întregii case, şi le-a legat de casă prin lemne de cedru.

11Domnul a vorbit lui Solomon, şi i-a zis:

12"Tu zideşti casa aceasta! Dacă vei umbla după legile Mele, dacă vei împlini orânduirile Mele, dacă vei păzi şi vei urma toate poruncile Mele, voi împlini faţă de tine făgăduinţa pe care am făcut-o tatălui tău David,

1Împ 2.4;1Împ 9.4;2Sam 7.13;1Cron 22.10;

13voi locui în mijlocul copiilor lui Israel, şi nu voi părăsi pe poporul Meu Israel."

Ex 25.8;Lev 26.11;2Cor 6.16;Apoc 21.3;Deut 31.6;

14După ce a isprăvit de zidit casa,

1Împ 6.38;

15Solomon i-a îmbrăcat zidurile pe dinăuntru cu scânduri de cedru, de la pardoseală până la tavan; a îmbrăcat astfel în lemn partea dinăuntru, şi a acoperit pardoseala casei cu scânduri de chiparos.

16A îmbrăcat cu scânduri de cedru cei douăzeci de coţi ai fundului casei, de la pardoseală până în creştetul zidurilor, şi a păstrat locul acesta ca să facă din el Sfânta Sfintelor, Locul prea sfânt.

Ex 26.33;Lev 16.2;1Împ 8.6;2Cron 3.8;Ezec 45.3;Evr 9.3;

17Cei patruzeci de coţi de dinainte alcătuiau Casa, adică Templul.

18Lemnul de cedru dinăuntru avea săpături de colocinţi, şi flori deschise; totul era de cedru, nu se vedea nici o piatră.

19Solomon a pregătit Locul prea sfânt înăuntru în mijlocul casei, ca să aşeze acolo chivotul legământului Domnului.

20Locul prea sfânt avea douăzeci de coţi lungime, douăzeci de coţi lăţime, şi douăzeci de coţi înălţime. Solomon l-a căptuşit cu aur curat. A făcut înaintea Locului prea sfânt un altar de lemn de cedru, şi l-a acoperit cu aur.

21Partea dinăuntru a casei a căptuşit-o cu aur, şi a prins perdeaua dinăuntru în lănţişoare de aur înaintea Locului prea sfânt, pe care l-a acoperit cu aur.

22A căptuşit toată casa cu aur, casa întreagă, şi a acoperit cu aur tot altarul care era înaintea Locului prea sfânt.

Ex 30.1-6;

23În Locul prea sfânt a făcut doi heruvimi de lemn de măslin sălbatic, înalţi de zece coţi.

Ex 37.7-9;2Cron 3.10-12;

24Fiecare din cele două aripi ale unuia din heruvimi avea cinci coţi, ceea ce făcea zece coţi de la capătul uneia din aripile lui până la capătul celeilalte.

25Al doilea heruvim avea tot zece coţi. Măsura şi chipul erau aceleaşi pentru amândoi heruvimii.

26Înălţimea fiecăruia din cei doi heruvimi era de zece coţi.

27Solomon a aşezat heruvimii în mijlocul casei, în partea dinăuntru. Aripile lor erau întinse; aripa celui dintâi atingea un zid, şi aripa celui de al doilea atingea celălalt zid; iar celelalte aripi ale lor se întâlneau la capete în mijlocul casei.

Ex 25.20;Ex 37.9;2Cron 5.8;

28Solomon a acoperit şi heruvimii cu aur.

29Pe toate zidurile casei de jur împrejur, în partea din fund şi în faţă, a pus să sape chipuri de heruvimi, de finici şi de flori deschise.

30A acoperit pardoseala casei cu aur, în partea din fund şi în faţă.

31La intrarea Locului prea sfânt a făcut două uşi din lemn de măslin sălbatic; pragul de sus şi uşiorii uşilor erau în cinci muchii.

32Cele două uşi erau făcute din lemn de măslin sălbatic. A pus să sape pe ele chipuri de heruvimi, de finici, şi de flori deschise, şi le-a acoperit cu aur, a întins aurul şi peste heruvimi şi peste finici.

33A făcut de asemenea pentru poarta Templului, nişte uşiori de lemn de măslin sălbatic, în patru muchii,

34şi cu două uşi de lemn de chiparos; fiecare uşă era făcută din două scânduri despărţite.

Ezec 41.23-25;

35A pus să sape pe ele chipuri de heruvimi, de finici şi de flori deschise, şi le-a acoperit cu aur, pe care l-a întins pe săpătura de chipuri.

36A zidit şi curtea dinăuntru din trei rânduri de pietre cioplite şi dintr-un rând de grinzi de cedru.

37În anul al patrulea, în luna Ziv, s-au pus temeliile casei Domnului;

1Împ 6.1;

38şi în anul al unsprezecelea, în luna Bul, care este a opta lună, casa a fost isprăvită în toate părţile ei şi aşa cum trebuia să fie. În timp de şapte ani a zidit-o Solomon.

1Împ 6.1;

Zidirea casei lui Solomon.

7

1Solomon şi-a mai zidit şi casa lui, şi a ţinut treisprezece ani până când a isprăvit-o de tot.

1Împ 9.10;2Cron 8.1;

2A zidit mai întâi casa din pădurea Libanului, lungă de o sută de coţi, lată de cincizeci de coţi, şi înaltă de treizeci de coţi. Se sprijinea pe patru rânduri de stâlpi de cedru, şi pe stâlpi erau grinzi de cedru.

3A acoperit cu cedru odăile care erau sprijinite de stâlpi şi care erau în număr de patruzeci şi cinci, câte cincisprezece de fiecare cat.

4Erau trei caturi, şi fiecare din ele avea ferestrele faţă în faţă.

5Toată uşile şi toţi uşiorii erau din bârne în patru muchii, şi la fiecare din cele trei caturi, uşile erau faţă în faţă.

6A făcut un pridvor de stâlpi, lung de cincizeci de coţi şi lat de treizeci de coţi, şi un alt pridvor înainte cu stâlpi şi trepte în faţă.

7A făcut pridvorul scaunului de domnie, unde judeca, pridvorul judecăţii; şi l-a acoperit cu cedru, de la pardoseală până în tavan.

8Casa lui de locuit a fost zidită în acelaşi fel, într-o altă curte, în dosul pridvorului. Şi a făcut o casă la fel cu pridvorul acesta pentru fata lui Faraon, pe care o luase de nevastă.

1Împ 3.1;2Cron 8.11;

9Pentru toate aceste clădiri a întrebuinţat pietre minunate, cioplite după măsură, ferestruite cu ferăstrăul, înăuntru şi în afară; şi aceasta din temelii până la streaşină, şi afară până la curtea cea mare.

10Temeliile erau de pietre foarte de preţ, şi mari, pietre de zece coţi şi pietre de opt coţi.

11Deasupra erau iarăşi pietre foarte de preţ, tăiate după măsură, şi lemn de cedru.

12Curtea cea mare avea de jur împrejurul ei trei şiruri de pietre cioplite şi un şir de bârne de cedru, ca şi curtea dinăuntru a casei Domnului, şi ca şi pridvorul casei.

Ioan 10.23;Fapt 3.11;

Cei doi stâlpi de aramă.

13Împăratul Solomon a trimis şi a adus din Tir pe Hiram,

2Cron 4.11;

14fiul unei văduve din seminţia lui Neftali, şi al unui tată din Tir, care lucra în aramă. Hiram era plin de înţelepciune, de pricepere şi de ştiinţă în săvârşirea oricărei lucrări de aramă. El a venit la împăratul Solomon, şi i-a făcut toate lucrările.

2Cron 2.14;2Cron 4.16;Ex 31.3;Ex 36.1;

15A turnat cei doi stâlpi de aramă. Cel dintâi avea optsprezece coţi în înălţime, şi un fir de doisprezece coţi măsura grosimea celui de al doilea.

2Împ 25.17;2Cron 3.15;2Cron 4.12;Ier 52.21;

16A turnat două acoperişuri de aramă, ca să le pună pe vârfurile stâlpilor; cel dintâi era înalt de cinci coţi, şi al doilea era înalt de cinci coţi.

17A mai făcut nişte împletituri în chip de reţea, nişte ciucuri făcuţi cu lănţişoare, pentru acoperişurile de pe vârful stâlpilor, şapte pentru acoperişul dintâi, şi şapte pentru acoperişul al doilea.

18A făcut câte două şiruri de rodii împrejurul uneia din reţele, ca să acopere acoperişul de pe vârful unuia din stâlpi; tot aşa a făcut şi pentru al doilea.

19Acoperişurile de pe vârful stâlpilor, în pridvor, erau lucrate aşa de parcă erau nişte crini şi aveau patru coţi.

20Acoperişurile de pe cei doi stâlpi erau înconjurate de două sute de rodii, sus, lângă umflătura care era peste reţea; de asemenea erau două sute de rodii înşirate în jurul celui de al doilea acoperiş.

2Cron 3.16;2Cron 4.13;Ier 52.23;

21A aşezat stâlpii în pridvorul Templului; a aşezat stâlpul din dreapta, şi l-a numit Iachin; apoi a aşezat stâlpul din stânga, şi l-a numit Boaz.

2Cron 3.17;1Împ 6.3;

22În vârful stâlpilor era o lucrătură în chip de crini. Astfel s-a isprăvit lucrarea stâlpilor.

Marea de aramă, ligheanele de aramă.

23A făcut marea turnată din aramă. Avea zece coţi de la o margine până la cealaltă, era rotundă de tot, înaltă de cinci coţi, şi de jur împrejur se putea măsura cu un fir de treizeci de coţi.

2Împ 25.13;2Cron 4.2;Ier 52.17;

24Sub buza ei erau săpaţi nişte colocinţi, câte zece la fiecare cot, de jur împrejurul mării; colocinţii, aşezaţi pe două rânduri, erau turnaţi împreună cu ea dintr-o singură bucată.

2Cron 4.3;

25Era aşezată pe doisprezece boi, din care trei întorşi spre miază noapte, trei întorşi spre apus; trei întorşi spre miază zi, şi trei întorşi spre răsărit; marea era deasupra lor, şi toată partea dinapoi a trupurilor lor era înăuntru.

2Cron 4.4-5;Ier 52.20;

26Grosimea ei era de un lat de mână; şi marginea ei era ca marginea unui potir, făcută ca floarea crinului. Avea o încăpere de două mii de vedre.

2Cron 4.5;

27A mai făcut zece temelii de aramă. Fiecare temelie era lungă de patru coţi, lată de patru coţi, şi înaltă de trei coţi.

28Iată cum erau temeliile acestea. Erau făcute din tăblii, legate la colţuri cu încheieturi.

29Pe tăbliile dintre încheieturi erau nişte lei, boi şi heruvimi; şi pe încheieturi, deasupra şi dedesubtul leilor şi boilor, erau nişte împletituri care atârnau în chip de ciucuri.

30Fiecare temelie avea patru roţi de aramă cu osii de aramă; şi la cele patru colţuri erau nişte poliţe turnate, sub lighean, şi lângă ciucuri.

31Gura temeliei dinăuntrul acoperişului până sus era de un cot; gura aceasta era rotundă, ca pentru lucrările de felul acesta, şi era lată de un cot şi jumătate; avea şi săpături. Tăbliile erau în patru muchii, nu rotunde.

32Cele patru roţi erau sub tăblii, şi osiile roţilor erau prinse de temelie; fiecare era înaltă de un cot şi jumătate.

33Roţile erau făcute ca ale unui car. Osiile, obezile, spiţele şi butucii lor erau toate turnate.

34La cele patru colţuri ale fiecărei temelii erau nişte poliţe dintr-o bucată cu temelia.

35Partea de sus a temeliei se sfârşea cu un cerc înalt de o jumătate de cot, şi îşi avea proptelele cu tăbliile ei făcute dintr-o bucată cu ea.

36Pe plăcile proptelelor, şi pe tăblii, a săpat heruvimi, lei şi finici, după locurile goale, şi ciucuri de jur împrejur.

37Aşa a făcut cele zece temelii; turnătura, măsura şi chipul erau la fel pentru toate.

38A mai făcut zece ligheane de aramă. Fiecare lighean avea o încăpere de patruzeci de baţi, fiecare lighean avea patru coţi, fiecare lighean era pe câte una din cele zece temelii.

2Cron 4.6;

39A pus cinci temelii pe partea dreaptă a casei, şi cinci temelii pe partea stângă a casei; iar marea de aramă a pus-o în partea dreaptă a casei la miazăzi răsărit.

40Hiram a făcut cenuşarele, lopeţile şi ligheanele. Aşa a sfârşit Hiram toată lucrarea pe care i-o dăduse împăratul Solomon s-o facă pentru Casa Domnului:

Sfârşitul lucrării.

41doi stâlpi cu cele două acoperişuri şi cu cununile lor de pe vârful stâlpilor; cele două reţele ca să acopere cele două cununi ale acoperişurilor de pe vârful stâlpilor;

1Împ 7.17-18;

42cele patru sute de rodii pentru cele două reţele, câte două rânduri de rodii de fiecare reţea, ca să acopere cele două cununi ale acoperişurilor de pe vârful stâlpilor;

43cele zece temelii, şi cele zece ligheane de pe temelii;

44marea, şi cei doisprezece boi de sub mare;

45cenuşarele, lopeţile şi ligheanele. Toate aceste unelte, pe care le-a dat împăratul Solomon lui Hiram să le facă pentru Casa Domnului, erau de aramă lustruită.

Ex 27.3;2Cron 4.16;

46Împăratul a pus să le toarne în câmpia Iordanului, într-un pământ humos, între Sucot şi Ţartan.

2Cron 4.17;Gen 33.17;Ios 3.16;

47Solomon a lăsat toate aceste unelte necântărite, căci erau foarte multe, şi greutatea aramei nu se putea socoti.

48Solomon a mai făcut toate celelalte unelte pentru Casa Domnului: altarul de aur; masa de aur, unde se puneau pâinile pentru punerea înaintea Domnului;

Ex 37.25;Ex 37.10;Ex 25.30;Lev 24.5-8;

49sfeşnicele de aur curat, cinci la dreapta şi cinci la stânga, înaintea Locului prea sfânt, cu florile, candelele şi mucările de aur;

50ligheanele, cuţitele, potirele, ceştile şi căţuile de aur curat; şi ţâţânile de aur curat pentru uşa dinăuntrul casei la intrarea în Locul prea sfânt, şi pentru uşa casei de la intrarea Templului.

51Astfel s-a isprăvit toată lucrarea, pe care a făcut-o împăratul Solomon pentru Casa Domnului. Apoi a adus argintul, aurul şi uneltele, pe care le hărăzise tatăl său David, şi le-a pus în vistieriile Casei Domnului.

2Sam 8.11;2Cron 5.1;

Mutarea chivotului şi cortului.

8

1Atunci împăratul Solomon a adunat la el la Ierusalim pe bătrânii lui Israel şi pe toate căpeteniile seminţiilor, pe căpeteniile familiilor copiilor lui Israel, ca să mute din cetatea lui David, adică Sionul, chivotul legământului Domnului.

2Cron 5.2;2Sam 6.17;2Sam 5.7-9;2Sam 6.12-16;

2Toţi bărbaţii lui Israel s-au strâns la împăratul Solomon, în luna lui Etanim, care este a şaptea lună, în timpul praznicului.

Lev 23.34;2Cron 7.8;

3Când au venit toţi bătrânii lui Israel, preoţii au ridicat chivotul.

Num 4.15;Deut 31.9;Ios 3.3-6;1Cron 15.14-15;

4Au adus chivotul Domnului, cortul întâlnirii, şi toate uneltele sfinte, care erau în cort: preoţii şi Leviţii le-au adus.

1Împ 3.4;2Cron 1.3;

5Împăratul Solomon şi toată adunarea lui Israel chemată la el au stat înaintea chivotului. Au jertfit oi şi boi, care n-au putut fi nici număraţi, nici socotiţi, din pricina mulţimii lor.

2Sam 6.13;

6Preoţii au dus chivotul legământului Domnului la locul lui, în Locul prea sfânt al casei, în Sfânta Sfintelor, sub aripile heruvimilor.

2Sam 6.17;Ex 26.33-34;1Împ 6.19;1Împ 6.27;

7Căci heruvimii aveau aripile întinse peste Locul chivotului, şi acopereau chivotul şi drugii lui pe deasupra.

8Se dăduse drugilor o aşa lungime încât capetele lor se vedeau din Locul sfânt dinaintea Locului prea sfânt, dar nu se vedeau de afară. Ei au fost acolo până în ziua de azi.

Ex 25.14-15;

9În chivot nu erau decât cele două table de piatră, pe care le-a pus Moise în el la Horeb, când a făcut Domnul legământ cu copiii lui Israel, la ieşirea lor din ţara Egiptului.

Ex 25.21;Deut 10.2;Deut 10.5;Evr 9.4;Ex 40.20;Ex 34.27-28;Deut 4.13;1Împ 8.21;

10În clipa când au ieşit preoţii din Locul sfânt, norul a umplut casa Domnului.

Ex 40.34-35;2Cron 5.13-14;2Cron 7.2;

11Preoţii n-au putut să rămână acolo să facă slujba, din pricina norului; căci slava Domnului umpluse Casa Domnului.

Solomon binecuvântează adunarea.

12Atunci Solomon a zis: "Domnul a zis că vrea să locuiască în întuneric!

2Cron 6.1;Lev 16.2;Ps 18.11;Ps 97.2;

13Eu am zidit o casă care va fi locuinţa Ta, un loc unde vei locui pe vecie!"

2Sam 7.13;Ps 132.14;

14Împăratul şi-a întors faţa, şi a binecuvântat pe toată adunarea lui Israel. Toată adunarea lui Israel era în picioare.

2Sam 6.18;

15Şi el a zis: "Binecuvântat să fie Domnul, Dumnezeul lui Israel, care a vorbit cu gura Lui tatălui meu David, şi care împlineşte, prin puterea Lui, ce spusese, când a zis:

Luc 1.68;2Sam 7.5-25;

16"Din ziua când am scos din Egipt pe poporul Meu Israel, n-am ales nici o cetate dintre toate seminţiile lui Israel ca să Mi se zidească în ea o casă unde să locuiască Numele Meu, ci am ales pe David să împărăţească peste poporul Meu Israel!"

2Sam 7.6;2Cron 6.5;1Împ 8.29;Deut 12.11;1Sam 16.1;2Sam 7.8;1Cron 28.4;

17Tatăl meu David avea de gând să zidească o casă Numelui Domnului, Dumnezeului lui Israel.

2Sam 7.2;1Cron 17.1;

18Şi Domnul a zis tatălui meu David: "Fiindcă ai avut de gând să zideşti o casă Numelui Meu, bine ai făcut că ai avut acest gând.

2Cron 6.8-9;

19Numai că nu tu vei zidi casa; ci fiul tău ieşit din trupul tău, va zidi casa Numelui Meu."

2Sam 7.5-13;1Împ 5.3-5;

20Domnul a împlinit cuvintele pe care le rostise. Eu m-am ridicat în locul tatălui meu David, şi am şezut pe scaunul de domnie al lui Israel, cum vestise Domnul, şi am zidit casa Numelui Domnului, Dumnezeul lui Israel.

1Cron 28.5-6;

21Am rânduit un loc pentru chivot, unde este legământul Domnului, legământul pe care l-a făcut El cu părinţii noştri, când i-a scos din ţara Egiptului.

1Împ 8.9;Deut 31.26;

Rugăciunea lui Solomon.

22Solomon s-a aşezat înaintea altarului Domnului, în faţa întregii adunări a lui Israel. Şi-a întins mâinile spre cer,

2Cron 6.12;Ex 9.33;Ezra 9.5;Isa 1.15;

23şi a zis: "Doamne, Dumnezeul lui Israel! Nu este Dumnezeu ca Tine, nici sus în ceruri, nici jos pe pământ: Tu ţii legământul şi îndurarea faţă de robii Tăi, care umblă înaintea Ta din toată inima lor!

Ex 15.11;2Sam 7.22;Deut 7.9;Neem 1.5;Dan 9.4;Gen 17.1;1Împ 3.6;2Împ 20.3;

24Astfel, ai ţinut cuvântul dat robului tău David, tatăl meu; şi ce ai spus cu gura Ta, împlineşti în ziua aceasta cu puterea Ta.

25Acum, Doamne, Dumnezeul lui Israel, ţine făgăduinţa pe care ai făcut-o tatălui meu David, când ai zis: "Nu vei fi lipsit niciodată înaintea Mea de un urmaş care să şadă pe scaunul de domnie al lui Israel, numai fiii tăi să ia seamă la calea lor, şi să umble înaintea Mea cum ai umblat tu înaintea Mea.

2Sam 7.12-16;1Împ 2.4;

26Oh, Dumnezeul lui Israel, împlinească-se făgăduinţa pe care ai făcut-o robului tău David, tatăl meu!

2Sam 7.25;

27Dar ce! Va locui oare cu adevărat Dumnezeu pe pământ? Iată că cerurile şi cerurile cerurilor nu pot să Te cuprindă: cu cât mai puţin casa aceasta pe care Ţi-am zidit-o eu!

2Cron 2.6;Isa 66.1;Ier 23.24;Fapt 7.49;Fapt 17.24;2Cor 12.2;

28Totuşi, Doamne, Dumnezeul meu, ia aminte la rugăciunea robului Tău şi la cererea lui; ascultă strigătul şi rugăciunea pe care Ţi-o face astăzi robul Tău.

29Ochii tăi să fie zi şi noapte deschişi asupra casei acesteia, asupra locului despre care ai zis: "Acolo va fi Numele Meu!" Ascultă rugăciunea pe care Ţi-o face robul Tău în locul acesta.

Dan 6.10;

30Binevoieşte şi ascultă cererea robului Tău şi a poporului Tău Israel, când se vor ruga în locul acesta! Ascultă-i din locul locuinţei Tale, din ceruri, ascultă-i şi iartă-i!

2Cron 20.9;Neem 1.6;

31Dacă va păcătui cineva împotriva aproapelui său şi va fi silit să facă un jurământ, şi va veni să jure înaintea altarului Tău, în casa aceasta, -

Ex 22.11;

32ascultă-l din ceruri, lucrează, şi fă dreptate robilor Tăi; osândeşte pe cel vinovat, şi întoarce vina purtării lui asupra capului lui; dă dreptate celui nevinovat, şi fă-i după nevinovăţia lui!

Deut 25.1;

33Când poporul Tău Israel va fi bătut de vrăjmaş, pentru că a păcătuit împotriva Ta: dacă se vor întoarce la Tine şi vor da slavă Numelui Tău, dacă-ţi vor face rugăciuni şi cereri în casa aceasta, -

Lev 26.17;Deut 28.25;Lev 26.39-40;Neem 1.9;

34ascultă-i din ceruri, iartă păcatul poporului Tău Israel, şi întoarce-i în ţara pe care ai dat-o părinţilor lor!

35Când se va închide cerul, şi nu va fi ploaie, din pricina păcatelor făcute de ei împotriva Ta: dacă se vor ruga în locul acesta şi vor da slavă Numelui tău, şi dacă se vor abate de la păcatele lor, pentru că-i vei pedepsi -

Lev 26.19;Deut 28.23;

36ascultă-i din ceruri, iartă păcatul robilor Tăi şi al poporului Tău Israel, învaţă-l calea cea bună pe care trebuie să umble, şi să trimiţi ploaie pe pământul pe care l-ai dat de moştenire poporului Tău!

Ps 25.4;Ps 27.11;Ps 94.12;Ps 143.8;1Sam 12.23;

37Când foametea, ciuma, rugina, tăciunele, lăcustele, de un fel sau altul, vor fi în ţară, când vrăjmaşul va împresura pe poporul Tău în ţara lui, în cetăţile lui, când vor fi urgii sau boli de orice fel:

Lev 26.16-26;Deut 28.21-52;2Cron 20.9;

38dacă un om, dacă tot poporul Tău Israel va face rugăciuni şi cereri, şi fiecare îşi va cunoaşte mustrarea cugetului lui şi va întinde mâinile spre casa aceasta, -

39ascultă-l din ceruri, din locul locuinţei Tale, şi iartă-l; lucrează, şi răsplăteşte fiecăruia după căile lui, Tu care cunoşti inima fiecăruia, căci numai Tu cunoşti inima tuturor copiilor oamenilor,

1Sam 16.7;1Cron 28.9;Ps 11.4;Ier 17.10;Fapt 1.24;

40ca să se teamă de Tine în tot timpul cât vor trăi în ţara pe care ai dat-o părinţilor noştri!

Ps 130.4;

41Când străinul, care nu este din poporul Tău Israel, va veni dintr-o ţară depărtată, pentru Numele Tău,

42căci se va şti că Numele Tău este mare, mâna Ta este tare, şi braţul Tău este întins, când va veni să se roage în casa aceasta, -

Deut 3.24;

43ascultă-l din ceruri, din locul locuinţei Tale, şi dă străinului aceluia tot ce-Ţi va cere, pentru ca toate popoarele pământului să cunoască Numele Tău, să se teamă de Tine, ca şi poporul Tău Israel, şi să ştie că Numele Tău este chemat peste casa aceasta pe care am zidit-o eu!

1Sam 17.46;2Împ 19.19;Ps 67.2;Ps 102.15;

44Când poporul Tău va ieşi la luptă împotriva vrăjmaşului său, urmând calea pe care i-o vei porunci Tu: dacă vor face rugăciuni Domnului, cu privirile întoarse spre cetatea pe care ai ales-o Tu, şi spre casa pe care am zidit-o eu Numelui Tău, -

45ascultă din ceruri rugăciunile şi cererile lor, şi fă-le dreptate!

46Când vor păcătui împotriva Ta, - căci nu este om care să nu păcătuiască, - şi Te vei mânia împotriva lor şi-i vei da în mâna vrăjmaşului, care-i va duce robi într-o ţară vrăjmaşă, depărtată sau apropiată:

2Cron 6.36;Prov 20.9;Ecl 7.20;Iac 3.2;1Ioan 1.8-10;Lev 26.34-44;Deut 28.36-64;

47dacă se vor coborî în ei înşişi, în ţara unde vor fi robi, dacă se vor întoarce la Tine, şi-Ţi vor face cereri în ţara celor ce-i vor duce în robie, şi vor zice: "Am păcătuit, am săvârşit fărădelegi, am făcut rău!";

Lev 26.40;Neem 1.6;Ps 106.6;Dan 9.5;

48dacă se vor întoarce la Tine din toată inima lor şi din tot sufletul lor, în ţara vrăjmaşilor lor care i-au luat robi, dacă-Ţi vor face rugăciuni, cu privirile întoarse spre ţara lor, pe care ai dat-o părinţilor lor, spre cetatea pe care ai ales-o, şi spre casa pe care am zidit-o eu Numelui Tău, -

Ier 29.12-14;Dan 6.10;

49ascultă din ceruri, din locul locuinţei Tale, rugăciunile şi cererile lor: şi fă-le dreptate;

50iartă poporului Tău păcatele lui şi toate fărădelegile făcute împotriva Ta; trezeşte mila celor ce-i vor ţine robi, ca să se îndure de ei,

Ezra 7.6;Ps 106.46;

51căci sunt poporul Tău şi moştenirea Ta, şi Tu i-ai scos din Egipt, din mijlocul unui cuptor de fier!

Deut 9.29;Neem 1.10;Deut 4.20;Ier 11.4;

52Ochii Tăi să fie deschişi la cererea robului Tău şi la cererea poporului Tău Israel, ca să-i asculţi în tot ce-Ţi vor cere!

53Căci Tu i-ai ales din toate celelalte popoare ale pământului, ca să faci din ei moştenirea Ta, cum ai spus prin robul Tău Moise, când ai scos din Egipt pe părinţii noştri, Doamne, Dumnezeule!"

Ex 19.5;Deut 9.26-29;Deut 14.2;

54Când a isprăvit Solomon de spus Domnului toată rugăciunea aceasta şi cererea aceasta, s-a sculat dinaintea altarului Domnului, unde îngenunchease, cu mâinile întinse spre cer.

55Şi stând în picioare, a binecuvântat cu glas tare toată adunarea lui Israel, zicând:

2Sam 6.18;

56"Binecuvântat să fie Domnul, care a dat odihnă poporului Său Israel, după toate făgăduinţele Lui! Din toate bunele cuvinte pe care le rostise prin robul Său Moise, nici unul n-a rămas neîmplinit.

Deut 12.10;Ios 21.45;Ios 23.14;

57Domnul, Dumnezeul nostru, să fie cu noi, cum a fost cu părinţii noştri; să nu ne părăsească şi să nu ne lase,

Deut 31.6;Ios 1.5;

58ci să ne plece inimile spre El, ca să umblăm în toate căile Lui, şi să păzim poruncile Lui, legile Lui şi rânduielile Lui, pe care le-a poruncit părinţilor noştri!

Ps 119.36;

59Cuvintele acestea, cuprinse în cererile mele înaintea Domnului, să fie zi şi noapte înaintea Domnului, Dumnezeului nostru, şi să facă în tot timpul dreptate robului Său şi poporului Său Israel,

60pentru ca toate popoarele pământului să poată cunoaşte că Domnul este Dumnezeu şi că nu este alt Dumnezeu afară de El!

Ios 4.24;1Sam 17.46;2Împ 19.19;Deut 4.35-39;

61Inima voastră să fie în totul a Domnului, Dumnezeului nostru, cum este astăzi, ca să urmaţi legile Lui şi să păziţi poruncile Lui."

1Împ 11.4;1Împ 15.3-14;2Împ 20.3;

Sfinţirea templului.

62Împăratul şi tot Israelul împreună cu el au adus jertfe înaintea Domnului.

2Cron 7.4;

63Solomon a junghiat douăzeci şi două de mii de boi şi o sută douăzeci de mii de oi pentru jertfa de mulţumire, pe care a adus-o Domnului. Aşa a făcut împăratul şi toţi copiii lui Israel sfinţirea Casei Domnului.

64În ziua aceea, împăratul a sfinţit mijlocul curţii, care este înaintea Casei Domnului; căci acolo a adus arderile de tot, darurile de mâncare, şi grăsimile jertfelor de mulţumire, pentru că altarul de aramă care este înaintea Domnului era prea mic, ca să cuprindă arderile de tot, darurile de mâncare, şi grăsimile jertfelor de mulţumire.

2Cron 7.7;2Cron 4.1;

65Solomon a prăznuit atunci sărbătoarea, şi tot Israelul a prăznuit împreună cu el. O mare mulţime, venită de la împrejurimile Hamatului până la pârâul Egiptului, s-a strâns înaintea Domnului, Dumnezeului nostru, timp de şapte zile, şi alte şapte zile, adică patrusprezece zile.

1Împ 8.2;Lev 23.34;Num 34.8;Ios 13.5;Jud 3.3;2Împ 14.25;Gen 15.18;Num 34.5;2Cron 7.8;

66În ziua a opta, a dat drumul poporului. Şi ei au binecuvântat pe împărat, şi s-au dus în corturile lor, veseli şi cu inima mulţumită pentru tot binele pe care-l făcuse Domnul robului Său David, şi poporului Său Israel.

2Cron 7.9-10;

Dumnezeu se arată a doua oară.

9

1Când a isprăvit Solomon de zidit Casa Domnului, casa împăratului şi tot ce a găsit cu cale să facă,

2Cron 7.11;1Împ 7.1;2Cron 8.6;

2Domnul S-a arătat a doua oară lui Solomon, cum i Se arătase la Gabaon.

1Împ 3.5;

3Şi Domnul i-a zis: "Îţi ascult rugăciunea şi cererea pe care Mi-ai făcut-o, sfinţesc casa aceasta pe care ai zidit-o ca să pui în ea pentru totdeauna Numele Meu, şi ochii Mei şi inima Mea vor fi acolo pe vecie.

2Împ 20.5;Ps 10.17;1Împ 8.29;Deut 11.12;

4Şi tu, dacă vei umbla înaintea Mea, cum a umblat tatăl tău David, cu inimă curată şi cu neprihănire, făcând tot ce ţi-am poruncit, dacă vei păzi legile şi poruncile Mele,

Gen 17.1;1Împ 11.4-38;1Împ 14.8;1Împ 15.5;

5voi întări pe vecie scaunul de domnie al împărăţiei tale în Israel, cum am spus tatălui tău David, când am zis: "Nu vei fi lipsit niciodată de un urmaş pe scaunul de domnie al lui Israel."

2Sam 7.12-16;1Împ 2.4;1Împ 6.12;1Cron 22.10;Ps 132.12;

6Dar dacă vă veţi abate de la Mine, voi şi fiii voştri, dacă nu veţi păzi poruncile Mele şi legile Mele pe care vi le-am dat, şi dacă vă veţi duce să slujiţi altor dumnezei şi să vă închinaţi înaintea lor,

2Sam 7.14;2Cron 7.19-20;Ps 89.30;

7voi nimici pe Israel din ţara pe care i-am dat-o, voi lepăda de la Mine casa pe care am sfinţit-o Numelui Meu, şi Israel va ajunge de râs şi de pomină printre toate popoarele.

Deut 4.26;2Împ 17.33;2Împ 25.21;Ier 7.14;Deut 28.37;Ps 44.14;

8Şi oricât de înaltă este casa aceasta, oricine va trece pe lângă ea, va rămâne încremenit şi va fluiera. Şi va zice: "Pentru ce a făcut Domnul aşa ţării acesteia şi casei acesteia?"

2Cron 7.21;Deut 29.24-26;Ier 22.8-9;

9Şi i se va răspunde: "Pentru că au părăsit pe Domnul, Dumnezeul lor, care a scos pe părinţii lor din ţara Egiptului, pentru că s-au alipit de alţi dumnezei, s-au închinat înaintea lor şi le-au slujit; de aceea a făcut Domnul să vină peste ei toate aceste rele."

Cetăţile zidite de Solomon.

10După douăzeci de ani Solomon zidise cele două case, Casa Domnului şi casa împăratului.

1Împ 6.37-38;1Împ 7.1;1Cron 8.1;

11Atunci, fiindcă Hiram, împăratul Tirului, dăduse lui Solomon lemne de cedru şi lemne de chiparos, şi aur, cât a voit, împăratul Solomon a dat lui Hiram douăzeci de cetăţi în ţara Galileii.

2Cron 8.2;

12Hiram a ieşit din Tir, să vadă cetăţile pe care i le dădea Solomon. Dar nu i-au plăcut,

13şi a zis: "Ce cetăţi mi-ai dat, frate?" Şi le-a numit ţara Cabul, nume pe care l-au păstrat până în ziua de azi.

Ios 19.27;

14Hiram trimisese împăratului o sută douăzeci de talanţi de aur.

15Iată cum stau lucrurile cu privire la oamenii de corvoadă pe care i-a luat împăratul Solomon pentru zidirea Casei Domnului şi a casei sale Milo, şi a zidului Ierusalimului, Haţorului, Meghidoului şi Ghezerului.

1Împ 5.13;1Împ 9.24;2Sam 5.9;Ios 19.36;Ios 17.11;Ios 16.10;Jud 1.29;

16Faraon, împăratul Egiptului, venise şi cucerise Ghezerul, îi dăduse foc, şi omorâse pe Canaaniţii care locuiau în cetate. Apoi îl dăduse de zestre fetei lui, nevasta lui Solomon.

Ios 16.10;

17Şi Solomon a zidit Ghezerul, Bet-Horonul de jos,

Ios 16.3;Ios 21.22;2Cron 8.5;

18Baalatul şi Tadmorul, în pustia ţării,

Ios 19.44;2Cron 8.4-6;

19toate cetăţile slujindu-i ca magazii şi fiind ale lui, cetăţile pentru care, cetăţile pentru călărime, şi tot ce a găsit cu cale Solomon să zidească la Ierusalim, la Liban, şi în toată ţara peste care împărăţea.

1Împ 4.26;1Împ 9.1;

20Iar pe tot poporul care mai rămăsese din Amoriţi, Hetiţi, Fereziţi, Heviţi şi Iebusiţi, ne făcând parte din copiii lui Israel,

2Cron 8.7;

21pe urmaşii lor, care mai rămăseseră după ei în ţară şi pe care copiii lui Israel nu-i putuseră nimici cu desăvârşire, Solomon i-a luat ca robi de corvoadă, şi aşa au fost până în ziua de astăzi.

Jud 1.21-29;Jud 3.1;Ios 15.63;Ios 17.12;Jud 1.28;Gen 9.25-26;Ezra 2.55-.58;Neem 7.57;Neem 11.3;

22Dar Solomon n-a întrebuinţat ca robi de corvoadă pe copiii lui Israel; căci ei erau oameni de război, slujitorii lui, căpeteniile lui, căpitanii lui, cârmuitorii carelor şi călărimii lui.

Lev 25.39;

23Căpeteniile puse de Solomon peste lucrări erau în număr de cinci sute cincizeci, însărcinaţi să privegheze pe lucrători.

2Cron 8.10;

24Fata lui Faraon s-a suit din cetatea lui David în casa ei, pe care i-o zidise Solomon. Atunci a zidit el Milo.

1Împ 3.1;2Cron 8.11;1Împ 7.8;2Sam 5.9;1Împ 11.2;2Cron 32.5;

25Solomon aducea de trei ori pe an arderi de tot şi jertfe de mulţumire pe altarul pe care-l zidise Domnului, şi ardea tămâie pe cel care era înaintea Domnului. Şi a isprăvit astfel casa.

2Cron 8.12-16;

26Împăratul Solomon a mai făcut şi corăbii la Eţion-Gheber, lângă Elot, pe ţărmurile mării Roşii, în ţara Edomului.

2Cron 8.17-18;Num 33.35;Deut 2.8;1Împ 22.48;

27Şi Hiram a trimis cu aceste corăbii, la slujitorii lui Solomon, pe înşişi slujitorii lui, marinari care cunoşteau marea.

1Împ 10.11;

28S-au dus la Ofir, şi au luat de acolo aur, patru sute douăzeci de talanţi, pe care i-au adus împăratului Solomon.

Iov 22.24;

Împărăteasa din Seba la Ierusalim.

10

1Împărăteasa din Seba a auzit de faima lui Solomon, în ce priveşte slava Domnului, şi a venit să-l încerce prin întrebări grele.

2Cron 9.1;Mat 12.42;Luc 11.31;Jud 14.12;Prov 1.6;

2A sosit la Ierusalim cu un alai foarte mare, şi cu cămile care aduceau mirodenii, aur foarte mult, şi pietre scumpe. S-a dus la Solomon şi i-a spus tot ce avea pe inimă.

3Solomon i-a răspuns la toate întrebările, şi n-a fost nimic, pe care împăratul să nu fi ştiut să i-l lămurească.

4Împărăteasa din Seba a văzut toată înţelepciunea lui Solomon, şi casa pe care o zidise,

5şi bucatele de la masa lui, şi locuinţa slujitorilor lui, şi slujbele şi hainele celor ce-i slujeau, şi paharnicii lui, şi arderile de tot pe care le aducea în Casa Domnului.

1Cron 26.16;

6Uimită, a zis împăratului: "Deci era adevărat ce am auzit în ţara mea despre faptele şi înţelepciunea ta!

7Dar nu credeam, până n-am venit şi n-am văzut cu ochii mei. Şi iată că nici pe jumătate nu mi s-a spus. Tu ai mai multă înţelepciune şi propăşire decât am auzit mergându-ţi faima.

8Ferice de oamenii tăi, ferice de slujitorii tăi, care sunt necurmat înaintea ta, care aud înţelepciunea ta!

Prov 8.34;

9Binecuvântat să fie Domnul, Dumnezeul tău, care a binevoit să te pună pe scaunul de domnie al lui Israel! Pentru că Domnul iubeşte pentru totdeauna pe Israel, de aceea te-a pus împărat, ca să judeci şi să faci dreptate."

1Împ 5.7;2Sam 8.15;Ps 72.2;Prov 8.15;

10Ea a dat împăratului o sută douăzeci de talanţi de aur, foarte multe mirodenii, şi pietre scumpe. N-au mai venit niciodată în urmă atâtea mirodenii câte a dat împărăteasa din Seba împăratului Solomon.

Ps 72.10-15;

11Corăbiile lui Hiram, care au adus aur din Ofir, au adus din Ofir şi foarte mult lemn de santal şi pietre scumpe.

1Împ 9.27;

12Împăratul a făcut cu lemnul mirositor pălimare pentru Casa Domnului şi pentru casa împăratului, şi harfe şi alăute pentru cântăreţi. N-a mai venit de atunci lemn de acesta mirositor, şi nu s-a mai văzut până în ziua de azi.

2Cron 9.11;2Cron 9.10;

13Împăratul Solomon a dat împărătesei din Seba tot ce a dorit, tot ce a cerut, şi i-a mai dat şi pe deasupra daruri vrednice de un împărat ca Solomon. Apoi ea s-a întors şi s-a dus în ţara ei, cu slujitorii ei.

Bogăţiile lui Solomon.

14Greutatea aurului care venea lui Solomon pe fiecare an, era de şase sute şaizeci şi şase de talanţi de aur,

15afară de ce scotea de la negustorii cei mari şi din negoţul cu mărfuri, de la toţi împăraţii Arabiei, şi de la dregătorii ţării.

2Cron 9.24;Ps 72.10;

16Împăratul Solomon a făcut două sute de scuturi mari de aur bătut, şi pentru fiecare din ele a întrebuinţat şase sute de sicli de aur,

17şi alte trei sute de scuturi mici de aur bătut, şi pentru fie care din ele a întrebuinţat trei mine de aur; şi împăratul le-a pus în casa numită Pădurea Libanului.

1Împ 14.26;1Împ 7.2;

18Împăratul a făcut un mare scaun de domnie de fildeş, şi l-a acoperit cu aur curat.

2Cron 9.17;

19Scaunul acesta de domnie avea şase trepte, şi partea de sus era rotunjită pe dinapoi, de fiecare parte a scaunului erau rezemători: lângă rezemători stăteau doi lei,

20şi pe cele şase trepte stăteau doisprezece lei de o parte şi de alta. Aşa ceva nu s-a făcut pentru nici o împărăţie.

21Toate paharele împăratului Solomon erau de aur, şi toate vasele din casa pădurii Libanului erau de aur curat. Nimic nu era de argint: pe vremea lui Solomon argintul n-avea nici o trecere.

2Cron 9.20;

22Căci împăratul avea pe mare corăbii din Tars cu ale lui Hiram; şi corăbiile din Tars veneau la fiecare trei ani, aducând aur şi argint, fildeş, maimuţe şi păuni.

Gen 10.4;2Cron 20.36;

23Împăratul Solomon a întrecut pe toţi împăraţii pământului în bogăţii şi înţelepciune.

1Împ 3.12-13;1Împ 4.30;

24Toată lumea căuta să vadă pe Solomon, ca să audă înţelepciunea pe care o pusese Dumnezeu în inima lui.

25Şi fie care îşi aducea darul lui: lucruri de argint şi lucruri de aur, haine, arme, mirodenii, cai şi catâri; aşa era în fiecare an.

26Solomon a strâns care şi călărime; avea o mie patru sute de care şi douăsprezece mii de călăreţi, pe care i-a pus în cetăţile unde îşi ţinea carele şi la Ierusalim lângă împărat.

1Împ 4.26;2Cron 1.14;2Cron 9.25;Deut 17.16;

27Împăratul a făcut ca argintul să fie tot aşa de obişnuit la Ierusalim ca pietrele, şi cedrii tot aşa de mulţi ca smochinii din Egipt care cresc pe câmpie.

2Cron 1.15;

28Solomon îşi aducea caii din Egipt; o ceată de negustori de ai împăratului se ducea să-i ia cu grămada pe un preţ hotărât:

Deut 17.16;2Cron 1.16;2Cron 9.28;

29un car se aducea din Egipt cu şase sute de sicli de argint, şi un cal cu o sută cincizeci de sicli. De asemenea aduceau cai cu ei pentru toţi împăraţii Hetiţilor şi pentru împăraţii Siriei.

Ios 1.4;2Împ 7.6;

Femeile străine.

11

1Împăratul Solomon a iubit multe femei străine, afară de fata lui Faraon; Moabite, Amonite, Edomite, Sidoniene, Hetite,

Neem 13.26;Deut 17.17;

2care făceau parte din neamurile despre care Domnul zisese copiilor lui Israel: "Să nu intraţi la ele, şi nici ele să nu intre la voi; căci v-ar întoarce negreşit inimile înspre dumnezeii lor." De aceste neamuri s-a alipit Solomon, târât de iubire.

Ex 34.16;Deut 7.3-4;

3A avut de neveste şapte sute de crăiese împărăteşti şi trei sute de ţiitoare; şi nevestele i-au abătut inima.

4Când a îmbătrânit Solomon, nevestele i-au plecat inima spre alţi dumnezei; şi inima nu i-a fost în totul a Domnului, Dumnezeului său, cum fusese inima tatălui său David.

Deut 17.17;Neem 13.26;1Împ 8.61;1Împ 9.4;

5Solomon s-a dus după Astartea, zeiţa Sidonienilor, şi după Milcom, urâciunea Amoniţilor.

1Împ 11.33;Jud 2.13;2Împ 23.13;

6Şi Solomon a făcut ce este rău înaintea Domnului, şi n-a urmat în totul pe Domnul, ca tatăl său David.

7Atunci Solomon a zidit pe muntele din faţa Ierusalimului un loc înalt pentru Chemoş, urâciunea Moabului, pentru Moloc, urâciunea fiilor lui Amon.

Num 33.52;2Împ 23.13;Num 21.29;Jud 11.21;

8Aşa a făcut pentru toate nevestele lui străine, care aduceau tămâie şi jertfe dumnezeilor lor.

9Domnul S-a mâniat pe Solomon, pentru că îşi abătuse inima de la Domnul, Dumnezeul lui Israel, care i Se arătase de două ori.

1Împ 11.2-3;1Împ 3.5;1Împ 9.2;

10În privinţa aceasta îi spusese să nu meargă după alţi dumnezei; dar Solomon n-a păzit poruncile Domnului.

1Împ 6.12;1Împ 9.6;

11Şi Domnul a zis lui Solomon: "Fiindcă ai făcut aşa, şi n-ai păzit legământul Meu şi legile Mele pe care ţi le-am dat, voi rupe împărăţia de la tine şi o voi da slujitorului tău.

1Împ 11.31;Dan 12.15-16;

12Numai, nu voi face lucrul acesta în timpul vieţii tale, pentru tatăl tău David. Ci din mâna fiului tău o voi rupe.

13Nu voi rupe însă toată împărăţia; voi lăsa o seminţie fiului tău, din pricina robului Meu David, şi din pricina Ierusalimului, pe care l-am ales.

2Sam 7.15;Ps 89.33;1Împ 12.20;Deut 12.11;

Vrăjmăşia lui Hadad şi Rezon.

14Domnul a ridicat un vrăjmaş lui Solomon: pe Hadad, Edomitul, din neamul împărătesc al Edomului.

1Cron 5.26;

15Pe vremea când a bătut David Edomul, Ioab, căpetenia oştirii, suindu-se să îngroape morţii, a ucis toată partea bărbătească din Edom;

2Sam 8.14;1Cron 18.12-13;Num 24.19;Deut 20.13;

16a rămas acolo şase luni cu tot Israelul, până ce a nimicit toată partea bărbătească.

17Atunci Hadad a fugit cu nişte Edomiţi, slujitori ai tatălui său, şi s-a dus în Egipt. Hadad era încă un băiat pe atunci.

18Plecând din Madian, s-au dus la Paran, au luat cu ei nişte oameni din Paran, şi au ajuns în Egipt la Faraon, împăratul Egiptului. Faraon a dat o casă lui Hadad, i-a purtat grijă de mâncare, şi i-a dat moşii.

19Hadad a căpătat trecere înaintea lui Faraon, până acolo încât Faraon i-a dat de nevastă pe sora nevestei lui, sora împărătesei Tahpenes.

20Sora Tahpenei i-a născut pe fiul său Ghenubat. Tahpenes l-a înţărcat în casa lui Faraon; şi Ghenubat a fost în casa lui Faraon, în mijlocul copiilor lui Faraon.

21Când a auzit Hadad în Egipt că David a adormit cu părinţii lui, şi că Ioab, căpetenia oştirii, murise, a zis lui Faraon: "Lasă-mă să mă duc în ţara mea."

1Împ 2.10-34;

22Şi Faraon i-a zis: "Ce-ţi lipseşte la mine, de doreşti să te duci în ţara ta?" El a răspuns: "Nimic, dar lasă-mă să plec."

23Dumnezeu a ridicat un alt vrăjmaş lui Solomon: pe Rezon, fiul lui Eliada, care fugise de la stăpânul său Hadadezer (Sau: Hadarezar.), împăratul din Ţoba.

2Sam 8.3;

24El strânsese nişte oameni la el, şi se făcuse capul cetei, când a măcelărit David oştile stăpânului său. S-au dus la Damasc, şi s-au aşezat acolo şi au domnit la Damasc.

2Sam 8.3;2Sam 10.8-18;

25El a fost un vrăjmaş al lui Israel în tot timpul vieţii lui Solomon, în acelaşi timp când îi făcea rău Hadad, şi ura pe Israel. El a împărăţit peste Siria.

Proorocul Ahia vesteşte lui Ieroboam dezbinarea.

26Şi Ieroboam, slujitorul lui Solomon, a ridicat mâna împotriva împăratului. El era fiul lui Nebat, Efratit din Ţereda, şi avea ca mamă pe o văduvă numită Ţerua.

1Împ 12.2;2Cron 13.6;

27Iată cu ce prilej a ridicat el mâna împotriva împăratului. Solomon zidea Milo, şi închidea spărturile cetăţii tatălui său David.

2Sam 20.21;1Împ 9.24;

28Ieroboam era tare şi viteaz; şi Solomon, văzând pe tânărul acesta la lucru, i-a dat privegherea peste toţi oamenii de corvoadă din casa lui Iosif.

29În vremea aceea, Ieroboam, ieşind din Ierusalim, a fost întâlnit pe drum de proorocul Ahia din Silo, îmbrăcat cu o haină nouă. Erau amândoi singuri pe câmp.

1Împ 14.2;

30Ahia a apucat haina nouă pe care o avea pe el, a rupt-o în douăsprezece bucăţi,

1Sam 15.27;1Sam 24.5;

31şi a zis lui Ieroboam: "Ia-ţi zece bucăţi! Căci aşa vorbeşte Domnul, Dumnezeul lui Israel: "Iată, voi rupe împărăţia din mâna lui Solomon, şi-ţi voi da zece seminţii.

1Împ 11.11-13;

32Dar el va avea o seminţie, din pricina robului Meu David, şi din pricina Ierusalimului, cetatea pe care am ales-o din toate seminţiile lui Israel.

33Şi aceasta, pentru că M-au părăsit, şi s-au închinat înaintea Astarteei, zeiţa Sidonienilor, înaintea lui Chemoş, dumnezeul Moabului, şi înaintea lui Milcom, dumnezeul fiilor lui Amon, şi pentru că n-au umblat în căile Mele ca să facă ce este drept înaintea Mea, şi să păzească legile şi poruncile Mele, cum a făcut David, tatăl lui Solomon.

1Împ 11.5-7;

34Nu voi lua din mâna lui toată împărăţia, căci îl voi ţine domn în tot timpul vieţii lui, pentru robul Meu David, pe care l-am ales, şi care a păzit poruncile şi legile Mele.

35Dar voi lua împărăţia din mâna fiului său, şi-ţi voi da zece seminţii din ea;

1Împ 12.16-17;

36voi lăsa o seminţie fiului său, pentru ca robul Meu David să aibă totdeauna o lumină înaintea Mea la Ierusalim, cetatea pe care am ales-o să pun în ea Numele Meu.

1Împ 15.4;2Împ 8.19;Ps 132.17;

37Pe tine te voi lua, şi vei domni peste tot ce-ţi va dori sufletul, vei fi împăratul lui Israel.

38Dacă vei asculta de tot ce-ţi voi porunci, dacă vei umbla în căile Mele, şi dacă vei face ce este drept înaintea Mea, păzind legile şi poruncile Mele, cum a făcut robul Meu David, voi fi cu tine, îţi voi zidi o casă trainică, aşa cum am zidit lui David, şi-ţi voi da ţie pe Israel.

Ios 1.5;2Sam 7.11-27;

39Voi smeri prin aceasta sămânţa lui David, dar nu pentru totdeauna."

40Solomon a căutat să omoare pe Ieroboam. Şi Ieroboam s-a sculat, şi a fugit în Egipt la Şişac, împăratul Egiptului; a locuit în Egipt până la moartea lui Solomon.

Moartea lui Solomon.

41Celelalte fapte ale lui Solomon, tot ce a făcut el, şi înţelepciunea lui, nu sunt scrise oare în cartea faptelor lui Solomon?

2Cron 9.29;

42Solomon a domnit patruzeci de ani la Ierusalim peste tot Israelul.

2Cron 9.30;

43Apoi Solomon a adormit cu părinţii lui, şi a fost îngropat în cetatea tatălui său David. În locul lui a domnit fiul său Roboam.

2Cron 9.31;Mat 1.7;

ÎMPĂRAŢII LUI IUDA
ŞI ÎMPĂRAŢII LUI ISRAEL, DE LA DEZBINAREA ÎMPĂRĂŢIEI PÂNĂ LA IOSOFAT, ÎMPĂRATUL LUI IUDA, ŞI AHAB, ÎMPĂRATUL LUI ISRAEL.

(Capitolele 12-22. 2Cronici 10-20. Osea 4.15,17; 6.10,11)

Dezbinarea împărăţiei.

12

1Roboam s-a dus la Sihem, căci tot Israelul venise la Sihem să-l facă împărat.

2Cron 10.1;

2Când a auzit lucrul acesta Ieroboam, fiul lui Nebat, era tot în Egipt, unde fugise de împăratul Solomon, şi în Egipt locuia.

1Împ 11.26;1Împ 11.40;

3Au trimis să-l cheme. Atunci Ieroboam, şi toată adunarea lui Israel au venit la Roboam şi i-au vorbit aşa:

4"Tatăl tău ne-a îngreuiat jugul; acum tu uşurează această aspră robie şi jugul greu pe care l-a pus peste noi tatăl tău. Şi îţi vom sluji."

1Sam 8.11-18;1Împ 4.7;

5El le-a zis: "Duceţi-vă, şi întoarceţi-vă la mine peste trei zile." Şi poporul a plecat.

6Împăratul Roboam s-a sfătuit cu bătrânii care fuseseră pe lângă tatăl său Solomon, în timpul vieţii lui, şi a zis: "Ce mă sfătuiţi să răspund poporului acestuia?"

7Şi iată ce i-au zis ei: "Dacă vei îndatora astăzi pe poporul acesta, dacă le faci ce cer, şi dacă le vei răspunde cu vorbe binevoitoare, îţi vor sluji pe vecie."

2Cron 10.7;Prov 15.1;

8Dar Roboam a lăsat sfatul pe care i-l dădeau bătrânii, şi s-a sfătuit cu tinerii care crescuseră cu el şi care erau împrejurul lui.

9El a zis: "Ce mă sfătuiţi să răspund poporului acestuia, care-mi vorbeşte aşa: "Uşurează-ne jugul pe care l-a pus peste noi tatăl tău?"

10Şi iată ce i-au zis tinerii care crescuseră cu el: "Să spui aşa poporului acestuia care ţi-a vorbit astfel: "Tatăl tău ne-a îngreuiat jugul, tu uşurează-ni-l!" Să le vorbeşti aşa: "Degetul meu cel mic va fi mai gros decât coapsele tatălui meu.

11Acum, tatăl meu a pus peste voi un jug greu, dar eu vi-l voi face şi mai greu; tatăl meu v-a bătut cu bice, dar eu vă voi bate cu scorpioane."

12Ieroboam şi tot poporul au venit la Roboam a treia zi, după cum zisese împăratul: "Întoarceţi-vă la mine peste trei zile!"

13Împăratul a răspuns aspru poporului. A lăsat sfatul pe care i-l dăduseră bătrânii,

14şi le-a vorbit astfel, după sfatul tinerilor: "Tatăl meu v-a îngreuiat jugul, dar eu vi-l voi face şi mai greu; tatăl meu v-a bătut cu bice, dar eu vă voi bate cu scorpioane."

15Astfel împăratul n-a ascultat pe popor; căci lucrul acesta a fost cârmuit de Domnul, în vederea împlinirii cuvântului, pe care-l spusese Domnul prin Ahia din Silo lui Ieroboam, fiul lui Nebat.

1Împ 12.24;Jud 14.4;2Cron 10.15;2Cron 22.7;2Cron 25.20;1Împ 11.11-31;

16Când a văzut tot Israelul că împăratul nu-l ascultă, poporul a răspuns împăratului: "Ce parte avem noi cu David? Noi n-avem moştenire cu fiul lui Isai! La corturile tale, Israele! Acum vezi-ţi de casă, Davide!" Şi Israel s-a dus în corturile lui.

17Copiii lui Israel care locuiau în cetăţile lui Iuda, au fost singurii peste care a domnit Roboam.

1Împ 11.13-36;

18Atunci împăratul Roboam a trimis la ei pe Adoram, care era mai mare peste biruri. Dar Adoram a fost ucis cu pietre de tot Israelul, şi a murit. Şi împăratul Roboam s-a grăbit să se suie într-un car, ca să fugă la Ierusalim.

1Împ 4.6;1Împ 5.14;

19Astfel s-a dezlipit Israel de casa lui David până în ziua de azi.

2Împ 17.21;

20Tot Israelul, auzind că Ieroboam s-a întors, au trimis să-l cheme în adunare, şi l-au făcut împărat peste tot Israelul. Seminţia lui Iuda a fost singura care a mers după casa lui David.

1Împ 11.13-32;

21Roboam ajungând la Ierusalim, a strâns toată casa lui Iuda şi seminţia lui Beniamin, o sută optzeci de mii de oameni aleşi, buni pentru război, ca să lupte împotriva casei lui Israel şi s-o aducă înapoi sub stăpânirea lui Roboam, fiul lui Solomon.

2Cron 11.1;

22Dar cuvântul lui Dumnezeu a vorbit astfel lui Şemaia, omul lui Dumnezeu:

2Cron 11.2;

23"Vorbeşte lui Roboam, fiul lui Solomon, împăratul lui Iuda, şi întregii case a lui Iuda şi a lui Beniamin, şi celuilalt popor, şi spune-le:

24"Aşa vorbeşte Domnul: "Nu vă suiţi, şi nu faceţi război împotriva fraţilor voştri, copiii lui Israel! Fiecare din voi să se întoarcă acasă, căci de la Mine s-a întâmplat lucrul acesta." Ei au ascultat de cuvântul Domnului, şi s-au întors acasă, după cuvântul Domnului.

1Împ 12.15;

Cei doi viţei de aur.

25Ieroboam a zidit Sihemul pe muntele lui Efraim, şi a locuit acolo; apoi a ieşit de acolo, şi a zidit Penuel.

Jud 9.45;Jud 8.17;

26Ieroboam a zis în inima sa: "Împărăţia s-ar putea acum să se întoarcă la casa lui David.

27Dacă poporul acesta se va sui la Ierusalim să aducă jertfe în Casa Domnului, inima poporului acestuia se va întoarce la domnul său, la Roboam, împăratul lui Iuda, şi mă vor omorî şi se vor întoarce la Roboam, împăratul lui Iuda."

Deut 12.5-6;

28După ce s-a sfătuit, împăratul a făcut doi viţei de aur, şi a zis poporului: "Destul v-aţi suit la Ierusalim; Israele! Iată Dumnezeul tău care te-a scos din ţara Egiptului."

2Împ 10.29;2Împ 17.16;Ex 32.4-8;

29A aşezat unul din aceşti viţei la Betel, iar pe celălalt l-a pus în Dan.

Gen 28.19;Osea 4.15;

30Şi fapta aceasta a fost un prilej de păcătuire. Poporul se ducea să se închine înaintea unuia din viţei până la Dan.

Jud 18.29;1Împ 13.34;2Împ 17.21;

31Ieroboam a făcut o casă de înălţimi şi a pus preoţi luaţi din tot poporul, care nu făceau parte din fiii lui Levi.

1Împ 13.32;Num 3.10;1Împ 13.33;2Împ 17.32;2Cron 11.14-15;Ezec 44.7-8;

32A rânduit o sărbătoare în luna a opta, în ziua a cincisprezecea a lunii, ca sărbătoarea care se prăznuia în Iuda, şi a adus jertfe pe altar. Iată ce a făcut la Betel, ca să se aducă jertfe viţeilor pe care-i făcuse el. A pus în slujbă la Betel pe preoţii înălţimilor ridicate de el.

Lev 23.33-34;Num 29.12;1Împ 8.2-5;Amos 7.13;

33Şi a jertfit pe altarul pe care-l făcuse la Betel, în ziua a cincisprezecea a lunii a opta, lună pe care o alesese după bunul lui plac. A hotărât-o ca sărbătoare pentru copiii lui Israel, şi s-a suit la altar să ardă tămâie.

Num 15.39;1Împ 13.1;

Un om al lui Dumnezeu vorbeşte împotriva altarului.

13

1Dar iată că un om al lui Dumnezeu a venit din Iuda la Betel, trimis de cuvântul Domnului, tocmai pe când stătea Ieroboam la altar să ardă tămâie.

2Împ 23.17;1Împ 12.32-33;

2El a strigat împotriva altarului, după cuvântul Domnului, şi a zis: "Altarule! Altarule! Aşa vorbeşte Domnul: "Iată că se va naşte un fiu casei lui David; numele lui va fi Iosia; el va junghia pe tine, pe preoţii înălţimilor, care ard tămâie pe tine, şi pe tine se vor arde oseminte omeneşti!"

2Împ 23.15-16;

3Şi în aceeaşi zi a dat un semn, zicând: "Acesta este semnul care arată că Domnul a vorbit: Altarul se va despica, şi cenuşa de pe el se va vărsa."

Isa 7.14;Ioan 2.18;1Cor 1.22;

4Când a auzit împăratul cuvântul pe care-l strigase omul lui Dumnezeu împotriva altarului din Betel, a întins mâna de pe altar, zicând: "Prindeţi-l!" Şi mâna, pe care o întinsese Ieroboam împotriva lui, s-a uscat, şi n-a putut s-o întoarcă înapoi.

5Altarul s-a despicat, şi cenuşa de pe el s-a vărsat, după semnul pe care-l dăduse omul lui Dumnezeu, potrivit cu cuvântul Domnului.

6Atunci împăratul a luat cuvântul, şi a zis omului lui Dumnezeu: "Roagă-te Domnului, Dumnezeului tău, şi cere-I să-mi pot trage mâna înapoi." Omul lui Dumnezeu s-a rugat Domnului şi împăratul a putut să-şi tragă înapoi mâna, care s-a făcut sănătoasă ca mai înainte.

Ex 8.8;Ex 9.28;Ex 10.17;Num 21.7;Fapt 8.24;Iac 5.16;

7Împăratul a zis omului lui Dumnezeu: "Intră cu mine în casă, să iei ceva de mâncare, şi-ţi voi da un dar."

1Sam 9.7;2Împ 5.15;

8Omul lui Dumnezeu a zis împăratului: jumătate din casa ta să-mi dai, şi n-aş intra cu tine. Nu voi mânca pâine, şi nu voi bea apă în locul acesta;

Num 22.18;Num 24.13;

9căci iată ce poruncă mi-a fost dată; prin cuvântul Domnului: "Să nu mănânci pâine nici să bei apă, şi nici să nu te întorci pe drumul pe care te vei duce."

1Cor 5.11;

10El a plecat pe un alt drum, şi nu s-a întors pe drumul pe care venise la Betel.

Omul lui Dumnezeu, omorât de un leu.

11În Betel locuia un prooroc bătrân. Fiii săi au venit şi i-au istorisit toate lucrurile pe care le făcuse omul lui Dumnezeu la Betel în ziua aceea, precum şi cuvintele pe care le spusese împăratului. După ce au istorisit tatălui lor toate,

12el le-a zis: "Pe ce drum a plecat?" Fiii săi văzuseră pe ce drum plecase omul lui Dumnezeu, care venise din Iuda.

13Şi a zis fiilor săi: "Puneţi-mi şaua pe măgar." I-au pus şaua pe măgar, şi a încălecat pe el.

14S-a dus după omul lui Dumnezeu, şi l-a găsit stând sub un stejar. Şi i-a zis: "Tu eşti omul lui Dumnezeu care a venit din Iuda?" El a răspuns: "Eu sunt."

15Atunci el i-a zis: "Vino cu mine acasă, şi să iei ceva să mănânci."

16Dar el a răspuns: "Nu pot nici să mă întorc cu tine, nici să intru la tine. Nu voi mânca pâine şi nici nu voi bea apă cu tine în locul acesta;

1Împ 13.8-9;

17căci mi s-a spus, prin cuvântul Domnului: "Să nu mănânci pâine nici să nu bei apă acolo, şi nici să nu te întorci pe drumul pe care te vei duce."

1Împ 20.35;1Tes 4.15;

18Şi el i-a zis: "Şi eu sunt prooroc ca tine; şi un înger mi-a vorbit din partea Domnului, şi mi-a zis: "Adu-l acasă cu tine ca să mănânce pâine şi să bea apă." Îl minţea.

19Omul lui Dumnezeu s-a întors cu el, şi a mâncat pâine şi a băut apă în casa lui.

20Pe când stăteau ei la masă, cuvântul Domnului a vorbit proorocului, care-l adusese înapoi.

21Şi el a strigat omului lui Dumnezeu care venise din Iuda: "Aşa vorbeşte Domnul: "Pentru că n-ai ascultat porunca Domnului, şi n-ai păzit porunca pe care ţi-o dăduse Domnul, Dumnezeul tău;

22pentru că te-ai întors, şi ai mâncat pâine şi ai băut apă, în locul despre care îţi spusese: "Să nu mănânci pâine şi să nu bei apă acolo", - trupul tău mort nu va intra în mormântul părinţilor tăi."

1Împ 13.9;

23Şi, după ce a mâncat pâine şi a băut apă proorocul pe care-l întorsese, i-a pus şaua pe măgar.

24Omul lui Dumnezeu a plecat; şi a fost întâlnit pe drum de un leu care l-a omorât. Trupul lui mort era întins pe drum; măgarul a rămas lângă el, şi leul stătea şi el lângă trup.

1Împ 20.36;

25Şi nişte oameni care treceau pe acolo, au văzut trupul întins în drum şi leul stând lângă trup; şi au spus lucrul acesta, la venirea lor în cetatea în care locuia proorocul cel bătrân.

26Când a auzit lucrul acesta proorocul care întorsese de pe drum pe omul lui Dumnezeu, a zis: "Este omul lui Dumnezeu, care n-a ascultat de porunca Domnului, şi Domnul l-a dat în ghearele leului care l-a sfâşiat şi l-a omorât, după cuvântul pe care i-l spusese Domnul."

27Apoi, îndreptându-se către fiii săi, a zis: "Puneţi-mi şaua pe măgar." Au pus şaua pe măgar,

28şi el a plecat. A găsit trupul întins în drum, şi măgarul şi leul stând lângă trup. Leul nu mâncase trupul şi nu sfâşiase pe măgar.

29Proorocul a ridicat trupul omului lui Dumnezeu, l-a pus pe măgar, şi l-a dus înapoi; şi bătrânul prooroc s-a întors în cetate să-l jelească şi să-l îngroape.

30I-a pus trupul în mormânt şi l-au jelit, zicând: "Vai, frate!"

Ier 22.18;

31După ce l-a îngropat, a zis fiilor săi: "Când voi muri, să mă îngropaţi în mormântul în care este îngropat omul lui Dumnezeu; să-mi puneţi oasele lângă oasele lui.

2Împ 23.17-18;

32Căci se va împlini cuvântul pe care l-a strigat el din partea Domnului împotriva, altarului din Betel, şi împotriva tuturor capiştelor de înălţimi din cetăţile Samariei."

1Împ 13.2;2Împ 23.16-19;1Împ 16.24;

Neascultarea lui Ieroboam.

33După întâmplarea aceasta, Ieroboam nu s-a abătut de pe calea lui cea rea. A pus iarăşi preoţi pentru înălţimi, luaţi din tot poporul: pe oricine dorea, îl sfinţea preot al înălţimilor.

1Împ 12.31-32;2Cron 11.15;2Cron 13.9;

34Şi fapta aceasta a fost un prilej de păcătuire pentru casa lui Ieroboam, şi pentru aceasta a fost nimicită ea şi ştearsă de pe faţa pământului.

1Împ 12.30;1Împ 14.10;

Nevasta lui Ieroboam la proorocul Ahia.

14

1În vremea aceea, s-a îmbolnăvit Abiia, fiul lui Ieroboam.

2Şi Ieroboam a zis nevestei sale: "Scoală-te, te rog, şi schimbă-ţi hainele, ca să nu se ştie că eşti nevasta lui Ieroboam, şi du-te la Silo. Iată că acolo este Ahia, proorocul; el mi-a spus că voi fi împăratul poporului acestuia.

1Împ 11.31;

3Ia cu tine zece pâini, turte, şi un vas cu miere, şi intră la el: el îţi va spune ce va fi cu copilul."

1Sam 9.7-8;

4Nevasta lui Ieroboam a făcut aşa; s-a sculat, s-a dus la Silo, şi a intrat în casa lui Ahia. Ahia nu mai putea să vadă, căci ochii i se întunecaseră de bătrâneţe.

1Împ 11.29;

5Domnul spusese lui Ahia: "Nevasta lui Ieroboam are să vină să te întrebe de fiul ei, pentru că este bolnav. Să vorbeşti aşa şi aşa. Ea când va veni, se va da drept alta."

6Când a auzit Ahia vuietul paşilor ei, în clipa când intra pe uşă, a zis: "Intră, nevasta lui Ieroboam; pentru ce vrei să te dai drept alta? Sunt însărcinat să-ţi vestesc lucruri aspre.

7Du-te, şi spune lui Ieroboam: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Te-am ridicat din mijlocul poporului, te-am pus căpetenie peste poporul Meu Israel,

2Sam 12.7-8;1Împ 16.2;

8am rupt împărăţia de la casa lui David, şi ţi-am dat-o ţie, şi n-ai fost ca robul Meu David, care a păzit poruncile Mele şi a umblat după Mine din toată inima lui, nefăcând decât ce este drept înaintea Mea.

1Împ 11.31;1Împ 11.33-38;1Împ 15.5;

9Tu ai făcut mai rău decât toţi cei ce au fost înaintea ta: te-ai dus să-ţi faci alţi dumnezei şi chipuri turnate ca să Mă mânii, şi M-ai lepădat înapoia ta!

1Împ 12.28;2Cron 11.15;Neem 9.26;Ps 50.17;Ezec 23.35;

10De aceea, voi trimite nenorocirea peste casa lui Ieroboam, voi nimici pe oricine este al lui Ieroboam, fie rob, fie slobod în Israel, şi voi mătura casa lui Ieroboam, cum se mătură murdăriile, până va pieri.

1Împ 15.29;1Împ 21.21;2Împ 9.8;Deut 32.36;2Împ 14.36;

11Cel ce va muri în cetate din casa lui Ieroboam, va fi mâncat de câini, şi cel ce va muri pe câmp va fi mâncat de păsările cerului. Căci Domnul a vorbit.

1Împ 16.4;1Împ 21.24;

12Tu, scoală-te şi du-te acasă. Şi cum îţi vor păşi picioarele în cetate, copilul va muri.

1Împ 14.17;

13Tot Israelul îl va plânge, şi-l vor îngropa; căci el este singurul din casa lui Ieroboam care va fi pus într-un mormânt, pentru că este singurul din casa lui Ieroboam în care s-a găsit ceva bun înaintea Domnului, Dumnezeului lui Israel.

2Cron 12.12;2Cron 19.3;

14Domnul va pune peste Israel un împărat, care va nimici casa lui Ieroboam în ziua aceea. Şi nu se întâmplă oare chiar acum lucrul acesta?

1Împ 15.27-29;

15Domnul va lovi pe Israel, şi Israel va fi ca trestia clătinată în ape; va smulge pe Israel din această ţară bună pe care o dăduse părinţilor lor, şi-i va împrăştia dincolo de Râu, pentru că şi-au făcut idoli, mâniind pe Domnul.

2Împ 17.6;Ps 52.5;Ios 23.15-16;2Împ 15.29;Ex 34.13;Deut 12.3-4;

16Va părăsi pe Israel, din pricina păcatelor pe care le-a făcut Ieroboam şi în care a târât şi pe Israel."

1Împ 12.30;1Împ 13.34;1Împ 15.30-34;1Împ 16.2;

17Nevasta lui Ieroboam s-a sculat, şi a plecat. A ajuns la Tirţa; şi cum a atins pragul casei, copilul a murit.

1Împ 16.6-23;Cânt 6.4;1Împ 14.12;

18L-au îngropat, şi tot Israelul l-a plâns, după cuvântul Domnului, pe care-l spusese prin robul Său Ahia, proorocul.

1Împ 14.13;

Moartea lui Ieroboam.

19Celelalte fapte ale lui Ieroboam, cum a făcut război şi cum a domnit, sunt scrise în cartea Cronicilor împăraţilor lui Israel.

2Cron 13.2;

20Ieroboam a împărăţit douăzeci şi doi de ani; apoi a adormit cu părinţii săi. Şi în locul lui a împărăţit fiul său Nadab.

Domnia lui Roboam.

21Roboam, fiul lui Solomon, a împărăţit peste Iuda. Avea patruzeci şi unu de ani când s-a făcut împărat, şi a împărăţit şaptesprezece ani la Ierusalim, cetatea pe care o alesese Domnul din toate seminţiile lui Israel, ca să-Şi pună Numele în ea. Mama sa se chema Naama, Amonita.

2Cron 12.13;1Împ 11.36;1Împ 14.31;

22Iuda a făcut ce este rău înaintea Domnului; şi, prin păcatele pe care le-au săvârşit, I-au stârnit gelozia mai mult decât părinţii lor.

2Cron 12.1;Deut 32.21;Ps 78.58;1Cor 10.22;

23Şi-au zidit şi ei înălţimi cu stâlpi închinaţi idolilor şi Astartee pe orice deal înalt şi sub orice copac verde.

Deut 12.2;Ezec 16.24-25;2Împ 17.9-10;Isa 57.5;

24Au fost chiar şi sodomiţi în ţară. Au făcut de toate urâciunile neamurilor pe care le izgonise Domnul dinaintea copiilor lui Israel.

Deut 23.17;1Împ 15.12;1Împ 22.46;2Împ 23.7;

25În al cincilea an al împărăţirii lui Roboam, Şişac, împăratul Egiptului, s-a suit împotriva Ierusalimului.

1Împ 11.40;2Cron 12.2;

26A luat vistieriile Casei Domnului şi vistieriile casei împăratului, a luat tot. A luat toate scuturile de aur pe care le făcuse Solomon.

2Cron 12.9-11;1Împ 10.17;

27Împăratul Roboam a făcut în locul lor nişte scuturi de aramă, şi le-a dat în grija căpeteniilor alergătorilor, care păzeau intrarea casei împăratului.

28Ori de câte ori se ducea împăratul la Casa Domnului, alergătorii le purtau; apoi le aduceau iarăşi în odaia alergătorilor.

29Celelalte fapte ale lui Roboam, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

2Cron 12.15;

30Totdeauna a fost război între Roboam şi Ieroboam.

1Împ 12.24;1Împ 15.6;2Cron 12.15;

31Roboam a adormit cu părinţii lui, şi a fost îngropat cu părinţii lui în cetatea lui David. Mama sa se numea Naama, Amonita. Şi în locul lui a împărăţit fiul său Abiam.

2Cron 12.16;1Împ 14.21;2Cron 12.16;

Abiam.

15

1În al optsprezecelea an al domniei lui Ieroboam, fiul lui Nebat, a început să împărăţească peste Iuda Abiam.

2Cron 13.1;

2A împărăţit trei ani la Ierusalim. Mama sa se chema Maaca, fata lui Abisalom.

2Cron 11.20-22;2Cron 13.2;

3El s-a dedat la toate păcatele pe care le făcuse tatăl său înaintea lui; şi inima lui n-a fost întreagă a Domnului, Dumnezeului său, cum fusese inima tatălui său David.

1Împ 11.4;Ps 119.80;

4Dar din pricina lui David, Domnul Dumnezeul lui i-a dat o lumină la Ierusalim, punând pe fiul lui după el şi lăsând Ierusalimul în picioare.

1Împ 11.32-36;2Cron 21.7;

5Căci David făcuse ce este plăcut înaintea Domnului, şi nu se abătuse de la nici una din poruncile Lui în tot timpul vieţii lui, afară de întâmplarea cu Urie, Hetitul.

1Împ 14.8;2Sam 11.4-15;2Sam 12.9;

6Între Roboam şi Ieroboam a fost război tot timpul cât a trăit Roboam.

1Împ 14.30;

7Celelalte fapte ale lui Abiam, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda? Între Abiam şi Ieroboam a fost război.

2Cron 13.2-22;

8Abiam a adormit cu părinţii lui, şi l-au îngropat în cetatea lui David. Şi în locul lui a domnit fiul său Asa.

2Cron 14.1;

Asa.

9În al douăzecilea an al lui Ieroboam, împăratul lui Israel, a început să domnească peste Iuda Asa.

10El a domnit patruzeci şi unu de ani la Ierusalim. Mama sa se chema Maaca, fata lui Abisalom.

11Asa a făcut ce este plăcut înaintea Domnului, ca tatăl său David.

2Cron 14.2;

12A scos din ţară pe sodomiţi, şi a îndepărtat toţi idolii pe care-i făcuseră părinţii lui.

1Împ 14.24;1Împ 22.46;

13Şi chiar pe mama sa Maaca n-a mai lăsat-o să fie împărăteasă, pentru că făcuse un idol Astarteei. Aşa i-a sfărâmat idolul, şi l-a ars în pârâul Chedron.

2Cron 15.16;Ex 32.20;

14Dar înălţimile n-au pierit, măcar că inima lui Asa a fost în totul a Domnului în tot timpul vieţii lui.

1Împ 22.43;2Cron 15.17-18;1Împ 15.3;

15El a pus în Casa Domnului lucrurile hărăzite de tatăl său şi de el însuşi: argint, aur şi vase.

Războiul dintre Asa şi Baeşa.

16Între Asa şi Baeşa, împăratul lui Israel, a fost război în tot timpul vieţii lor.

17Baeşa, împăratul lui Israel, s-a suit împotriva lui Iuda; şi a întărit Rama, ca să împiedice pe ai lui Asa, împăratul lui Iuda, să iasă şi să intre.

2Cron 16.1,etc;Ios 18.25;1Împ 12.27;

18Asa a luat tot argintul şi tot aurul care rămăseseră în vistieriile Casei Domnului şi vistieriile casei împăratului, şi le-a pus în mâinile slujitorilor lui, pe care i-a trimis la Ben-Hadad, fiul lui Tabrimon, fiul lui Hezion, împăratul Siriei, care locuia la Damasc. Împăratul Asa a trimis să-i spună:

2Cron 16.2;1Împ 11.23-24;

19"Să fie un legământ între mine şi tine, cum a fost între tatăl meu şi tatăl tău. Iată, îţi trimit un dar în argint şi în aur. Du-te, rupe legământul tău cu Baeşa, împăratul lui Israel, ca să se depărteze de la mine."

20Ben-Hadad a ascultat pe împăratul Asa; a trimis pe căpeteniile oştirii lui împotriva cetăţilor lui Israel, şi au pustiit Iionul, Dan, Abel-Bet-Maaca, tot Chinerotul, şi toată ţara lui Neftali.

2Împ 15.29;Jud 18.29;2Sam 20.14;

21Când a auzit Baeşa lucrul acesta, a încetat să mai întărească Rama, şi s-a întors la Tirţa.

22Împăratul Asa a chemat pe tot Iuda, fără să lase la o parte pe cineva, şi au ridicat pietrele şi lemnul pe care-l întrebuinţa Baeşa la întărirea Ramei; şi împăratul Asa le-a întrebuinţat la întărirea Ghebei lui Beniamin şi Miţpei.

2Cron 16.6;Ios 21.17;Ios 18.26;

23Toate celelalte fapte ale lui Asa, toate isprăvile lui şi tot ce a făcut, şi cetăţile pe care le-a zidit, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda? Totuşi, la bătrâneţe, a fost bolnav de picioare.

2Cron 16.12;

24Asa a adormit cu părinţii lui, şi a fost îngropat cu părinţii lui în cetatea tatălui său David. Şi în locul lui a domnit fiul său Iosafat.

2Cron 17.1;Mat 1.8;

Domnia lui Nadab.

25Nadab, fiul lui Ieroboam, a început să domnească peste Israel, în al doilea an al lui Asa, împăratul lui Iuda. El a domnit doi ani peste Israel.

26El a făcut ce este rău înaintea Domnului, şi a umblat pe calea tatălui său, săvârşind păcatele în care târâse tatăl său pe Israel.

1Împ 12.30;1Împ 14.16;

27Baeşa, fiul lui Ahia, din casa lui Isahar, a uneltit împotriva lui, şi Baeşa l-a omorât la Ghibeton, care era al Filistenilor, pe când Nadab şi tot Israelul împresurau Ghibetonul.

1Împ 14.14;Ios 19.44;Ios 21.23;1Împ 16.15;

28Baeşa l-a omorât în al treilea an al lui Asa, împăratul lui Iuda, şi a domnit el în locul lui.

29Când s-a făcut împărat, a ucis toată casa lui Ieroboam, n-a lăsat să scape nimeni cu viaţă, ci a nimicit totul, după cuvântul pe care-l spusese Domnul prin robul său Ahia din Silo,

1Împ 14.10-14;

30din pricina păcatelor pe care le făcuse Ieroboam şi în care târâse şi pe Israel, mâniind astfel pe Domnul, Dumnezeul lui Israel.

1Împ 14.16;

31Celelalte fapte ale lui Nadab, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

32Între Asa şi Baeşa, împăratul lui Israel, a fost război în tot timpul vieţii lor.

1Împ 15.16;

Domnia lui Baeşa.

33În al treilea an al lui Asa, împăratul lui Iuda, a început să domnească peste tot Israelul la Tirţa, Baeşa, fiul lui Ahia. A domnit douăzeci şi patru de ani.

34El a făcut ce este rău înaintea Domnului, şi a umblat pe calea lui Ieroboam, săvârşind păcatele în care târâse Ieroboam pe Israel.

1Împ 12.28-29;1Împ 13.33;1Împ 14.16;

16

1Cuvântul Domnului a vorbit astfel lui Iehu, fiul lui Hanani, împotriva lui Baeşa:

1Împ 16.7;2Cron 19.2;2Cron 20.34;

2"Eu te-am ridicat din ţărână, şi te-am pus mai mare peste poporul Meu Israel; dar pentru că ai umblat pe calea lui Ieroboam, şi ai făcut pe poporul Meu Israel să păcătuiască, pentru ca să Mă mânii prin păcatele lor,

1Împ 14.7;1Împ 15.34;

3iată că voi mătura pe Baeşa şi casa lui, şi casa ta o voi face ca şi casa lui Ieroboam, fiul lui Nebat.

1Împ 16.11;1Împ 14.10;1Împ 15.29;

4Cine va muri în cetate din casa lui Baeşa, va fi mâncat de câini, şi cine va muri pe câmp dintr-ai lui, va fi mâncat de păsările cerului."

1Împ 14.11;

5Celelalte fapte ale lui Baeşa, ce a făcut el, şi isprăvile lui, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

2Cron 16.1;

6Baeşa a adormit cu părinţii săi, şi a fost îngropat la Tirţa. Şi în locul lui a domnit fiul său Ela.

1Împ 14.17;1Împ 15.21;

7Cuvântul Domnului vorbise prin proorocul Iehu, fiul lui Hanani, împotriva lui Baeşa, şi împotriva casei lui, pe deoparte pentru tot răul pe care-l făcuse sub ochii Domnului, mâniindu-L prin lucrul mâinilor lui şi ajungând ca şi casa lui Ieroboam, iar pe de alta pentru că lovise casa lui Ieroboam.

1Împ 16.1;1Împ 15.17-29;Osea 1.4;

Domnia lui Ela.

8În al douăzeci şi şaselea an al lui Asa, împăratul lui Iuda, a început să domnească Ela, fiul lui Baeşa. El a domnit peste Israel la Tirţa. A domnit doi ani.

9Slujitorul său Zimri, care era mai mare peste jumătate din carele lui, a uneltit împotriva lui. Ela era la Tirţa, chefuind şi îmbătându-se în casa lui Arţa, căpetenia casei împăratului la Tirţa.

2Împ 9.31;

10Zimri a intrat, l-a lovit şi l-a ucis, în al douăzeci şi şaptelea an al lui Asa, împăratul lui Iuda. Şi a domnit el în locul lui.

11Când s-a făcut împărat şi a şezut pe scaunul lui de domnie, a omorât toată casa lui Baeşa, n-a lăsat să scape nimeni din ai lui: nici rudă nici prieten.

1Sam 25.22;

12Zimri a nimicit toată casa lui Baeşa, după cuvântul pe care-l spusese Domnul împotriva lui Baeşa prin proorocul Iehu,

1Împ 16.3;1Împ 16.1;

13din pricina tuturor păcatelor pe care le săvârşise Baeşa şi fiul său Ela, şi în care târâseră şi pe Israel, mâniind prin idolii lor pe Domnul, Dumnezeul lui Israel.

Deut 32.21;1Sam 12.21;Isa 41.29;Iona 2.8;1Cor 8.4;1Cor 10.19;

14Celelalte fapte ale lui Ela, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

Zimri.

15În al douăzeci şi şaptelea an al lui Asa, împăratul lui Iuda, Zimri a domnit şapte zile la Tirţa. Poporul tăbăra împotriva Ghibetonului care era al Filistenilor.

1Împ 15.27;

16Şi poporul a auzit în tabără vestea aceasta: "Zimri a uneltit, şi chiar a ucis pe împărat!" Şi în ziua aceea, tot Israelul a pus în tabără ca împărat al lui Israel pe Omri, căpetenia oştirii.

17Omri, şi tot Israelul cu el, au pornit din Ghibeton, şi au împresurat Tirţa.

18Zimri, văzând că cetatea este luată, a intrat în cetăţuia casei împăratului, şi a dat foc casei împăratului peste el. Astfel a murit el,

19din pricina păcatelor pe care le săvârşise, făcând ce este rău înaintea Domnului, umblând pe calea lui Ieroboam, săvârşind păcatele pe care le făcuse Ieroboam, şi făcând şi pe Israel să păcătuiască.

1Împ 12.28;1Împ 15.26-34;

20Celelalte fapte ale lui Zimri, şi uneltirea pe care a făcut-o el nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

21Atunci poporul lui Israel s-a dezbinat în două părţi; jumătate din popor voia să facă împărat pe Tibni, fiul lui Ghinat, şi jumătate era pentru Omri.

22Cei ce urmau pe Omri au biruit pe cei ce urmau pe Tibni, fiul lui Ghinat. Tibni a murit, şi Omri a domnit.

Domnia lui Omri.

23În al treizeci şi unulea an al lui Asa, împăratul lui Iuda, a început să domnească peste Israel Omri. A domnit doisprezece ani. După ce a domnit şase ani la Tirţa,

24a cumpărat de la Şemer muntele Samariei, cu doi talanţi de argint; a întărit muntele, şi a pus cetăţii pe care a zidit-o, numele Samaria, după numele lui Şemer, domnul muntelui.

1Împ 13.32;2Împ 17.24;Ioan 4.4;

25Omri a făcut ce este rău înaintea Domnului, şi a lucrat mai rău decât toţi cei ce fuseseră înaintea lui.

Mic 6.16;

26A umblat în toată calea lui Ieroboam, fiul lui Nebat, şi s-a dedat la păcatele în care târâse Ieroboam pe Israel, mâniind prin idolii lor pe Domnul, Dumnezeul lui Israel.

1Împ 16.19;1Împ 16.13;

27Celelalte fapte ale lui Omri, ce a făcut el, şi isprăvile lui, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

28Omri a adormit cu părinţii săi, şi a fost îngropat la Samaria. Şi în locul lui a domnit fiul său Ahab.

Ahab şi Izabela.

29Ahab, fiul lui Omri, a început să domnească peste Israel, în al treizeci şi optulea an al lui Asa, împăratul lui Iuda. Ahab, fiul lui Omri, a domnit douăzeci şi doi de ani peste Israel la Samaria.

30Ahab, fiul lui Omri, a făcut ce este rău înaintea Domnului, mai mult decât toţi cei ce fuseseră înaintea lui.

31Şi, ca şi cum ar fi fost puţin lucru pentru el să se dedea la păcatele lui Ieroboam, fiul lui Nebat, a mai luat de nevastă şi pe Izabela, fata lui Etbaal, împăratul Sidoniţilor, şi a slujit lui Baal şi s-a închinat înaintea lui.

Deut 7.3;Jud 18.7;1Împ 21.25-26;2Împ 10.18;2Împ 17.16;

32A ridicat un altar lui Baal în templul lui Baal pe care l-a zidit la Samaria,

2Împ 10.21-27;

33şi a făcut un idol Astarteei. Ahab a făcut mai multe rele decât toţi împăraţii lui Israel care fuseseră înaintea lui, ca să mânie pe Domnul Dumnezeul lui Israel.

2Împ 13.6;2Împ 17.10;2Împ 21.3;Ier 17.2;1Împ 16.30;1Împ 21.25;

34Pe vremea lui, Hiel din Betel a zidit iarăşi Ierihonul; i-a pus temeliile cu preţul lui Abiram, întâiul lui născut, şi i-a pus porţile cu preţul lui Segub, cel mai tânăr fiu al lui, după cuvântul pe care-l spusese Domnul prin Iosua, fiul lui Nun.

Ios 6.26;

Proorocul Ilie.

17

1Ilie, Tişbitul, unul din locuitorii Galaadului, a zis lui Ahab: "Viu este Domnul, Dumnezeul lui Israel, al cărui slujitor sunt, că în anii aceştia nu va fi nici rouă, nici ploaie, decât după cuvântul meu."

2Împ 3.14;Deut 10.8;Luc 3.25;Iac 4.17;

2Şi cuvântul Domnului a vorbit lui Ilie, cu aceste vorbe:

3"Pleacă de aici, îndreaptă-te spre răsărit, şi ascunde-te lângă pârâul Cherit, care este în faţa Iordanului.

4Vei bea apă din pârâu, şi am poruncit corbilor să te hrănească acolo."

5El a plecat şi a făcut după cuvântul Domnului. S-a dus şi s-a aşezat lângă pârâul Cherit, care este în faţa Iordanului.

6Corbii îi aduceau pâine şi carne dimineaţa, şi pâine şi carne seara, şi bea apă din pârâu.

7Dar după câtăva vreme pârâtul a secat, căci nu căzuse ploaie în ţară.

Văduva lui Sarepta.

8Atunci cuvântul Domnului i-a vorbit astfel:

9"Scoală-te, du-te la Sarepta care ţine de Sidon, şi rămâi acolo. Iată că am poruncit acolo unei femei văduve să te hrănească."

Obad 20;Luc 4.26;

10Ilie s-a sculat, şi s-a dus la Sarepta. Când a ajuns la poarta cetăţii, acolo era o femeie văduvă care strângea lemne. El a chemat-o, şi a zis: "Du-te şi adu-mi, te rog, puţină apă într-un vas, ca să beau."

11Pe când se ducea ea să-i aducă, a chemat-o din nou, şi a zis: "Adu-mi, te rog, şi o bucată de pâine în mâna ta."

12Şi ea a răspuns: "Viu este Domnul, Dumnezeul tău, că n-am nimic copt, n-am decât un pumn de făină într-o oală şi puţin untdelemn într-un ulcior. Şi iată, strâng două bucăţi de lemne, apoi mă voi întoarce şi voi pregăti ce am pentru mine şi pentru fiul meu: vom mânca şi apoi vom muri."

13Ilie i-a zis: "Nu te teme, întoarce-te şi fă cum ai zis. Numai, pregăteşte-mi întâi mie cu untdelemnul şi făina aceea o mică turtă, şi adu-mi-o; pe urmă să faci şi pentru tine şi pentru fiul tău.

14Căci aşa vorbeşte Domnul, Dumnezeul lui Israel: "Făina din oală nu va scădea şi untdelemnul din ulcior nu se va împuţina, până în ziua când va da Domnul ploaie pe faţa pământului."

15Ea s-a dus, şi a făcut după cuvântul lui Ilie. Şi multă vreme a avut ce să mănânce, ea şi familia ei, şi Ilie.

16Făina din oală n-a scăzut, şi untdelemnul din ulcior nu s-a împuţinat, după cuvântul pe care-l rostise Domnul prin Ilie.

Învierea fiului văduvei.

17După aceea, fiul femeii, stăpâna casei, s-a îmbolnăvit. Şi boala lui a fost atât de cumplită încât n-a mai rămas suflare în el.

18Femeia a zis atunci lui Ilie: "Ce am eu a face cu tine, omule al lui Dumnezeu? Ai venit la mine doar ca să aduci aminte lui Dumnezeu de nelegiuirea mea, şi să-mi omori astfel fiul?"

Luc 5.8;

19El i-a răspuns: "Dă-mi încoace pe fiul tău." Şi l-a luat de la sânul femeii, l-a suit în odaia de sus unde locuia el, şi l-a culcat pe patul lui.

20Apoi a chemat pe Domnul, şi a zis: "Doamne, Dumnezeule, oare atât de mult să mâhneşti Tu chiar pe văduva aceasta, la care am fost primit ca oaspete, încât să-i omori fiul?"

21Şi s-a întins de trei ori peste copil, a chemat pe Domnul, şi a zis: "Doamne, Dumnezeule, Te rog, fă să se întoarcă sufletul copilului în el!"

2Împ 4.34-35;

22Domnul a ascultat glasul lui Ilie, şi sufletul copilului s-a întors în el, şi a înviat.

23Ilie a luat copilul, l-a pogorât jos în casă din odaia de sus, şi l-a dat mamei sale. Şi Ilie a zis: "Iată, fiul tău este viu."

Evr 11.35;

24Şi femeia a zis lui Ilie: "Cunosc acum că eşti un om al lui Dumnezeu, şi cuvântul Domnului în gura ta este adevăr!"

Ioan 3.2;Ioan 16.30;

Ilie înaintea lui Ahab.

18

1Au trecut multe zile, şi cuvântul Domnului a vorbit astfel lui Ilie, în al treilea an: "Du-te, şi înfăţişează-te înaintea lui Ahab, ca să dau ploaie pe faţa pământului."

Luc 4.25;Iac 5.17;Deut 28.12;

2Şi Ilie s-a dus să se înfăţişeze înaintea lui Ahab. Era mare foamete în Samaria.

3Şi Ahab a trimis să cheme pe Obadia, mai marele casei lui. - Obadia se temea mult de Domnul.

4De aceea când a nimicit Izabela pe proorocii Domnului, Obadia a luat o sută de prooroci, i-a ascuns câte cincizeci într-o peşteră, şi i-a hrănit cu pâine şi cu apă. -

5Ahab a zis lui Obadia: "Haidem prin ţară pe la toate izvoarele de apă şi pe la toate pârâurile; poate că vom găsi iarbă ca să păstrăm viaţa cailor şi catârilor, şi să n-avem nevoie să omorâm vitele."

6Şi-au împărţit ţara s-o cutreiere. Ahab a plecat singur pe un drum, şi Obadia a plecat singur pe un alt drum.

7Pe când era Obadia pe drum, iată că l-a întâlnit Ilie. Obadia, cunoscându-l, a căzut cu faţa la pamânt, şi a zis: "Tu eşti, domnul meu Ilie?"

8El i-a răspuns: "Eu sunt; du-te şi spune stăpânului tău: "Iată că a venit Ilie!"

9Şi Obadia a zis: "Ce păcat am săvârşit eu, ca să dai pe robul tău în mâinile lui Ahab, ca să mă omoare?

10Viu este Domnul, că n-a rămas popor sau împărăţie unde să nu fi trimis stăpânul meu să te caute; şi când se spunea că nu eşti acolo, punea pe împărăţia şi poporul acela să jure că nu te-a găsit.

11Şi acum zici: "Du-te, şi spune stăpânului tău: "Iată că a venit Ilie"!

12Şi apoi, când voi pleca de la tine, Duhul Domnului te va duce nu ştiu unde. Dacă m-aş duce să dau de ştire lui Ahab, şi nu te-ar găsi, mă va omorî. Şi totuşi robul tău se teme de Domnul din tinereţea lui.

2Împ 2.16;Ezec 3.12-14;Mat 4.1;Fapt 8.39;

13Nu s-a spus oare domnului meu ce am făcut când a ucis Izabela pe proorocii Domnului? Cum am ascuns o sută de prooroci ai Domnului, câte cincizeci într-o peşteră şi i-am hrănit cu pâine şi cu apă?

14Şi acum tu zici: "Du-te şi spune stăpânului tău: "Iată că a venit Ilie"! El mă va ucide."

15Dar Ilie a zis: "Viu este Domnul oştirilor, al cărui slujitor sunt, că astăzi mă voi înfăţişa înaintea lui Ahab."

Ilie şi proorocii lui Baal.

16Obadia, ducându-se înaintea lui Ahab, l-a înştiinţat despre lucrul acesta. Şi Ahab s-a dus înaintea lui Ilie.

17Abia a zărit Ahab pe Ilie, şi i-a zis: "Tu eşti acela care nenoroceşti pe Israel?"

1Împ 21.20;Ios 7.25;Fapt 16.20;

18Ilie a răspuns: "Nu eu nenorocesc pe Israel; ci tu, şi casa tatălui tău, fiindcă aţi părăsit poruncile Domnului şi te-ai dus după Baali.

2Cron 15.2;

19Strânge acum pe tot Israelul la mine, la muntele Carmel, pe cei patru sute cincizeci de prooroci ai lui Baal, şi pe cei patru sute de prooroci ai Astarteei, care mănâncă la masa Izabelei".

Ios 19.26;1Împ 16.33;

20Ahab a trimis soli la toţi copiii lui Israel, şi a strâns pe prooroci la muntele Carmel.

1Împ 22.6;

21Atunci Ilie s-a apropiat de tot poporul, şi a zis: "Până când vreţi să şchiopătaţi de amândouă picioarele? Dacă Domnul este Dumnezeu, mergeţi după El; iar dacă este Baal, mergeţi după Baal!" Poporul nu i-a răspuns nimic.

2Împ 17.41;Mat 6.24;Ios 24.15;

22Şi Ilie a zis poporului: "Eu singur am rămas din proorocii Domnului, pe când prooroci ai lui Baal sunt patru sute cincizeci.

1Împ 19.10-14;1Împ 18.19;

23Să ni se dea doi junci. Ei să-şi aleagă un junc, pe care să-l taie în bucăţi, şi să-l pună pe lemne, fără să pună foc. Şi eu voi pregăti celălalt junc, şi-l voi pune pe lemne fără să pun foc.

24Apoi voi să chemaţi numele dumnezeului vostru; şi eu voi chema Numele Domnului. Dumnezeul care va răspunde prin foc, acela să fie adevăratul Dumnezeu. Şi tot poporul a răspuns, şi a zis: "Bine!"

1Împ 18.38;1Cron 21.26;

25Ilie a zis proorocilor lui Baal: "Alegeţi-vă un junc din cei doi, pregătiţi-l voi întâi, căci sunteţi mai mulţi, şi chemaţi numele dumnezeului vostru; dar să nu puneţi foc."

26Ei au luat juncul pe care li l-au dat, şi l-au pregătit. Şi au chemat numele lui Baal, de dimineaţă până la amiază, zicând: "Baale, auzi-ne!" Dar nu s-a auzit nici glas, nici răspuns. Şi săreau împrejurul altarului pe care-l făcuseră.

Ps 115.5;Ier 10.5;1Cor 8.4;1Cor 12.2;

27La amiază, Ilie şi-a bătut joc de ei, şi a zis: "Strigaţi tare, fiindcă este dumnezeu; se gândeşte la ceva, sau are treabă, sau este în călătorie, sau poate că doarme, şi se va trezi."

28Ei au strigat tare, şi, după obiceiul lor, şi-au făcut tăieturi cu săbiile şi cu suliţele, până ce a curs sânge pe ei.

Lev 19.28;Deut 14.1;

29Când a trecut amiaza, au aiurat, până în clipa când se aducea jertfa de seară. Dar nu s-a auzit nici glas, nici răspuns, nici semn de luare aminte.

1Împ 18.26;

30Ilie a zis atunci întregului popor: "Apropiaţi-vă de mine"! Tot poporul s-a apropiat de el. Şi Ilie a dres altarul Domnului care fusese sfărâmat.

1Împ 19.10;

31A luat douăsprezece pietre, după numărul seminţiilor fiilor lui Iacov, căruia Domnul îi zisese: "Israel îţi va fi numele",

Gen 32.28;Gen 35.10;2Împ 17.34;

32şi a zidit cu pietrele acestea un altar în Numele Domnului. A făcut împrejurul altarului un şanţ, în care încăpeau două măsuri de sămânţă.

33A aşezat apoi lemnele, a tăiat juncul în bucăţi, şi l-a puse pe lemne. Apoi a zis: "Umpleţi patru vedre cu apă, şi vărsaţi-le pe arderea de tot şi pe lemne." Şi au făcut aşa.

Lev 1.6-8;Jud 6.20;

34Apoi a zis: "Mai faceţi lucrul acesta odată." Şi l-au făcut încă odată. Apoi a zis: "Mai faceţi-l şi a treia oară." Şi l-au făcut şi a treia oară.

35Apa curgea în jurul altarului, şi au umplut cu apă şi şanţul.

1Împ 18.32-38;

36În clipa când se aducea jertfa de seară, proorocul Ilie s-a apropiat şi a zis: "Doamne, Dumnezeul lui Avraam, Isaac şi Israel! Fă să se ştie astăzi că Tu eşti Dumnezeu în Israel, că eu sunt slujitorul Tău, şi că toate aceste lucruri le-am făcut după porunca Ta.

Ex 3.6;1Împ 8.43;2Împ 19.19;Ps 83.18;Num 16.28;

37Ascultă-mă, Doamne, ascultă-mă, pentru ca să cunoască poporul acesta că Tu, Doamne, eşti adevăratul Dumnezeu, şi să le întorci astfel inima spre bine!"

38Atunci a căzut foc de la Domnul, şi a mistuit arderea de tot, lemnele, pietrele şi pământul, şi a sub şi apa care era în şanţ.

Lev 9.24;Jud 6.21;1Cron 21.26;2Cron 7.1;

39Când a văzut tot poporul lucrul acesta, au căzut cu faţa la pământ, şi au zis: "Domnul este adevăratul Dumnezeu! Domnul este adevăratul Dumnezeu!"

1Împ 18.24;

40"Puneţi mâna pe proorocii lui Baal", le-a zis Ilie: "nici unul să nu scape!" Şi au pus mâna pe ei. Ilie i-a pogorât la pârâul Chison şi i-a junghiat acolo.

2Împ 10.25;Deut 13.5;Deut 18.20;

Ploaia.

41Apoi Ilie a zis lui Ahab: "Suie-te de mănâncă şi bea; căci se aude vuiet de ploaie."

42Ahab s-a suit să mănânce şi să bea. Dar Ilie s-a suit pe vârful Carmelului, şi plecându-se la pământ, s-a aşezat cu faţa între genunchi,

Iac 5.17-18;

43şi a zis slujitorului său: "Suie-te şi uită-te înspre mare." Slujitorul s-a suit, s-a uitat, şi a zis: "Nu este nimic!" Ilie a zis de şapte ori: "Du-te iarăşi."

44A şaptea oară, slujitorul a zis: "Iată că se ridică un mic nor din mare, ca o palmă de om." Ilie a zis: "Suie-te, şi spune lui Ahab: "Înhamă, şi pogoară-te, ca să nu te oprească ploaia."

45Peste câteva clipe, cerul s-a înnegrit de nori, a început vântul, şi a venit o ploaie mare. Ahab s-a suit în car, şi a plecat la Izreel.

46Şi mâna Domnului a venit peste Ilie, care şi-a încins mijlocul, şi a alergat înaintea lui Ahab până la intrarea în Izreel.

2Împ 4.29;2Împ 9.1;

Fuga lui Ilie în pustie.

19

1Ahab a spus Izabelei tot ce făcuse Ilie, şi cum ucisese cu sabia pe toţi proorocii.

1Împ 18.40;

2Izabela a trimis un sol la Ilie, să-i spună: "Să mă pedepsească zeii cu toată asprimea lor, dacă mâine, la ceasul acesta, nu voi face cu viaţa ta ce ai făcut tu cu viaţa fiecăruia din ei."

Rut 1.17;1Împ 20.10;2Împ 6.31;

3Ilie, când a văzut lucrul acesta, s-a sculat şi a plecat, ca să-şi scape viaţa. A ajuns la Beer-Şeba, care ţine de Iuda, şi şi-a lăsat slujitorul acolo.

4El s-a dus în pustie unde, după un drum de o zi, a şezut sub un ienupăr, şi dorea să moară, zicând: "Destul! Acum, Doamne, ia-mi sufletul, căci nu sunt mai bun decât părinţii mei."

Num 11.15;Iona 4.3-8;

5S-a culcat şi a adormit sub un ienupăr. Şi iată, l-a atins un înger şi i-a zis: "Scoală-te şi mănâncă."

6El s-a uitat, şi la căpătâiul lui era o turtă coaptă pe nişte pietre încălzite şi un ulcior cu apă. A mâncat şi a băut, apoi s-a culcat din nou.

7Îngerul Domnului a venit a doua oară, l-a atins, şi a zis: "Scoală-te şi mănâncă, fiindcă drumul pe care-l ai de făcut este prea lung pentru tine."

8El s-a sculat, a mâncat şi a băut; şi, cu puterea pe care i-a dat-o mâncarea aceasta, a mers patruzeci de zile şi patruzeci de nopţi până la muntele lui Dumnezeu, Horeb.

Ex 34.28;Deut 9.9-18;Mat 4.2;Ex 3.1;

Dumnezeu Se arată.

9Şi acolo, Ilie a intrat într-o peşteră, şi a rămas în ea peste noapte. Şi cuvântul Domnului i-a vorbit astfel: "Ce faci tu aici, Ilie?"

10El a răspuns: "Am fost plin de râvnă pentru Domnul, Dumnezeul oştirilor; căci copiii lui Israel au părăsit legământul Tău, au sfărâmat altarele Tale, şi au ucis cu sabia pe proorocii Tăi; am rămas numai eu singur, şi caută să-mi ia viaţa!"

Rom 11.3;Num 25.11-13;Ps 69.9;1Împ 18.4;1Împ 18.22;Rom 11.3;

11Domnul i-a zis: "Ieşi, şi stai pe munte înaintea Domnului!" Şi iată că Domnul a trecut pe lângă peşteră. Şi înaintea Domnului a trecut un vânt tare şi puternic, care despica munţii şi sfărâma stâncile. Domnul nu era în vântul acela. Şi după vânt, a venit un cutremur de pământ. Domnul nu era în cutremurul de pământ.

Ex 24.12;Ezec 1.4;Ezec 37.7;

12Şi după cutremurul de pământ, a venit un foc: Domnul nu era în focul acela. Şi după foc, a venit un susur blând şi subţire.

13Când l-a auzit Ilie, şi-a acoperit faţa cu mantaua, a ieşit şi a stat la gura peşterii.

1Împ 13.9;

14El a răspuns: "Am fost plin de râvnă pentru Domnul, Dumnezeul oştirilor; căci copiii lui Israel au părăsit legământul Tău, au sfărâmat altarele Tale, şi au ucis cu sabia pe proorocii Tăi; am rămas numai eu singur, şi caută să-mi ia viaţa."

1Împ 19.10;

15Domnul i-a zis: "Du-te, întoarce-te pe drumul tău prin pustie până la Damasc; şi când vei ajunge, să ungi pe Hazael ca împărat al Siriei.

2Împ 8.12-13;

16Să ungi şi pe Iehu, fiul lui Nimşi, ca împărat al lui Israel; şi să ungi pe Elisei, fiul lui Şafat, din Abel-Mehola, ca prooroc în locul tău.

2Împ 9.1-3;Luc 4.27;

17Şi se va întâmpla că pe cel ce va scăpa de sabia lui Hazael îl va omorî Iehu; şi pe cel ce va scăpa de sabia lui Iehu, îl va omorî Elisei.

2Împ 8.12;2Împ 9.14;2Împ 10.6-etc;Osea 6.5;

18Dar voi lăsa în Israel şapte mii de bărbaţi, şi anume pe toţi cei ce nu şi-au plecat genunchii înaintea lui Baal, şi a căror gură nu l-au sărutat."

Rom 11.4;Osea 13.2;

Elisei, ucenicul lui Ilie.

19Ilie a plecat de acolo, şi a găsit pe Elisei, fiul lui Şafat, arând. Înaintea lui erau douăsprezece perechi de boi, şi el era cu a douăsprezecea. Ilie s-a apropiat de el, şi şi-a aruncat mantaua pe el.

20Elisei a părăsit boii, a alergat după Ilie, şi a zis: "Lasă-mă să sărut pe tatăl meu şi pe mama mea, şi te voi urma." Ilie i-a răspuns: "Du-te, şi apoi întoarce-te: dar gândeşte-te la ce ţi-am făcut."

Mat 8.21-22;Luc 9.61-62;

21După ce s-a depărtat de Ilie, s-a întors şi a luat o pereche de boi pe care i-a adus jertfă; cu uneltele boilor le-a fiert carnea, şi a dat-o oamenilor s-o mănânce. Apoi s-a sculat, a urmat pe Ilie, şi a fost în slujba lui.

2Sam 24.22;

Biruinţa lui Ahab.

20

1Ben-Hadad, împăratul Siriei, şi-a strâns toată oştirea: avea cu el treizeci şi doi de împăraţi, cai şi care. S-a suit, a împresurat Samaria şi a început lupta împotriva ei.

2A trimis în cetate soli la Ahab, împăratul lui Israel, să-i spună: "Aşa vorbeşte Ben-Hadad:

3"Argintul şi aurul tău sunt ale mele, nevestele şi cei mai frumoşi copii ai tăi sunt tot ai mei."

4Împăratul lui Israel a răspuns: "Împărate, domnul meu, fie cum zici! Sunt al tău cu tot ce am."

5Solii s-au întors, şi au zis: "Aşa vorbeşte Ben-Hadad: "Am trimis să-ţi spună: "Să-mi dai argintul şi aurul tău, nevestele şi copiii tăi.

6De aceea, voi trimite mâine, la ceasul acesta, pe slujitorii mei la tine. Ei îţi vor scormoni casa ta şi casele slujitorilor tăi, vor pune mâna pe tot ce ai mai scump, şi vor lua."

7Împăratul lui Israel a chemat pe toţi bătrânii ţării şi a zis: "Vedeţi bine şi înţelegeţi că omul acesta ne vrea răul; căci a trimis să-mi ceară nevestele şi copiii, argintul şi aurul, şi n-am zis că nu i le dau!"

8Toţi bătrânii şi tot poporul au zis lui Ahab: "Nu-l asculta şi nu te învoi."

9Şi el a zis solilor lui Ben-Hadad: "Spuneţi domnului meu, împăratul: "Voi face tot ce ai trimis să ceri robului tău întâia dată; dar lucrul acesta, nu-l pot face." Solii au plecat şi i-au dus răspunsul.

10Ben-Hadad a trimis să spună lui Ahab: "Să mă pedepsească zeii cu toată asprimea lor, de va ajunge praful Samariei să umple mâna întregului popor care mă urmează!"

1Împ 19.2;

11Şi împăratul lui Israel a răspuns: "Cine încinge armele, să nu se laude ca cel ce le pune jos!"

12Când a primit Ben-Hadad răspunsul acesta, stătea la băut cu împăraţii în corturi, şi a zis slujitorilor lui: "Pregătiţi-vă!" Şi ei s-au pregătit de năvală împotriva cetăţii.

1Împ 20.16;

13Dar iată că un prooroc s-a apropiat de Ahab, împăratul lui Israel, şi a zis: "Aşa vorbeşte Domnul: "Vezi toată această mulţime mare? O voi da astăzi în mâinile tale, ca să cunoşti că Eu sunt Domnul."

1Împ 20.28;

14Ahab a zis: "Prin cine?" Şi el a răspuns: "Aşa vorbeşte Domnul: "Prin slujitorii mai marilor peste ţinuturi." Ahab a zis: "Cine va începe lupta?" Şi el a răspuns: "Tu".

15Atunci Ahab a numărat slujitorii mai marilor peste ţinuturi, şi s-au găsit două sute treizeci şi doi; şi după ei, a numărat tot poporul, pe toţi copiii lui Israel, şi erau şapte mii.

16Au făcut o ieşire pe la miazăzi. Ben-Hadad bea şi se îmbăta în corturile lui cu cei treizeci şi doi de împăraţi care-l ajutau.

1Împ 20.12;1Împ 16.9;

17Slujitorii mai marilor peste ţinuturi au ieşit cei dintâi. Ben-Hadad a cercetat, şi i-au spus astfel: "Au ieşit nişte oameni din Samaria."

18El a zis: "Dacă ies pentru pace, prindeţi-i vii; şi chiar dacă ies pentru luptă, prindeţi-i vii."

19Când au ieşit din cetate slujitorii mai marilor peste ţinuturi şi armata care-i urma,

20a lovit fiecare pe omul dinaintea lui, şi Sirienii au luat-o la fugă. Israel i-a urmărit. Ben-Hadad, împăratul Siriei, a scăpat pe un cal, cu nişte călăreţi.

21Împăratul lui Israel a ieşit, a lovit caii şi carele, şi a pricinuit Sirienilor o mare înfrângere.

A doua biruinţă asupra lui Ben-Hadab.

22Atunci proorocul s-a apropiat de împăratul lui Israel, şi i-a zis: "Du-te, întăreşte-te, cercetează şi vezi ce ai de făcut; căci, la anul viitor împăratul Siriei se va sui din nou împotriva ta."

2Sam 11.1;

23Slujitorii împăratului Siriei i-au zis: "Dumnezeul lor este un dumnezeu al munţilor; de aceea au fost mai tari decât noi. Dar ia să ne luptăm cu ei în câmpie, şi se va vedea dacă nu vom fi mai tari decât ei.

24Fă şi lucrul acesta: scoate pe fiecare din împăraţi de la locul lui, şi înlocuieşte-i cu căpetenii;

25şi fă-ţi o armată ca aceea pe care ai pierdut-o, cu tot atâţia cai şi tot atâtea care. Apoi să ne batem cu ei în câmpie, şi se va vedea dacă nu vom fi mai tari decât ei." El i-a ascultat, şi a făcut aşa.

26În anul următor Ben-Hadad a numărat pe Sirieni, şi s-a suit la Afec să lupte împotriva lui Israel.

Ios 13.4;

27Copiii lui Israel au fost număraţi şi ei; au primit merinde, şi au ieşit în întâmpinarea Sirienilor. Au tăbărât în faţa lor, ca două turme mici de capre, pe când Sirienii umpleau ţara.

28Omul lui Dumnezeu s-a apropiat şi a zis împăratului lui Israel: "Aşa vorbeşte Domnul: "Pentru că Sirienii au zis: "Domnul este un dumnezeu al munţilor şi nu un dumnezeu al văilor", voi da toată această mare mulţime în mâinile tale, şi veţi şti că Eu sunt Domnul."

1Împ 20.13;

29Au stat tăbărâţi şapte zile unii în faţa altora. În ziua a şaptea au început lupta, şi copiii lui Israel au omorât Sirienilor o sută de mii de oameni pedestraşi într-o zi.

30Ceilalţi au fugit în cetatea Afec, şi a căzut zidul cetăţii peste douăzeci şi şapte de mii de oameni care mai rămăseseră. Ben-Hadad fugise şi el în cetate, şi umbla din odaie în odaie.

Ahab dă drumul lui Ben-Hadab.

31Slujitorii lui i-au zis: "Iată, am auzit că împăraţii casei lui Israel sunt nişte împăraţi miloşi; să ne încingem deci coapsele cu saci, să ne punem funii pe capetele noastre, şi să ieşim la împăratul lui Israel: poate că te va lăsa cu viaţă."

Gen 37.34;

32Şi-au pus saci împrejurul coapselor şi funii împrejurul capului, s-au dus la împăratul lui Israel, şi au zis: "Robul tău Ben-Hadad a zis: "Lasă-mă cu viaţă!" Ahab a răspuns: "Mai este încă în viaţă? Este fratele meu!"

33Oamenii aceştia au luat lucrul acesta ca un semn bun, şi s-au grăbit să-l ia pe cuvânt şi să zică: "Ben-Hadad este fratele tău!" Şi el a zis: "Duceţi-vă şi aduceţi-l!" Ben-Hadad a venit la el, şi Ahab l-a suit în carul lui.

34Ben-Hadad i-a zis: "Îţi voi da înapoi cetăţile pe care le-a luat tatăl meu de la tatăl tău; şi-ţi vei face uliţe în Damasc, cum făcuse tatăl meu în Samaria." "Şi eu", a răspuns Ahab, "îţi voi da drumul, făcând un legământ." A făcut legământ cu el, şi i-a dat drumul.

1Împ 15.20;

35Unul din fiii proorocilor a zis tovarăşului său, după porunca Domnului: "Loveşte-mă, te rog!" Dar omul acela n-a vrut să-l lovească.

2Împ 2.3-15;1Împ 13.17-18;

36Atunci el i-a zis: "Pentru că n-ai ascultat de glasul Domnului, iată, când vei pleca de la mine, te va omorî un leu. Şi când a plecat de la el, l-a întâlnit un leu şi l-a omorât.

1Împ 13.24;

37A găsit pe un alt om, şi a zis: "Loveşte-mă, te rog!" Omul acela l-a lovit, şi l-a rănit.

38Proorocul s-a dus şi s-a aşezat pe drumul împăratului, şi s-a legat la ochi.

39Când a trecut împăratul proorocul a strigat, şi i-a zis: "Robul tău era în mijlocul luptei; şi iată că un om se apropie şi-mi aduce pe un alt om, zicând: "Păzeşte pe omul acesta; dacă va fugi, viaţa ta va răspunde pentru viaţa lui, sau vei plăti un talant de argint!"

2Sam 12.1;2Împ 10.24;

40Şi pe când robul tău făcea câte ceva încoace şi încolo, omul s-a făcut nevăzut." Împăratul lui Israel i-a zis: "Aceasta îţi este osânda; tu însuţi ai rostit-o."

41Îndată proorocul şi-a scos legătura de la ochi, şi împăratul lui Israel l-a cunoscut că făcea parte din prooroci.

42El a zis atunci împăratului: "Aşa vorbeşte Domnul: "Pentru că ai lăsat să-ţi scape din mâini omul pe care-l sortisem nimicirii, viaţa ta va răspunde pentru viaţa lui, şi poporul tău pentru poporul lui."

1Împ 22.31-37;

43Împăratul lui Israel s-a dus acasă, trist şi mânios, şi a ajuns la Samaria.

1Împ 21.4;

Via lui Nabot.

21

1După aceste lucruri, iată ce s-a întâmplat. Nabot, din Izreel, avea o vie la Izreel, lângă casa lui Ahab, împăratul Samariei.

2Şi Ahab a vorbit astfel lui Nabot: "Dă-mi mie via ta, să fac din ea o grădină de verdeţuri, căci este foarte aproape de casa mea. În locul ei îţi voi da o vie mai bună, sau dacă-ţi vine mai bine, îţi voi plăti preţul ei în argint."

1Sam 8.14;

3Dar Nabot a răspuns lui Ahab: "Să mă ferească Domnul să-ţi dau moştenirea părinţilor mei!"

4Ahab a intrat în casă, trist şi mâniat, din pricina cuvintelor, pe care i le spusese Nabot din Izreel: "Nu-ţi voi da moştenirea părinţilor mei!" Şi s-a culcat pe pat, şi-a întors faţa, şi n-a mâncat nimic.

Lev 25.23;Num 36.7;Ezec 46.18;

5Nevasta sa Izabela a venit la el, şi i-a zis: "Pentru ce îţi este tristă inima şi nu mănânci?"

6El i-a răspuns: "Am vorbit cu Nabot din Izreel, şi i-am zis: "Dă-mi via ta pe preţ de argint; sau, dacă vrei, îţi voi da o altă vie în locul ei." Dar el a zis: "Nu pot să-ţi dau via mea!"

7Atunci Izabela, nevasta lui, i-a zis: "Oare nu domneşti tu acum peste Israel? Scoală-te, ia şi mănâncă şi fii cu inima veselă, căci eu îţi voi da via lui Nabot din Izreel!"

8Şi ea a scris nişte scrisori în numele lui Ahab, le-a pecetluit cu pecetea lui Ahab, şi le-a trimis bătrânilor şi dregătorilor care locuiau cu Nabot în cetatea lui.

9Iată ce a scris în aceste scrisori: "Vestiţi un post; puneţi pe Nabot în fruntea poporului,

10şi puneţi-i în faţă doi oameni de nimic, care să mărturisească astfel împotriva lui: "Tu ai blestemat pe Dumnezeu şi pe împăratul!" Apoi scoateţi-l afară, împroşcaţi-l cu pietre, şi să moară."

Ex 22.28;Lev 24.15-16;Fapt 6.11;Lev 24.14;

11Oamenii din cetatea lui Nabot, bătrânii şi dregătorii care locuiau în cetate, au făcut cum le spusese Izabela, după cum era scris în scrisorile pe care li le trimisese ea.

12Au vestit un post, şi au pus pe Nabot în fruntea poporului.

Isa 58.4;

13Cei doi oameni de nimic au venit şi s-au aşezat în faţa lui; şi aceşti oameni răi au mărturisit aşa înaintea poporului, împotriva lui Nabot: "Nabot a blestemat pe Dumnezeu şi pe împăratul!" Apoi l-au scos afară din cetate, l-au împroşcat cu pietre, şi a murit.

2Împ 9.26;

14Şi au trimis să spună Izabelei: "Nabot a fost împroşcat cu pietre, şi a murit."

15Când a auzit Izabela că Nabot fusese împroşcat cu pietre şi că murise, a zis lui Ahab: "Scoală-te şi ia în stăpânire via lui Nabot din Izreel, care n-a vrut să ţi-o dea pe preţ de argint; căci Nabot nu mai trăieşte, a murit."

16Ahab, auzind că a murit Nabot, s-a sculat să se pogoare la via lui Nabot din Izreel ca s-o ia în stăpânire.

Vestirea pedepsei.

17Atunci cuvântul Domnului a vorbit lui Ilie, Tişbitul, astfel:

Ps 9.12;

18"Scoală-te şi pogoară-te înaintea lui Ahab, împăratul lui Israel la Samaria; iată-l, este în via lui Nabot, unde s-a pogorât s-o ia în stăpânire.

1Împ 13.32;2Cron 22.9;

19Să-i spui: "Aşa vorbeşte Domnul: "Nu eşti tu un ucigaş şi un hoţ?" Şi să-i mai spui: "Aşa vorbeşte Domnul: "Chiar în locul unde au lins câinii sângele lui Nabot, vor linge câinii şi sângele tău."

1Împ 22.38;

20Ahab a zis lui Ilie: "M-ai găsit, vrăjmaşule?" Şi el a răspuns: "Te-am găsit, pentru că te-ai vândut ca să faci ce este rău înaintea Domnului."

1Împ 18.17;2Împ 17.17;Rom 7.14;

21"Iată ce zice Domnul: "Voi aduce nenorocirea peste tine; te voi mătura, voi nimici pe oricine este al lui Ahab, fie rob, fie slobod în Israel,

1Împ 14.10;2Împ 9.8;1Sam 25.22;1Împ 14.10;

22şi voi face casei tale cum am făcut casei lui Ieroboam, fiul lui Nebat, şi casei lui Baeşa, fiul lui Ahia, pentru că M-ai mâniat şi ai făcut pe Israel să păcătuiască."

1Împ 15.29;1Împ 16.3-11;

23Domnul a vorbit şi despre Izabela, şi a zis: "Câinii vor mânca pe Izabela lângă întăritura Izreelului.

2Împ 9.36;

24Cine va muri în cetate din casa lui Ahab, va fi mâncat de câini, iar cine va muri pe câmp va fi mâncat de păsările cerului."

1Împ 14.11;1Împ 16.4;

25N-a fost nimeni care să se fi vândut pentru ca să facă ce este rău înaintea Domnului, ca Ahab, pe care nevasta sa Izabela îl aţâţa la aceasta.

1Împ 16.30;1Împ 16.31;

26El a lucrat în chipul cel mai urâcios, mergând după idoli, cum făceau Amoriţii, pe care-i izgonise Domnul dinaintea copiilor lui Israel.

Gen 15.16;2Împ 21.11;

Smerirea lui Ahab.

27După ce a auzit cuvintele lui Ilie, Ahab şi-a rupt hainele, şi-a pus un sac pe trup, şi a postit: se culca cu sacul acesta, şi mergea încet.

Gen 37.34;

28Şi cuvântul Domnului a vorbit lui Ilie, Tişbitul, astfel:

29"Ai văzut cum s-a smerit Ahab înaintea Mea? Pentru că s-a smerit înaintea Mea, nu voi aduce nenorocirea în timpul vieţii lui; ci în timpul vieţii fiului său voi aduce nenorocirea casei lui!"

2Împ 9.25;

Legământul cu Iosafat.

22

1Au stat trei ani liniştiţi, fără să fie război între Siria şi Israel.

2În anul al treilea, Iosafat, împăratul lui Iuda, s-a pogorât la împăratul lui Israel.

2Cron 18.2;

3Împăratul lui Israel a zis slujitorilor săi: "Ştiţi că Ramot din Galaad este al nostru. Şi noi stăm fără grijă, în loc să-l luăm înapoi din mâinile împăratului Siriei."

Deut 4.43;

4Şi a zis lui Iosafat: "Vrei să vii cu mine să luptăm împotriva Ramotului din Galaad?" Iosafat a răspuns împăratului lui Israel: "Eu voi fi ca tine, poporul meu ca poporul tău, caii mei ca ai tăi."

2Împ 3.7;

5Apoi Iosafat a zis împăratului lui Israel: "Întreabă acum, te rog, cuvântul Domnului."

6Împăratul lui Israel a strâns pe prooroci, în număr de aproape patru sute, şi le-a zis: "Să merg să lupt împotriva Ramotului din Galaad, sau să mă las?" Şi ei au răspuns: "Suie-te, şi Domnul îl va da în mâinile împăratului."

1Împ 18.19;

7Dar Iosafat a zis: "Nu mai este aici nici un prooroc al Domnului, ca să-L putem întreba?"

2Împ 3.11;

8Împăratul lui Israel a răspuns lui Iosafat: "Mai este un om prin care am putea să întrebăm pe Domnul; dar îl urăsc, căci nu-mi proroceşte nimic bun, nu proroceşte decât rău: este Mica, fiul lui Imla." Şi Iosafat a zis: "Să nu vorbească împăratul aşa!"

9Atunci împăratul lui Israel a chemat un dregător, şi a zis: "Trimite şi adu îndată pe Mica, fiul lui Imla."

10Împăratul lui Israel şi Iosafat, împăratul lui Iuda, şedeau fiecare pe scaunul lui de domnie, îmbrăcaţi cu hainele lor împărăteşti, în locul de la intrarea porţii Samariei. Şi toţi proorocii proroceau înaintea lor.

11Zedechia, fiul lui Chenaana, îşi făcuse nişte coarne de fier, şi a zis: "Aşa vorbeşte Domnul: "Cu coarnele acestea vei bate pe Sirieni până îi vei nimici."

12Şi toţi proorocii proroceau la fel, zicând: "Suie-te la Ramot din Galaad! Căci vei izbândi, şi Domnul îl va da în mâinile împăratului."

13Solul care se dusese să cheme pe Mica i-a vorbit aşa: "Iată, că proorocii, într-un glas, prorocesc bine împăratului; să fie dar şi cuvântul tău ca al fiecăruia din ei! Vesteşte-i bine!"

14Mica a răspuns: "Viu este Domnul, că voi vesti ce-mi va spune Domnul."

Num 22.38;

15Când a ajuns la împărat, împăratul i-a zis: "Mica, să mergem să luptăm împotriva Ramotului din Galaad, sau să ne lăsăm?" El a răspuns: "Suie-te, căci vei izbândi, şi Domnul îl va da în mâinile împăratului."

16Şi împăratul i-a zis: "De câte ori trebuie să te pun să juri că nu-mi vei spune decât adevărul în Numele Domnului?"

17Mica a răspuns: "Văd tot Israelul risipit pe munţi, ca nişte oi care n-au păstor. Şi Domnul zice: "Oamenii aceştia n-au stăpân; să se întoarcă fiecare acasă în pace."

Mat 9.36;

18Împăratul lui Israel a zis lui Iosafat: "Nu ţi-am spus că el nu proroceşte nimic bun despre mine, ci proroceşte numai rău?"

19Şi Mica a zis: "Ascultă dar cuvântul Domnului! Am văzut pe Domnul stând pe scaunul Lui de domnie, şi toată oştirea cerurilor stând lângă El, la dreapta şi la stânga Lui.

Isa 6.1;Dan 7.9;Iov 1.6;Iov 2.1;Ps 103.20-21;Dan 7.10;Mat 18.10;Evr 1.7-14;

20Şi Domnul a zis: "Cine va amăgi pe Ahab, ca să se suie la Ramot din Galaad şi să piară acolo?" Şi au răspuns unul într-un fel, altul într-altul.

21Şi un duh a venit şi s-a înfăţişat înaintea Domnului, şi a zis: "Eu îl voi amăgi."

22Domnul i-a zis: "Cum?" "Voi ieşi", a răspuns el, "şi voi fi un duh de minciună în gura tuturor proorocilor lui." Domnul a zis: Îl vei amăgi, şi-ţi vei ajunge ţinta; ieşi, şi fă aşa!"

Jud 9.23;Iov 12.16;Ezec 14.9;2Tes 2.11;

23Şi acum, iată că Domnul a pus un duh de minciună în gura tuturor proorocilor tăi care sunt de faţă. Dar Domnul a hotărât lucruri rele împotriva ta."

Ezec 14.9;

24Atunci Zedechia, fiul lui Chenaana, apropiindu-se, a lovit pe Mica peste obraz, şi a zis: "Pe unde a ieşit Duhul Domnului din mine ca să-ţi vorbească?"

2Cron 18.23;

25Mica a răspuns: "Vei vedea în ziua când vei umbla din odaie în odaie ca să te ascunzi."

26Împăratul lui Israel a zis: "Ia pe Mica, du-l la Amon, mai marele cetăţii, şi la Ioas, fiul împăratului,

27şi să le spui: "Aşa vorbeşte împăratul: "Puneţi pe omul acesta la închisoare, şi hrăniţi-l cu pâinea şi cu apa întristării, până când mă voi întoarce în pace."

28Şi Mica a zis: "Dacă te vei întoarce în pace, Domnul n-a vorbit prin mine." Apoi a mai zis: "Auziţi, popoare, toate."

Num 16.29;Deut 18.20-22;

Moartea lui Ahab.

29Împăratul lui Israel şi Iosafat, împăratul lui Iuda, s-au suit la Ramot din Galaad.

30Împăratul lui Israel a zis lui Iosafat: "Vreau să-mi schimb hainele ca să merg la luptă; dar tu, îmbracă-te cu hainele tale împărăteşti." Şi împăratul lui Israel şi-a schimbat hainele, şi s-a dus la luptă.

2Cron 35.22;

31Împăratul Siriei dăduse următoarea poruncă celor treizeci şi două de căpetenii ale carelor lui: "Să nu vă luptaţi nici cu cei mici nici cu cei mari, ci să vă luptaţi numai cu împăratul lui Israel."

32Când au zărit căpeteniile carelor pe Iosafat, au zis: "Negreşit, acesta este împăratul lui Israel." Şi s-au apropiat de el să-l lovească. Iosafat a scos un ţipăt.

2Cron 18.31;Prov 13.20;

33Căpeteniile carelor, văzând că nu este împăratul lui Israel, s-au depărtat de el.

34Atunci un om a tras cu arcul la întâmplare, şi a lovit pe împăratul lui Israel la încheietura platoşei. Împăratul a zis cărăuşului său: "Întoarce, şi scoate-mă din câmpul de bătaie, căci sunt greu rănit."

35Lupta a fost din ce în ce mai crâncenă în ziua aceea. Împăratul a stat drept în carul lui în faţa Sirienilor, şi seara a murit. Sângele a curs din rană înăuntrul carului.

36La apusul soarelui, s-a strigat prin toată tabăra: "Să plece fiecare în cetatea lui şi să plece fiecare în ţara lui,

37căci a murit împăratul." S-au întors la Samaria, şi împăratul a fost îngropat la Samaria.

38Când au spălat carul în iazul Samariei, câinii au lins sângele lui Ahab, şi curvele s-au scăldat în el, după cuvântul pe care-l spusese Domnul.

1Împ 21.19;

39Celelalte fapte ale lui Ahab, tot ce a făcut el, casa de fildeş pe care a zidit-o, şi toate cetăţile pe care le-a zidit, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

Amos 3.15;

40Ahab a adormit cu părinţii săi. Şi în locul lui, a domnit fiul său Ahazia.

Iosafat, împăratul lui Iuda.

41Iosafat, fiul lui Asa, a început să domnească peste Iuda, în al patrulea an al lui Ahab, împăratul lui Israel.

2Cron 20.31;

42Iosafat era de treizeci şi cinci de ani când s-a făcut împărat, şi a domnit douăzeci şi cinci de ani la Ierusalim. Mama sa se numea Azuba, fata lui Şilhi.

43El a umblat în toată calea tatălui său Asa, şi nu s-a abătut deloc de la ea, făcând ce este plăcut înaintea Domnului. Numai că înălţimile n-au fost îndepărtate: poporul tot mai aducea jertfe şi tămâie pe înălţimi.

2Cron 17.3;1Împ 14.23;1Împ 15.14;2Împ 12.3;

44Iosafat a trăit în pace cu împăratul lui Israel.

2Cron 19.2;2Cor 6.14;

45Celelalte fapte ale lui Iosafat, isprăvile şi războaiele lui, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

46El a scos din ţară pe sodomiţii care mai rămăseseră de pe vremea tatălui său Asa.

1Împ 14.24;1Împ 15.12;

47În Edom nu era împărat pe atunci: cârmuia un dregător.

Gen 25.23;2Sam 8.14;2Împ 3.9;2Împ 8.20;

48Iosafat a făcut corăbii din Tars ca să meargă la Ofir să aducă aur; dar nu s-au dus, căci corăbiile s-au sfărâmat la Eţion-Gheber.

2Cron 20.35;1Împ 10.22;2Cron 20.37;1Împ 9.26;

49Atunci Ahazia, fiul lui Ahab, a zis lui Iosafat: "Vrei ca slujitorii mei să meargă împreună cu ai tăi pe corăbii?" Dar Iosafat n-a voit.

50Iosafat a adormit cu părinţii săi, şi a fost îngropat cu părinţii săi, în cetatea tatălui său David. Şi în locul lui a domnit fiul său Ioram.

2Cron 21.1;

Domnia lui Ahazia.

51Ahazia, fiul lui Ahab, a început să domnească peste Israel la Samaria, în al şaptesprezecelea an al lui Iosafat, împăratul lui Iuda. A domnit doi ani peste Israel.

1Împ 22.40;

52El a făcut ce este rău înaintea Domnului, şi a umblat în calea tatălui său şi în calea mamei sale, şi în calea lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

1Împ 15.26;

53A slujit lui Baal şi s-a închinat înaintea lui, şi a mâniat pe Domnul, Dumnezeul lui Israel, cum făcuse şi tatăl său.

Jud 2.11;1Împ 16.31;


A DOUA CARTEA A ÎMPĂRAŢILOR
(SAU A PATRA CARTE A ÎMPĂRAŢILOR în Septuaginta)

(Deut. 29.18-28. 1 Samuel 12.25. Isaia 23.)

ŞIRUL ÎMPĂRAŢILOR LUI IUDA ŞI ÎMPĂRAŢILOR LUI ISRAEL, DE LA IOSAFAT ŞI MOARTEA LUI AHAB PÂNĂ LA NIMICIREA ÎMPĂRĂŢIEI LUI ISRAEL.

(Capitolele 1-17. 2Cronici 21-28. Ier. 3.6, 7; Osea 7; 10.1-11; 13.1-13.)

Boala lui Ahazia şi moartea lui.

1

1Moab s-a răzvrătit împotriva lui Israel, după moartea lui Ahab.

2Împ 3.5;2Sam 8.2;

2Ahazia a căzut prin zăbrelele odăii lui de sus în Samaria, şi s-a îmbolnăvit. A trimis nişte soli, şi le-a zis: "Duceţi-vă şi întrebaţi pe Baal-Zebub, dumnezeul Ecronului, ca să ştiu dacă mă voi vindeca de boala aceasta."

1Sam 5.10;

3Dar îngerul Domnului a zis lui Ilie, Tişbitul: "Scoală-te, suie-te înaintea solilor împăratului Samariei, şi spune-le: "Oare nu este Dumnezeu în Israel, de vă duceţi să întrebaţi pe Baal-Zebub, dumnezeul Ecronului?

4De aceea, aşa vorbeşte Domnul: "Nu te vei mai da jos din patul în care te-ai suit, ci vei muri." Şi Ilie a plecat.

5Solii s-au întors la Ahazia. Şi el le-a zis: "Pentru ce v-aţi întors?"

6Ei i-au răspuns: "Un om s-a suit înaintea noastră, şi ne-a zis: "Întoarceţi-vă la împăratul care v-a trimis, şi spuneţi-i: "Aşa vorbeşte Domnul: "Oare nu este Dumnezeu în Israel, de trimiteţi să întrebe pe Baal-Zebub, dumnezeul Ecronului? De aceea nu te vei mai da jos din patul în care te-ai suit, ci vei muri."

7Ahazia le-a zis: "Ce înfăţişare avea omul acela care s-a suit înaintea voastră şi v-a spus aceste cuvinte?"

8Ei au răspuns: "Era un om îmbrăcat cu o manta de păr şi încins cu o curea la mijloc." Şi Ahazia a zis: "Este Ilie, Tişbitul."

9A trimis la el pe o căpetenie de cincizeci cu cei cincizeci de oameni ai lui. Căpetenia aceasta s-a suit la Ilie, care şedea pe vârful muntelui, şi i-a zis: "Omule al lui Dumnezeu, împăratul a zis: "Pogoară-te!"

10Ilie a răspuns căpeteniei peste cincizeci: "Dacă sunt un om al lui Dumnezeu, să se pogoare foc din cer şi să te mistuie, pe tine şi pe cei cincizeci de oameni ai tăi!" Şi s-a pogorât foc din cer şi l-a mistuit pe el şi pe cei cincizeci de oameni ai lui.

Luc 9.54;

11Ahazia a trimis din nou la el altă căpetenie peste cincizeci cu cei cincizeci de oameni ai lui. Căpetenia aceasta a luat cuvântul, şi a zis lui Ilie: "Omule al lui Dumnezeu, aşa a zis împăratul: "Grăbeşte-te de te pogoară!"

12Ilie le-a răspuns: "Dacă sunt un om al lui Dumnezeu, să se pogoare foc din cer şi să te mistuie, pe tine şi pe cei cincizeci de oameni ai tăi!" Şi s-a pogorât foc din cer şi l-a mistuit, pe el şi pe cei cincizeci de oameni ai lui.

13Ahazia a trimis din nou o a treia căpetenie peste cincizeci, împreună cu cei cincizeci de oameni ai săi. Această a treia căpetenie peste cincizeci s-a suit; şi, la sosire, şi-a plecat genunchii înaintea lui Ilie, şi i-a zis, rugându-l: "Omule al lui Dumnezeu, te rog, viaţa mea şi viaţa acestor cincizeci de oameni, slujitorii tăi, să fie scumpă înaintea ta!

1Sam 26.21;Ps 72.14;

14Iată, s-a pogorât foc din cer şi a mistuit pe cele dintâi două căpetenii peste cincizeci şi pe cei cincizeci de oameni ai lor: dar acum, viaţa mea să fie scumpă înaintea ta!"

15Îngerul Domnului a zis lui Ilie: "Pogoară-te împreună cu el, n-ai nici o frică de el." Ilie s-a sculat şi s-a pogorât cu el la împăratul.

16El i-a zis: "Aşa vorbeşte Domnul: "Pentru că ai trimis soli să întrebe pe Baal-Zebub, dumnezeul Ecronului, ca şi cum n-ar fi în Israel Dumnezeu al cărui cuvânt să-l poţi întreba, nu te vei mai da jos din patul în care te-ai suit, ci vei muri."

17Ahazia a murit, după cuvântul Domnului, rostit prin Ilie. Şi în locul lui, a început să domnească Ioram, în al doilea an al lui Ioram, fiul lui Iosafat, împăratul lui Iuda; căci n-avea fiu.

18Celelalte fapte ale lui Ahazia, şi ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

Înălţarea lui Ilie la cer.

2

1Când a voit Domnul să ridice pe Ilie la cer într-un vârtej de vânt, Ilie pleca din Ghilgal cu Elisei.

Gen 5.24;1Împ 19.21;

2Ilie a zis lui Elisei: - Rămâi aici, te rog, căci Domnul mă trimite până la Betel." Elisei a răspuns: "Viu este Domnul şi viu este sufletul tău că nu te voi părăsi." Şi s-au pogorât la Betel.

Rut 1.15-16;1Sam 1.26;2Împ 2.4-6;2Împ 4.30;

3Fiii proorocilor, care erau la Betel, au ieşit la Elisei, şi i-au zis: "Ştii că Domnul răpeşte astăzi pe stăpânul tău deasupra capului tău?" Şi el a răspuns: "Ştiu şi eu, dar tăceţi."

1Împ 20.35;2Împ 2.5-15;2Împ 4.1-38;2Împ 9.1;

4Ilie i-a zis: - Eliseie, rămâi aici, te rog, căci Domnul mă trimite la Ierihon." El a răspuns: "Viu este Domnul şi viu este sufletul tău că nu te voi părăsi!" Şi au ajuns la Ierihon.

5Fii proorocilor, care erau la Ierihon, s-au apropiat de Elisei, şi i-au zis: "Ştii că Domnul răpeşte azi pe stăpânul tău deasupra capului tău?" Şi el a răspuns: "Ştiu şi eu; dar tăceţi."

6Ilie i-a zis: "Rămâi aici, te rog, căci Domnul mă trimite la Iordan." El a răspuns: "Viu este Domnul şi viu este sufletul tău că nu te voi părăsi." Şi amândoi şi-au văzut de drum.

7Cincizeci de inşi dintre fiii proorocilor au sosit şi s-au oprit la o depărtare oarecare în faţa lor, şi ei amândoi s-au oprit pe malul Iordanului.

8Atunci Ilie şi-a luat mantaua, a făcut-o sul, şi a lovit cu ea apele, care s-au despărţit într-o parte şi într-alta, şi au trecut amândoi pe uscat.

Ex 14.21;Ios 3.16;2Împ 2.14;

9După ce au trecut, Ilie a zis lui Elisei: "Cere ce vrei să-ţi fac, înainte ca să fiu răpit de la tine." Elisei a răspuns: "Te rog să vină peste mine o îndoită măsură din duhul tău!"

10Ilie a zis: "Greu lucru ceri. Dar dacă mă vei vedea când voi fi răpit de la tine, aşa ţi se va întâmpla; dacă nu, nu ţi se va întâmpla aşa",

11Pe când mergeau ei vorbind, iată că un car de foc şi nişte cai de foc i-au despărţit pe unul de altul, şi Ilie s-a înălţat la cer într-un vârtej de vânt.

2Împ 6.17;Ps 104.4;

12Elisei se uita şi striga: "Părinte! Părinte! Carul lui Israel şi călărimea lui!" Şi nu l-a mai văzut. Apucându-şi hainele, le-a sfâşiat în două bucăţi,

2Împ 13.14;

13şi a ridicat mantaua, căreia îi dăduse drumul Ilie. Apoi s-a întors, şi s-a oprit pe malul Iordanului;

14a luat mantaua, căreia îi dăduse Ilie drumul, şi a lovit apele cu ea, şi a zis: "Unde este acum Domnul, Dumnezeul lui Ilie?" Şi a lovit apele, care s-au despărţit într-o parte şi în alta, şi Elisei a trecut.

2Împ 2.8;

Fiii proorocilor trimit să caute pe Ilie.

15Fiii proorocilor care erau în faţa Ierihonului, când l-au văzut, au zis: "Duhul lui Ilie a venit peste Elisei." Şi i-au ieşit înainte, şi s-au închinat până la pământ înaintea lui.

2Împ 2.7;

16Ei i-au zis: "Iată că între slujitorii tăi sunt cincizeci de oameni viteji; vrei să se ducă să caute pe stăpânul tău?" Poate că Duhul Domnului l-a dus şi l-a aruncat pe vreun munte sau în vreo vale." El a răspuns: "Nu-i trimiteţi."

1Împ 18.12;Ezec 8.3;Fapt 8.39;

17Dar ei au stăruit multă vreme de el. Şi el a zis: "Trimiteţi-i." Au trimis pe cei cincizeci de oameni, care au căutat pe Ilie trei zile şi nu l-au găsit.

18Când s-au întors la Elisei, care era la Ierihon, el le-a zis: "Nu v-am spus să nu vă duceţi?"

Vindecarea apelor de la Ierihon.

19Oamenii din cetate au zis lui Elisei: "Iată, aşezarea cetăţii este bună, după cum vede domnul meu; dar apele sunt rele, şi ţara este stearpă."

20El a zis: "Aduceţi-mi un blid nou şi puneţi sare în el." Şi i-au adus.

21Apoi s-a dus la izvorul apelor, şi a aruncat sare în el, şi a zis: "Aşa vorbeşte Domnul: "Vindec apele acestea; nu va mai veni din ele nici moarte, nici sterpătură."

Ex 15.25;2Împ 4.41;2Împ 6.6;Ioan 9.6;

22Şi apele au fost vindecate până în ziua aceasta, după cuvântul pe care-l rostise Domnul.

Pedepsirea copiilor.

23De acolo s-a suit la Betel. Şi pe când mergea pe drum, nişte băieţaşi au ieşit din cetate, şi şi-au bătut joc de el. Ei îi ziceau: "Suie-te, pleşuvule! Suie-te, pleşuvule!"

24El s-a întors să-i privească, şi i-a blestemat în Numele Domnului. Atunci au ieşit doi urşi din pădure, şi au sfâşiat patruzeci şi doi din aceşti copii.

25De acolo s-a dus pe muntele Carmel, de unde s-a întors la Samaria.

Ioram, regele lui Israel.

3

1Ioram, fiul lui Ahab, a început să domnească peste Israel la Samaria, în al optsprezecelea an al lui Iosafat, împăratul lui Iuda. A domnit doisprezece ani.

2Împ 1.17;

2El a făcut ce este rău înaintea Domnului, totuşi nu ca tatăl său şi ca mama sa. A răsturnat stâlpii lui Baal, pe care-i făcuse tatăl său;

1Împ 16.31-32;

3dar s-a dedat la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască, şi nu s-a abătut de la ele.

1Împ 12.28-32;

4Meşa, împăratul Moabului, avea turme mari şi plătea împăratului lui Israel un bir de o sută de mii de miei şi o sută de mii de berbeci cu lâna lor.

Isa 16.1;

5La moartea lui Ahab, împăratul Moabului s-a răsculat împotriva împăratului lui Israel.

2Împ 1.1;

6Împăratul Ioram a ieşit atunci din Samaria, şi a numărat pe tot Israelul.

7A pornit, şi a trimis să spună lui Iosafat, împăratul lui Iuda: "Împăratul Moabului s-a răsculat împotriva mea; vrei să vii cu mine să luptăm împotriva Moabului?" Iosafat a răspuns: "Voi merge, eu ca tine, poporul meu ca poporul tău, caii mei ca ai tăi."

1Împ 22.4;

8Şi a zis: "Pe care drum să ne suim?" Ioram a zis: "Pe drumul care duce în pustia Edomului."

9Împăratul lui Israel, împăratul lui Iuda şi împăratul Edomului, au plecat; şi, după un drum de şapte zile, n-au avut apă pentru oştire şi pentru vitele care veneau după ea.

10Atunci împăratul lui Israel a zis: "Vai! Domnul a chemat pe aceşti trei împăraţi ca să-i dea în mâinile Moabului!"

11Dar Iosafat a zis: "Nu este aici nici un prooroc al Domnului, prin care să putem întreba pe Domnul?" Unul din slujitorii împăratului lui Israel a răspuns: "Este aici Elisei, fiul lui Şafat, care turna apă pe mâinile lui Ilie."

1Împ 22.7;

12Şi Iosafat a zis: "Cuvântul Domnului este cu el." Împăratul lui Israel, Iosafat, şi împăratul Edomului s-au pogorât la el.

2Împ 2.25;

13Elisei a zis împăratului lui Israel: "Ce am eu a face cu tine? Du-te la proorocii tatălui tău şi la proorocii mamei tale." Şi împăratul lui Israel i-a zis: "Nu! căci Domnul a chemat pe aceşti trei împăraţi ca să-i dea în mâinile Moabului!"

Ezec 14.3;Jud 10.14;Rut 1.15;1Împ 18.19;

14Elisei a zis: "Viu este Domnul oştirilor, al cărui slujitor sunt, că, dacă n-aş avea în vedere pe Iosafat, împăratul lui Iuda, pe tine nu te-aş băga deloc în seamă, şi nici nu m-aş uita la tine.

1Împ 17.1;2Împ 5.16;

15Acum aduceţi-mi un cântăreţ cu harfa." Şi pe când cânta cântăreţul din harfă, mâna Domnului a fost peste Elisei.

1Sam 10.5;Ezec 1.3;Ezec 3.14-22;Ezec 8.1;

16Şi a zis: "Aşa vorbeşte Domnul: "Faceţi gropi în valea aceasta, groapă lângă groapă!

2Împ 4.3;

17Căci aşa vorbeşte Domnul: "Nu veţi vedea vânt şi nu veţi vedea ploaie, dar totuşi valea aceasta se va umple de apă, şi veţi bea, voi, turmele voastre şi vitele voastre.

18Dar aceasta este puţin lucru înaintea Domnului. El va da pe Moab în mâinile voastre;

19veţi sfărâma toate cetăţile întărite şi toate cetăţile alese, veţi tăia toţi copacii cei buni, veţi astupa toate izvoarele de apă, şi veţi strica cu pietre toate ogoarele cele mai bune."

20Şi dimineaţa, în clipa când se aducea jertfa, iată că a venit apa de pe drumul Edomului, şi s-a umplut ţara de apă.

Ex 29.39-40;

21Însă, toţi Moabiţii, auzind că împăraţii se suie să lupte împotriva lor, au chemat pe toţi cei în vârstă să poarte armele şi mai mari chiar, şi au stat la hotar.

22S-au sculat dis-de-dimineaţă, şi când a strălucit soarele peste ape, Moabiţii au văzut în faţa lor apele roşii ca sângele.

23Ei au zis: "Este sânge! Împăraţii au scos sabia între ei, s-au tăiat unii pe alţii; acum, la pradă, Moabiţi!"

24Şi au mers împotriva taberei lui Israel. Dar Israel s-a sculat, şi a bătut pe Moab, care a luat-o la fugă dinaintea lor. Au pătruns în ţară, şi au bătut pe Moab.

25Au sfărâmat cetăţile, au aruncat fiecare pietre, în toate ogoarele cele mai bune şi le-au umplut cu pietre au astupat toate izvoarele de apă, şi au tăiat toţi copacii cei buni; prăştiaşii au înconjurat şi au bătut Chir-Hareset, din care n-au lăsat decât pietrele.

Isa 16.7-11;

26Împăratul Moabului, văzând că fusese înfrânt în luptă, a luat cu el şapte sute de oameni, care scoteau sabia, să-şi croiască drum până la împăratului Edomului; dar n-au putut.

27A luat atunci pe fiul său întâi născut, care trebuia să domnească în locul lui, şi l-a adus ca ardere de tot pe zid. Şi o mare mânie a cuprins pe Israel, care s-a depărtat de împăratul Moabului, şi s-a întors în ţară.

Înmulţirea untdelemnului.

4

1O femeie dintre nevestele fiilor proorocilor a strigat lui Elisei: "Robul tău, bărbatul meu, a murit, şi ştii că robul tău se temea de Domnul; şi cel ce l-a împrumutat a venit să ia cei doi copii ai mei şi să-i facă robi."

1Împ 20.35;Lev 25.39;Mat 18.25;

2Elisei i-a zis: "Ce pot să fac pentru tine? Spune-mi ce ai acasă?" Ea a răspuns: "Roaba ta n-are acasă decât un vas cu untdelemn.

3Şi el a zis: "Du-te de cere vase de afară de la toţi vecinii tăi, vase goale, şi nu cere puţine.

2Împ 3.16;

4Când te vei întoarce, închide uşa după tine şi după copiii tăi; toarnă din untdelemn în toate aceste vase, şi pune deoparte pe cele pline."

5Atunci ea a plecat de la el. A închis uşa după ea şi după copiii ei; ei îi apropiau vasele, şi ea turna din untdelemn în ele.

6Când s-au umplut vasele, ea a zis fiului său: "Mai dă-mi un vas." Dar el i-a răspuns: "Nu mai este nici un vas." Şi n-a mai curs untdelemn.

7Ea s-a dus de a spus omului lui Dumnezeu lucrul acesta. Şi el a zis: "Du-te de vinde untdelemnul, şi plăteşte-ţi datoria; iar cu ce va rămâne, vei trăi tu şi fiii tăi."

Fiul Sunamitei.

8Într-o zi Elisei trecea prin Sunem. Acolo era o femeie bogată. Ea a stăruit de el să primească să mănânce la ea. Şi ori de câte ori trecea, se ducea să mănânce la ea.

9Ea a zis bărbatului ei: "Iată, ştiu că omul acesta care trece totdeauna pe la noi, este un om sfânt al lui Dumnezeu.

Ios 19.18;

10Să facem o mică odaie sus cu ziduri, şi să punem în ea un pat pentru el, o masă, un scaun şi un sfeşnic, ca să stea acolo când va veni la noi.

11Elisei, întorcându-se la Sunem, s-a dus în odaia de sus şi s-a culcat acolo.

12El a zis slujitorului său Ghehazi: "Cheamă pe Sunamita aceasta!" Ghehazi a chemat-o, şi ea a venit înaintea lui.

13Şi Elisei a zis lui Ghehazi: "Spune-i: "Iată, pentru noi tu ţi-ai făcut toată tulburarea aceasta, noi ce putem face pentru tine? Trebuie să vorbim pentru tine împăratului sau căpeteniei oştirii?" Ea a răspuns: "Eu locuiesc liniştită în mijlocul poporului meu."

14Şi el a zis: "Ce să fac pentru ea?" Ghehazi a răspuns: "Ea n-are fiu, şi bărbatul ei este bătrân."

15Şi el a zis: "Cheam-o!" Ghehazi a chemat-o, şi ea a venit la uşă.

16Elisei i-a zis: "La anul pe vremea aceasta, vei ţine în braţe un fiu." Şi ea a zis: "Nu! domnul meu, omule al lui Dumnezeu, nu amăgi pe roaba ta!

Gen 18.10-14;2Împ 4.28;

17Femeia a rămas însărcinată, şi a născut un fiu chiar pe vremea aceea, în anul următor, cum îi spusese Elisei.

18Copilul s-a făcut mare. Şi într-o zi când se dusese pe la tatăl său la secerători,

19a zis tatălui său: "Capul meu! Capul meu!" Tatăl a zis slujitorului său: "Du-l la mama sa!"

20Slujitorul l-a luat şi l-a dus la mama sa. Şi copilul a stat pe genunchii mamei sale până la amiază, şi apoi a murit.

21Ea s-a suit, l-a culcat pe patul omului lui Dumnezeu, a închis uşa după ea, şi a ieşit.

22A chemat pe bărbatul ei, şi a zis: "Trimite-mi, te rog, un slujitor şi o măgăriţă; vreau să mă duc în grabă la omul lui Dumnezeu, şi apoi mă voi întoarce."

23Şi el a zis: "Pentru ce vrei să te duci astăzi la el? Doar nu este nici lună nouă, nici Sabat." Ea a răspuns: "Fii pe pace!"

24Apoi a pus şaua pe măgăriţă, şi a zis slujitorului său: "Mână, şi pleacă, să nu opreşti pe drum decât când ţi-oi spune."

25Ea a plecat deci şi s-a dus la omul lui Dumnezeu pe muntele Carmel. Omul lui Dumnezeu a văzut-o de departe şi a zis slujitorului său Ghehazi: "Iată pe Sunamita aceea!

2Împ 2.25;

26Acum, aleargă dar înaintea ei, şi spune-i: "Eşti bine? Bărbatul tău şi copilul sunt bine?" Ea a răspuns: "Bine."

27Şi cum a ajuns la omul lui Dumnezeu pe munte, i-a îmbrăţişat picioarele. Ghehazi s-a apropiat s-o dea înapoi. Dar omul lui Dumnezeu a zis: "Las-o, căci este tare amărâtă, şi Domnul mi-a ascuns lucrul acesta, şi nu mi l-a făcut cunoscut."

28Atunci ea a zis: "Am cerut eu oare domnului meu un fiu? N-am zis eu: "Nu mă amăgi?"

2Împ 4.16;

29Şi Elisei a zis lui Ghehazi: "Încinge-ţi mijlocul, ia toiagul meu în mână, şi pleacă. Dacă vei întâlni pe cineva, să nu-l întrebi de sănătate; şi dacă te va întreba cineva de sănătate, să nu-i răspunzi. Să pui toiagul meu pe faţa copilului."

1Împ 18.46;2Împ 9.1;Luc 10.4;Ex 7.19;Ex 14.16;2Împ 2.8-14;Fapt 19.12;

30Mama copilului a zis: "Viu este Domnul şi viu este sufletul tău că nu te voi părăsi." Şi el s-a sculat şi a mers după ea.

2Împ 2.2;

31Ghehazi le-o luase înainte, şi pusese toiagul pe faţa copilului; dar n-a dat nici glas, nici semn de simţire. S-a întors înaintea lui Elisei, i-a spus lucrul acesta, şi a zis: "Copilul nu s-a trezit".

Ioan 11.11;

32Când a ajuns Elisei în casă, iată că murise copilul, culcat în patul lui.

33Elisei a intrat şi a închis uşa după ei amândoi, şi s-a rugat Domnului.

2Împ 4.4;Mat 6.6;1Împ 17.20;

34S-a suit, şi s-a culcat pe copil; şi-a pus gura pe gura lui, ochii lui pe ochii lui, mâinile lui pe mâinile lui, şi s-a întins peste el. Şi trupul copilului s-a încălzit.

1Împ 17.21;Fapt 20.10;

35Elisei a plecat, a mers încoace şi încolo prin casă, apoi s-a suit iarăşi şi s-a întins peste copil. Şi copilul a strănutat de şapte ori, şi a deschis ochii.

1Împ 17.21;2Împ 8.1-5;

36Elisei a chemat pe Ghehazi, şi a zis: "Cheamă pe Sunamita." Ghehazi a chemat-o, şi ea a venit la Elisei, care a zis: "Ia-ţi fiul!"

37Ea s-a dus şi s-a aruncat la picioarele lui, şi s-a închinat până la pământ. Şi şi-a luat fiul, şi a ieşit afară.

1Împ 17.23;Evr 11.35;

Moartea în oală.

38Elisei s-a întors la Ghilgal, şi în ţară bântuia o foamete. Pe când fiii proorocilor şedeau înaintea lui, a zis slujitorului său: "Pune oala cea mare, şi fierbe o ciorbă pentru fiii proorocilor!"

2Împ 2.1;2Împ 8.1;2Împ 2.3;Luc 10.39;Fapt 22.3;

39Unul din ei a ieşit pe câmp să culeagă verdeţuri; a găsit viţă sălbatică şi a cules din ea curcubeţe (Un fel de castraveţi.) sălbatice, până şi-a umplut haina. Când s-a întors, le-a tăiat în bucăţi în oala cu ciorbă, căci nu le cunoştea.

40Au dat oamenilor acelora să mănânce. Dar, cum au mâncat din ciorba aceea, au strigat: "Omule al lui Dumnezeu, moartea este în oală!" Şi n-au putut să mănânce.

Ex 10.17;

41Elisei a zis: "Luaţi făină." A aruncat făină în oală, şi a zis: "Dă oamenilor acestora să mănânce." Şi nu mai era nimic vătămător în oală.

Ex 15.25;2Împ 2.21;Ioan 9.6;

Cele douăzeci de pâini de orz.

42A venit un om din Baal-Şalişa. A adus pâine din cele dintâi roade omului lui Dumnezeu, şi anume douăzeci de pâini de orz, şi spice noi în sac. Elisei a zis: "Dă oamenilor acestora să mănânce."

1Sam 9.4;1Sam 9.7;1Cor 9.11;Gal 6.6;

43Slujitorul său a răspuns: "Cum pot să dau din ele la o sută de inşi?" Dar Elisei a zis: "Dă oamenilor să mănânce; căci aşa vorbeşte Domnul: "Vor mânca, şi va mai rămâne."

Luc 9.13;Ioan 6.9;Luc 9.17;Ioan 6.11;

44Atunci le-a pus pâinile înainte; şi au mâncat şi le-a mai şi rămas, după cuvântul Domnului.

Mat 14.20;Mat 15.37;Ioan 6.13;

Naaman, vindecat de lepră.

5

1Naaman, căpetenia oştirii împăratului Siriei, avea trecere înaintea stăpânului său şi mare vază; căci prin el izbăvise Domnul pe Sirieni. Dar omul acesta tare şi viteaz era lepros.

Luc 4.27;Ex 11.3;

2Şi Sirienii ieşiseră în cete la o luptă, şi aduseseră roabă pe o fetiţă din ţara lui Israel. Ea era în slujba nevestei lui Naaman.

3Şi ea a zis stăpânei sale: "Oh, dacă domnul meu ar fi la proorocul acela din Samaria, proorocul l-ar tămădui de lepra lui!"

4Naaman s-a dus şi a spus stăpânului său: "Fata aceea din ţara lui Israel a vorbit aşa şi aşa."

5Şi împăratul Siriei a zis: "Du-te la Samaria, şi voi trimite o scrisoare împăratului lui Israel." A plecat, luând cu el zece talanţi de argint, şase mii de sicli de aur, şi zece haine de schimb.

1Sam 9.8;2Împ 8.8-9;

6A dus împăratului lui Israel scrisoarea, care glăsuia aşa: "Acum, când vei primi scrisoarea aceasta, vei ştii că îţi trimit pe slujitorul meu Naaman, ca să-l vindeci de lepra lui."

7După ce a citit scrisoarea, împăratul lui Israel şi-a rupt hainele, şi a zis: "Oare sunt eu Dumnezeu, ca să omor şi să învii, de-mi spune să vindec pe un om de lepra lui? Să ştiţi dar şi să înţelegeţi că el caută prilej de ceartă cu mine."

Gen 30.2;Deut 32.39;1Sam 2.6;

8Când a auzit Elisei, omul lui Dumnezeu, că împăratul lui Israel şi-a sfâşiat hainele, a trimis să spună împăratului: "Pentru ce ţi-ai sfâşiat hainele? Lasă-l să vină la mine, şi va şti că este un prooroc în Israel."

9Naaman a venit cu caii şi cu carul lui, şi s-a oprit la poarta casei lui Elisei.

10Elisei a trimis să-i spună printr-un sol: "Du-te, şi scaldă-te de şapte ori în Iordan; şi carnea ţi se va face sănătoasă, şi vei fi curat."

2Împ 4.41;Ioan 9.7;

11Naaman s-a mâniat, şi a plecat, zicând: "Eu credeam că va ieşi la mine, se va înfăţişa el însuşi, va chema Numele Domnului, Dumnezeului lui, îşi va duce mâna pe locul rănii, şi va vindeca lepra.

12Nu sunt oare râurile Damascului, Abana şi Parpar, mai bune decât toate apele lui Israel? N-aş fi putut oare să mă spăl în ele şi să mă fac curat?" Şi s-a întors şi a plecat plin de mânie.

13Dar slujitorii lui s-au apropiat să-i vorbească, şi au zis: "Părinte, dacă proorocul ţi-ar fi cerut un lucru greu, nu l-ai fi făcut? Cu atât mai mult trebuie să faci ce ţi-a spus: "Scaldă-te, şi vei fi curat."

14S-a pogorât atunci şi s-a cufundat de şapte ori în Iordan, după cuvântul omului lui Dumnezeu; şi carnea lui s-a făcut iarăşi cum este carnea unui copilaş, şi s-a curăţit.

Iov 33.25;Luc 4.27;

15Naaman s-a întors la omul lui Dumnezeu cu tot alaiul lui. Când a ajuns, s-a înfăţişat înaintea lui, şi a zis: "Iată, cunosc acum că nu este Dumnezeu pe tot pământul, decât în Israel. Şi acum, primeşte, rogu-te, un dar din partea robului tău."

Dan 2.47;Dan 3.29;Dan 6.26-27;Gen 33.11;

16Elisei a răspuns: "Viu este Domnul, al cărui slujitor sunt, că nu voi primi." Naaman a stăruit de el să primească, dar el n-a vrut.

2Împ 3.14;Gen 14.23;Mat 10.8;Fapt 8.18-20;

17Atunci Naaman a zis: "Fiindcă nu vrei să primeşti tu, îngăduie să se dea robului tău pământ cât pot duce doi catâri; căci robul tău nu mai vrea să mai aducă altor dumnezei nici ardere de tot, nici jertfă, ci va aduce numai Domnului.

18Iată totuşi ce rog pe Domnul să ierte robului tău: când stăpânul meu intră în casa lui Rimon să se închine acolo şi se sprijineşte pe mâna mea, mă închin şi eu în casa lui Rimon: să ierte Domnul pe robul tău, când mă voi închina în casa lui Rimon!"

2Împ 7.2-17;

19Elisei i-a zis "Du-te în pace."

Ghehazi lovit cu lepra.

După ce a plecat Naaman de la Elisei şi a fost la o depărtare bunicică,

20Ghehazi, slujitorul lui Elisei, omul lui Dumnezeu, a zis în sine: "Iată că stăpânul meu a cruţat pe Sirianul acela Naaman, şi n-a primit din mâna lui ce adusese. Viu este Domnul că voi alerga după el, şi voi căpăta ceva de la el."

21Şi Ghehazi a alergat după Naaman. Naaman, când l-a văzut alergând după el, s-a dat jos din car ca să-i iasă înainte, şi a zis: "Este bine totul?"

22El a răspuns: "Totul este bine. Stăpânul meu mă trimite să-ţi spun: "Iată că au venit la mine doi tineri din muntele lui Efraim, dintre fiii proorocilor; dă-mi pentru ei, te rog, un talant de argint şi două haine de schimb."

23Naaman a zis: "Fă-mi plăcerea şi ia doi talanţi." A stăruit de el, şi a legat doi talanţi de argint în doi saci, împreună cu două haine de schimb, şi a pus pe doi din slujitorii săi să le ducă înaintea lui Ghehazi.

24Ajungând la deal, Ghehazi le-a luat din mâinile lor, şi le-a pus în casă. Apoi a dat drumul oamenilor acelora care au plecat.

25După aceea s-a dus şi s-a înfăţişat înaintea stăpânului său. Elisei i-a zis: "De unde vii, Ghehazi?" El a răspuns: "Robul tău nu s-a dus nicăieri."

26Dar Elisei i-a zis: "Oare n-a fost duhul meu cu tine, când a lăsat omul acela carul şi a venit înaintea ta? Este oare acum vremea de luat argint, haine, măslini, vii, oi, boi, robi şi roabe?

27Lepra lui Naaman se va lipi de tine şi de sămânţa ta pentru totdeauna." Şi Ghehazi a ieşit dinaintea lui Elisei plin de lepră, alb ca zăpada.

1Tim 6.10;Ex 4.10;Num 12.10;2Împ 15.5;

Securea unui fiu al proorocilor.

6

1Fiii proorocilor au zis lui Elisei: "Iată că locul unde locuim noi cu tine este prea strâmt pentru noi.

2Împ 4.38;

2Haidem până la Iordan; ca să luăm de-acolo fiecare câte o bârnă, şi să ne facem acolo un loc de locuit." Elisei a răspuns: "Duceţi-vă."

3Şi unul din ei a zis: "Fii bun şi vino cu slujitorii tăi." El a răspuns: "Voi merge!"

4A plecat deci cu ei. Ajungând la Iordan, au tăiat lemne.

5Şi pe când tăia unul din ei o bârnă, a căzut fierul de la secure în apă. El a strigat: "Ah! domnul meu, era împrumutat!"

6Omul lui Dumnezeu a zis: "Unde a căzut?" Şi i-a arătat locul. Atunci Elisei a tăiat o bucată de lemn, a aruncat-o în locul acela, şi fierul de la secure a plutit pe apă.

2Împ 2.21;

7Apoi a zis: "Ridică-l!" Şi a întins mâna, şi l-a luat.

Orbirea Sirienilor.

8Împăratul Siriei era în război cu Israel. Şi, într-un sfat pe care l-a ţinut cu slujitorii săi, a zis: "Tabăra mea va fi în cutare loc."

9Dar omul lui Dumnezeu a trimis să spună împăratului lui Israel: "Fereşte-te să treci pe lângă locul acela, căci acolo sunt ascunşi Sirienii."

10Şi împăratul lui Israel a trimis nişte oameni să stea la pândă spre locul pe care i-l spusese şi despre care îl înştiinţase omul lui Dumnezeu. Aceasta s-a întâmplat nu odată, nici de două ori.

11Împăratului Siriei i s-a tulburat inima. A chemat pe slujitorii săi, şi le-a zis: "Nu voiţi să-mi spuneţi care din noi este pentru împăratul lui Israel?"

12Unul din slujitorii săi a răspuns: "Nimeni, împărate, domnul meu; dar proorocul Elisei, care este în Israel, spune împăratului lui Israel cuvintele pe care le rosteşti în odaia ta de culcare."

13Şi împăratul a zis: "Duceţi-vă şi vedeţi unde este, ca să trimit să-l prindă." Au venit şi i-au spus: "Iată că este la Dotan."

Gen 37.17;

14A trimis acolo cai, care şi o oaste puternică. Au ajuns noaptea, şi au înconjurat cetatea.

15Slujitorul omului lui Dumnezeu s-a sculat dis-de-dimineaţă şi a ieşit. Şi iată că o oaste înconjura cetatea, cu cai şi care. Şi slujitorul a zis omului lui Dumnezeu: "Ah! domnul meu, cum vom face?"

16El a răspuns: "Nu te teme, căci mai mulţi sunt cei cu noi decât cei cu ei."

2Cron 32.7;Ps 55.18;Rom 8.31;

17Elisei s-a rugat, şi a zis: "Doamne, deschide-i ochii să vadă." Şi Domnul a deschis ochii slujitorului, care a văzut muntele plin de cai şi de care de foc împrejurul lui Elisei.

2Împ 2.11;Ps 34.7;Ps 68.17;Zah 1.8;Zah 6.1-7;

18Sirienii s-au pogorât la Elisei. El a făcut atunci următoarea rugăciune către Domnul: "Loveşte, rogu-Te, pe poporul acesta cu orbire." Şi Domnul i-a lovit cu orbire, după cuvântul lui Elisei.

Gen 19.11;

19Elisei le-a zis: "Nu este aceasta calea, şi nu este aceasta cetatea; veniţi după mine, şi vă voi duce la omul pe care-l căutaţi." Şi i-a dus la Samaria.

20Când au intrat în Samaria, Elisei a zis: "Doamne, deschide ochii oamenilor acestora, să vadă!" Şi Domnul le-a deschis ochii, şi au văzut că erau în mijlocul Samariei.

21Împăratul lui Israel, văzându-i, a zis lui Elisei: "Să-i măcelăresc, să-i măcelăresc, părinte?"

22"Să nu-i măcelăreşti", a răspuns Elisei. "Obişnuieşti tu oare să măcelăreşti pe aceia pe care îi iei prinşi cu sabia şi cu arcul tău? Dă-le pâine şi apă, ca să mănânce şi să bea; apoi să se ducă la stăpânul lor."

Rom 12.20;

23Împăratul lui Israel le-a dat un prânz mare, şi ei au mâncat şi au băut; apoi le-a dat drumul, şi au plecat la stăpânul lor. Şi oştile Sirienilor nu s-au mai întors pe ţinutul lui Israel.

2Împ 5.2;2Împ 6.8-9;

Împresurarea Samariei.

24După aceea, Ben-Haded, împăratul Siriei, strângându-şi toată oştirea, s-a suit şi a împresurat Samaria.

25În Samaria a fost o mare foamete, şi atât de mult au strâmtorat-o încât un cap de măgar preţuia optzeci de sicli de argint, şi un sfert de cab de găinaţ de porumbel cinci sicli de argint.

26Şi pe când trecea împăratul pe zid, o femeie i-a strigat: "Scapă-mă, împărate, domnul meu!"

27El a răspuns: "Dacă nu te scapă Domnul, cu ce să te scap eu? Cu venitul ariei sau al teascului?"

28Şi împăratul i-a zis: "Ce ai?" Ea a răspuns: "Femeia aceea mi-a zis: "Dă-mi pe fiul tău să-l mâncăm astăzi, şi mâine vom mânca pe fiul meu."

29Noi am fiert pe fiul meu, şi l-am mâncat. Şi în ziua următoare i-am zis: "Dă pe fiul tău să-l mâncăm." Dar ea a ascuns pe fiul ei."

Lev 26.29;Deut 28.53-57;

30Cum a auzit împăratul cuvintele acestei femei, şi-a rupt hainele, când stătea pe zid. Şi poporul a văzut că pe dinăuntru avea un sac de păr pe trup.

31Împăratul a zis: "Să mă pedepsească Dumnezeu cu toată asprimea, dacă va rămâne astăzi capul lui Elisei, fiul lui Şafat, pe trupul lui!"

Rut 1.17;1Împ 19.2;

32Elisei şedea în casă, şi bătrânii şedeau lângă el. Împăratul a trimis pe cineva înainte. Dar înainte ca să ajungă solul, Elisei a zis bătrânilor: "Vedeţi că acest fiu de ucigaş trimite pe cineva să-mi ia capul? Ascultaţi! Când va veni solul, închideţi uşa, şi opriţi-l la uşă; nu se aude oare sunetul paşilor stăpânului său în urma lui?"

Ezec 8.1;Ezec 20.1;Luc 13.32;1Împ 18.4;

33Pe când le vorbea el încă, solul se şi pogorâse la el, şi împăratul a zis: "Iată, răul acesta vine de la Domnul; ce mai am de nădăjduit de la Domnul?"

Iov 2.9;

Vestirea lui Elisei.

7

1Elisei a zis: "Ascultaţi cuvântul Domnului! Aşa vorbeşte Domnul: "Mâine, la ceasul acesta, se va vinde la poarta Samariei o măsuţă de floare de făină cu un siclu şi două măsuri de orz cu un siclu."

2Împ 7.18-19;

2Călăreţul pe braţul căruia se rezema împăratul a răspuns omului lui Dumnezeu: "Chiar dacă ar face Domnul ferestre în cer, cum s-ar putea întâmpla un asemenea lucru?" Şi Elisei a zis: "Vei vedea cu ochii tăi: dar tu nu vei mânca din ele."

2Împ 7.17-20;Mal 3.10;

3La intrarea porţii erau patru leproşi, care au zis unul către altul: "La ce să şedem aici până vom muri?

Lev 13.46;

4Dacă ne vom gândi să intrăm în cetate, în cetate este foamete, şi vom muri; şi dacă vom sta aici, de asemenea vom muri. Haidem dar să ne aruncăm în tabăra Sirienilor; dacă ne vor lăsa cu viaţă, vom trăi, iar dacă ne vor omorî, vom muri."

5Au plecat dar în amurg, să se ducă în tabăra Sirienilor. Şi când au ajuns la intrarea taberei Sirienilor, iată că nu era nimeni.

6Domnul făcuse să se audă în tabăra Sirienilor un vuiet de care şi un vuiet de cai, vuietul unei mari oştiri, şi îşi ziseseră unul către altul: "Împăratul lui Israel a tocmit împotriva noastră pe împăraţii Hetiţilor şi pe împăraţii Egiptenilor, ca să vină să lupte împotriva noastră."

2Sam 5.24;2Împ 19.7;Iov 15.21;1Împ 10.29;

7Şi s-au sculat şi au luat-o la fugă în amurg. Şi-au lăsat corturile, caii şi măgarii, tabăra aşa cum era şi au fugit ca să-şi scape viaţa.

Ps 48.4-6;Prov 28.1;

8Leproşii, ajungând la intrarea taberei, au pătruns într-un cort, au mâncat şi au băut, au luat din el argint, aur şi haine, şi s-au dus şi le-au ascuns. S-au întors iarăşi, au pătruns într-un alt cort şi au luat şi de acolo lucruri pe care s-au dus şi le-au ascuns.

9Apoi, şi-au zis unul altuia: "Nu facem bine! Ziua aceasta este o zi de veste bună. Dacă vom tăcea şi dacă vom aştepta până la lumina zilei de mâine, vom fie pedepsiţi. Veniţi acum şi haidem să dăm de ştire casei împăratului."

10Au plecat, şi au chemat pe străjerii de la poarta cetăţii, şi le-au spus aşa: "Am intrat în tabăra Sirienilor, şi iată că nu este nimeni, nu se aude nici un glas de om; n-am găsit decât cai legaţi şi măgari legaţi, şi corturile aşa cum erau."

11Străjerii de la poartă au strigat, şi au trimis vestea aceasta înăuntrul casei împăratului.

12Împăratul s-a sculat noaptea, şi a zis slujitorilor săi: "Vreau să vă spun ce ne fac Sirienii. Fiindcă ştiu că suntem flămânzi, au părăsit tabăra ca să se ascundă în ogoare, şi şi-au zis: "Când vor ieşi din cetate, îi vom prinde vii, şi vom intra în cetate."

13Unul din slujitorii împăratului a răspuns: "Să se ia cinci din caii care au mai rămas în cetate, - li se va întâmpla doar cum s-a întâmplat la toată mulţimea lui Israel care a mai rămas, toată mulţimea lui Israel care se istoveşte, - şi să trimitem să vedem ce se petrece."

14Au luat două care cu caii lor, şi împăratul a trimis nişte soli pe urmele oştirii Sirienilor, zicând: "Duceţi-vă şi vedeţi."

15S-au dus după ei până la Iordan; şi iată că tot drumul era plin cu haine şi lucruri pe care le aruncaseră Sirienii în goana lor. Solii s-au întors, şi au spus împăratului.

16Poporul a ieşit, şi a jefuit tabăra Sirienilor. Şi s-a vândut o măsură de floare de făină cu un siclu şi două măsuri de orz cu un siclu, după cuvântul Domnului.

2Împ 7.1;

17Împăratul încredinţase paza porţii în mâna călăreţului pe braţul căruia se rezemase atunci. Dar călăreţul acesta a fost călcat în picioare de popor la poartă şi a murit, după cuvântul pe care-l rostise omul lui Dumnezeu, când se pogorâse împăratul la el.

2Împ 6.32;2Împ 7.2;

18Omul lui Dumnezeu spusese atunci împăratului: "Mâine, la ceasul acesta, se vor vinde la poarta Samariei două măsuri de orz cu un siclu şi o măsura de floare de făină cu un siclu."

2Împ 7.1;

19Iar călăreţul răspunsese omului lui Dumnezeu: "Chiar dacă ar face Domnul ferestre în cer, cum s-ar putea întâmpla un asemenea lucru?" Şi Elisei zisese: "Vei vedea cu ochii tăi; dar tu nu vei mânca din ele."

20În adevăr aşa i s-a şi întâmplat: a fost călcat în picioare la poartă de popor, şi a murit.

Sunamita e ajutată de Elisei.

8

1Elisei a zis femeii pe al cărei fiu îl înviase: "Scoală-te, du-te, tu şi casa ta, şi locuieşte pentru o vreme unde vei putea; căci Domnul va trimite o foamete de şapte ani peste ţară, şi foametea a şi început."

2Împ 4.35;Ps 105.16;Hag 1.11;

2Femeia s-a sculat, şi a făcut după cuvântul omului lui Dumnezeu: a plecat, ea şi casa ei, şi a locuit şapte ani în ţara Filistenilor.

3După şapte ani, femeia s-a întors din ţara Filistenilor, şi s-a dus să roage pe împărat pentru casa şi ogorul ei.

4Împăratul stătea de vorbă cu Ghehazi, slujitorul omului lui Dumnezeu, şi zicea: "Istoriseşte-mi, te rog, toate lucrurile mari pe care le-a făcut Elisei."

2Împ 5.27;

5Şi pe când istorisea împăratului cum înviase pe un mort, tocmai a venit femeia pe al cărei fiu îl înviase Elisei să roage pe împărat pentru casa şi ogorul ei. Ghehazi a zis: "Împărate, domnul meu, iată femeia, şi iată fiul ei pe care l-a înviat Elisei."

2Împ 4.35;

6Împăratul a întrebat pe femeie, şi ea i-a istorisit faptul. Apoi împăratul i-a dat un dregător, căruia i-a zis: "Vezi să se dea înapoi tot ce este al femeii acesteia, cu toate veniturile ogorului, din ziua când a părăsit ţara şi până acum!"

Hazael, împărat al Siriei.

7Elisei s-a întors la Damasc. Ben-Hadad, împăratul Siriei, era bolnav. Şi l-au înştiinţat, zicând: "Omul lui Dumnezeu a venit aici!"

8Împăratul a zis lui Hazael: "Ia cu tine un dar, şi du-te înaintea omului lui Dumnezeu. Întreabă prin el pe Domnul, şi zi: "Mă voi tămădui de boala aceasta?"

1Împ 19.15;1Sam 9.7;1Împ 14.3;2Împ 5.5;2Împ 1.2;

9Hazael s-a dus înaintea lui Elisei, luând cu el un dar, tot ce era mai bun în Damasc, patruzeci de cămile încărcate. Când a ajuns, s-a înfăţişat înaintea lui, şi a zis: "Fiul tău Ben-Hadad, împăratul Siriei, mă trimite la tine să te întreb: "Mă voi tămădui de boala aceasta?"

10Elisei i-a răspuns: "Du-te şi spune-i: "Te vei tămădui", măcar că Domnul mi-a descoperit că va muri."

2Împ 8.15;

11Omul lui Dumnezeu şi-a pironit privirea asupra lui Hazael, şi s-a uitat ţintă la el multă vreme; apoi a plâns.

Luc 19.41;

12Hazael a zis: "Pentru ce plânge domnul meu?" Şi Elisei a răspuns: "Pentru că ştiu răul pe care-l vei face copiilor lui Israel; vei pune foc cetăţilor întărite ale lor; vei ucide cu sabia pe tinerii lor, vei zdrobi pe pruncii lor, şi vei spinteca pântecele femeilor însărcinate."

2Împ 10.32;2Împ 12.17;2Împ 13.3-7;Amos 1.3;2Împ 15.16;Osea 13.16;Amos 1.13;

13Hazael a zis: "Dar ce este robul tău, câinele acesta, ca să facă lucruri aşa de mari?" Şi Elisei a zis: "Domnul mi-a descoperit că vei fi împărat al Siriei.

1Sam 17.43;1Împ 19.15;

14Hazael a plecat de la Elisei, şi s-a întors la stăpânul său, care i-a zis: "Ce ţi-a spus Elisei?" Şi el a răspuns: "Mi-a spus că te vei tămădui!"

15A doua zi, Hazael a luat o învelitoare, pe care a înmuiat-o în apă, şi a întins-o pe faţa împăratului, care a murit. Şi, în locul lui, a domnit Hazael.

Domnia lui Ioram.

16În al cincilea an al lui Ioram, fiul lui Ahab, împăratul lui Israel, a început să domnească Ioram, fiul lui Iosafat, împăratul lui Iuda.

2Cron 21.3-4;

17Avea treizeci şi doi de ani când s-a făcut împărat, şi a domnit opt ani la Ierusalim.

2Cron 21.5;

18El a umblat în calea împăraţilor lui Israel, cum făcuse casa lui Ahab, căci avea de nevastă pe o fată a lui Ahab, şi a făcut ce este rău înaintea Domnului.

2Împ 8.26;

19Dar Domnul n-a voit să nimicească pe Iuda, din pricina robului Său David, după făgăduinţa pe care i-o făcuse că-i va da totdeauna o lumină printre fiii săi.

2Sam 7.13;1Împ 11.36;1Împ 15.4;2Cron 21.7;

20Pe vremea sa, Edom s-a răsculat împotriva stăpânirii lui Iuda, şi au pus un împărat peste ei.

Gen 27.40;2Cron 21.8-10;1Împ 22.47;

21Ioram a trecut la Ţair, cu toate carele lui. Sculându-se noaptea, a bătut pe Edomiţi, care-l înconjurau, şi pe căpeteniile carelor, şi poporul a fugit în corturi.

22Răscoala Edomului împotriva stăpânirii lui Iuda a ţinut până în ziua de azi. Libna s-a răsculat tot în acelaşi timp.

2Cron 21.10;

23Celelalte fapte ale lui Ioram, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

24Ioram a adormit cu părinţii săi, şi a fost îngropat cu părinţii săi în cetatea lui David. Şi, în locul lui, a domnit fiul său Ahazia.

2Cron 22.1;

Ahazia.

25În al doisprezecelea an al lui Ioram, fiul lui Ahab, împăratul lui Israel, a început să domnească Ahazia, fiul lui Ioram, împăratul lui Iuda.

26Ahazia avea douăzeci şi doi de ani când a ajuns împărat, şi a domnit un an la Ierusalim. Mama sa se chema Atalia, fata lui Omri, împăratul lui Israel.

2Cron 22.2;

27El a umblat în calea casei lui Ahab, şi a făcut ce este rău înaintea Domnului, ca şi casa lui Ahab, căci era ginerele casei lui Ahab.

2Cron 22.3-4;

28El a mers cu Ioram, fiul lui Ahab, la război împotriva lui Hazael, împăratul Siriei, la Ramot din Galaad. Şi Sirienii au rănit pe Ioram.

2Cron 22.5;

29Împăratul Ioram s-a întors să se tămăduiască la Izreel de rănile pe care i le făcuseră Sirienii la Rama, când se bătea împotriva lui Hazael, împăratul Siriei. Ahazia, fiul lui Ioram, împăratul lui Iuda, s-a pogorât să vadă pe Ioram, fiul lui Ahab, la Izreel, pentru că era bolnav.

2Împ 9.15;2Împ 9.16;2Cron 22.6-7;

Împăraţii lui Israel şi Iuda ucişi de Iehur.

9

1Proorocul Elisei a chemat pe unul din fiii proorocilor, şi i-a zis: "Încinge-ţi mijlocul, ia cu tine sticluţa aceasta cu untdelemn, şi du-te la Ramot în Galaad.

1Împ 20.35;2Împ 4.29;Ier 1.17;2Împ 8.28-29;

2Când vei ajunge acolo, să cauţi să vezi pe Iehu, fiul lui Iosafat, fiul lui Nimşi. Să te duci să-l ridici din mijlocul fraţilor săi, şi să-l aduci într-o odaie deoparte.

2Împ 9.5-11;

3Să iei sticluţa cu untdelemn, să-l torni pe capul lui, şi să zici: "Aşa zice Domnul: "Te ung împărat al lui Israel!" Apoi să deschizi uşa, şi să fugi fără să te opreşti."

1Împ 19.16;1Împ 19.16;2Cron 22.7;

4Tânărul, slujitorul proorocului, a plecat în Ramot din Galaad.

5Când a ajuns, căpeteniile oştirii şedeau jos. El a zis: "Căpetenie, am să-ţi spun o vorbă." Şi Iehu a zis: "Căruia dintre noi toţi?" El a răspuns: "Ţie, căpetenie."

6Iehu s-a sculat şi a intrat în casă, şi tânărul i-a turnat untdelemnul pe cap, zicându-i: "Aşa zice Domnul, Dumnezeul lui Israel: "Te ung împărat al lui Israel, al poporului Domnului.

7Să nimiceşti casa stăpânului tău Ahab, şi voi răzbuna asupra Izabelei sângele robilor Mei, proorocii, şi sângele tuturor slujitorilor Domnului.

1Împ 18.4;1Împ 21.15;

8Toată casa lui Ahab va pieri; voi nimici pe oricine ţine de Ahab, fie rob, fie slobod în Israel,

1Împ 14.10;1Împ 21.21;1Sam 25.22;Deut 32.36;

9şi voi face casa lui Ahab asemenea casei lui Ieroboam, fiul lui Nebat, şi casei lui Baeşa, fiul lui Ahia.

1Împ 14.10;1Împ 15.29;1Împ 21.22;1Împ 16.3-11;

10Câinii vor mânca pe Izabela în ogorul din Izreel, şi nu va fi cine s-o îngroape." Apoi tânărul a deschis uşa, şi a fugit.

1Împ 21.23;2Împ 9.35-36;

11Când a ieşit Iehu la slujitorii stăpânului său, ei i-au zis: "Toate bune? Pentru ce a venit nebunul acesta la tine?" Iehu le-a răspuns: "Voi cunoaşteţi bine pe omul acesta şi ce poate spune."

Ier 29.26;Ioan 10.20;Fapt 26.24;1Cor 4.10;

12Dar ei au zis: "Minciună! Spune-ne dar!" Şi el a zis: "Mi-a vorbit aşa şi aşa, zicând: "Aşa zice Domnul: "Te ung împărat al lui Israel."

13Îndată şi-au luat fiecare hainele şi le-au pus sub Iehu pe treptele goale. Apoi au sunat din trâmbiţă, şi au zis: "Iehu este împărat!"

Mat 21.7;

14Astfel a uneltit Iehu, fiul lui Iosafat, fiul lui Nimşi, împotriva lui Ioram. - Şi Ioram şi tot Israelul apărau Ramotul din Galaad împotriva lui Hazael, împăratul Siriei.

15Dar împăratul Ioram se întorsese să se vindece la Izreel de rănile pe care i le făcuseră Sirienii, când se bătea împotriva lui Hazael, împăratul Siriei. - Iehu a zis: "Dacă voiţi, să nu lăsaţi pe nimeni să scape din cetate, ca să se ducă să dea de veste la Izreel."

2Împ 8.29;

16Şi Iehu s-a suit în carul lui şi a plecat la Izreel; căci Ioram era bolnav în pat acolo, şi Ahazia, împăratul lui Iuda, se pogorâse să-l vadă.

2Împ 8.29;

17Caraula pusă pe turnul lui Izreel a văzut ceata lui Iehu venind, şi a zis: "Văd o ceată de oameni." Ioram a zis: "Ia un călăreţ, şi trimite-l înaintea lor să întrebe dacă este pace."

18Călăreţul s-a dus înaintea lui Iehu, şi a zis: "Aşa zice împăratul: "Veniţi cu pace?" Şi Iehu a răspuns: "Ce-ţi pasă de pace? Treci înapoia mea." Caraula a dat de ştire, şi a zis: "Solul s-a dus până la ei, şi nu se mai întoarce."

19Ioram a trimis un al doilea călăreţ, care a ajuns la ei, şi a zis: "Aşa zice împăratul: "Veniţi cu pace?" Şi Iehu a răspuns: "Ce-ţi pasă de pace? Treci înapoia mea."

20Caraula a dat de ştire, şi a zis: "S-a dus până la ei, şi nu se întoarce. Şi alaiul este ca al lui Iehu, fiul lui Nimşi, căci mână ca un nebun."

21Atunci Ioram a zis: "Înhamă!" Şi au pus caii la car. Ioram, împăratul lui Israel, şi Ahazia, împăratul lui Iuda, au ieşit fiecare, în carul lui, înaintea lui Iehu; şi l-au întâlnit în ogorul lui Nabot din Izreel.

2Cron 22.7;

22Cum a văzut Ioram pe Iehu, a zis: "Pace, Iehu?" Iehu a răspuns: "Ce, pace! Câtă vreme dăinuiesc curviile mamei tale Izabela, şi mulţimea vrăjitoriilor ei!"

23Ioram a sucit frânele şi a fugit, zicând lui Ahazia: "Vânzare, Ahazia!"

24Dar Iehu a pus mâna pe arc, şi a lovit pe Ioram între umeri. Săgeta a ieşit prin inimă, şi Ioram a căzut în car.

25Iehu a zis căpeteniei sale Bidcar: "Ia-l şi aruncă-l în ogorul lui Nabot din Izreel; căci adu-ţi aminte că atunci când stăteam împreună, eu şi tu, călare pe cai înapoia tatălui său Ahab, Domnul a rostit împotriva lui hotărârea aceasta:

1Împ 21.29;

26"Am văzut ieri sângele lui Nabot şi sângele fiilor lui." zice Domnul, "şi-ţi voi face la fel chiar în ogorul acesta", zice Domnul!" Ia-l dar, şi aruncă-l în ogor, după cuvântul Domnului."

1Împ 21.19;

27Ahazia, împăratul lui Iuda, când a văzut lucrul acesta, a fugit pe drumul care duce la casa din grădină. Iehu l-a urmărit, şi a zis: "Loveşte-l şi pe el în car!" Şi l-au lovit la suişul Gur, lângă Ibleam. El a fugit la Meghido, şi a murit acolo.

2Cron 22.9;

28Slujitorii lui l-au dus într-un car la Ierusalim, şi l-au îngropat în mormântul lui, cu părinţii lui, în cetatea lui David.

29Ahazia se făcuse împărat al lui Iuda în anul al unsprezecelea al lui Ioram, fiul lui Ahab.

Izabela aruncată de pe fereastră.

30Iehu a intrat în Izreel. Izabela, auzind lucrul acesta, şi-a uns sprâncenele, şi-a împodobit capul, şi se uita pe fereastră.

Ezec 23.40;

31Pe când intra Iehu pe poartă, ea a zis: - Pace, noule Zimri, ucigaşul stăpânului său?"

1Împ 16.9-20;

32El a ridicat faţa spre fereastră, şi a zis: "Cine este pentru mine? Cine?" Şi doi sau trei dregători s-au uitat la el, apropiindu-se de fereastră.

33El a zis: "Aruncaţi-o jos!" Ei au aruncat-o jos, şi i-a ţâşnit sângele pe zid şi pe cai. Iehu a călcat-o în picioare.

34Apoi a intrat, a mâncat şi a băut, şi a zis: "Duceţi-vă de vedeţi pe blestemata aceea, şi îngropaţi-o, căci este fată de împărat."

1Împ 16.31;

35S-au dus s-o îngroape; dar n-au găsit din ea decât ţeasta capului, picioarele şi palmele mâinilor."

36S-au întors şi au spus lui Iehu, care a zis: "Aşa spusese Domnul prin robul său Ilie, Tişbitul: "Câinii vor mânca în ogorul din Izreel carnea Izabelei;

1Împ 21.23;

37şi hoitul Izabelei va fi ca gunoiul pe faţa ogoarelor, în ogorul din Izreel, aşa încât nu se va mai putea zice: "Aceasta este Izabela!"

Iehu, împărat al lui Israel.

10

1În Samaria erau şaptezeci de fii ai lui Ahab. Iehu a scris scrisori, şi le-a trimis la Samaria căpeteniilor din Izreel, bătrânilor, şi îngrijitorilor copiilor lui Ahab. În ele zicea:

2"Acum, când veţi primi scrisoarea aceasta, - fiindcă aveţi cu voi pe fiii stăpânului vostru, carele şi caii, o cetate întărită şi arme, -

3vedeţi care din fiii stăpânului vostru este cel mai bun şi mai vrednic, puneţi-l pe scaunul de domnie al tatălui său, şi luptaţi pentru casa stăpânului vostru!"

4Ei s-au temut foarte mult, şi au zis: "Iată că doi împăraţi n-au putut să-i stea împotrivă; cum îi vom sta noi împotrivă?"

5Şi căpetenia casei împărăteşti, căpetenia cetăţii, bătrânii, şi îngrijitorii copiilor, au trimis să spună lui Iehu: "Noi suntem slujitorii tăi, şi vom face tot ce ne vei spune; nu vom pune pe nimeni împărat, fă ce vei crede."

6Iehu le-a scris o a doua scrisoare, în care spunea: "Dacă sunteţi ai mei, şi dacă ascultaţi de glasul meu, luaţi capetele oamenilor acelora, fiii stăpânului vostru, şi veniţi la mine mâine la ceasul acesta, la Izreel." Şi cei şaptezeci de fii ai împăratului erau la mai marii cetăţii, care-i creşteau.

7Când au primit scrisoarea, au luat pe fiii împăratului, şi au tăiat pe aceşti şaptezeci de oameni; apoi le-au pus capetele în coşuri, şi le-au trimis lui Iehu, la Izreel.

1Împ 21.21;

8Solul a venit să-i spună, zicând: "Au adus capetele fiilor împăratului." Şi el a zis: "Faceţi-le două grămezi la intrarea porţii, până dimineaţă."

9Dimineaţa a ieşit; şi venind înaintea întregului popor, a zis: "Voi sunteţi fără vină! Eu am uneltit împotriva stăpânului meu şi l-am omorât; dar cine a lovit pe toţi aceştia?

2Împ 9.14-24;

10Să ştiţi dar că nu va cădea nimic la pământ din cuvântul Domnului, din cuvântul pe care l-a rostit Domnul împotriva casei lui Ahab; Domnul împlineşte ce a spus prin robul Său Ilie."

1Sam 3.19;1Împ 21.19-29;

11Şi Iehu a lovit pe toţi cei ce mai rămăseseră din casa lui Ahab la Izreel, pe toţi mai marii lui, pe prietenii şi pe preoţii lui, şi n-a lăsat să scape nici unul.

12Apoi s-a sculat, şi a plecat la Samaria. Când a ajuns la coliba de întâlnire a unor ciobani, pe drum,

13Iehu a dat peste fraţii lui Ahazia, împăratul lui Iuda, şi a zis: "Cine sunteţi voi?" Ei au răspuns: "Suntem fraţii lui Ahazia, şi ne pogorâm să urăm de bine fiilor împăratului şi fiilor împărătesei."

2Împ 8.29;2Cron 22.8;

14Iehu a zis: "Prindeţi-i de vii." Şi i-au prins de vii, şi i-au tăiat în număr de patruzeci şi doi, la fântâna colibei de întâlnire. Iehu n-a lăsat să scape nici unul.

15Plecând de acolo, a întâlnit pe Ionadab, fiul lui Recab, care venea înaintea lui. L-a întrebat de sănătate, şi i-a zis: "Inima ta este tot aşa de curată, cum este inima mea faţă de a ta?" Şi Ionadab a răspuns: "Este." "Dacă este", a zis Iehu, "dă-mi mâna." Ionadab i-a dat mâna. Şi Iehu l-a suit la el în car,

Ier 35.6,etc;1Cron 2.55;Ezra 10.19;

16şi a zis: "Vino cu mine, şi vei vedea râvna mea pentru Domnul." L-a luat astfel în carul său.

1Împ 19.10;

Familia lui Ahab şi proorocii lui Baal nimiciţi.

17Când a ajuns Iehu la Samaria, a ucis pe toţi cei rămaşi din Ahab în Samaria, şi i-a nimicit cu desăvârşire, după cuvântul pe care-l spusese lui Ilie Domnul.

2Împ 9.8;2Cron 22.8;1Împ 21.21;

18Apoi a strâns tot poporul, şi le-a zis: "Ahab a slujit puţin lui Baal, Iehu însă îi va sluji mult.

1Împ 16.31-32;

19Acum chemaţi la mine pe toţi proorocii lui Baal, pe toţi slujitorii lui şi pe toţi preoţii lui, fără să lipsească unul, căci vreau să aduc o mare jertfă lui Baal: oricine va lipsi va muri." Iehu lucra cu viclenie, ca să omoare pe toţi slujitorii lui Baal.

1Împ 22.6;

20El a zis: "Vestiţi o sărbătoare în cinstea lui Baal!" Şi au vestit-o.

21A trimis soli în tot Israelul. Şi au venit toţi slujitorii lui Baal; n-a fost unul care să nu fi venit. Au intrat în templul lui Baal aşa încât templul lui Baal s-a umplut de la un capăt până la celălalt.

1Împ 16.32;

22Iehu a zis celui ce păzea odaia cu veşmintele: "Scoate veşminte pentru toţi slujitorii lui Baal." Şi omul acela a scos veşminte pentru ei.

23Atunci Iehu a venit în templul lui Baal cu Ionadab, fiul lui Recab, şi a zis slujitorilor lui Baal: "Căutaţi şi vedeţi, să nu fie nici un slujitor al Domnului aici, ci să fie numai slujitori de ai lui Baal."

24Şi au intrat să aducă jertfe şi arderi de tot. Iehu pusese afară optzeci de oameni, şi le zisese: "Cine va lăsa să scape vreunul din oamenii pe care-i dau pe mâna voastră, va răspunde de viaţa lui cu a sa."

1Împ 20.39;

25Când au isprăvit de adus arderile de tot, Iehu a zis alergătorilor şi căpeteniilor: "Intraţi, şi loviţi-i: unul să nu iasă." Şi i-au lovit cu ascuţişul sabiei. Alergătorii şi căpeteniile i-au aruncat acolo, şi s-au dus până la odaia din fund a templului lui Baal.

26Au scos afară stâlpii Astarteei din casa lui Baal, şi i-au ars.

1Împ 14.23;

27Au sfărâmat stâlpul lui Baal, au dărâmat şi templul lui Baal, şi l-au prefăcut într-o hazna de gunoi, care a rămas în picioare până în ziua de azi.

Ezra 6.11;Dan 2.5;Dan 3.29;

Iehu şi închinarea la idoli.

28Iehu a nimicit pe Baal din mijlocul lui Israel,

29dar nu s-a abătut de la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască, n-a părăsit viţeii de aur din Betel şi Dan.

1Împ 12.28-29;

30Domnul a zis lui Iehu: "Pentru că ai adus bine la îndeplinire ce este plăcut înaintea Mea, şi ai făcut casei lui Ahab tot ce era după voia Mea, fiii tăi până la al patrulea neam vor şedea pe scaunul de domnie al lui Israel."

2Împ 10.35;2Împ 13.1-10;2Împ 14.23;2Împ 15.8-12;

31Totuşi Iehu n-a luat seama să umble din toată inima lui în legea Domnului, Dumnezeul lui Israel; şi nu s-a abătut de la păcatele în care târâse Ieroboam pe Israel.

1Împ 14.16;

32Pe vremea aceea, Domnul a început să taie câte o bucată din ţinutul lui Israel; şi Hazael i-a bătut la toate hotarele lui Israel.

2Împ 8.12;

33De la Iordan, spre soare-răsare, a bătut toată ţara Galaadului, pe Gadiţi, Rubeniţi şi Manasiţi, de la Aroer, care este pe pârâul Arnon, până la Galaad şi Basan.

Amos 1.3;

34Celelalte fapte ale lui Iehu, tot ce a făcut el, şi toate isprăvile lui, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

35Iehu a adormit cu părinţii săi, şi a fost îngropat la Samaria. Şi, în locul lui, a domnit fiul său Ioahaz.

36Iehu domnise douăzeci şi opt de ani peste Israel la Samaria.

Uneltirea Ataliei.

11

1Atalia, mama lui Ahazia, văzând că fiul ei a murit, s-a sculat şi a omorât pe toţi cei de neam împărătesc.

2Cron 22.10;2Împ 8.26;

2Dar Ioşeba fata împăratului Ioram, sora lui Ahazia, a luat pe Ioas, fiul lui Ahazia, şi l-a ridicat din mijlocul fiilor împăratului, când i-au omorât: l-a pus împreună cu doica lui în odaia paturilor. Astfel a fost ascuns de privirile Ataliei, şi n-a fost omorât.

3A stat şase ani ascuns cu Ioşeba, în Casa Domnului. Şi în ţară domnea Atalia.

Ioas este uns împărat.

4În anul al şaptelea, Iehoiada a trimis şi a luat pe sutaşii Cheretiţilor şi alergătorilor, şi i-a adus la el în Casa Domnului. A făcut legământ cu ei, i-a pus să jure în Casa Domnului, şi le-a arătat pe fiul împăratului.

2Cron 23.1;

5Apoi le-a poruncit astfel: "Iată ce aveţi să faceţi. O treime din voi, care intră de slujbă în ziua Sabatului, să facă de strajă la casa împăratului,

1Cron 9.25;

6o treime la poarta Sur, şi o treime la poarta dinapoia alergătorilor: să păziţi bine casa, aşa încât să nu lăsaţi pe nimeni să intre.

7Celelalte două cete ale voastre, toţi cei ce ies din slujbă în ziua Sabatului, vor păzi Casa Domnului de lângă împărat;

8să înconjuraţi pe împărat din toate părţile, fiecare cu armele în mână, şi să omorâţi pe oricine va intra în şirurile voastre; să fiţi lângă împărat când va ieşi şi când va intra."

9Sutaşii au îndeplinit toate poruncile pe care le dăduse preotul Iehoiada. Şi-au luat fiecare oamenii, pe cei ce intrau în slujbă şi pe cei ce ieşeau din slujbă în ziua Sabatului, şi s-au dus la preotul Iehoiada.

2Cron 23.8;

10Preotul a dat sutaşilor suliţele şi scuturile care veneau de la împăratul David, şi care se aflau în Casa Domnului.

11Alergătorii, fiecare cu armele în mână, au înconjurat pe împărat, aşezându-se de la latura dreaptă până la latura stângă a casei, lângă altar şi lângă casă.

12Preotul a adus înainte pe fiul împăratului, şi i-a pus cununa împărătească şi mărturia. L-au pus împărat, l-au uns, şi bătând din palme, au zis: "Trăiască împăratul!"

1Sam 10.24;

13Atalia a auzit vuietul alergătorilor şi poporului, şi a venit la popor în Casa Domnului.

2Cron 23.12;

14S-a uitat. Şi iată că împăratul stătea pe scaunul împărătesc, după datină. Căpeteniile şi trâmbiţele erau lângă împărat: tot poporul ţării se bucura, şi sunau din trâmbiţe. Atalia şi-a sfâşiat hainele, şi a strigat: "Vânzare!" "Vânzare!"

2Împ 23.3;2Cron 34.31;

15Atunci preotul Iehoiada a dat următoarea poruncă sutaşilor, care erau în fruntea oştirii: "Scoateţi-o afară din şiruri, şi ucideţi cu sabia pe oricine va merge după ea." Căci preotul zisese: "Să nu fie omorâtă în Casa Domnului!"

16I-au făcut loc, şi s-a dus la casa împăratului pe drumul pe care intrau caii: acolo a fost omorâtă.

17Iehoiada a făcut un legământ între Domnul, împărat şi popor, prin care ei aveau să fie poporul Domnului; a încheiat şi un legământ între împărat şi popor.

2Cron 23.16;2Sam 5.3;

18Tot poporul ţării a intrat în templul lui Baal, şi l-au dărâmat, i-au sfărâmat cu desăvârşire altarele şi icoanele, şi au ucis înaintea altarelor pe Matan, preotul lui Baal. Preotul Iehoiada a pus străjeri în Casa Domnului.

2Împ 10.26;Deut 12.3;2Cron 23.17-18,etc;

19A luat pe sutaşi, pe Cheretiţi şi alergători, şi pe tot poporul ţării, au pogorât pe împărat din Casa Domnului, şi au intrat în casa împăratului, pe drumul care duce la poarta alergătorilor. Şi Ioas a şezut pe scaunul de domnie al împăraţilor.

20Tot poporul ţării se bucura, şi cetatea era liniştită. Pe Atalia o omorâseră cu sabia în casa împăratului.

Domnia lui Ioas.

21Ioas avea şapte ani când a ajuns împărat.

2Cron 24.1;

12

1Ioas s-a făcut împărat în al şaptelea an al lui Iehu, şi a domnit patruzeci de ani la Ierusalim. Mama sa se chema Ţibia, din Beer-Şeba.

2Cron 24.1;

2Ioas a făcut ce este plăcut înaintea Domnului, în tot timpul cât a urmat îndrumările preotului Iehoiada.

3Numai, că înălţimile n-au încetat; poporul tot mai aducea jertfe şi tămâie pe înălţimi.

1Împ 15.14;1Împ 22.43;2Împ 14.4;

4Ioas a zis preoţilor: "Tot argintul închinat şi adus în Casa Domnului, argintul ieşit la numărătoare, şi anume argintul pentru răscumpărarea oamenilor, după preţuirea făcută, şi tot argintul pe care-i spune cuiva inima să-l aducă la Casa Domnului,

2Împ 22.4;Ex 30.13;Ex 35.5;1Cron 29.9;

5preoţii să-l ia fiecare de la cei pe care-i cunoaşte, şi să-l întrebuinţeze la dregerea casei, oriunde se va găsi ceva de dres."

6Dar s-a întâmplat că, în al douăzeci şi treilea an al împăratului Ioas, preoţii încă nu dreseseră stricăciunile casei.

2Cron 24.5;

7Împăratul Ioas a chemat pe preotul Iehoiada şi pe ceilalţi preoţi, şi le-a zis: "Pentru ce n-aţi dres stricăciunile casei?" Acum, să nu mai luaţi argint de la cunoscuţii noştri, ci să-l daţi pentru dregerea stricăciunilor casei."

2Cron 24.6;

8Preoţii s-au învoit să nu mai ia argint de la popor, şi să nu mai fie însărcinaţi cu dregerea stricăciunilor casei.

9Atunci preotul Iehoiada a luat o ladă, i-a făcut o gaură în capac, şi a pus-o lângă altar, la dreapta, în drumul pe unde se intra în Casa Domnului. Preoţii care păzeau pragul puneau în ea tot argintul care se aducea în Casa Domnului.

2Cron 24.8;

10Când vedeau că este mult argint în ladă, se suia logofătul împăratului cu marele preot, şi strângeau şi numărau argintul care se afla în Casa Domnului.

11Încredinţau argintul cântărit în mâinile celor însărcinaţi cu facerea lucrărilor la Casa Domnului. Şi dădeau argintul acesta teslarilor şi lucrătorilor care lucrau în Casa Domnului,

12zidarilor şi cioplitorilor de pietre, pentru cumpărarea lemnelor şi pietrelor cioplite, trebuitoare la dregerea stricăciunilor Casei Domnului, şi pentru toate cheltuielile privitoare la stricăciunile casei.

13Dar, cu argintul care se aducea în Casa Domnului, n-au făcut pentru Casa Domnului nici ligheane de argint, nici mucări, nici potire, nici trâmbiţe, nici un vas de aur sau de argint:

2Cron 24.14;

14ci îl dădeau celor ce făceau lucrarea, ca să-l întrebuinţeze pentru dregerea Casei Domnului.

15Nu se cerea socoteală oamenilor în mâinile cărora dădeau argintul ca să-l împartă lucrătorilor, căci lucrau cinstit.

2Împ 22.7;

16Argintul jertfelor pentru vină şi al jertfelor de ispăşire nu era adus în Casa Domnului: ci era pentru preoţi.

Lev 5.15-18;Lev 7.7;Num 18.9;

Hazael spre Ierusalim. Ioas omorât.

17Atunci Hazael, împăratul Siriei, s-a suit şi s-a bătut împotriva Gatului, şi l-a cucerit. Hazael avea de gând să se suie împotriva Ierusalimului.

2Împ 8.12;2Cron 24.23;

18Ioas, împăratul lui Iuda, a luat toate lucrurile închinate Domnului, şi anume ce fusese închinat Domnului de Iosafat, de Ioram şi de Ahazia, părinţii săi, împăraţii lui Iuda, ce închinase el însuşi, şi tot aurul care se găsea în vistieriile Casei Domnului şi casei împăratului. Şi a trimis totul lui Hazael, împăratul Siriei, care nu s-a suit împotriva Ierusalimului.

1Împ 15.18;2Împ 18.15-16;

19Celelalte fapte ale lui Ioas, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

20Slujitorii lui s-au răsculat, au făcut o uneltire şi au lovit pe Ioas în casa Milo, care este la pogorâşul de la Sila.

2Împ 14.5;2Cron 24.25;

21Iozacar, fiul lui Şimeat, şi Iozabad, fiul lui Şomer, slujitorii lui, l-au lovit şi a murit. Apoi l-au îngropat cu părinţii săi, în cetatea lui David. Şi, în locul lui a domnit fiul său Amaţia.

2Cron 24.26;2Cron 24.27;

Domnia lui Ioahaz în Israel.

13

1În al douăzeci şi treilea an al lui Ioas, fiul lui Ahazia, împăratul lui Iuda, a început să domnească peste Israel la Samaria Ioahaz, fiul lui Iehu. A domnit şaptesprezece ani.

2El a făcut ce este rău înaintea Domnului; a săvârşit aceleaşi păcate ca Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască, şi nu s-a abătut de la ele.

3Domnul S-a aprins de mânie împotriva lui Israel, şi i-a dat în mâinile lui Hazael, împăratul Siriei, şi în mâinile lui Ben-Hadad, fiul lui Hazael, tot timpul cât au trăit împăraţii aceştia.

Jud 2.14;2Împ 8.12;

4Ioahaz s-a rugat Domnului. Domnul l-a ascultat, căci a văzut apăsarea sub care ţinea împăratul Siriei pe Israel,

Ps 78.34;Ex 3.7;2Împ 14.26;

5şi Domnul a dat un izbăvitor lui Israel. Copiii lui Israel au scăpat din mâinile Sirienilor, şi au locuit în corturile lor ca mai înainte.

2Împ 13.25;2Împ 14.25-27;

6Dar nu s-au abătut de la păcatele casei lui Ieroboam, care făcuse pe Israel să păcătuiască; s-au dedat şi ei la ele, şi chiar idolul Astarteei sta încă în picioare la Samaria.

1Împ 16.33;

7Din tot poporul lui Ioahaz Domnul nu-i lăsase decât cincizeci de călăreţi, zece care, şi zece mii de pedestraşi; căci împăratul Siriei îi prăpădise şi-i făcuse ca pulberea pe care o calci în picioare.

Amos 1.3;

8Celelalte fapte ale lui Ioahaz, tot ce a făcut el, şi isprăvile lui, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

9Ioahaz a adormit cu părinţii săi, şi l-au îngropat la Samaria. Şi, în locul lui, a domnit fiul său Ioas.

Ioas.

10În al treizeci şi şaptelea an al lui Ioas, împăratul lui Iuda, a început să domnească peste Israel la Samaria Ioas, fiul lui Ioahaz. A domnit şaisprezece ani.

11El a făcut ce este rău înaintea Domnului; nu s-a abătut de la nici unul din păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască, şi s-a dedat la ele ca şi el.

12Celelalte fapte ale lui Ioas, tot ce a făcut el, isprăvile lui, şi războiul pe care l-a avut cu Amaţia, împăratul lui Iuda, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

2Împ 14.15;2Împ 13.14-25;2Împ 14.9;2Cron 25.17;

13Ioas a adormit cu părinţii săi. Şi pe scaunul lui de domnie s-a suit Ieroboam. Ioas a fost îngropat la Samaria cu împăraţii lui Israel.

Moartea lui Elisei.

14Elisei s-a îmbolnăvit de o boală de care a murit. Ioas, împăratul lui Israel, s-a pogorât la el, a plâns pe faţa lui, şi a zis: "Părinte, părinte! Carul lui Israel şi călărimea lui!"

2Împ 2.12;

15Elisei i-a zis: "Ia un arc şi săgeţi." Şi a luat un arc şi nişte săgeţi!

16Apoi Elisei a zis împăratului lui Israel: "Încordează arcul cu mâna ta." Şi după ce l-a încordat cu mâna lui, Elisei şi-a pus mâinile pe mâinile împăratului,

17şi a zis: "Deschide fereastra dinspre răsărit." Şi a deschis-o. Elisei a zis: "Trage." Şi a tras. Elisei a zis: "Aceasta este o săgeată de izbăvire din partea Domnului, o săgeată de izbăvire împotriva Sirienilor: vei bate pe Sirieni la Afec până îi vei nimici."

1Împ 20.26;

18Elisei a mai zis: "Ia săgeţi." Şi a luat. Elisei a zis împăratului lui Israel: "Loveşte în pământ!" Şi a lovit de trei ori; apoi s-a oprit.

19Omul lui Dumnezeu s-a mâniat pe el, şi a zis: "Trebuia să loveşti de cinci sau şase ori: atunci ai fi bătut pe Sirieni până i-ai fi nimici, acum îi vei bate numai de trei ori."

2Împ 13.25;

20Elisei a murit, şi a fost îngropat. În anul următor, au intrat în ţară nişte cete de Moabiţi.

21Şi, pe când îngropau un om, iată că au zărit una din aceste cete, şi au aruncat pe omul acela în mormântul lui Elisei. Omul s-a atins de oasele lui Elisei, şi a înviat şi s-a sculat pe picioare.

22Hazael, împăratul Siriei, asuprise pe Israel tot timpul vieţii lui Ioahac.

2Împ 8.12;

23Dar Domnul S-a îndurat de ei, şi a avut milă de ei, Şi-a întors Faţa spre ei din pricina legământului Său cu Avraam, Isaac şi Iacov, n-a vrut să-i nimicească, şi până acum nu i-a lepădat de la Faţa lui.

2Împ 14.27;Ex 2.24-25;Ex 32.13;

24Hazael, împăratul Siriei, a murit, şi, în locul lui, a domnit fiul său Ben-Hadad.

25Ioas, fiul lui Ioahaz, a luat înapoi din mâinile lui Ben-Hadad, fiul lui Hazael, cetăţile luate de Hazael de la Ioahaz, tatăl său, în timpul războiului. Ioas l-a bătut de trei ori, şi a luat înapoi cetăţile lui Israel.

2Împ 13.18-19;

Amaţia, împăratul lui Iuda.

14

1În al doilea an al lui Ioas, fiul lui Ioahaz, împăratul lui Israel, a început să domnească Amaţia, fiul lui Ioas, împăratul lui Iuda.

2Împ 13.10;2Cron 25.1;

2Avea douăzeci şi cinci de ani când s-a făcut împărat, şi a domnit douăzeci şi nouă de ani la Ierusalim. Mama sa se chema Ioadan, din Ierusalim.

3El a făcut ce este plăcut înaintea Domnului, totuşi, nu ca tatăl său David; ci a lucrat în totul cum lucrase tatăl său Ioas.

4Numai că înălţimile nu le-a stricat; poporul tot mai aducea jertfe şi tămâie pe înălţimi.

2Împ 12.3;

5Când s-a întărit împărăţia în mâinile lui, a lovit pe slujitorii săi care uciseseră pe tatăl său împăratul.

2Împ 12.20;

6Dar n-a omorât pe fiii ucigaşilor, căci aşa este scris în cartea legii lui Moise, unde Domnul dă următoarea poruncă: "Să nu se omoare părinţii pentru copii, şi să nu se omoare copiii pentru părinţi; ci fiecare să fie omorât pentru păcatul lui."

Deut 24.16;Ezec 18.4-20;

7A bătut zece mii de Edomiţi în Valea Sării. Şi, în tot timpul războiului, a luat Sela, şi a numit-o Iocteel, nume pe care l-a păstrat până în ziua de azi.

2Cron 25.11;2Sam 8.13;Ps 60-titlu;Ios 15.38;

8Atunci Amaţia a trimis nişte soli la Ioas, fiul lui Ioahaz, fiul lui Iehu, împăratul lui Israel, să-i spună: "Vino, să ne vedem faţa!"

2Cron 25.17;

9Şi Ioas, împăratul lui Israel, a trimis să spună lui Amaţia, împăratul lui Iuda: "Spinul din Liban a trimis să spună cedrului din Liban: "Dă pe fiica ta de nevastă fiului meu!" Şi fiarele sălbatice din Liban au trecut şi au călcat spinul în picioare.

Jud 9.8;1Împ 4.33;

10Ai bătut pe Edomiţi, şi a început să ţi se înalţe inima. Bucură-te mai bine de slava ta, şi stai acasă. Pentru ce să stârneşti un rău, care ar aduce căderea ta şi a lui Iuda?"

Deut 8.14;2Cron 32.25;Ezec 28.2-17;Hab 2.4;

11Dar Amaţia nu l-a ascultat. Şi Ioas, împăratul lui Israel, s-a suit; şi şi-au văzut faţa, el şi Amaţia, împăratul lui Iuda, la Bet-Şemeşul lui Iuda.

Ios 19.38;Ios 21.16;

12Iuda a fost bătut de Israel, şi a fugit fiecare în cortul său.

13Ioas, împăratul lui Israel, a prins la Bet-Şemeş, pe Amaţia, împăratul lui Iuda, fiul lui Ioas, fiul lui Ahazia. Apoi a venit la Ierusalim, şi a făcut o spărtură de patru sute de coţi în zidul Ierusalimului, de la poarta lui Efraim până la poarta unghiului.

Neem 8.16;Neem 12.39;Ier 31.38;Zah 14.10;

14A luat tot aurul şi argintul şi toate vasele care se aflau în Casa Domnului şi în vistieriile casei împăratului; a luat şi ostatici, şi s-a întors în Samaria.

1Împ 7.51;

15Celelalte fapte ale lui Ioas, ce a făcut el, isprăvile lui, şi războiul pe care l-a avut cu Amaţia, împăratul lui Iuda, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

2Împ 13.12;

16Ioas a adormit cu părinţii săi, şi a fost îngropat la Samaria, cu împăraţii lui Israel. Şi, în locul lui, a domnit fiul său Ieroboam.

17Amaţia fiul lui Ioas, împăratul lui Iuda, a trăit cincisprezece ani după moartea lui Ioas, fiul lui Ioahaz, împăratul lui Israel.

2Cron 26.25;

18Celelalte fapte ale lui Amaţia, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

19Împotriva lui s-a făcut o uneltire la Ierusalim. El a fugit la Lachis, dar l-au urmărit şi la Lachis, unde l-au omorât.

2Cron 25.25;Ios 10.31;

20L-au dus pe cai, şi a fost îngropat la Ierusalim cu părinţii săi, în cetatea lui David.

21Şi tot poporul lui Iuda a luat pe Azaria, în vârstă de şaisprezece ani, şi l-a pus împărat în locul tatălui său Amaţia.

2Împ 15.13;2Cron 26.1;

22Azaria a zidit iarăşi Elatul, şi l-a adus din nou sub stăpânirea lui Iuda, după ce a adormit împăratul cu părinţii săi.

2Împ 16.6;2Cron 26.2;

Ieroboam al doilea.

23În al cincisprezecelea an al lui Amaţia, fiul lui Ioas, împăratul lui Iuda, a început să domnească la Samaria, Ieroboam, fiul lui Ioas, împăratul lui Israel. A domnit patruzeci şi unu de ani.

24El a făcut ce este rău înaintea Domnului; nu s-a abătut de la nici unul din păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

25A luat înapoi hotarele lui Israel, de la intrarea Hamatului până la marea câmpiei, după cuvântul pe care-l rostise Domnul, Dumnezeul lui Israel, prin robul Său Iona, proorocul, fiul lui Amitai, din Gat-Hefer.

Num 13.21;Num 34.8;Deut 3.17;Iona 1.1;Mat 12.39-40;Ios 19.13;

26Căci Domnul a văzut că necazul lui Israel ajunsese prea mare, a văzut şi strâmtorarea în care se aflau şi robii şi oamenii slobozi, fără să fie cineva care să vină în ajutorul lui Israel.

2Împ 13.4;Deut 32.36;

27Domnul nu hotărâse să şteargă numele lui Israel, de sub ceruri, şi i-a izbăvit prin Ieroboam, fiul lui Ioas.

2Împ 13.5;

28Celelalte fapte ale lui Ieroboam, tot ce a făcut el, isprăvile lui la război, şi cum a adus iarăşi sub stăpânirea lui Israel Damascul şi Hamatul, care fuseseră ale lui Iuda, nu sunt scrise oare toate acestea în cartea Cronicilor împăraţilor lui Israel?

2Sam 8.6;1Împ 11.24;2Cron 8.3;

29Ieroboam a adormit cu părinţii săi, cu împăraţii lui Israel. Şi, în locul lui, a domnit fiul său Zaharia.

2Împ 15.8;

Azaria, împăratul lui Iuda.

15

1În al douăzeci şi şaptelea an al lui Ieroboam, împăratul lui Israel, a început să domnească Azaria, fiul lui Amaţia, împăratul lui Iuda.

2Împ 14.21;2Cron 26.1-4;2Împ 15.13;2Cron 26.1;

2Avea şaisprezece ani când a ajuns împărat, şi a domnit cinci zeci şi doi de ani la Ierusalim. Mama sa se chema Iecolia din Ierusalim.

3El a făcut ce este plăcut înaintea Domnului, întocmai cum făcuse tatăl său Amaţia.

4Numai că înălţimile nu le-a stricat; poporul tot mai aducea jertfe şi tămâie pe înălţimi.

2Împ 15.35;2Împ 12.3;2Împ 14.4;

5Domnul a lovit pe împărat cu lepră şi el a fost lepros până în ziua morţii, şi a locuit într-o casă deosebită. Şi Iotam, fiul împăratului, era în fruntea casei şi judeca poporul ţării.

2Cron 26.19-21;Lev 13.46;

6Celelalte fapte ale lui Azaria, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

7Azaria a adormit cu părinţii săi, şi l-au îngropat cu părinţii săi în cetatea lui David. Şi, în locul lui, a domnit fiul său Iotam.

2Cron 26.23;

Zaharia, împăratul lui Israel.

8În al treizeci şi optulea an al lui Azaria, împăratul lui Iuda, a început să domnească peste Israel la Samaria Zaharia, fiul lui Ieroboam. A domnit şase luni.

9El a făcut ce este rău înaintea Domnului, ca şi părinţii lui; nu s-a abătut de la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

10Şalum, fiul lui Iabeş, a uneltit împotriva lui, l-a lovit înaintea poporului, şi l-a omorât; şi, în locul lui, a domnit el.

Amos 7.9;

11Celelalte fapte ale lui Zaharia sunt scrise în cartea Cronicilor împăraţilor lui Israel.

12Astfel s-a împlinit ce spusese lui Iehu Domnul, când zisese: "Fiii tăi până în al patrulea neam vor şedea pe scaunul de domnie al lui Israel."

2Împ 10.30;

Şalum, împăratul lui Israel.

13Şalum, fiul lui Iabeş, a început să domnească în al treizeci şi nouălea an al lui Ozia, împăratul lui Iuda. A domnit o lună la Samaria.

Mat 1.8-9;2Împ 15.1;

14Menahem, fiul lui Gadi, s-a suit din Tirţa şi a venit la Samaria, a lovit în Samaria pe Şalum, fiul lui Iabeş, şi l-a omorât; şi, în locul lui, a domnit el.

1Împ 14.15;

15Celelalte fapte ale lui Şalum, şi uneltirea pe care a făcut-o, sunt scrise în cartea Cronicilor împăraţilor lui Israel.

16Atunci Menahem a bătut Tifsahul şi pe toţi cei ce erau în el, cu ţinutul lui dinspre Tirţa; l-a bătut pentru că nu-şi deschisese porţile. Şi a spintecat pântecele tuturor femeilor însărcinate.

1Împ 4.24;2Împ 8.12;

Menahem, împăratul lui Israel.

17În al treizeci şi nouălea an al lui Azaria, împăratul lui Iuda, a început să domnească peste Israel Menahem, fiul lui Gadi. A domnit zece ani la Samaria.

18El a făcut ce este rău înaintea Domnului; nu s-a abătut, cât a trăit, de la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

19Pul, împăratul Asiriei, a venit în ţară. Şi Menahem a dat lui Pul o mie de talanţi de argint, ca să-l ajute să-şi întărească domnia.

1Cron 5.26;Isa 9.1;Osea 8.9;2Împ 14.5;

20Menahem a ridicat argintul acesta de la toţi cei cu avere din Israel, ca să-l dea împăratului Asiriei; i-a pus să dea fiecare câte cincizeci de sicli de argint. Împăratul Asiriei s-a întors înapoi, şi nu s-a oprit atunci în ţară.

21Celelalte fapte ale lui Menahem, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Israel?

22Menahem a adormit cu părinţii săi. Şi, în locul lui, a domnit fiul său Pecahia.

Pecahia, împăratul lui Israel.

23În al cincizecilea an al lui Azaria, împăratul lui Iuda, a început să domnească peste Israel la Samaria, Pecahia, fiul lui Menahem. A domnit doi ani.

24El a făcut ce este rău înaintea Domnului; nu s-a abătut de la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

25Pecah, fiul lui Remalia, slujbaşul lui, a uneltit împotriva lui; l-a lovit la Samaria, în palatul casei împăratului, ca şi pe Argob şi Arie; avea cu el cincizeci de oameni dintre fiii Galaadiţilor. A omorât astfel pe Pecahia, şi a domnit în locul lui.

26Celelalte fapte ale lui Pecahia, şi tot ce a făcut el, sunt scrise în cartea Cronicilor împăraţilor lui Israel.

Pecah, împăratul lui Israel.

27În al cincizeci şi doilea an al lui Azaria, împăratul lui Iuda, a început să domnească peste Israel la Samaria Pecah, fiul lui Remalia. A domnit douăzeci de ani.

Isa 7.1;

28El a făcut ce este rău înaintea Domnului; nu s-a abătut de la păcatele lui Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască.

29Pe vremea lui Pecah, împăratul lui Israel, a venit Tiglat-Pileser, împăratul Asiriei, şi a luat Iionul, Abel-Bet-Maaca, Ianoah, Chedeş, Haţor, Galaad şi Galileia, toată ţara lui Neftali, şi pe locuitori i-a dus în prinsoare în Asiria.

1Cron 5.26;Isa 9.1;1Împ 15.20;

30Osea, fiul lui Ela, a făcut o uneltire împotriva lui Pecah, fiul lui Remalia, l-a lovit şi l-a omorât şi a domnit el în locul lui, în al douăzecilea an al lui Iotam, fiul lui Ozia.

2Împ 17.1;Osea 10.3-15;

31Celelalte fapte ale lui Pecah, şi tot ce a făcut el, sunt scrise în cartea Cronicilor împăraţilor lui Israel.

Iotam, împăratul lui Iuda.

32În al doilea an al lui Pecah, fiul lui Remalia, împăratul lui Israel, a început să domnească Iotam, fiul lui Ozia, împăratul lui Iuda.

2Cron 27.1;

33Avea douăzeci şi cinci de ani când a ajuns împărat, şi a domnit şaisprezece ani la Ierusalim. Mama sa se chema Ieruşa, fata lui Ţadoc.

34El a făcut ce este plăcut înaintea Domnului; a lucrat întocmai ca tatăl său Ozia.

2Împ 15.3;

35Numai că înălţimile nu le-a stricat; poporul tot mai aducea jertfe şi tămâie pe înălţimi. Iotam a zidit poarta cea mai înaltă a Casei Domnului.

2Împ 15.4;2Cron 27.3;

36Celelalte fapte ale lui Iotam, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

37În vremea aceea, Domnul a început să trimită împotriva lui Iuda pe Reţin, împăratul Siriei, şi pe Pecah, fiul lui Remalia.

2Împ 16.5;Isa 7.1;2Împ 15.27;

38Iotam a adormit cu părinţii săi, şi a fost îngropat cu părinţii săi în cetatea tatălui său David. Şi, în locul lui a domnit fiul său Ahaz.

Ahaz, împăratul lui Iuda.

16

1În al şaptesprezecelea an al lui Pecah, fiul lui Remalia, a început să domnească Ahaz, fiul lui Iotam, împăratul lui Iuda.

2Cron 28.1;

2Ahaz avea douăzeci de ani când a ajuns împărat, şi a domnit şaisprezece ani la Ierusalim. El n-a făcut ce este plăcut înaintea Domnului, Dumnezeului său, cum făcuse tatăl său David.

3Ci a umblat în calea împăraţilor lui Israel; şi chiar a trecut pe fiul său prin foc, după urâciunile neamurilor pe care le izgonise Domnul dinaintea copiilor lui Israel.

Lev 18.21;2Cron 28.3;Ps 106.37-38;Deut 12.31;

4A adus jertfe şi tămâie pe înălţimi, pe dealuri şi sub toţi copacii verzi.

Deut 12.2;1Împ 14.23;

5Atunci Reţin, împăratul Siriei, şi Pecah, fiul lui Remalia, împăratul lui Israel, s-au suit împotriva Ierusalimului ca să lupte împotriva lui. Au împresurat pe Ahaz, dar n-au putut să-l biruiască.

Isa 7.1;

6În acelaşi timp, Reţin, împăratul Siriei, a adus iarăşi Elatul sub stăpânirea Sirienilor; a izgonit pe Evrei din Elat, şi Sirienii au venit la Elat, unde au locuit până în ziua de azi.

2Împ 14.22;

7Ahaz a trimis soli lui Tiglat-Pileser, împăratul Asiriei, să-i spună: "Eu sunt robul tău şi fiul tău; suie-te, şi izbăveşte-mă din mâna împăratului Siriei, şi din mâna împăratului lui Israel, care se ridică împotriva mea."

2Împ 15.29;

8Şi Ahaz a luat argintul şi aurul din Casa Domnului şi din vistieriile casei împăratului, şi l-a trimis ca dar împăratului Asiriei.

2Împ 12.18;2Cron 28.21;

9Împăratul Asiriei l-a ascultat. S-a suit împotriva Damascului, l-a luat, a dus pe locuitori în robie la Chir, şi a omorât pe Reţin.

Amos 1.5;

10Împăratul Ahaz s-a dus la Damasc înaintea lui Tiglat-Pileser, împăratul Asiriei. Şi, văzând altarul din Damasc, împăratul Ahaz a trimis preotului Urie chipul şi înfăţişarea acestui altar, întocmai cum era făcut.

11Preotul Urie a făcut un altar întocmai după chipul trimis din Damasc de împăratul Ahaz, şi preotul Urie l-a făcut mai înainte ca să se întoarcă împăratul Ahaz din Damasc.

12La venirea lui din Damasc, împăratul a văzut altarul, s-a apropiat de el, şi s-a suit pe el.

2Cron 26.16-19;

13A ars pe el arderea de tot şi darul de mâncare, a vărsat jertfele de băutură, şi a stropit pe altar sângele jertfelor de mulţumire.

14A îndepărtat dinaintea casei altarul de aramă care era înaintea Domnului, ca să nu fie între noul altar şi Casa Domnului; l-a pus lângă noul altar, spre miazănoapte.

2Cron 4.1;

15Şi împăratul Ahaz a dat următoarea poruncă preotului Urie: "Să arzi pe altarul cel mare arderea de tot de dimineaţă şi darul de mâncare de seară, arderea de tot a împăratului şi darul lui de mâncare, arderile de tot ale întregului popor din ţară şi darurile lor de mâncare, să torni pe el jertfele lor de băutură, şi să stropeşti pe el tot sângele arderilor de tot şi tot sângele jertfelor; cât despre altarul de aramă, nu-mi pasă de el."

Ex 29.39-41;

16Preotul Urie a făcut întocmai cum poruncise împăratul Ahaz.

17Şi împăratul Ahaz a sfărâmat tăbliile de la temelie, şi a scos ligheanele de pe ele. A dat jos marea de pe boii de aramă care erau sub ea, şi a pus-o pe o pardoseală de piatră.

2Cron 28.24;1Împ 7.27-28;1Împ 7.23-25;

18De hatârul împăratului Asiriei, a schimbat în Casa Domnului pridvorul Sabatului care fusese zidit acolo, precum şi intrarea de afară a împăratului.

19Celelalte fapte ale lui Ahaz, şi tot ce a făcut el, nu sunt scrise în cartea Cronicilor împăraţilor lui Iuda?

20Ahaz a adormit cu părinţii săi, şi a fost îngropat cu părinţii săi în cetatea lui David. Şi, în locul lui, a domnit fiul său Ezechia.

2Cron 28.27;

Osea, cel din urmă împărat al lui Israel.

17

1În al doisprezecelea an al lui Ahaz, împăratul lui Iuda, a început să domnească peste Israel la Samaria, Osea, fiul lui Ela. A domnit nouă ani.

2Împ 15.30;

2El a făcut ce este rău înaintea Domnului, totuşi nu ca împăraţii lui Israel dinaintea lui.

3Salmanasar, împăratul Asiriei, s-a suit împotriva lui; şi Osea i s-a supus, şi i-a plătit un bir.

2Împ 18.9;

4Dar împăratul Asiriei a descoperit o uneltire la Osea, căci trimisese soli lui So, împăratul Egiptului, şi nu mai plătea pe fiecare an birul împăratului Asiriei. Împăratul Asiriei l-a închis şi l-a pus în lanţuri într-o temniţă.

5Şi împăratul Asiriei a străbătut toată ţara, şi s-a suit împotriva Samariei, pe care a împresurat-o timp de trei ani.

2Împ 18.9;

6În al nouălea an al lui Osea, împăratul Asiriei a luat Samaria, şi a dus pe Israel în robie în Asiria, l-a pus să locuiască la Halah şi la Habor, lângă râul Gozan, şi în cetăţile Mezilor.

2Împ 18.10-11;Osea 13.16;Lev 26.32-33;Deut 28.36-64;Deut 29.27-28;1Cron 5.26;

Robia asiriană.

7Lucrul acesta s-a întâmplat pentru că copiii lui Israel au păcătuit împotriva Domnului, Dumnezeului lor, care-i scosese din ţara Egiptului, de sub mâna lui Faraon, împăratul Egiptului, şi pentru că s-au închinat la alţi dumnezei.

8Au urmat obiceiurile neamurilor pe care Domnul le izgonise dinaintea copiilor lui Israel, şi obiceiurile rânduite de împăraţii lui Israel.

Lev 18.3;Deut 18.9;2Împ 16.3;

9Copiii lui Israel au făcut pe ascuns împotriva Domnului, Dumnezeului lor, lucruri care nu sunt bune. Şi-au zidit înălţimi în toate cetăţile lor, de la turnurile străjerilor până la cetăţile întărite.

2Împ 18.8;

10Şi-au ridicat stâlpi idoleşti şi Astartee pe orice deal şi sub orice copac verde.

1Împ 14.23;Isa 57.5;Ex 34.13;Deut 16.21;Mic 5.14;Deut 12.2;2Împ 16.4;

11Şi acolo au ars tămâie pe toate înălţimile, ca şi neamurile pe care le izgonise Domnul dinaintea lor, şi au făcut lucruri rele, prin care au mâniat pe Domnul.

12Au slujit idolilor, despre care Domnul le zisese: "Să nu faceţi lucrul acesta!"

Ex 20.3-4;Lev 26.1;Deut 5.7-8;Deut 4.19;

13Domnul a înştiinţat pe Israel şi Iuda prin toţi proorocii Lui, prin toţi văzătorii, şi le-a zis: "Întoarceţi-vă de la căile voastre cele rele, şi păziţi poruncile şi rânduielile Mele, urmând în totul legea pe care am dat-o părinţilor voştri şi pe care v-am trimis-o prin robii Mei proorocii."

1Sam 9.9;Ier 18.11;Ier 25.5;Ier 35.15;

14Dar ei n-au ascultat, şi-au înţepenit grumazul, ca şi părinţii lor, care nu crezuseră în Domnul, Dumnezeul lor.

Deut 31.27;Prov 29.1;

15N-au vrut să ştie de legile Lui, de legământul pe care-l făcuse cu părinţii lor, şi de înştiinţările pe care li le dăduse. S-au luat după lucruri de nimic, şi ei înşişi n-au fost decât nimic, şi după neamurile în mijlocul cărora trăiau, măcar că Domnul le poruncise să nu se ia după ele.

Deut 29.25;Deut 32.21;1Împ 16.13;1Cor 8.4;Ps 115.8;Rom 1.21;Deut 12.30-31;

16Au părăsit toate poruncile Domnului, Dumnezeul lor, şi-au făcut viţei turnaţi, au făcut idoli de ai Astarteei, s-au închinat înaintea întregii oştiri a cerurilor, şi au slujit lui Baal.

Ex 32.8;1Împ 12.28;1Împ 14.15-23;1Împ 15.13;1Împ 16.33;1Împ 16.31;1Împ 22.53;2Împ 11.18;

17Au trecut prin foc pe fiii şi fiicele lor, s-au dedat la ghicire şi vrăjitorii, şi s-au vândut ca să facă ce este rău înaintea Domnului, mâniindu-L.

Lev 18.21;2Împ 16.3;Ezec 23.37;Deut 18.10;1Împ 21.20;

18De aceea Domnul S-a mâniat foarte tare împotriva lui Israel, şi i-a îndepărtat de la Faţa Lui. - N-a rămas decât seminţia lui Iuda:

1Împ 11.13-32;

19şi chiar Iuda nu păzise poruncile Domnului Dumnezeului lui, ci se luase după obiceiurile rânduite de Israel. -

Ier 3.8;

20Domnul a lepădat tot neamul lui Israel; i-a smerit, i-a dat în mâinile jefuitorilor, şi a sfârşit prin a-i izgoni dinaintea Feţei Lui.

2Împ 13.3;2Împ 15.29;

21Căci Israel se dezlipise de casa lui David, şi făcuseră împărat pe Ieroboam, fiul lui Nebat, care-i abătuse de la Domnul, şi făcuse pe Israel să săvârşească un mare păcat.

1Împ 11.11-31;1Împ 12.20-28;

22Copiii lui Israel se dăduseră la toate păcatele pe care le făcuse Ieroboam; nu s-au abătut de la ele,

23până ce Domnul a izgonit pe Israel dinaintea Lui, cum vestise prin toţi slujitorii Săi prooroci. Şi Israel a fost dus în robie, departe de ţara lui, în Asiria, unde a rămas până în ziua de azi.

1Împ 14.16;2Împ 17.6;

Samaritenii.

24Împăratul Asiriei a adus oameni din Babilon, din Cuta, din Ava, din Hamat şi din Sefarvaim, şi i-a aşezat în cetăţile Samariei în locul copiilor lui Israel. Au pus stăpânire pe Samaria, şi au locuit în cetăţile ei.

Ezra 4.2-10;2Împ 17.30;2Împ 18.34;

25Când au început să locuiască aici, nu se temeau de Domnul, şi Domnul a trimis împotriva lor nişte lei, care-i omorau!

26Atunci au spus împăratului Asiriei: "Neamurile pe care le-ai strămutat şi le-ai aşezat în cetăţile Samariei nu cunosc felul în care să slujească Dumnezeului ţării, şi El a trimis împotriva lor nişte lei care le omoară, pentru că nu cunosc felul în care trebuie să slujească Dumnezeului ţării."

27Împăratul Asiriei a dat următoarea poruncă: "Trimiteţi pe unul din preoţii pe care i-aţi luat de acolo în robie; să plece să se aşeze acolo, şi să le înveţe felul în care să slujească Dumnezeului ţării."

28Unul din preoţii care fuseseră luaţi robi din Samaria, a venit de s-a aşezat la Betel, şi le-a învăţat cum să se teamă de Domnul.

29Dar neamurile şi-au făcut fiecare dumnezeii săi în cetăţile pe care le locuiau, şi i-au aşezat în templele idoleşti din înălţimile zidite de Samariteni.

30Oamenii din Babilon au făcut pe Sucot-Benot, oamenii din Cut au făcut pe Nergal, cei din Hamat au făcut pe Aşima,

2Împ 17.24;

31cei din Ava au făcut pe Nibhaz şi Tartac; cei din Sefarvaim îşi ardeau copiii în foc în cinstea lui Adramelec şi Anamelec, dumnezeii din Sefarvaim.

Ezra 4.9;Lev 18.21;Deut 12.31;

32Totodată se închinau şi Domnului, şi şi-au făcut preoţi ai înălţimilor, luaţi din tot poporul: preoţii aceştia aduceau pentru ei jertfe în templele din înălţimi.

1Împ 12.31;

33Astfel se închinau Domnului, dar slujeau în acelaşi timp şi dumnezeilor lor, după obiceiul neamurilor de unde fuseseră mutaţi.

Ţef 1.5;

34Până în ziua de astăzi îşi urmează ei obiceiurile de la început: nu se închină Domnului, şi nu se ţin nici de legile şi rânduielile lor, nici de legile şi poruncile date de Domnul copiilor lui Iacov, căruia i-a pus numele Israel.

Gen 32.28;Gen 35.10;1Împ 11.31;

35Domnul făcuse legământ cu ei, şi le dăduse porunca aceasta: "Să nu vă temeţi de alţi dumnezei; să nu vă închinaţi înaintea lor, să nu le slujiţi, şi să nu le aduceţi jertfe.

Jud 6.10;Ex 20.5;

36Ci să vă temeţi de Domnul, care v-a scos din ţara Egiptului cu o mare putere şi cu braţul întins; înaintea Lui să vă închinaţi, şi Lui să-I aduceţi jertfe.

Ex 6.6;Deut 10.20;

37Să păziţi şi să împliniţi totdeauna învăţăturile, rânduielile, legea şi poruncile, pe care vi le-a scris El, şi să nu vă temeţi de alţi dumnezei.

Deut 5.32;

38Să nu uitaţi legământul pe care l-am făcut cu voi, şi să nu vă temeţi de alţi dumnezei.

Deut 4.23;

39Ci să vă temeţi de Domnul, Dumnezeul vostru; şi El vă va izbăvi din mâna tuturor vrăjmaşilor voştri."

40Ei n-au ascultat, şi au urmat obiceiurile lor de la început.

41Neamurile acestea se temeau de Domnul şi slujeau şi chipurilor lor cioplite; şi copiii lor şi copiii copiilor lor fac până în ziua de azi ce au făcut părinţii lor.

2Împ 17.32-33;

CEI DIN URMĂ ÎMPĂRAŢI AI LUI IUDA,
DE LA EZECHIA PÂNĂ LA NIMICIREA ÎMPĂRĂŢIEI LUI IUDA.

(Capitolele 18-25. 2Cr. 29-36. Ier. 3.8-10. Am. 2.4, 5. Ţefania 3.1-4.)

Ezechia, împăratul lui Iuda.

18

1În al treilea an al lui Osea, fiul lui Ela, împăratul lui Israel, a început să domnească Ezechia, fiul lui Ahaz, împăratul lui Iuda.

2Cron 28.27;2Cron 29.1;Mat 1.9;

2Avea douăzeci şi cinci de ani când a ajuns împărat, şi a domnit douăzeci şi nouă de ani la Ierusalim. Mama sa se chema Abi, fata lui Zaharia.

2Cron 29.1;

3El a făcut ce este plăcut înaintea Domnului, întocmai cum făcuse tatăl său David.

4A îndepărtat înălţimile, a sfărâmat stâlpii idoleşti, a tăiat Astarteele, şi a sfărâmat în bucăţi şarpele de aramă, pe care-l făcuse Moise, căci copiii lui Israel arseseră până atunci tămâie înaintea lui: îl numeau Nehuştan.

2Cron 31.1;Num 21.9;

5El şi-a pus încrederea în Domnul, Dumnezeul lui Israel; şi dintre toţi împăraţii lui Iuda, care au venit după el sau care au fost înainte de el, n-a fost nici unul ca el.

2Împ 19.10;Iov 13.15;Ps 13.5;2Împ 23.25;

6El s-a alipit de Domnul, nu s-a abătut de la El, şi a păzit poruncile pe care le dăduse lui Moise Domnul.

Deut 10.20;Ios 23.8;

7Şi Domnul a fost cu Ezechia, care a izbutit în tot ce a făcut. El s-a răsculat împotriva împăratului Asiriei, şi nu i-a mai fost supus.

2Cron 15.2;1Sam 18.5-14;Ps 60.12;2Împ 16.7;

8A bătut pe Filisteni până la Gaza, şi le-a pustiit ţinutul, de la toate turnurile de pază până la cetăţile întărite.

1Cron 4.41;Isa 14.29;2Împ 17.9;

Luarea Samariei de Asirieni.

9În al patrulea an al împăratului Ezechia, care era al şaptelea an al lui Osea, fiul lui Ela, împăratul lui Israel, Salmanasar, împăratul Asiriei, s-a suit împotriva Samariei, şi a împresurat-o.

2Împ 17.3;

10După trei ani, a luat-o, în al şaselea an al lui Ezechia, care era al nouălea an al lui Osea, împăratul lui Israel: atunci a fost luată Samaria.

2Împ 17.6;

11Împăratul Asiriei a dus pe Israel rob în Asiria, şi i-a aşezat la Halah şi Habor, lângă râul Gozan, şi în cetăţile Mezilor,

2Împ 17.6;1Cron 5.26;

12pentru că n-ascultaseră de glasul Domnului, Dumnezeului lor, şi călcaseră legământul Lui; pentru că nici n-ascultaseră, nici nu împliniseră tot ce poruncise Moise, robul Domnului.

2Împ 17.7;Dan 9.6-10;

Năvălirea lui Sanherib.

13În al patrusprezecelea an al împăratului Ezechia, Sanherib, împăratul Asiriei, s-a suit împotriva tuturor cetăţilor întărite din Iuda, şi a pus stăpânire pe ele.

2Cron 32.1;Isa 36.1;

14Ezechia, împăratul lui Iuda, a trimis să spună împăratului Asiriei la Lachis: "Am greşit! Depărtează-te de mine. Ce vei pune asupra mea, voi purta." Şi împăratul Asiriei a cerut lui Ezechia, împăratul lui Iuda, trei sute de talanţi de argint şi treizeci de talanţi de aur.

15Ezechia a dat tot argintul care se afla în Casa Domnului şi în vistieriile casei împăratului.

2Împ 16.8;

16Atunci a luat Ezechia, împăratul lui Iuda, şi a dat împăratului Asiriei, aurul cu care acoperise uşile şi uşiorii Templului Domnului.

Împresurarea Ierusalimului.

17Împăratul Asiriei a trimis din Lachis la Ierusalim, la împăratul Ezechia, pe Tartan, Rab-Saris, şi pe Rabşache cu o oştire puternică. S-au suit şi au ajuns la Ierusalim. Când s-au suit şi au ajuns, s-au oprit la canalul de apă al iazului de sus, pe drumul care duce în ogorul înălbitorului.

Isa 7.8;

18Au chemat pe împărat; şi Eliachim, fiul lui Hilchia, mai marele peste casa împăratului, s-a dus la ei, cu Şebna, logofătul, şi cu Ioah, fiul lui Asaf, arhivarul.

19Rabşache le-a zis: "Spuneţi lui Ezechia: "Aşa vorbeşte marele împărat, împăratul Asiriei: "Ce este încrederea aceasta pe care te bizuieşti?"

2Cron 32.10;

20Tu ai zis: "Pentru război trebuie chibzuinţă şi putere." Dar acestea sunt doar vorbe în vânt. În cine dar ţi-ai pus încrederea de te-ai răsculat împotriva mea?

21Iată, ai pus-o în Egipt, ai luat în ajutor trestia aceea frântă, care înţeapă şi străpunge mâna oricui se sprijineşte pe ea: aşa este Faraon, împăratul Egiptului, pentru toţi cei ce se încred în el.

Ezec 29.6-7;

22Poate că îmi veţi spune: "În Domnul, Dumnezeul nostru, ne încredem." Dar nu este El acela ale cărui înălţimi şi altare le-a îndepărtat Ezechia, zicând lui Iuda şi Ierusalimului: "Să vă închinaţi înaintea altarului acestuia la Ierusalim?"

2Împ 18.4;2Cron 31.1;2Cron 32.12;

23Acum fă o învoială cu stăpânul meu, împăratul Asiriei: îţi voi da două mii de cai, să vedem dacă poţi din partea ta să dai atâţia călăreţi ca să încalece pe ei.

24Şi cum ai putea îndepărta o căpetenie din cei mai mici slujitori ai stăpânului meu? Îţi pui încrederea în Egipt pentru care şi călăreţi.

25De altfel, oare fără voia Domnului m-am suit eu împotriva acestui loc, ca să-l nimicesc? Domnul mi-a zis: "Suie-te împotriva ţării acesteia, şi nimiceşte-o."

26Eliachim, fiul, lui Hilchia, Şebna şi Ioah, au zis lui Rabşache: "Vorbeşte robilor tăi în limba aramaică, fiindcă o înţelegem; nu ne vorbi în limba iudaică, în auzul poporului de pe zid."

27Rabşache le-a răspuns: "Oare stăpânului tău şi ţie m-a trimis stăpânul meu să spun aceste vorbe? Oare nu acestor oameni care stau pe zid să-şi mănânce balega şi să-şi bea udul cu voi?"

28Atunci Rabşache, înaintând, a strigat cu glas tare în limba iudaică, şi a zis: "Ascultaţi cuvântul marelui împărat, împăratul Asiriei!

29Aşa vorbeşte împăratul: "Să nu vă înşele Ezechia, căci nu va putea să vă izbăvească din mâna mea.

2Cron 32.15;

30Să nu vă facă Ezechia să vă încredeţi în Domnul, zicând: "Domnul ne va izbăvi, şi cetatea aceasta nu va fi dată în mâinile împăratului Asiriei."

31N-ascultaţi de Ezechia; căci aşa vorbeşte împăratul Asiriei: "Faceţi pace cu mine, supuneţi-vă mie, şi fiecare din voi va mânca din via lui şi din smochinul lui, fiecare va bea apă din fântâna lui,

32până voi veni, şi vă voi duce într-o ţară ca a voastră, într-o ţară cu grâu şi cu vin, o ţară cu pâine şi vii, o ţară cu măslini de untdelemn şi miere, şi veţi trăi şi nu veţi muri. N-ascultaţi dar de Ezechia, care vă amăgeşte zicând: "Domnul ne va izbăvi."

Deut 8.7-8;

33Oare dumnezeii neamurilor au izbăvit ei fiecare ţara lui din mâna împăratului Asiriei?

2Împ 19.12;2Cron 32.14;Isa 10.10-11;

34Unde sunt dumnezeii Hamatului şi Arpadului? Unde sunt dumnezeii Sefarvaimului, Henei şi Ivei? Au izbăvit ei Samaria din mâna mea?

2Împ 19.13;2Împ 17.24;

35Care dintre toţi dumnezeii acestor ţări şi-au izbăvit ţara din mâna mea, pentru ca şi Domnul să izbăvească Ierusalimul din mâna mea?"

Dan 3.15;

36Poporul a tăcut, şi nu i-a răspuns o vorbă; căci împăratul dăduse porunca aceasta: "Să nu-i răspundeţi."

37Şi Eliachim, fiul lui Hilchia, căpetenia casei împăratului, Şebna, logofătul, şi Ioah, fiul lui Asaf, scriitorul, au venit la Ezechia, cu hainele sfâşiate, şi i-au spus cuvintele lui Rabşache.

Isa 33.7;

Ierusalimul scăpat.

19

1Când a auzit împăratul Ezechia lucrul acesta, şi-a sfâşiat hainele, s-a acoperit cu un sac, şi s-a dus în Casa Domnului.

Isa 37.1;

2A trimis pe Eliachim, căpetenia casei împăratului, pe Şebna, logofătul, şi pe preoţii cei mai bătrâni, acoperiţi cu saci, la proorocul Isaia, fiul lui Amoţ.

Luc 3.4;

3Şi i-au zis: "Aşa vorbeşte Ezechia: Ziua aceasta este o zi de necaz, de pedeapsă şi de ocară; căci copiii sunt aproape să iasă din pântecele mamei, şi nu este putere pentru naştere.

4Poate că Domnul, Dumnezeul tău, a auzit toate cuvintele lui Rabşache, pe care l-a trimis împăratul Asiriei, stăpânul său, să batjocorească pe Dumnezeul cel viu, şi poate că Domnul, Dumnezeul tău, îl va pedepsi pentru cuvintele pe care le-a auzit. Înalţă dar o rugăciune pentru ceilalţi care au mai rămas."

2Sam 16.12;2Împ 18.35;Ps 50.21;

5Slujitorii împăratului Ezechia s-au dus dar la Isaia.

6Şi Isaia le-a zis: "Iată ce să spuneţi stăpânului vostru: "Aşa vorbeşte Domnul: "Nu te speria de cuvintele pe care le-ai auzit şi prin care M-au batjocorit slujitorii împăratului Asiriei.

Isa 37.6;2Împ 18.17;

7Voi pune în el un duh care îl va face ca, la auzul unei veşti pe care o va primi, să se întoarcă în ţara lui; şi-l voi face să cadă ucis de sabie în ţara lui."

2Împ 19.35-37;Ier 51.1;

8Rabşache, plecând, a găsit pe împăratul Asiriei luptând împotriva Libnei, căci aflase de plecarea lui din Lachis.

2Împ 18.14;

9Atunci împăratul Asiriei a primit o veste cu privire la Tirhaca, împăratul Etiopiei. I s-a spus: "Iată că acela a pornit cu război împotriva ta." Şi împăratul Asiriei a trimis soli din nou lui Ezechia, zicând:

1Sam 23.27;

10"Aşa să vorbiţi lui Ezechia, împăratul lui Iuda: "Să nu te înşele Dumnezeul tău, în care te încrezi, zicând: "Ierusalimul nu va fi dat în mâinile împăratului Asiriei."

2Împ 18.5;

11Iată, ai auzit ce au făcut împăraţii Asiriei tuturor ţărilor, şi cum le-au nimicit; şi tu, să fii izbăvit!

12Dumnezeii neamurilor pe care le-au nimicit părinţii mei, au izbăvit ei pe Gozan, Haran, Reţef, şi pe fiii lui Eden din Telasar?

2Împ 18.33;Ezec 27.23;

13Unde este împăratul Hamatului, împăratul Arpadului, şi împăratul cetăţii Sefarvaimului, Henei şi Ivei?"

2Împ 18.34;

14Ezechia a luat scrisoarea din mâna solilor, şi a citit-o. Apoi s-a suit la Casa Domnului, şi a întins-o înaintea Domnului,

Isa 37.14;

15căruia i-a făcut următoarea rugăciune: "Doamne, Dumnezeul lui Israel, care şezi pe heruvimi! Tu eşti singurul Dumnezeu al tuturor împărăţiilor pământului! Tu ai făcut cerurile şi pământul.

1Sam 4.4;Ps 80.1;1Împ 18.39;Isa 44.6;Ier 10.10-12;

16Doamne, pleacă-Ţi urechea, şi ascultă! Doamne, deschide-Ţi ochii, şi priveşte. Auzi cuvintele lui Sanherib, care a trimis pe Rabşache să batjocorească pe Dumnezeul cel viu.

Ps 31.2;2Cron 6.40;

17Da, Doamne, este adevărat că împăraţii Asiriei, au nimicit neamurile şi le-au pustiit ţările,

18şi că au aruncat în foc pe dumnezeii lor; dar ei nu erau dumnezei, ci erau lucrări făcute de mâna omului, erau lemn şi piatră; şi i-au nimicit.

Ps 115.4;Ier 10.3;

19Acum, Doamne, Dumnezeul nostru, izbăveşte-ne din mâna lui Sanherib, ca să ştie toate împărăţiile pământului că numai Tu eşti Dumnezeu, Doamne!"

Ps 83.18;

20Atunci Isaia, fiul lui Amoţ, a trimis să spună lui Ezechia: Aşa vorbeşte Domnul, Dumnezeul lui Israel "Am auzit rugăciunea pe care Mi-ai făcut-o cu privire la Sanherib, împăratul Asiriei.

Isa 37.21;Ps 65.2;

21Iată cuvântul pe care l-a rostit Domnul împotriva lui: "Fecioara, fiica Sionului, te dispreţuieşte şi râde de tine; fata Ierusalimului dă din cap după tine.

Plân 2.13;Iov 16.4;Ps 22.7-8;Plân 2.15;

22Pe cine ai batjocorit şi ai ocărât tu? Împotriva cui ai ridicat glasul? Şi împotriva cui ţi-ai ridicat ochii? Împotriva Sfântului lui Israel!

Ps 71.22;Isa 5.24;Ier 51.5;

23Prin solii tăi ai batjocorit pe Domnul, şi ai zis: "Cu mulţimea carelor mele, am suit vârful munţilor, coastele Libanului! Voi tăia cei mai înalţi cedri ai lui, cei mai frumoşi chiparoşi ai lui, şi voi atinge creasta lui cea mai înaltă, pădurea lui care este ca o grădină de poame;

2Împ 18.17;Ps 20.7;

24am săpat, şi am băut ape străine, şi voi seca cu talpa picioarelor mele toate râurile Egiptului.

25N-ai auzit că Eu de mult am pregătit aceste lucruri, şi că le-am hotărât din vremurile vechi? Acum însă am îngăduit să se împlinească, şi să prefaci cetăţi întărite în mormane de dărâmături.

Isa 45.7;Isa 10.5;

26Locuitorii lor sunt neputincioşi, îngroziţi şi înmărmuriţi; au ajuns ca iarba de pe câmp şi ca verdeaţa fragedă, ca iarba de pe acoperişuri şi ca grâul care se usucă înainte de a-i da spicul.

Ps 129.6;

27Dar ştiu când stai jos, când ieşi şi când intri, şi când eşti furios împotriva Mea.

Ps 139.1;

28Pentru că eşti furios împotriva Mea, şi pentru că trufia ta a ajuns până la urechile Mele, de aceea voi pune belciugul Meu în nările tale, şi zăbala Mea între buzele tale, şi te voi face să te întorci pe drumul pe care ai venit."

Iov 41.2;Ezec 29.4;Ezec 38.4;Amos 4.2;2Împ 19.33-37;

29Acesta să-ţi fie semnul: Anul acesta veţi mânca ce creşte de la sine, şi al doilea an ce va răsări din rădăcinile rămase; dar în al treilea an veţi semăna, veţi secera, veţi sădi vii, şi veţi mânca din rodul lor.

1Sam 2.34;2Împ 20.8-9;Isa 7.11-14;Luc 2.12;

30Rămăşiţa din casa lui Iuda, ce va mai rămâne, va prinde iarăşi rădăcini dedesubt, şi deasupra va da rod.

2Cron 32.22-23;

31Căci din Ierusalim va ieşi o rămăşiţă, şi din muntele Sionului cei scăpaţi. Iată ce va face râvna Domnului oştirilor.

Isa 9.7;

32De aceea, aşa vorbeşte Domnul asupra împăratului Asiriei: "Nu va intra în cetatea aceasta, nici nu va arunca săgeţi în ea, nu va sta înaintea ei cu scuturi, şi nu va ridica întărituri de şanţuri împotriva ei.

33Se va întoarce pe drumul pe care a venit, şi nu va intra în cetatea aceasta, zice Domnul.

34Căci Eu voi ocroti cetatea aceasta ca s-o mântuiesc, din pricina Mea, şi din pricina robului Meu David."

2Împ 20.6;1Împ 11.12-13;

35În noaptea aceea, a ieşit îngerul Domnului, şi a ucis în tabăra Asirienilor o sută optzeci şi cinci de mii de oameni. Şi când s-au sculat dimineaţa, iată că toţi erau nişte trupuri moarte.

2Cron 32.21;Isa 37.36;

36Atunci Sanherib, împăratul Asiriei, şi-a ridicat tabăra, a plecat şi s-a întors; şi a locuit la Ninive.

Gen 10.11;

37Şi, pe când se închina în casa dumnezeului său Nisroc, Adramelec şi Şareţer, fiii săi, l-au ucis cu sabia, şi au fugit în ţara Ararat. Şi, în locul lui, a domnit fiul său Esar-Hadon.

2Cron 32.21;2Împ 19.7;Ezra 4.2;

Boala şi însănătoşirea lui Ezechia.

20

1În vremea aceea, Ezechia a fost bolnav pe moarte. Proorocul Isaia, fiul lui Amoţ, a venit la el, şi i-a zis: "Aşa vorbeşte Domnul: "Rânduieşte ce ai de rânduit casei tale, căci vei muri, şi nu vei mai trăi."

2Cron 32.24;Isa 38.1;

2Ezechia s-a întors cu faţa la perete, şi a făcut Domnului următoarea rugăciune:

3"Doamne, adu-Ţi aminte că am umblat înaintea Feţei Tale cu credincioşie şi curăţie de inimă, şi am făcut ce este bine înaintea Ta!" Şi Ezechia a vărsat multe lacrimi.

Neem 13.22;Gen 17.1;1Împ 3.6;

4Isaia, care ieşise, n-ajunsese încă în curtea din mijloc, când cuvântul Domnului i-a vorbit astfel:

5"Întoarce-te şi spune lui Ezechia, căpetenia poporului Meu: "Aşa vorbeşte Domnul, Dumnezeul tatălui tău David: "Ţi-am auzit rugăciunea, şi ţi-am văzut lacrimile. Iată că te voi face sănătos; a treia zi, te vei sui la Casa Domnului.

1Sam 9.16;1Sam 10.1;2Împ 19.20;Ps 65.2;Ps 39.12;Ps 56.8;

6Voi mai adăuga cincisprezece ani la zilele tale. Te voi izbăvi, pe tine şi cetatea aceasta, din mâna împăratului Asiriei, şi voi ocroti cetatea aceasta, din pricina Mea, şi din pricina robului Meu David."

2Împ 19.34;

7Isaia a zis: "Luaţi o turtă de smochine." Au luat-o şi au pus-o pe umflătură. Şi Ezechia s-a vindecat.

Isa 38.21;

8Ezechia zisese lui Isaia: "După care semn voi cunoaşte că mă va vindeca Domnul, şi că mă voi sui a treia zi la Casa Domnului?"

Jud 6.17-39;Isa 7.11-14;Isa 38.22;

9Şi Isaia a zis: "Iată, din partea Domnului, semnul după care vei cunoaşte că Domnul va împlini cuvântul pe care l-a rostit: "Cum vrei: să treacă umbra peste zece trepte înainte, sau să dea înapoi cu zece trepte?"

Isa 38.7-8;

10Ezechia a răspuns: "Nu este mare lucru ca umbra să treacă înainte peste zece trepte; ci mai bine să se dea înapoi cu zece trepte."

11Atunci, Isaia, proorocul, s-a rugat Domnului, şi Domnul a dat cu zece trepte înapoi umbra din locul în care se pogorâse pe cadranul soarelui lui Ahaz.

Ios 10.12-14;Isa 38.8;

Fudulia lui Ezechia.

12În acelaşi timp, Berodac-Baladan, fiul lui Baladan, împăratul Babilonului, a trimis o scrisoare şi un dar lui Ezechia, căci auzise de boala lui Ezechia.

Isa 39.1;

13Ezechia a ascultat pe soli, şi le-a arătat locul unde erau lucrurile lui de preţ, argintul şi aurul, mirodeniile şi untdelemnul cel scump, casa lui cu arme şi tot ce se afla în vistieriile lui: n-a fost nimic pe care să nu li-l fi arătat Ezechia în casa lui şi în toate moşiile lui.

2Cron 32.27-31;

14Proorocul Isaia a venit în urmă la împăratul Ezechia, şi i-a zis: "Ce au zis oamenii aceia, şi de unde au venit la tine?" Ezechia a răspuns: "Au venit dintr-o ţară depărtată, din Babilon."

15Isaia a mai zis: "Ce au văzut în casa ta?" Ezechia a răspuns: "Au văzut tot ce este în casa mea: n-a fost nimic în vistieriile mele pe care să nu li-l fi arătat."

2Împ 20.13;

16Atunci Isaia a zis lui Ezechia: "Ascultă cuvântul Domnului!

17Iată că vor veni vremuri când vor duce în Babilon tot ce este în casa ta şi ce au strâns părinţii tăi până în ziua de azi; nu va rămâne nimic, - zice Domnul. -

2Împ 24.13;2Împ 25.13;Ier 27.21-22;Ier 52.17;

18Şi vor lua din fiii tăi, care vor ieşi din tine, pe care-i vei naşte, şi-i vor face fameni slujitori în casa împăratului Babilonului."

2Împ 24.12;2Cron 33.11;

19Ezechia a răspuns lui Isaia: "Cuvântul Domnului, pe care l-ai rostit, este bun." Şi a adăugat: "Căci va fi pace şi linişte în timpul vieţii mele!"

1Sam 3.18;Iov 1.21;Ps 39.9;

20Celelalte fapte ale lui Ezechia, toate isprăvile lui, şi cum a făcut iazul şi canalul de apă, şi a adus apele în cetate, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

2Cron 32.32;Neem 3.16;

21Ezechia a adormit cu părinţii săi. Şi, în locul lui, a domnit fiul său Manase.

2Cron 32.33;

Manase, împăratul lui Iuda.

21

1Manase avea doisprezece ani când a ajuns împărat, şi a domnit cincizeci şi cinci de ani la Ierusalim. Mama sa se numea Hefţiba.

2Cron 33.1;

2El a făcut ce este rău înaintea Domnului, după urâciunile neamurilor pe care le izgonise Domnul dinaintea copiilor lui Israel.

2Împ 16.3;

3El a zidit din nou înălţimile, pe care le dărâmase tatăl său Ezechia, a ridicat altare lui Baal, a făcut un idol al Astarteei, cum făcuse Ahab, împăratul lui Israel, şi s-a închinat înaintea întregii oştiri a cerurilor şi i-a slujit.

2Împ 18.4;1Împ 16.32;Deut 4.19;Deut 17.3;2Împ 17.16;

4A zidit astfel altare în Casa Domnului, măcar că Domnul spusese: "În Ierusalim Îmi voi pune Numele."

Ier 32.34;2Sam 7.13;1Împ 8.29;1Împ 9.3;

5A zidit altare întregii oştiri a cerurilor în cele două curţi ale Casei Domnului.

6Şi-a trecut pe fiul său prin foc; se îndeletnicea cu ghicirea şi vrăjitoria, şi a ţinut la el oameni care chemau duhurile şi ghiceau viitorul. A făcut din ce în ce mai mult ce este rău înaintea Domnului, mâniindu-L.

Lev 18.21;Lev 20.2;2Împ 16.3;2Împ 17.17;Lev 19.26-31;Deut 18.10-11;2Împ 17.17;

7A pus idolul Astarteei, pe care-l făcuse, în casa despre care Domnul spusese lui David şi fiului său Solomon: "În casa aceasta, şi în Ierusalim, pe care l-am ales din toate seminţiile lui Israel, vreau să pun pentru totdeauna Numele Meu.

2Sam 7.13;1Împ 8.29;1Împ 9.3;2Împ 23.27;Ps 132.13-14;Ier 32.34;

8Nu voi mai muta piciorul lui Israel afară din ţara pe care am dat-o părinţilor lui, numai să aibă grijă să împlinească tot ce le-am poruncit şi toată legea pe care le-a dat-o robul Meu Moise."

2Sam 7.10;

9Dar ei n-au ascultat; şi Manase a fost pricina pentru care s-au rătăcit şi au făcut rău mai mult decât neamurile, pe care le nimicise Domnul dinaintea copiilor lui Israel.

Prov 29.12;

10Atunci Domnul a vorbit astfel prin robii Săi proorocii:

11"Pentru că Manase, împăratul lui Iuda, a săvârşit aceste urâciuni, pentru că a făcut mai rău decât tot ce făcuseră înaintea lui Amoriţii, şi pentru că a făcut şi pe Iuda să păcătuiască prin idolii lui,

2Împ 23.26-27;2Împ 24.3-4;Ier 15.4;1Împ 21.26;2Împ 21.9;

12iată ce zice Domnul, Dumnezeul lui Israel: "Voi aduce peste Ierusalim şi peste Iuda nenorociri care vor asurzi urechile oricui va auzi vorbindu-se de ele.

1Sam 3.11;Ier 19.3;

13Voi întinde asupra Ierusalimului frânghia ca asupra Samariei şi cumpăna ca asupra casei lui Ahab: şi voi curăţi Ierusalimul, ca o farfurie, care se curăţă, şi se răstoarnă cu faţa în jos, după ce a fost curăţită.

Isa 34.11;Plân 2.8;Amos 7.7-8;

14Voi părăsi rămăşiţa moştenirii Mele, şi-i voi da în mâinile vrăjmaşilor lor; şi vor ajunge de jaful şi prada tuturor vrăjmaşilor lor,

15pentru că au făcut ce este rău înaintea Mea şi M-au mâniat din ziua când au ieşit părinţii lor din Egipt, până în ziua de azi!"

16Manase a vărsat de asemenea mult sânge nevinovat, până acolo încât a umplut Ierusalimul de la un capăt la altul, afară de păcatele pe care le-a săvârşit şi în care a târât şi pe Iuda, făcând ce este rău înaintea Domnului.

2Împ 24.4;

17Celelalte fapte ale lui Manase, tot ce a făcut el, şi păcatele la care s-a dedat, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

2Cron 33.11-19;

18Manase a adormit cu părinţii săi, şi a fost îngropat în grădina casei, în grădina lui Uza. Şi, în locul lui, a domnit fiul său Amon.

2Cron 33.20;

Amon, împăratul lui Iuda.

19Amon avea douăzeci şi doi de ani când a ajuns împărat, şi a domnit doi ani la Ierusalim. Mama sa se chema Meşulemet, fata lui Haruţ, din Iotba.

2Cron 33.23;

20El a făcut ce este rău înaintea Domnului, cum făcuse tatăl său Manase;

2Împ 21.2;

21a umblat în toată calea în care umblase tatăl său, a slujit idolilor cărora slujise şi tatăl său, şi s-a închinat înaintea lor;

22a părăsit pe Domnul, Dumnezeul părinţilor săi, şi n-a umblat în calea Domnului.

1Împ 11.33;

23Slujitorii lui Amon au uneltit împotriva lui, şi au omorât pe împărat în casa lui.

2Cron 33.25;

24Dar poporul ţării a lovit pe toţi cei ce uneltiseră împotriva împăratului Amon; şi poporul ţării a pus împărat, în locul său, pe fiul său Iosia.

25Celelalte fapte ale lui Amon, şi ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

26L-au îngropat în mormântul său, în grădina lui Uza. Şi, în locul lui, a domnit fiul său Iosia.

Iosia, împăratul lui Iuda.

22

1Iosia avea opt ani când s-a făcut împărat, şi a domnit treizeci şi unu de ani la Ierusalim. Mama sa se chema Iedida, fata lui Adaia, din Boţcat.

2Cron 34.1;Ios 15.39;

2El a făcut ce este bine înaintea Domnului, şi a umblat în toată calea tatălui său David; nu s-a abătut de la ea nici la dreapta, nici la stânga.

Deut 5.32;

3În anul al optsprezecelea al împăratului Iosia, împăratul a trimis în Casa Domnului pe Şafan, logofătul, fiul lui Aţalia, fiul lui Meşulam. El i-a zis:

2Cron 34.8;

4"Suie-te la marele preot Hilchia, şi spune-i să strângă argintul adus în Casa Domnului, pe care l-au primit de la popor cei ce păzesc pragul.

2Împ 12.4;2Împ 12.9;Ps 84.10;

5Să se dea argintul acesta în mâinile meşterilor însărcinaţi cu lucrarea în Casa Domnului. Şi să-l dea celor ce lucrează la dregerea stricăciunilor Casei Domnului,

2Împ 12.11-14;

6anume: dulgherilor, zidarilor şi pietrarilor, pentru cumpărăturile de lemn şi de pietre cioplite, trebuitoare pentru dregerea stricăciunilor casei.

7Dar să nu li se ceară socoteala de argintul dat în mâinile lor, căci ei lucrează cinstit."

2Împ 12.15;

Cartea legii găsită.

8Atunci marele preot Hilchia a zis lui Şafan, logofătul: "Am găsit cartea legii în Casa Domnului." Şi Hilchia a dat cartea lui Şafan, şi Şafan a citit-o.

Deut 31.24;2Cron 34.14;

9Apoi logofătul Şafan s-a dus să dea socoteală împăratului, şi a zis: "Slujitorii tăi au strâns argintul care se afla în casă, şi l-au dat în mâinile meşterilor însărcinaţi cu facerea lucrării în Casa Domnului."

10Şafan, logofătul, a mai spus împăratului: "Preotul Hilchia mi-a dat o carte." Şi Şafan a citit-o înaintea împăratului.

11Când a auzit împăratul cuvintele din cartea legii, şi-a sfâşiat hainele.

12Şi împăratul a dat porunca aceasta preotului Hilchia, lui Ahicam, fiul lui Şafan, lui Acbor, fiul lui Mica, lui Şafan, logofătul, şi lui Asaia, slujitorul împăratului:

2Cron 34.20;

13"Duceţi-vă şi întrebaţi pe Domnul pentru mine, pentru popor şi pentru Iuda, cu privire la cuvintele cărţii acesteia care s-a găsit; căci mare este mânia Domnului, care s-a aprins împotriva noastră, pentru că părinţii noştri n-au ascultat de cuvintele cărţii acesteia, şi n-au împlinit tot ce ne este poruncit în ea."

Deut 29.27;

14Preotul Hilchia, Ahicam, Acbor, Şafan şi Asaia, s-au dus la proorociţa Hulda, nevasta lui Şalum, fiul lui Ticva, fiul lui Harhas, păzitorul veşmintelor. Ea locuia la Ierusalim, în cealaltă mahala a cetăţii. După ce i-au vorbit,

2Cron 34.22;

15ea le-a zis: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Spuneţi omului care v-a trimis la mine:

16"Aşa vorbeşte Domnul: "Iată, voi trimite nenorociri asupra locului acestuia şi asupra locuitorilor lui, după toate cuvintele cărţii, pe care a citit-o împăratul lui Iuda.

Deut 29.27;Dan 9.11-14;

17Pentru că M-au părăsit şi au adus tămâie altor dumnezei, mâniindu-Mă prin toate lucrărilor mâinilor lor, mânia Mea s-a aprins împotriva locului acestuia, şi nu se va stinge."

Deut 29.25-27;

18Dar să spuneţi împăratului lui Iuda, care v-a trimis să întrebaţi pe Domnul: "Aşa vorbeşte Domnul, Dumnezeul lui Israel, despre cuvintele pe care le-ai auzit:

2Cron 34.26;

19"Pentru că ţi s-a mişcat inima, pentru că te-ai smerit înaintea Domnului când ai auzit ce am spus împotriva acestui loc şi împotriva locuitorilor lui, care vor ajunge de spaimă şi de blestem, şi pentru că ţi-ai sfâşiat hainele, şi ai plâns înaintea Mea, şi Eu am auzit, - zice Domnul. -

Ps 51.17;Isa 57.15;1Împ 21.29;Lev 26.31-32;Ier 26.6;Ier 44.22;

20De aceea, iată, te voi adăuga la părinţii tăi, vei fi adăugat în pace în mormântul tău, şi nu-ţi vor vedea ochii toate nenorocirile pe care le voi aduce asupra locului acestuia", Ei au adus împăratului răspunsul acesta.

Ps 37.37;Isa 57.1-2;

Nimicirea închinării la idoli.

23

1Împăratul Iosia a strâns la el pe toţi bătrânii lui Iuda şi ai Ierusalimului.

2Cron 34.29;

2Apoi s-a suit în Casa Domnului, cu toţi bărbaţii lui Iuda şi cu toţi locuitorii Ierusalimului, preoţii, proorocii, şi tot poporul, de la cel mai mic până la cel mai mare. A citit înaintea lor toate cuvintele din cartea legământului, pe care o găsiseră în Casa Domnului.

2Împ 22.8;

3Împăratul stătea pe scaunul lui împărătesc, şi a făcut legământ înaintea Domnului, îndatorindu-se să urmeze pe Domnul, şi să păzească poruncile, învăţăturile şi legile Lui, din toată inima şi din tot sufletul lui, ca să împlinească astfel cuvintele legământului acestuia, scrise în cartea aceasta. Şi tot poporul a intrat în legământ.

2Împ 11.14-17;

4Împăratul a poruncit marelui preot Hilchia, preoţilor de al doilea rând, şi celor ce păzeau pragul, să scoată din Templul Domnului toate sculele care fuseseră făcute pentru Baal, pentru Astartea, şi pentru toată oştirea cerurilor; şi le-a ars afară din Ierusalim, în ogoarele Chedronului, şi a pus să le ducă cenuşa la Betel.

2Împ 21.3-7;

5A izgonit pe preoţii idolilor, puşi de împăraţii lui Iuda să ardă tămâie pe înălţimi în cetăţile lui Iuda şi în împrejurimile Ierusalimului, şi pe cei ce aduceau tămâie lui Baal, soarelui, lunii, zodiilor şi întregii oştiri a cerurilor.

2Împ 21.3;

6A scos din Casa Domnului idolul Astareteei, şi l-a dus afară din Ierusalim, la pârâul Chedron; l-a ars la pârâul Chedron şi l-a prefăcut în cenuşă, iar cenuşa i-a aruncat-o pe mormintele copiilor poporului.

2Împ 21.7;2Cron 34.4;

7A dărâmat casele sodomiţilor care erau în Casa Domnului, şi unde femeile împleteau corturi pentru Astartea.

1Împ 14.24;1Împ 15.12;Ezec 16.16;

8A adus pe toţi preoţii din cetăţile lui Iuda; a pângărit înălţimile unde ardeau preoţii tămâie, de la Gheba până la Beer-Şeba; şi a dărâmat înălţimile de la porţi, cea care era la intrarea porţii lui Iosua, căpetenia cetăţii, şi cea care era la stânga porţii cetăţii.

1Împ 15.22;

9Totuşi, preoţii înălţimilor nu se suiau la altarul Domnului în Ierusalim, ci mâncau azimi în mijlocul fraţilor lor.

Ezec 44.10-14;1Sam 2.36;

10Împăratul a pângărit Tofetul în valea fiilor lui Hinom, ca nimeni să nu-şi mai treacă fiul sau fiica prin foc în cinstea lui Moloh.

Isa 30.33;Ier 7.31;Ier 19.6-11.12-13;Ios 15.8;Lev 18.21;Deut 18.10;Ezec 23.37-39;

11A îndepărtat de la intrarea casei Domnului caii, pe care împăraţii lui Iuda îi închinaseră soarelui, lângă odaia dregătorului Netan-Melec, care locuia în mahala; şi a ars în foc carele soarelui.

12Împăratul a dărâmat altarele de pe acoperişul odăii de sus a lui Ahaz, pe care le făcuseră împăraţii lui Iuda, şi altarele pe care le făcuse Manase în cele două curţi ale Casei Domnului; după ce le-a sfărâmat şi le-a luat de acolo, le-a aruncat ţărâna în pârâul Chedron.

Ier 19.13;Ţef 1.5;2Împ 21.5;

13Împăratul a pângărit înălţimile care erau în faţa Ierusalimului, pe partea dreaptă a muntelui Pierzării, şi pe care le zidise Solomon, împăratul lui Israel, Astarteei, urâciunea Sidonienilor, lui Chemoş, urâciunea Moabului, şi lui Milcom, urâciunea fiilor lui Amon.

1Împ 11.7;

14A sfărâmat stâlpii idoleşti şi a dărâmat Astarteele, şi locul lor l-a umplut cu oase omeneşti.

Ex 23.24;Deut 7.5-25;

15A dărâmat şi altarul de la Betel, şi înălţimea făcută de Ieroboam, fiul lui Nebat, care făcuse pe Israel să păcătuiască; a ars înălţimea şi a prefăcut-o în ţărână, şi a ars idolul Astarteei.

1Împ 12.28-33;

Mormântul proorocului din Iuda.

16Iosia, întorcându-se şi văzând mormintele care erau acolo în munte, a trimis să ia oasele din morminte, şi le-a ars pe altar şi l-a pângărit, după cuvântul Domnului, rostit prin omul lui Dumnezeu, care vestise aceste lucruri.

1Împ 13.2;

17El a zis: "Ce este mormântul acesta pe care-l văd?" Oamenii din cetate i-au răspuns: "Este mormântul omului lui Dumnezeu, care a venit din Iuda, şi a strigat împotriva altarului din Betel lucrurile acestea pe care le împlineşti tu."

1Împ 13.1-30;

18Şi el a zis: "Lăsaţi-l; nimeni să nu-i mişte oasele!" Astfel, au păstrat oasele lui împreună cu ale proorocului care venise din Samaria.

1Împ 13.31;

19Iosia a mai înlăturat toate templele idoleşti ale înălţimilor care se aflau în cetăţile Samariei, şi pe care le făcuseră împăraţii lui Israel ca să mânie pe Domnul; a făcut cu ele întocmai cum făcuse în Betel.

2Cron 34.6-7;

20A junghiat pe altare pe toţi preoţii înălţimilor, care erau acolo, şi a ars pe ele oase de oameni. Apoi s-a întors la Ierusalim.

1Împ 13.2;Ex 22.20;1Împ 18.40;2Împ 11.18;2Cron 34.5;

Prăznuirea Paştelor.

21Împăratul a dat următoarea poruncă întregului popor: "Prăznuiţi Paştele în cinstea Domnului, Dumnezeului vostru, cum este scris în această carte a legământului."

2Cron 35.1;Ex 12.3;Lev 23.5;Num 9.2;Deut 16.2;

22Paşte ca acestea nu se prăznuiseră din vremea când judecau judecătorii pe Israel şi în tot timpul împăraţilor lui Israel şi împăraţilor lui Iuda.

2Cron 35.18-19;

23Ci abia în al optsprezecelea an al împăratului Iosia s-au prăznuit aceste Paşte în cinstea Domnului, la Ierusalim.

24Mai mult, Iosia a stârpit pe cei ce chemau duhurile, pe cei ce spuneau viitorul, terafimii, idolii, şi toate urâciunile care se vedeau în ţara lui Iuda şi la Ierusalim, ca să împlinească astfel cuvintele legii, scrise în cartea pe care o găsise preotul Hilchia în Casa Domnului.

2Împ 21.6;Lev 19.31;Lev 20.27;Deut 18.11;

25Înainte de Iosia, n-a fost nici un împărat care să se întoarcă la Domnul, ca el, din toată inima, din tot sufletul şi din toată puterea lui, întocmai după toată legea lui Moise; şi chiar după el, n-a fost nici unul ca el.

2Împ 18.5;

26Totuşi Domnul nu S-a întors din iuţimea mâniei Lui celei mari, de care era aprins împotriva lui Iuda, din pricina tuturor celor ce făcuse Manase ca să-L mânie.

2Împ 21.11-12;2Împ 24.3-4;Ier 15.4;

27Şi Domnul a zis: "Voi lepăda şi pe Iuda dinaintea Mea, cum am lepădat pe Israel, şi voi lepăda cetatea aceasta a Ierusalimului, pe care o alesesem, şi casa despre care zisesem: "Acolo va fi Numele Meu."

2Împ 17.18-20;2Împ 18.11;2Împ 21.13;1Împ 8.29;1Împ 9.3;2Împ 21.4-7;

28Celelalte fapte ale lui Iosia, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

29Pe vremea sa, Faraon Neco, împăratul Egiptului, s-a suit împotriva împăratului Asiriei, la râul Eufratului. Împăratul Iosia i-a ieşit înainte; şi Faraon l-a omorât la Meghido, cum l-a văzut.

2Cron 35.20;Zah 12.11;2Împ 14.8;

30Slujitorii lui l-au luat mort într-un car; l-au adus din Meghido la Ierusalim, şi l-au îngropat în mormântul său. Şi poporul ţării a luat pe Ioahaz, fiul lui Iosia: ei l-au uns, şi l-au făcut împărat în locul tatălui său.

2Cron 35.24;2Cron 36.1;

Ioahaz, împăratul lui Iuda.

31Ioahaz avea douăzeci şi trei de ani când s-a făcut împărat, şi a domnit trei luni la Ierusalim. Mama sa se chema Hamutal, fata lui Ieremia, din Libna.

2Împ 24.18;

32El a făcut ce este rău înaintea Domnului, întocmai cum făcuseră părinţii lui.

33Faraon Neco l-a pus în lanţuri la Ribla, în ţara Hamatului, ca să nu mai domnească la Ierusalim; şi a pus asupra ţării o gloabă de o sută de talanţi de argint şi de un talant de aur.

2Împ 25.6;Ier 52.27;

34Şi Faraon Neco a pus împărat pe Eliachim, fiul lui Iosia, în locul tatălui său Iosia, şi i-a schimbat numele în Ioiachim. A luat pe Ioahaz, care a mers în Egipt şi a murit acolo.

2Cron 36.4;2Împ 24.17;Dan 1.7;Mat 1.11;Ier 22.11-12;Ezec 19.3-4;

35Ioiachim a dat lui Faraon argintul şi aurul; dar a trebuit să pună bir asupra ţării ca să scoată argintul acesta, cerut de Faraon; a hotărât partea fiecăruia, şi a cerut de la poporul ţării argintul şi aurul pe care trebuia să-l dea lui Faraon Neco.

2Împ 23.33;

Ioiachim, împăratul lui Iuda.

36Ioiachim avea douăzeci şi cinci de ani când a ajuns împărat, şi a domnit unsprezece ani la Ierusalim. Mama sa se chema Zebuda, fata lui Pedaia, din Ruma.

2Cron 36.5;

37El a făcut ce este rău înaintea Domnului, întocmai cum făcuseră părinţii săi.

24

1Pe vremea sa, Nebucadneţar, împăratul Babilonului, a pornit cu război. Ioiachim i-a fost supus trei ani; dar s-a răsculat din nou împotriva lui.

2Cron 36.6;Ier 25.1-9;Dan 1.1;

2Atunci Domnul a trimis împotriva lui Ioiachim cete de Haldei, cete de Sirieni, cete de Moabiţi şi cete de Amoniţi; le-a trimis împotriva lui Iuda, ca să-l nimicească, după cuvântul pe care-l spusese Domnul prin robii Săi proorocii.

Ier 25.9;Ier 32.28;Ezec 19.8;2Împ 20.17;2Împ 21.12-14;2Împ 23.27;

3Lucrul acesta s-a întâmplat numai după porunca Domnului, care voia să lepede pe Iuda dinaintea Lui, din pricina tuturor păcatelor săvârşite de Manase,

2Împ 21.2-11;2Împ 23.26;

4şi din pricina sângelui nevinovat pe care-l vărsase Manase, şi de care umpluse Ierusalimul. De aceea, lucrul acesta Domnul n-a vrut să-l ierte.

2Împ 21.16;

5Celelalte fapte ale lui Ioiachim, şi tot ce a făcut el, nu sunt scrise oare în cartea Cronicilor împăraţilor lui Iuda?

6Ioiachim a adormit cu părinţii săi. Şi, în locul lui, a domnit fiul său Ioiachin.

2Cron 36.6-8;Ier 22.18-19;Ier 36.30;

7Împăratul Egiptului n-a mai ieşit din ţara lui, căci împăratul Babilonului luase tot ce era al împăratului Egiptului, de la pârâul Egiptului până la râul Eufratului.

Ier 37.5-7;Ier 46.2;

Ioiachim. - Împresurarea Ierusalimului.

8Ioiachin avea optsprezece ani când a ajuns împărat, şi a domnit trei luni la Ierusalim. Mama sa se chema Nehuşta, fata lui Elnatan, din Ierusalim.

2Cron 36.9;

9El a făcut ce este rău înaintea Domnului, întocmai cum făcuse tatăl său.

10În vremea aceea, slujitorii lui Nebucadneţar, împăratul Babilonului, s-au suit împotriva Ierusalimului, şi cetatea a fost împresurată.

Dan 1.1;

11Nebucadneţar, împăratul Babilonului, a venit înaintea cetăţii pe când o împresurau slujitorii lui.

12Atunci Ioiachin, împăratul lui Iuda, s-a dus la împăratul Babilonului, cu mama sa, cu slujitorii, căpeteniile şi dregătorii lui. Şi împăratul Babilonului l-a luat prins, în al optulea an al domniei lui.

Ier 24.1;Ier 29.1-2;Ezec 17.12;Ier 25.1;2Împ 25.27;Ier 52.28;

13A luat de acolo toate vistieriile Casei Domnului şi vistieriile casei împăratului; şi a sfărâmat toate vasele de aur pe care le făcuse Solomon, împăratul lui Israel, în Templul Domnului, cum spusese Domnul.

2Împ 20.17;Isa 39.6;Dan 5.2-3;Ier 20.5;

14A dus în robie tot Ierusalimul, toate căpeteniile şi toţi oamenii viteji, în număr de zece mii, cu toţi teslarii şi fierarii; n-a mai rămas decât poporul sărac al ţării.

Ier 24.1;Ier 52.28;1Sam 13.19-22;2Împ 25.12;Ier 40.7;

15A strămutat pe Ioiachin la Babilon; şi a dus robi din Ierusalim la Babilon pe mama împăratului, pe nevestele împăratului şi pe dregătorii lui, şi pe mai marii ţării,

2Cron 36.10;Est 2.6;Ier 22.24;

16pe toţi războinicii, în număr de şapte mii, şi pe teslari şi fierari, în număr de o mie, toţi numai oameni viteji şi buni pentru război. Împăratul Babilonului i-a luat robi în Babilon.

Ier 52.28;

17Şi împăratul Babilonului a pus împărat, în locul lui Ioiachin, pe unchiul său Matania, căruia i-a schimbat numele în Zedechia.

Ier 37.1;1Cron 3.15;2Cron 36.10;2Împ 23.34;2Cron 36.4;

Zedechia.

18Zedechia avea douăzeci şi unu de ani când a ajuns împărat, şi a domnit unsprezece ani la Ierusalim. Mama sa se chema Hamutal, fata lui Ieremia, din Libna.

2Cron 36.11;Ier 37.1;Ier 52.1;2Împ 23.31;

19El a făcut ce este rău înaintea Domnului, întocmai cum făcuse Ioiachim.

2Cron 36.12;

20Şi lucrul acesta s-a întâmplat din pricina mâniei Domnului împotriva Ierusalimului şi împotriva lui Iuda, pe care voia să-i lepede dinaintea Lui. Şi Zedechia s-a răsculat împotriva împăratului Babilonului.

2Cron 36.13;Ezec 17.15;

25

1În al nouălea an al domniei lui Zedechia, în a zecea zi a lunii a zecea, Nebucadneţar, împăratul Babilonului, a venit cu toată oştirea lui împotriva Ierusalimului; a tăbărât înaintea lui, şi a ridicat întărituri de jur împrejur.

2Cron 36.17;Ier 34.2;Ier 39.1;Ier 52.4-5;Ezec 24.1;

2Cetatea a fost împresurată până la al unsprezecelea an al împăratului Zedechia.

3În ziua a noua a lunii a patra, era mare foamete în cetate, şi nu era pâine pentru poporul ţării.

Ier 39.2;Ier 52.6;

4Atunci s-a făcut o spărtură în cetate; şi toţi oamenii de război au fugit noaptea, pe drumul porţii dintre cele două ziduri de lângă grădina împăratului, pe când Haldeii înconjurau cetatea. Fugarii au apucat pe drumul care duce în câmpie.

Ier 39.2;Ier 52.7;Ier 39.4-7;Ier 52.7;Ezec 12.12;

5Dar oştirea Haldeilor a urmărit pe împărat, şi l-a ajuns în câmpiile Ierihonului, şi toată oştirea lui s-a risipit de la el.

6Au prins pe împărat, şi l-au suit la împăratul Babilonului la Ribla; şi s-a rostit o hotărâre împotriva lui.

2Împ 23.33;Ier 52.9;

7Fiii lui Zedechia au fost junghiaţi în faţa lui; apoi lui Zedechia i-au scos ochii, l-au legat cu lanţuri de aramă, şi l-au dus la Babilon.

Ier 39.7;Ezec 12.13;

Dărâmarea Ierusalimului şi Templului.
Poporul este dus în robie.

8În ziua a şaptea a lunii a cincea, - era în anul al nouăsprezecelea al domniei lui Nebucadneţar, împăratul Babilonului, - a venit Nebuzaradan, căpetenia străjerilor, slujitorul împăratului Babilonului, şi a intrat în Ierusalim.

Ier 52.12-14;2Împ 24.12;2Împ 25.27;Ier 39.9;

9A ars Casa Domnului, casa împăratului, şi toate casele Ierusalimului; a pus foc tuturor caselor care aveau vreo însemnătate oarecare.

2Cron 36.19;Ps 79.1;Ier 39.8;Amos 2.5;

10Toată oştirea Haldeilor, care era cu căpetenia străjerilor, a dărâmat zidurile dimprejurul Ierusalimului.

Neem 1.3;Ier 52.14;

11Nebuzaradan, căpetenia străjerilor, a luat robi pe cei ce mai rămăseseră în cetate din popor, pe cei ce fugiseră la împăratul Babilonului, şi pe cealaltă mulţime.

Ier 39.9;Ier 52.15;

12Însă căpetenia străjerilor a lăsat ca vieri şi lucrători de pământ câţiva din cei mai săraci din ţară.

2Împ 24.14;Ier 39.10;Ier 40.7;Ier 52.16;

13Haldeii au sfărâmat stâlpii de aramă din Casa Domnului, temeliile, marea de aramă care era în Casa Domnului, şi au dus arama în Babilon.

2Împ 20.17;Ier 27.19-22;Ier 52.17;1Împ 7.15;1Împ 7.27;1Împ 7.23;

14Au luat cenuşarele, lopeţile, mucările, ceştile şi toate uneltele de aramă cu care se făcea slujba.

Ex 27.3;1Împ 7.45-50;

15Căpetenia străjerilor a mai luat şi tigăile pentru cărbuni şi ligheanele, tot ce era de aur şi tot ce era de argint.

16Cei doi stâlpi, marea, şi temeliile, pe care le făcuse Solomon pentru Casa Domnului, toate uneltele acestea de aramă aveau o greutate necunoscută.

1Împ 7.47;

17Înălţimea unui stâlp era de optsprezece coţi, şi deasupra avea un acoperiş de aramă, a cărui înălţime era de trei coţi; împrejurul acoperişului era o împletitură în chip de reţea şi rodii, toate de aramă; tot aşa avea şi al doilea stâlp cu împletitura în chip de reţea.

1Împ 7.15;Ier 52.21;

18Căpetenia străjerilor a luat pe marele preot Seraia, pe Ţefania, al doilea preot, şi pe cei trei păzitori ai pragului.

Ier 52.24;1Cron 6.14;Ezra 7.1;Ier 21.1;Ier 29.25;

19Şi din cetate a luat un dregător care avea sub porunca lui pe oamenii de război, cinci oameni care făceau parte din sfetnicii împăratului şi care au fost găsiţi în cetate, pe logofătul căpeteniei oştirii, însărcinat să scrie la oaste pe poporul ţării, şi şaizeci de oameni din poporul ţării, care se aflau în cetate.

Ier 52.25;

20Nebuzaradan, căpetenia străjerilor, i-a luat, şi i-a dus la împăratul Babilonului la Ribla.

21Împăratul Babilonului i-a lovit şi i-a omorât la Ribla, în ţara Hamatului. Astfel a fost dus în robie Iuda, departe de ţara lui.

Lev 26.33;Deut 28.36;Deut 28.64;2Împ 23.27;

Ghedalia, dregător; uciderea lui.

22Şi Nebucadneţar, împăratul Babilonului, a pus pe poporul care mai rămăsese, şi pe care-l lăsase în ţara lui Iuda, sub porunca lui Ghedalia, fiul lui Ahicam, fiul lui Şafan.

Ier 40.5;

23Când au auzit toate căpeteniile oştilor, ei şi oamenii lor, că împăratul Babilonului a pus dregător pe Ghedalia, s-au dus la Ghedalia la Miţpa, şi anume: Ismael, fiul lui Netania, Iohanan, fiul lui Careab, Seraia, fiul lui Tanhumet, din Netofa, şi Iaazania, fiul lui Maacatitul, ei şi oamenii lor.

Ier 40.7-9;

24Ghedalia le-a jurat, lor şi oamenilor lor, şi le-a zis: "Să nu vă temeţi de nimic din partea slujitorilor Haldeilor; rămâneţi în ţară, slujiţi împăratului Babilonului, şi veţi duce-o bine."

25Dar în luna a şaptea, Ismael, fiul lui Netania, fiul lui Elişama, din neamul împărătesc, a venit, însoţit de zece oameni, şi au lovit de moarte pe Ghedalia, ca şi pe Iudeii şi Haldeii care erau cu el la Miţpa.

Ier 41.1-2;

26Atunci tot poporul, de la cel mai mic până la cel mai mare, şi căpeteniile oştilor, s-au sculat şi au plecat în Egipt, pentru că le era frică de Haldei.

Ier 43.4-7;

Robia lui Ioiachim uşurată de Evil-Merodac.

27În al treizeci şi şaptelea an al robiei lui Ioiachin, împăratul lui Iuda, în a douăzeci şi şaptea zi a lunii a douăsprezecea, Evil-Merodac, împăratul Babilonului, în cel dintâi an al domniei lui, a înălţat capul lui Ioiachin, împăratul lui Iuda, şi l-a scos din temniţă,

Ier 52.31;Gen 40.13-20;

28i-a vorbit cu bunătate, şi a pus scaunul lui de domnie mai presus de scaunul de domnie al împăraţilor care erau cu el la Babilon.

29I-a schimbat hainele de temniţă, şi Ioiachin a mâncat totdeauna la masa lui, în tot timpul vieţii lui.

2Sam 9.7;

30Împăratul i-a îngrijit necurmat de hrana de toate zilele, în tot timpul vieţii lui.


CARTEA ÎNTÂI A CRONICILOR
(SAU ÎNTÂIA PARALIPOMENE în Septuaginta)
SPIŢELE NEAMURILOR.

(Capitolele 1-9. Faptele Apostolilor 17.26.)

Cei zece patriarhi de la Adam până la Noe.

1

1Adam, Set, Enoş,

Gen 4.25-26;Gen 5.3-6;

2Chenan, Mahalaleel, Iered,

3Enoh, Metuşelah, Lemec,

Fiii lui Noe. - Urmaşii lui Iafet şi Ham.

4Noe. Sem, Ham şi Iafet.

5Fiii lui Iafet: Gomer, Magog, Madai, Iavan, Tubal, Meşec şi Tiras.

Gen 10.2;

6Fiii lui Gomer: Aşchenaz, Difat şi Togarma. -

7Fiii lui Iavan: Elişa, Tarsisa, Chitim şi Rodanim.

8Fiii lui Ham: Cuş, Miţraim, Put şi Canaan. -

Gen 10.6;

9Fiii lui Cuş: Saba, Havila, Sabta, Raema şi Sabteca. - Fiii lui Raema: Seba şi Dedan.

10Cuş a născut pe Nimrod; el a început să fie puternic pe pământ. -

Gen 10.8;

11Miţraim a născut pe Ludimi, Ananimi, Lehabimi, Naftuhimi,

12Patrusimi, Casluhimi, din care au ieşit Filistenii şi Caftorimii. -

Deut 2.23;

13Canaan a născut pe Sidon, întâiul lui născut, şi pe Het,

Gen 10.15;

14şi pe Iebusiţi, Amoriţi, Ghirgasiţi,

15Heviţi, Archiţi, Siniţi,

16Arvadiţi, Ţemariţi, Hamatiţi.

Fiii lui Sem.

17Fiii lui Sem: Elam, Asur, Arpacşad, Lud şi Aram; Uţ, Hul, Gheter şi Meşec. -

Gen 10.22;Gen 11.10;

18Arpacşad a născut pe Şelah; şi Şelah a născut pe Eber.

19Lui Eber i s-au născut doi fii: numele unuia era Peleg, pentru că pe vremea lui s-a împărţit pământul, iar numele fratelui său era Ioctan.

20Ioctan a născut pe Almodad, pe Şelef, pe Haţarmavet, pe Ierah,

Gen 10.26;

21pe Hadoram, pe Uzal, pe Dicla,

22pe Ebal, pe Abimael, pe Seba,

23pe Ofir, pe Havila şi pe Iobab. Toţi aceştia au fost fii ai lui Ioctan.

Cei zece patriarhi de la Sem la Avraam.

24Sem, Arpacşad, Şelah,

Gen 11.10;Luc 3.36;

25Eber, Peleg, Rehu,

Gen 11.15;

26Serug, Nahor, Terah,

27Avram, adică Avraam.

Gen 17.5;

Fiii lui Avraam.

28Fiii lui Avraam: Isaac şi Ismael.

Gen 21.2-3;Gen 16.11-15;

29Iată sămânţa lor: Nebaiot, întâiul născut al lui Ismael, Chedar, Adbeel, Mibsam,

Gen 25.13-16;

30Mişma, Duma, Masa, Hadad, Tema,

31Ietur, Nafiş şi Chedma. Aceştia sunt fiii lui Ismael.

32Fiii Cheturei, ţiitoarea lui Avraam. Ea a născut pe Zimran, Iocşan, Medan, Madian, Işbac şi Şuah. - Fiii lui Iocşan: Seba şi Dedan. -

Gen 25.1-2;

33Fiii lui Madian: Efa, Efer, Enoh, Abida şi Eldaa. - Aceştia sunt toţi fiii Cheturei.

Fiii lui Isaac şi Esau.

34Avraam a născut pe Isaac. - Fiii lui Isaac: Esau şi Israel.

Gen 21.2-3;Gen 25.25-26;

35Fiii lui Esau: Elifaz, Reuel, Ieuş, Iaelam şi Core. -

Gen 36.9-10;

36Fiii lui Elifaz: Teman, Omar, Ţefi, Gaetam, Chenaz, Timna, şi Amalec. -

37Fiii lui Reuel: Nahat, Zerah, Şama şi Miza.

38Fiii lui Seir: Lotan, Şobal, Ţibeon, Ana, Dişon, Eţer, şi Dişan. -

Gen 36.20;

39Fiii lui Lotan: Hori şi Homam. Sora lui Lotan: Timna. -

40Fiii lui Şobal: Alian, Manahat, Ebal, Şefi şi Onam. - Fiii lui Ţibeon: Aia şi Ana. -

41Fiul lui Ana: Dişon. Fiii lui Dişon: Hamran, Eşban, Itran şi Cheran. -

Gen 36.25;

42Fiii lui Eţer: Bilhan, Zaavan şi Iaacan. Fiii lui Dişan: Uţ şi Aran.

Împăraţii Edomului.

43Iată împăraţii care au domnit în ţara Edomului, înainte ca să fi domnit un împărat peste copiii lui Israel. - Bela, fiul lui Beor; numele cetăţii lui era Dinhaba. -

Gen 36.31;

44Bela a murit; şi în locul lui, a domnit Iobab, fiul lui Zerah, din Boţra. -

45Iobab a murit; şi, în locul lui, a domnit Huşam, din ţara Temaniţilor. -

46Huşam a murit; şi, în locul lui, a domnit Hadad, fiul lui Bedad. El a bătut pe Madian în câmpia Moabului. Numele cetăţii lui era Avit. -

47Hadad a murit; şi, în locul lui, a domnit Samla din Masreca. -

48Samla a murit; şi, în locul lui, a domnit Saul, din Rehobot pe Râu. -

Gen 36.37;

49Saul a murit; şi, în locul lui, a domnit Baal-Hanan, fiul lui Acbor. -

50Baal-Hanan a murit; şi, în locul lui, a domnit Hadad. Numele cetăţii lui era Pahi; şi numele nevestei lui era Mehetabeel, fata lui Matred, fata lui Mezahab. -

51Hadad a murit. Căpeteniile Edomului au fost: căpetenia Timna, căpetenia Alia, căpetenia Ietet,

Gen 36.40;

Căpeteniile Edomului.

52căpetenia Oholibama, căpetenia Ela, căpetenia Pinon,

53căpetenia Chenaz, căpetenia Teman, căpetenia Mibţar,

54căpetenia Magdiel, căpetenia Iram. Acestea sunt căpeteniile Edomului.

Fiii lui Iacov.

2

1Iată fiii lui Israel: Ruben, Simeon, Levi, Iuda, Isahar, Zabulon,

Gen 29.32;Gen 30.5;Gen 35.18-22;Gen 46.8;

2Dan, Iosif, Beniamin, Neftali, Gad şi Aşer.

3Fiii lui Iuda: Er, Onan, Şela; aceşti trei i s-au născut din fata lui Şua, Canaanita. Er, întâiul născut al lui Iuda, era rău înaintea Domnului, care l-a omorât.

Gen 38.3;Gen 46.12;Num 26.19;Gen 38.2;Gen 38.7;

4Tamar, nora lui Iuda, i-a născut pe Pereţ şi Zerah. Toţi fiii lui Iuda au fost cinci.

Gen 38.29-30;Mat 1.3;

5Fiii lui Pereţ: Heţron şi Hamul.

Gen 46.12;Rut 4.18;

6Fiii lui Zerah: Zimri, Etan, Heman, Calcol şi Dara. De toţi: cinci.

1Împ 4.31;

7- Fiii lui Carmi au fost: Acar, care a tulburat pe Israel când a săvârşit o fărădelege cu privire la lucrurile care trebuiau nimicite cu desăvârşire. -

1Cron 4.1;Ios 6.18;Ios 7.1;

8Fiul lui Etan: Azaria.

9Fiii care s-au născut lui Heţron au fost Ierahmeel, Ram şi Chelubai (Caleb).

10Ram a născut pe Aminadab. Aminadab a născut pe Nahşon, domnul fiilor lui Iuda.

Rut 4.19-20;Mat 1.4;Num 1.7;Num 2.3;

11Nahşon a născut pe Salma. Salma a născut pe Boaz.

12Boaz a născut pe Obed. Obed a născut pe Isai.

13Isai a născut pe Eliab, întâiul lui născut, pe Abinadab, al doilea, pe Şimea, al treilea,

1Sam 16.6;

14pe Netaneel, al patrulea, pe Radai, al cincilea,

15pe Oţem, al şaselea, pe David, al şaptelea.

16Surorile lor erau: Ţeruia şi Abigail. Fiii Ţeruiei au fost: Abişai, Ioab şi Asael, trei.

2Sam 2.18;

17Abigail a născut pe Amasa; tatăl lui Amasa a fost Ieter, Ismaelitul.

2Sam 17.25;

Fiii lui Caleb.

18Caleb, fiul lui Heţron, a avut copii cu nevasta sa Azuba, şi cu Ieriot. Iată fiii pe care i-a avut cu Azuba: Ieşer, Şobab şi Ardon.

19Azuba a murit; şi Caleb a luat pe Efrat, care i-a născut pe Hur.

1Cron 2.50;

20Hur a născut pe Uri, şi Uri a născut pe Beţaleel. -

Ex 31.2;

21În urmă, Heţron a intrat la fiica lui Machir, tatăl lui Galaad, şi avea şaizeci de ani când a luat-o; ea i-a născut pe Segub.

Num 27.1;

22Segub a născut pe Iair, care a avut douăzeci şi trei de cetăţi în ţara Galaadului.

23Gheşuriţii şi Sirienii le-au luat târgurile lui Iair cu Chenatul şi cetăţile care ţineau de el: şaizeci de cetăţi. Toţi aceştia erau fiii lui Machir, tatăl lui Galaad.

Num 32.41;Deut 3.14;Ios 13.30;

24După moartea lui Heţron la Caleb-Efrata, Abia, nevasta lui Heţron, i-a născut pe Aşhur, tatăl lui Tecoa.

1Cron 4.5;

25Fiii lui Ierahmeel, întâiul născut al lui Heţron, au fost: Ram, întâiul născut, Buna, Oren şi Oţem, născuţi din Ahia.

26Ierahmeel a avut o altă nevastă, numită Atara, care a fost mama lui Onam. -

27Fiii lui Ram, întâiul născut al lui Ierahmeel, au fost: Maaţ, Iamin şi Echer. -

28Fiii lui Onam au fost: Şamai şi Iada. Fiii lui Şamai: Nadab şi Abişur.

29Numele nevestei lui Abişur era Abihail, şi ea i-a născut pe Ahban şi Molid.

30Fiii lui Nadab: Seled şi Apaim. Seled a murit fără fii.

31Fiul lui Apaim: Işei. Fiul lui Işei: Şeşan. Fiul lui Şeşan: Ahlai.

1Cron 2.34-35;

32Fiii lui Iada, fratele lui Şamai: Ieter şi Ionatan. Ieter a murit fără fii.

33Fiii lui Ionatan: Pelet şi Zaza, - Aceştia sunt fiii lui Ierahmeel. -

34Şeşan n-a avut fii, dar a avut fete. Şeşan avea un rob Egiptean numit Iarha.

35Şi Şeşan a dat pe fiica sa de nevastă robului său Iarha; ea i-a născut pe Atai.

36Atai a născut pe Natan; Natan a născut pe Zabad;

1Cron 11.41;

37Zabad a născut pe Eflal; Eflal a născut pe Obed;

38Obed a născut pe Iehu; Iehu a născut pe Azaria;

39Azaria a născut pe Haleţ; Haleţ a născut pe Elasa.

40Elasa a născut pe Sismai; Sismai a născut pe Şalum;

41Şalum a născut pe Iecamia; Iecamia a născut pe Elişama.

42Fiii lui Caleb, fratele lui Ierahmeel: Meşa, întâiul său născut, care a fost tatăl lui Zif, şi fiii lui Mareşa, tatăl lui Hebron.

43Fiii lui Hebron: Core, Tapuah, Rechem şi Şema.

44Şema a născut pe Raham, tatăl lui Iorcheam. Rechem a născut pe Şamai.

45Fiul lui Şamai: Maon; şi Maon, tatăl lui Bet-Ţur.

46Efa, ţiitoarea lui Caleb, a născut pe Haran, Moţa şi Gazez. Haran a născut pe Gazez.

47Fiii lui Iahdai: Reghem, Iotam, Gheşan, Pelet, Efa şi Şaaf.

48Maaca, ţiitoarea lui Caleb, a născut pe Şeber şi Tirhana.

49Ea a mai născut pe Şaaf, tatăl lui Madmana, şi pe Şeva, tatăl lui Macbena şi tatăl lui Ghibea. Fata lui Caleb era Acsa.

Ios 15.17;

50Aceştia au fost fiii lui Caleb: Şobal, fiul lui Hur, întâiul născut al Efratei, şi tatăl lui Chiriat-Iearim;

51Salma, tatăl lui Betleem; Haref, tatăl lui Bet-Gader.

52Fiii lui Şobal, tatăl lui Chiriat-Iearim, au fost: Haroe, Haţi-Hamenuhot.

53Familiile lui Chiriat-Iearim au fost: Ietriţii, Putiţii, Şumatiţii şi Mişraiţii; din aceste familii au ieşit Ţoreatiţii şi Eştaoliţii.

54Fiii lui Salma: Betleem şi Netofatiţii, Atrot-Bet-Ioab, Haţi-Hamanahti, Ţoreiţii;

55şi familiile cărturarilor care locuiau la Iaebeţ, Tireatiţii, Şimeatiţii şi Sucatiţii. Aceştia sunt Cheniţii, ieşiţi din Hamat, tatăl casei lui Recab.

Jud 1.16;Ier 35.2;

Familia lui David.

3

1Iată fiii lui David, care i s-au născut la Hebron: Întâiul născut, Amnon, cu Ahinoam din Izreel; al doilea, Daniel, cu Abigail din Carmel;

2Sam 3.2;Ios 15.56;

2al treilea: Absalom, fiul Maachei, fata lui Talmai, împăratul Gheşurului; al patrulea: Adonia, fiul Haghitei,

3al cincilea Şefatia, cu Abital; al şaselea, Itream cu nevasta sa Egla.

2Sam 3.5;

4Aceşti şase i s-au născut la Hebron. El a domnit acolo şapte ani şi şase luni, iar la Ierusalim a domnit treizeci şi trei de ani.

2Sam 2.11;2Sam 5.5;

5Iată cei ce i s-au născut la Ierusalim: Şimea, Şobab, Natan şi Solomon, patru, cu Bat-Şua, fata lui Amiel;

2Sam 5.14;1Cron 14.4;2Sam 12.24;

6Ibhar, Elişama, Elifelet,

7Noga, Nefeg, Iafia,

8Elişama, Eliada şi Elifelet, nouă.

2Sam 5.14-16;

9Aceştia sunt toţi fiii lui David, afară de fiii ţiitoarelor. Şi Tamar era sora lor.

2Sam 13.1;

Urmaşii lui Solomon.

10Fiul lui Solomon: Roboam. Abia, fiul său; Asa, fiul său; Iosafat, fiul său;

1Împ 11.43;1Împ 15.6;

11Ioram, fiul său; Ahazia, fiul său; Ioas, fiul său;

12Amaţia, fiul său; Azaria, fiul său; Iotam, fiul său;

13Ahaz, fiul său; Ezechia, fiul său; Manase, fiul său;

14Amon, fiul său; Iosia, fiul său.

15Fiii lui Iosia: întâiul născut, Iohanan: al doilea, Ioiachim; al treilea, Zedechia; al patrulea, Şalum.

16Fiii lui Ioiachim: Ieconia, fiul său; Zedechia, fiul său.

17Fiii lui Ieconia: Asir, al cărui fiu a fost Şealtiel;

18Malchiram, Pedaia, Şenaţar, Iecamia, Hoşama şi Nedabia.

19Fiii lui Pedaia: Zorobabel şi Şimei. Fiii lui Zorobabel: Meşulam şi Hanania; Şelomit, sora lor;

20şi Haşuba, Ohel, Berechia, Hasadia, Iuşab-Hesed, cinci.

21Fiii lui Hanania: Pelatia şi Isaia; fiii lui Refaia, fiii lui Arnan, fiii lui Obadia, fiii lui Şecania.

22Fiul lui Şecania: Şemaia. Fiii lui Şemaia: Hatuş, Igheal, Bariah, Nearia şi Şafat, şase.

Ezra 8.2;

23Fiii lui Nearia: Elioenai, Ezechia şi Azricam, trei.

24Fiii lui Elioenai: Hodavia, Eliaşib, Pelaia, Acub, Iohanan, Delaia şi Anani, şapte.

Urmaşii lui Iuda.

4

1Fiii lui Iuda: Pereţ, Heţron, Carmi, Hur şi Şobal.

Gen 38.29;Gen 46.12;

2Reaia, fiul lui Şobal, a născut pe Iahat; Iahat a născut pe Ahumai şi Lahad. Acestea sunt familiile Ţoreatiţilor.

3Iată urmaşii tatălui lui Etam: Izreel, Işma şi Idbaş; numele surorii lor era Haţelelponi.

4Penuel era tatăl lui Ghedor, şi Ezer tatăl lui Huşa. Aceştia sunt fiii lui Hur, întâiul născut al Efratei, tatăl lui Betleem.

1Cron 2.50;

5Aşhur, tatăl lui Tecoa, a avut două neveste, Helea şi Naara.

1Cron 2.24;

6Naara i-a născut pe Ahuzam, pe Hefer, pe Temeni şi pe Ahaştari: aceştia sunt fiii Naarei.

7Fiii Heleei: Ţeret, Ţohar şi Etnan.

8Coţ a născut pe Anub şi Haţobeba, şi familiile lui Aharhel, fiul lui Harum.

Gen 34.19;

9Iaebeţ era mai cu vază decât fraţii săi; mama sa i-a pus numele Iaebeţ (Trist), zicând: "Pentru că l-am născut cu durere."

10Iaebeţ a chemat pe Dumnezeul lui Israel, şi a zis: "Dacă mă vei binecuvânta şi-mi vei întinde hotarele, dacă mâna Ta va fi cu mine, şi dacă mă vei feri de nenorocire, aşa încât să nu fiu în suferinţă!..." Şi Dumnezeu i-a dat ce ceruse.

11Chelub, fratele lui Şuha, a născut pe Mechir, care a fost tatăl lui Eşton.

12Eşton a născut casa lui Rafa, Paseah şi Techina, tatăl cetăţii lui Nahaş. Aceştia sunt bărbaţii de la Reca.

13Fiii lui Chenaz: Otniel şi Seraia. Fiul lui Otniel: Hatat.

Ios 15.17;

14Meonotai a născut pe Ofra. Seraia a născut pe Ioab, tatăl văii lucrătorilor; căci erau lucrători.

Neem 11.3;

15Fiii lui Caleb, fiul lui Iefune: Iru, Ela şi Naam, şi fiii lui Ela, şi Chenaz.

16Fiii lui Iehaleleel: Zif, Zifa, Tiria şi Asareel.

17Fiii lui Ezra: Ieter, Mered, Efer şi Ialon. Nevasta lui Mered a născut pe Miriam, pe Şamai, şi pe Işbah, tatăl lui Eştemoa.

18Nevasta sa, Iudeica, a născut pe Iered, tatăl lui Ghedor, pe Eber, tatăl lui Soco, şi pe Iecutiel, tatăl lui Zanoah. Aceştia sunt fiii Bitiei, fata lui Faraon, pe care a luat-o Mered de nevastă.

19Fiii nevestei lui Hodia, sora lui Naham; tatăl lui Chehila, Garmitul şi Eştemoa, Maacatitul.

20Fiii lui Simon: Amnon, Rina, Ben-Hanan şi Tilon. Fiii lui Işei: Zohet şi Ben-Zohet.

21Fiii lui Şela, fiul lui Iuda: Er, tatăl lui Leca, Laeda, tatăl lui Mareşa, şi familiile casei unde se lucrează pânza, din casa lui Aşbea,

Gen 38.1-5;Gen 46.12;

22şi Iochim, şi oamenii lui Cozeba, şi Ioas şi Saraf, care au stăpânit asupra Moabului şi Iaşubi-Lehem. Aceste lucruri sunt vechi.

23Ei erau olari şi locuiau în livezi şi în lunci; locuiau acolo lângă împărat şi lucrau pentru el.

Urmaşii lui Simeon.

24Fiii lui Simeon: Nemuel, Iamin, Iarib, Zerah, Saul.

25Fiul lui Saul: Şalum, Mibsam, fiul său; Mişma, fiul său.

26Fiii lui Mişma: Hamuel, fiul său. Zacur, fiul său; Şimei, fiul său.

27Şimei a avut şaisprezece fii şi şase fiice. Fraţii săi n-au avut mulţi fii. Şi toate familiile lor nu s-au înmulţit atât cât fiii lui Iuda.

28Ei locuiau la Beer-Şeba, la Molada, la Haţar-Şual,

Ios 19.2;

29la Bilha, la Eţem, la Tolad,

30La Betuel, la Horma, la Ţiclag,

31la Bet-Marcabot, la Haţar-Susim, la Bet-Birei şi la Şaaraim. Acestea au fost cetăţile lor până la domnia lui David,

32şi satele lor. Ei mai aveau şi Etam, Ain, Rimon, Tochen şi Aşan, cinci cetăţi;

33şi toate satele din împrejurimile acestor cetăţi, până la Baal. Iată locuinţele lor şi spiţa neamului lor.

34Meşobab; Iamlec; Ioşa, fiul lui Amaţia;

35Ioel; Iehu, fiul lui Ioşibia, fiul lui Seraia, fiul lui Asiel;

36Elioenai; Iaacoba; Ieşohaia; Asaia; Adiel; Iesimiel; Benaia;

37Ziza, fiul lui Şifei, fiul lui Alon, fiul lui Iedaia, fiul lui Şimri, fiul lui Şemaia.

38Aceştia, numiţi pe nume, erau domni în familiile lor, şi casele lor părinteşti au crescut mult.

39Ei s-au dus înspre Ghedor până la răsăritul văii, să caute păşune pentru turmele lor.

40Au găsit păşune grase şi bune, şi o ţară întinsă, liniştită şi paşnică, fiindcă cei ce o locuiau mai înainte se pogorau din Ham.

41Oamenii aceştia, scrişi pe nume, au venit pe vremea lui Ezechia, împăratul lui Iuda; au sfărâmat corturile lor şi pe Maoniţi, care se aflau acolo, i-au nimicit cu desăvârşire până în ziua de azi, şi s-au aşezat în locul lor, căci acolo erau păşune pentru turmele lor.

2Împ 18.8;

42Şi dintre fiii lui Simeon s-au dus la muntele Seir, în număr de cinci sute de oameni. Aveau în frunte pe Pelatia, Nearia, Refaia şi Uziel, fiii lui Işei.

43Au bătut rămăşiţa de Amaleciţi care scăpase cu viaţă şi s-au aşezat acolo până în ziua de azi.

1Sam 15.8;1Sam 30.17;2Sam 8.12;

Urmaşii lui Ruben.

5

1Fiii lui Ruben, întâiul născut al lui Israel. - Căci el era întâiul născut, dar, pentru că a spurcat patul tatălui său, dreptul lui de întâi născut a fost dat fiilor lui Iosif, fiul lui Israel; totuşi Iosif n-a fost scris în spiţele de neam ca întâi născut.

Gen 29.32;Gen 49.3;Gen 35.22;Gen 49.4;Gen 48.15-22;

2Iuda a fost în adevăr puternic printre fraţii săi, şi din el a ieşit un domnitor; dar dreptul de întâi născut este al lui Iosif.

Gen 49.8-10;Ps 60.7;Ps 108.8;Mic 5.2;Mat 2.6;

3Fiii lui Ruben, întâiul născut al lui Israel: Enoh, Palu, Heţron şi Carmi.

Gen 46.9;Ex 6.14;Num 26.5;

4Fiii lui Ioel: Şemaia, fiul său; Gog, fiul său; Şimei, fiul său;

5Mica, fiul său; Reaia, fiul său; Baal, fiul său;

6Beera, fiul său, pe care l-a luat rob Tilgat-Pilneser, împăratul Asiriei; el era domnul Rubeniţilor. -

7Fraţii lui Beera, după familiile lor, aşa cum sunt înscrişi în spiţele neamului după neamurile lor: cel dintâi, Ieiel; Zaharia;

1Cron 5.17;

8Bela, fiul lui Azaz, fiul lui Şema, fiul lui Ioel. Bela locuia la Aroer, şi până la Nebo şi la Baal-Meon;

Ios 13.15-16;

9la răsărit, locuia până la intrarea pustiei, de la râul Eufrat, căci turmele lor erau în mare număr în ţara Galaadului.

Ios 22.9;

10Pe vremea lui Saul, au făcut război cu Hagareniţii, care au căzut în mâinile lor, şi au locuit în corturile lor, pe toată partea de răsărit a Galaadului.

Gen 25.12;

Urmaşii lui Gad.

11Fiii lui Gad locuiau în faţa lor, în ţara Basanului, până la Salca.

Ios 13.11-24;

12Ioel, cel dintâi, Şafam, al doilea, Iaenai, şi Şafat, în Basan.

13Fraţii lor, după casele părinţilor lor: Micael, Meşulam, Şeba, Iorai, Iaecan, Zia şi Eber, şapte.

14Iată fiii lui Abihail, fiul lui Huri, fiul lui Iaroah, fiul lui Galaad, fiul lui Micael, fiul lui Ieşişai, fiul lui Iahdo, fiul lui Buz;

15Ahi, fiul lui Abdiel, fiul lui Guni, era căpetenia caselor părinţilor lor.

16Ei locuiau în Galaad, în Basan, şi în cetăţile lor, şi în toate împrejurimile Saronului până la marginile lor.

1Cron 27.29;

17Toţi au fost scrişi în spiţele de neamuri, pe vremea lui Iotam, împăratul lui Iuda, şi pe vremea lui Ieroboam, împăratul lui Israel.

2Împ 15.5-32;2Împ 14.16-28;

18Fiii lui Ruben, Gadiţii şi jumătate din seminţia lui Manase, aveau oameni viteji, care purtau scut şi sabie, trăgeau cu arcul, şi erau deprinşi cu războiul, în număr de patruzeci şi patru de mii şapte sute şaizeci în stare să meargă la oaste.

19Au făcut război cu Hagareniţii, cu Ietur, cu Nafiş şi cu Nodab.

Gen 25.15;1Cron 1.31;

20Au primit ajutor împotriva lor, şi Hagareniţii şi toţi cei ce erau cu ei au fost daţi în mâinile lor. Căci, în timpul luptei, strigaseră către Dumnezeu, care i-a ascultat, pentru că se încrezuseră în El.

1Cron 5.22;Ps 22.4-5;

21Şi le-au luat turmele, cincizeci de mii de cămile, două sute cincizeci de mii de oi, două mii de măgari, şi o sută de mii de inşi;

22căci au fost mulţi morţi, pentru că lupta venea de la Dumnezeu. Şi s-au aşezat în locul lor până în vremea când au fost luaţi în robie.

2Împ 15.29;2Împ 17.6;

Jumătatea seminţiei lui Manase.

23Fiii jumătăţii seminţiei lui Manase locuiau în ţară, de la Basan până la Baal-Hermon şi Senir, şi pe muntele Hermon; erau mulţi la număr.

24Iată căpeteniile caselor părinţilor lor: Efer, Işei, Eliel, Azriel, Ieremia, Hodavia şi Iahdiel, oameni viteji, oameni vestiţi, căpeteniile caselor părinţilor lor.

25Dar au păcătuit împotriva Dumnezeului părinţilor lor, şi au curvit după dumnezeii popoarelor ţării, pe care Dumnezeu le nimicise dinaintea lor.

2Împ 17.7;

26Dumnezeul lui Israel a aţâţat duhul lui Pul, împăratul Asiriei, şi duhul lui Tilgat-Pilneser, împăratul Asiriei; şi Tilgat-Pilneser a luat robi pe Rubeniţi, Gadiţi şi jumătate din seminţia lui Manase şi i-a dus la Halah, la Habor, la Hara şi la râul Gozan, unde au rămas până în ziua de azi.

2Împ 15.19;2Împ 15.29;2Împ 17.6;2Împ 18.11;

Urmaşii lui Levi.

6

1Fiii lui Levi: Gherşom, Chehat şi Merari.

Gen 46.11;Ex 6.16;Num 26.57;1Cron 23.6;

2Fiii lui Chehat: Amram, Iţehar, Hebron şi Uziel.

3Fiii lui Amram: Aaron şi Moise, şi Maria. Fiii lui Aaron: Nadab, Abihu, Eleazar şi Itamar.

Lev 10.1;

4Eleazar a născut pe Fineas; Fineas a născut pe Abişua:

5Abişua a născut pe Buchi; Buchi a născut pe Uzi;

6Uzi a născut pe Zerahia; Zerahia a născut pe Meraiot;

7Meraiot a născut pe Amaria: Amaria a născut pe Ahitub;

8Ahitub a născut pe Ţadoc; Ţadoc a născut pe Ahimaaţ:

2Sam 8.17;2Sam 15.27;

9Ahimaaţ a născut pe Azaria; Azaria a născut pe Iohanan;

10Iohanan a născut pe Azaria, care a fost preot în casa pe care a zidit-o Solomon la Ierusalim;

2Cron 26.17-18;1Împ 6;2Cron 3;

11Azaria a născut pe Amaria; Amaria a născut pe Ahitub;

Ezra 7.3;

12Ahitub a născut pe Ţadoc; Ţadoc a născut pe Şalum;

13Şalum a născut pe Hilchia, Hilchia a născut pe Azaria;

14Azaria a născut pe Seraia. Seraia a născut pe Iehoţadac.

15Iehoţadac a plecat şi el când a dus Domnul în robie pe Iuda şi Ierusalimul prin Nebucadneţar.

2Împ 25.18;

Urmaşii fiilor lui Levi.

16Fiii lui Levi: Gherşom, Chehat şi Merari. -

Ex 6.16;

17Iată numele fiilor lui Gherşom: Libni şi Şimei. -

18Fiii lui Chehat: Amram, Iţehar, Hebron şi Uziel.

19Fiii lui Merari: Mahli şi Muşi. - Acestea sunt familiile lui Levi, după părinţii lor.

20Din Gherşom: Libni, fiul său; Iahat, fiul său; Zima, fiul său;

1Cron 6.42;

21Ioah, fiul său; Ido, fiul său; Zerah, fiul său; Ieatrai, fiul său. -

22Fiii lui Chehat: Aminadab, fiul său; Core, fiul său; Asir, fiul său;

23Elcana, fiul său; Ebiasaf, fiul său; Asir, fiul său;

24Tahat, fiul său; Uriel, fiul său; Ozia, fiul său; Saul, fiul său.

25Fiii lui Elcana: Amasai şi Ahimot;

1Cron 6.35-36;

26Elcana, fiul său; Elcana-Ţofai, fiul său; Nahat, fiul său;

27Eliab, fiul său; Ieroham, fiul său; Elcana, fiul său;

28şi fiii lui Samuel, întâiul născut: Vaşni şi Abia. -

29Fiii lui Merari: Mahli; Libni, fiul său; Şimei, fiul său; Uza, fiul său;

30Şimea, fiul său; Haghia, fiul său; Asaia, fiul său.

Leviţii cântăreţi: Heman, Asaf şi Etan.

31Iată aceia pe care i-a pus David pentru cârmuirea cântării în Casa Domnului, de când a avut chivotul un loc de odihnă:

1Cron 16.1;

32ei împlineau slujba de cântăreţi înaintea locaşului cortului întâlnirii, până când a zidit Solomon Casa Domnului la Ierusalim, şi îşi făceau slujba după rânduiala care le era poruncită.

33Iată cei ce slujeau cu fiii lor. Dintre fiii Chehatiţilor: Heman, cântăreţul, fiul lui Ioel, fiul lui Samuel,

34fiul lui Elcana, fiul lui Ieroham, fiul lui Eliel, fiul lui Toah,

35fiul lui Ţuf, fiul lui Elcana, fiul lui Mahat, fiul lui Amasai,

36fiul lui Elcana, fiul lui Ioel, fiul lui Azaria, fiul lui Ţefania,

37fiul lui Tahat, fiul lui Asir, fiul lui Ebiasaf, fiul lui Core,

Ex 6.24;

38fiul lui Iţehar, fiul lui Chehat, fiul lui Levi, fiul lui Israel. -

39Fratele său Asaf, care stătea la dreapta sa, Asaf, fiul lui Berechia, fiul lui Şimea,

40fiul lui Micael, fiul lui Baaseia, fiul lui Malchia,

41fiul lui Etni, fiul lui Zerah, fiul lui Adaia,

42fiul lui Etan, fiul lui Zima, fiul lui Şimei,

43fiul lui Iahat, fiul lui Gherşom, fiul lui Levi. -

44Fiii lui Merari, fraţii lor, la stânga; Etan, fiul lui Chişi, fiul lui Abdi, fiul lui Maluc,

45fiul lui Haşabia, fiul lui Amaţia, fiul lui Hilchia,

46fiul lui Amţi, fiul lui Bani, fiul lui Şemer,

47fiul lui Mahli, fiul lui Muşi, fiul lui Merari, fiul lui Levi.

Familia lui Aaron.

48Fraţii lor, Leviţii, erau însărcinaţi cu toată slujba locaşului Casei lui Dumnezeu.

49Aaron şi fiii săi aduceau jertfe pe altarul arderilor de tot şi tămâie pe altarul tămâiei, împlineau toate slujbele în Locul prea sfânt, şi făceau ispăşire pentru Israel, potrivit cu tot ce poruncise Moise, robul lui Dumnezeu.

Lev 1.9;Ex 30.7;

50Iată fiii lui Aaron: Eleazar, fiul său; Fineas, fiul său; Abişua, fiul său;

51Buchi, fiul său; Uzi, fiul său; Zerahia, fiul său;

52Meraiot, fiul său; Amaria, fiul său; Ahitub, fiul său;

53Ţadoc, fiul său; Ahimaaţ, fiul său.

Locurile date Leviţilor.

54Iată locuinţele lor, după satele lor, în hotarele care le-au fost însemnate. Fiilor lui Aaron din familia Chehatiţilor, ieşiţi cei dintâi la sorţ,

Ios 21;

55li s-a dat Hebronul în ţara lui Iuda, şi locurile lui de păşunat;

Ios 21.11-12;

56dar câmpia cetăţii şi satele ei au fost date lui Caleb, fiul lui Iefune.

Ios 14.13;Ios 15.13;

57Fiilor lui Aaron li s-a dat cetatea de scăpare Hebron, Libna, şi locurile ei de păşunat, Iatir, Eştemoa cu locurile ei de păşunat,

Ios 21.13;

58Hilen cu locurile lui de păşunat, Debir cu locurile lui de păşunat,

59Aşan cu locurile lui de păşunat, Bet-Şemeş cu locurile lui de păşunat;

60şi din seminţia lui Beniamin: Gheba cu locurile lui de păşunat, Alemet cu locurile lui de păşunat, Anatot cu locurile lui de păşunat. Toate cetăţile lor erau treisprezece cetăţi, după familiile lor.

61Celorlalţi fii ai lui Chehat li s-au dat prin sorţi zece cetăţi din familiile seminţiei lui Efraim, din seminţia lui Dan, şi din jumătatea seminţiei lui Manase.

1Cron 6.66;Ios 21.5;

62Fiii lui Gherşom, după familiile lor, au căpătat treisprezece cetăţi din seminţia lui Isahar, din seminţia lui Aşer, din seminţia lui Neftali şi din seminţia lui Manase în Basan.

63Fiii lui Merari, după familiile lor, au căpătat prin sorţi douăsprezece cetăţi din seminţia lui Ruben, din seminţia lui Gad şi din seminţia lui Zabulon.

Ios 21.7-34;

64Copiii lui Israel au dat astfel Leviţilor cetăţile şi locurile lor de păşunat.

65Au dat prin sorţi, din seminţia fiilor lui Iuda, din seminţia fiilor lui Simeon şi din seminţia fiilor lui Beniamin, aceste cetăţi, pe care le-au numit pe nume.

66Cât pentru celelalte familii ale fiilor lui Chehat, cetăţile ţinutului lor au fost luate din seminţia lui Efraim.

1Cron 6.61;

67Le-au dat cetatea de scăpare Sihem cu locurile lui de păşunat, în muntele lui Efraim, Ghezer cu locurile lui de păşunat,

Ios 21.21;

68Iocmeam cu locurile lui de păşunat, Bet-Horon cu locurile lui de păşunat,

Ios 21.22-35;

69Aialon cu locurile lui de păşunat, şi Gat-Rimon cu locurile lui de păşunat;

70şi din jumătatea seminţiei lui Manase, au dat: Aner cu locurile lui de păşunat, şi Bileam cu locurile lui de păşunat, pentru familia celorlalţi fii ai lui Chehat.

71Fiilor lui Gherşom le-au dat: din familia jumătăţii seminţiei lui Manase, Golan în Basan cu locurile lui de păşunat, şi Aştarot cu locurile lui de păşunat;

72din seminţia lui Isahar: Chedeş cu locurile lui de păşunat, Dobrat cu locurile lui de păşunat,

73Ramot cu locurile lui de păşunat, şi Anem cu locurile lui de păşunat;

74din seminţia lui Aşer, Maşal cu locurile lui de păşunat, Abdon cu locurile lui de păşunat,

75Hucoc cu locurile lui de păşunat şi Rehob cu locurile lui de păşunat;

76şi din seminţia lui Neftali: Chedeş din Galilea cu locurile lui de păşunat, Hamon cu locurile lui de păşunat, şi Chiriataim cu locurile lui de păşunat.

77Celorlalţi Leviţi, fiilor lui Merari, le-au dat, din seminţia lui Zabulon: Rimono cu locurile lui de păşunat, şi Taborul cu locurile lui de păşunat,

78iar de cealaltă parte a Iordanului, în faţa Ierihonului, la răsărit de Iordan: din seminţia lui Ruben, Beţer, în pustie, cu locurile lui de păşunat, Iahţa cu locurile lui de păşunat,

79Chedemot cu locurile lui de păşunat, şi Mefaat cu locurile lui de păşunat;

80şi din seminţia lui Gad, Ramot din Galaad cu locurile lui de păşunat, Mahanaim cu locurile lui de păşunat,

81Hesbonul cu locurile lui de păşunat, şi Iaezer cu locurile lui de păşunat.

Urmaşii lui Isahar.

7

1Fiii lui Isahar: Tola, Pua, Iaşub şi Şimron, patru.

Gen 46.13;Num 26.23;

2Fiii lui Tola: Uzi, Refaia, Ieriel, Iahmai, Ibsam şi Samuel, căpeteniile caselor părinţilor lor, anume ai lui Tola, oameni viteji în neamul lor; pe vremea lui David numărul lor era de douăzeci şi două de mii şase sute.

2Sam 24.1-2;1Cron 27.1;

3Fiul lui Uzi: Izrahia. Fiii lui Izrahia: Micael, Obadia, Ioel, Işia, de toţi cinci căpetenii;

4aveau cu ei, după neamurile lor, după casele părinţilor lor, treizeci şi şase de mii de oameni, ostaşi înarmaţi pentru război, căci aveau multe neveste şi fii.

5Fraţii lor, după toate familiile lui Isahar, oameni viteji erau de toţi optzeci şi şapte de mii, scrişi în spiţele de neam.

Urmaşii lui Beniamin.

6Fiii lui Beniamin: Bela, Becher şi Iediael, trei.

Gen 46.21;Num 26.39;1Cro 8.1;etc;

7Fiii lui Bela: Eţbon, Uzi, Uziel, Ierimot, şi Iri, cinci căpetenii ai caselor părinţilor lor, oamenii viteji, şi scrişi în spiţele de neam în număr de douăzeci şi două de mii treizeci şi patru. -

8Fiii lui Becher: Zemira, Ioaş, Eliezer, Elioenai, Omri, Ieremot, Abia, Anatot şi Alamet; toţi aceştia erau fii ai lui Becher,

9şi scrişi în spiţele de neam, după neamurile lor, drept căpetenii ale caselor părinţilor lor, oameni viteji, în număr de douăzeci de mii două sute. -

10Fiul lui Iediael: Bilhan. Fiii lui Bilhan: Ieuş, Beniamin, Ehud, Chenaana, Zetan, Tarsis şi Ahişahar;

11toţi aceştia erau fii ai lui Iediael, căpetenii ale caselor părinţilor lor, oameni viteji, în număr de şaptesprezece mii două sute, în stare să poarte armele şi să meargă la război.

12Şupim şi Hupim, fiii lui Ir; Huşim, fiul lui Aher.

Num 26.39;

Urmaşii lui Neftali.

13Fiii lui Neftali: Iahţiel, Guni, Ieţer şi Şalum, fiii Bilhei.

Gen 46.24;

Urmaşii lui Manase.

14Fiii lui Manase: Asriel, pe care l-a născut ţiitoarea sa siriană; ea a născut pe Machir, tatăl lui Galaad.

15Machir a luat de nevastă pe sora lui Hupim şi Şupim. Numele surorii lui era Maaca. Numele celui de al doilea fiu era Ţelofhad; şi Ţelofhad a avut fete.

16Maaca, nevasta lui Machir, a născut un fiu, şi i-a pus numele Pereş; numele fratelui său era Şereş, şi fiii săi erau Ulam şi Rechem.

17Fiul lui Ulam: Bedan. Aceştia sunt fiii lui Galaad, fiul lui Machir, fiul lui Manase.

1Sam 12.11;

18Sora sa Homalechet a născut pe Işhod, pe Abiezer şi pe Mahla.

Num 26.30;

19Fiii lui Şemida erau: Ahian, Sihem, Lichi şi Aniam.

Urmaşii lui Efraim.

20Fiii lui Efraim: Şutelah; Bered, fiul său; Tahat, fiul său; Eleada, fiul său; Tahat, fiul său:

Num 26.35;

21Zabad, fiul său; Şutelah, fiul său; Ezer şi Elead. Oamenii din Gat, născuţi în ţară, i-au omorât, pentru că se pogorâseră să le ia turmele.

22Efraim, tatăl lor, s-a jelit multă vreme, şi fraţii săi au venit să-l mângâie.

23Apoi a intrat la nevasta sa, şi ea a zămislit şi a născut un fiu; el i-a pus numele Beria (În nenorocire), pentru că nenorocirea era în casă.

24A avut ca fiică pe Şeera care a zidit Bet-Horonul de jos şi Bet-Horonul de sus şi pe Uzen-Şeera.

25Refah, fiul său, şi Reşef; Telah, fiul său; Tahan, fiul său.

26Laedan, fiul său; Amihud, fiul său; Elişama, fiul său;

27Nun, fiul său; Iosua, fiul său.

28Ei aveau în stăpânire şi ca locuinţă Betelul cu satele lui; la răsărit: Naaran; la apus: Ghezer cu satele lui, Sihemul cu satele lui, până la Gaza cu satele ei.

Ios 16.7;

29Fiii lui Manase stăpâneau Bet-Şeanul cu satele lui, Taanacul cu satele lui, Meghidoul cu satele lui, Dorul cu satele lui. În aceste cetăţi au locuit fiii lui Iosif, fiul lui Israel.

Ios 17.7;Ios 17.11;

Urmaşii lui Aşer.

30Fiii lui Aşer: Imna, Işva, Işvi, şi Beria; şi Serah, sora lor.

Gen 46.17;Num 26.44;

31Fiii lui Beria: Eber şi Malchiel.

32Malchiel a fost tatăl lui Birzavit. Şi Eber a născut pe Iaflet, pe Şomer şi pe Hotam, şi pe sora lor Şua. -

33Fiii lui Iaflet: Pasac, Bimhal, şi Aşvat. Aceştia sunt fiii lui Iaflet. -

34Fiii lui Şamer: Ahi, Rohega, Huba şi Aram. -

35Fiii lui Helem, fratele său: Ţofah, Imna, Şeleş şi Amal.

36Fiii lui Ţofah: Suah, Harnefer, Şual, Beri, Imra,

37Beţer, Hod, Şama, Şilşa, Itran şi Beera.

38Fiii lui Ieter: Iefune, Pispa şi Ara. -

39Fiii lui Ula: Arah, Haniel şi Riţia. -

40Toţi aceştia erau fiii lui Aşer, căpeteniile caselor părinţilor lor, oameni aleşi şi viteji, căpeteniile domnilor, scrişi în număr de douăzeci şi şase de mii de oameni, în stare să poarte armele şi să meargă la război.

Urmaşii lui Beniamin.

8

1Beniamin a născut pe Bela, întâiul lui născut, pe Aşbel, al doilea, Ahrah, al treilea,

Gen 46.21;Num 26.38;1Cron 7.6;

2Noha, al patrulea, şi Rafa, al cincilea.

3Fiii lui Bela au fost: Adar, Ghera, Abihud,

4Abişua, Naaman, Ahoah,

5Ghera. Şefufan şi Huram.

6Iată fiii lui Ehud, care erau capi de familie între locuitorii din Gheba, şi care i-au strămutat la Manahat:

1Cron 2.52;

7Naaman, Ahia şi Ghera. Ghera, care i-a strămutat, a născut pe Uza şi pe Ahihud.

8Şaharaim a avut copii în ţara Moabului, după ce a îndepărtat pe nevestele sale: Huşim şi Baara.

9Cu nevasta sa Hodeş a avut pe: Iobab, Ţibia, Meşa, Malcam,

10Ieuţ, Şochia şi Mirma. Aceştia sunt fiii săi, capii de familie.

11Cu Huşim a avut pe: Abitub şi Elpaal.

12Fiii lui Elpaal: Eber, Mişeam, şi Şemer, care a zidit Ono, Lod şi satele lui.

13Beria şi Şema, care erau capi de familie între locuitorii Aialonului, au pus pe fugă pe locuitorii din Gat.

14Ahio, Şaşac, Ieremot,

15Zebadia, Arad, Eder,

16Micael, Işfa şi Ioha erau fiii lui Beria. -

17Zebadia, Meşulam, Hizchi, Eber,

18Işmerai, Izlia şi Iobab erau fiii lui Elpaal. -

19Iachim, Zicri, Zabdi,

20Elienai, Ţiltai, Eliel,

21Adaia, Beraia şi Şimrat erau fiii lui Şimei.

22Işpan, Eber, Eliel,

23Abdon, Zicri, Hanan,

24Hanania, Elam, Antotia,

25Ifdeia şi Penuel erau fiii lui Şaşac. -

26Şamşerai, Şeharia, Atalia,

27Iaareşia, Elia şi Zicri erau fiii lui Ieroham. -

28Aceştia sunt capi de familie, capi după neamurile lor. Ei locuiau la Ierusalim.

Spiţa neamului lui Saul.

29Tatăl lui Gabaon locuia la Gabaon, şi numele nevestei lui era Maaca.

1Cron 9.35;

30Abdon era fiul său întâi născut, apoi Ţur, Chis, Baal, Nadab,

31Ghedor, Ahio, şi Zecher.

32Miclot a născut pe Şimea. Şi ei locuiau tot la Ierusalim lângă fraţii lor, împreună cu fraţii lor. -

33Ner a născut pe Chis; Chis a născut pe Saul; Saul a născut pe Ionatan, pe Malchi-Şua, pe Abinadab şi pe Eşbaal.

1Sam 14.51;

34Fiul lui Ionatan: Merib-Baal. Merib-Baal a născut pe Mica.

2Sam 9.12;

35Fiii lui Mica: Piton, Melec, Taerea şi Ahaz.

36Ahaz a născut pe Iehoada; Iehoada a născut pe Alemet, Azmavet şi Zimri; Zimri a născut pe Moţa;

37Moţa a născut pe Binea. Fiul acestuia a fost Rafa; Eleasa a fost fiul acestuia; Aţel a fost fiul acestuia;

1Cron 9.43;

38Aţel a avut şase fii, ale căror nume iată-le: Azricam, Bocru, Ismael, Şearia, Obadia şi Hanan. Toţi aceştia erau fiii lui Aţel. -

39Fiii fratelui său Eşec: Ulam, întâiul lui născut, Ieus, al doilea, şi Elifelet, al treilea.

40Fiii lui Ulam au fost oameni viteji, care trăgeau cu arcul şi au avut mulţi fii şi nepoţi, o sută cinci zeci. Toţi aceştia sunt fiii lui Beniamin.

Locuitorii Ierusalimului după întoarcerea din robie.

9

1Tot Israelul este scris în spiţele de neam şi trecut în cartea împăraţilor lui Israel. Şi Iuda a fost luat rob în Babilon, din pricina fărădelegilor lui.

Ezra 2.59;

2Cei dintâi locuitori care au locuit în moşiile lor, în cetăţile lor, erau Israeliţii, preoţii, Leviţii şi Netiniţii.

Ezra 2.70;Neem 7.73;Ios 9.27;Ezra 2.43;Ezra 8.20;

3La Ierusalim locuiau fii de ai lui Iuda, fii de ai lui Beniamin, şi fii de ai lui Efraim şi Manase. -

Neem 11.1;

4Fii de ai lui Pereţ, fiul lui Iuda: Utai, fiul lui Amihud, fiul lui Omri, fiul lui Imri, fiul lui Bani.

5Dintre Şiloniţi: Asaia, întâiul născut, şi fiii săi.

6Fii de ai lui Zerah: Ieuel, şi fraţii săi, şase sute nouăzeci. -

7Fii de ai lui Beniamin: Salu, fiul lui Meşulam, fiul lui Hodavia, fiul lui Asenua;

8Ibneia, fiul lui Ieroham; Ela, fiul lui Uzi, fiul lui Micri; Meşulam, fiul lui Şefatia, fiul lui Reuel, fiul lui Ibnia;

9şi fraţii lor, după neamurile lor, nouă sute cincizeci şi şase. Toţi oamenii aceştia erau capi de familie în casele părinţilor lor.

Preoţii.

10Din preoţi: Iedaeia; Iehoiarib; Iachin;

Neem 11.10;

11Azaria, fiul lui Hilchia, fiul lui Meşulam, fiul lui Ţadoc, fiul lui Meraiot, fiul lui Ahitub, mai marele Casei lui Dumnezeu;

12Adaia, fiul lui Ieroham, fiul lui Paşhur, fiul lui Malchia; Maesai, fiul lui Adiel, fiul lui Iahzera, fiul lui Meşulam, fiul lui Meşilemit, fiul lui Imer;

13şi fraţii lor, căpetenii ale caselor părinţilor lor, o mie şapte sute şaizeci, oameni viteji, puşi în slujba Casei lui Dumnezeu.

Leviţii şi slujbele sfântului locaş.

14Din Leviţi: Şemaia, fiul lui Haşub, fiul lui Azricam, fiul lui Haşabia, din fiii lui Merari;

15Bacbacar; Hereş; Galal; Matania, fiul lui Mica, fiul lui Zicri, fiul lui Asaf;

16Obadia, fiul lui Şemaia, fiul lui Galal, fiul lui Iedutun; Berechia, fiul lui Asa, fiul lui Elcana, care locuia în satele Netofatiţilor.

17Şi uşierii: Şalum, Acub, Talmon, Ahiman, şi fraţii lor; Salum era căpetenia lor,

18şi până în ziua de azi el este la uşa împăratului, la răsărit. Aceştia sunt uşierii taberei fiilor lui Levi.

19Şalum, fiul lui Core, fiul lui Ebiasaf, fiul lui Core, şi fraţii săi din casa tatălui său, Coreiţii, împlineau slujba de păzitori ai pragurilor cortului; părinţii lor păziseră intrarea în tabăra Domnului,

20şi Fineas, fiul lui Eleazar, fusese odinioară căpetenia lor, şi Domnul era cu el.

Num 31.6;

21Zaharia, fiul lui Meşelemia, era uşier la intrarea cortului întâlnirii.

22De toţi erau două sute doisprezece, aleşi ca uşieri ai pragurilor, şi scrişi în spiţele de neam, după satele lor. David şi văzătorul Samuel îi puseseră în slujba lor.

1Sam 9.9;1Cron 16.1-2;

23Ei şi copiii lor păzeau uşile Casei Domnului, adică ale casei cortului.

24Erau uşieri în cele patru vânturi: la răsărit, la apus, la miazănoapte şi la miazăzi.

25Fraţii lor, care locuiau în satele lor, trebuiau să vină din timp în timp la ei şapte zile.

2Împ 11.5;

26Căci aceste patru căpetenii ale uşierilor, aceşti Leviţi, erau totdeauna în slujbă, şi mai aveau privegherea asupra odăilor şi vistieriilor Casei lui Dumnezeu;

27petreceau noaptea în jurul Casei lui Dumnezeu, a cărei pază o aveau, şi pe care trebuiau s-o deschidă în fiecare dimineaţă.

28Unii din Leviţi aveau grijă de uneltele pentru slujbă, pe care le numărau la intrare şi le numărau şi la ieşire.

29Alţii îngrijeau de unelte, de toate uneltele sfântului locaş, şi de floarea făinii, de vin, de untdelemn, de tămâie şi de miresme.

30Fii de ai preoţilor pregăteau tămâia mirositoare.

Ex 30.23;

31Matitia, unul din Leviţi, întâiul născut al lui Şalum Coreitul, avea grijă de turtele coapte în tigaie.

Lev 2.5;Lev 6.21;

32Şi unii din fraţii lor, dintre Chehatiţi, erau însărcinaţi să pregătească pentru fiecare Sabat pâinile pentru punerea înaintea Domnului.

Lev 24.8;

33Aceştia sunt cântăreţii, capii de familie ai Leviţilor, care locuiau în odăi, scutiţi de alte slujbe, pentru că lucrau zi şi noapte.

1Cron 6.31;1Cron 25.1;

34Aceştia sunt capii de familie ai Leviţilor, capi după neamurile lor. Ei locuiau la Ierusalim.

Locuitorii din Gabaon şi casa lui Saul.

35Tatăl lui Gabaon, Ieiel, locuia la Gabaon, şi numele nevestei lui era Maaca.

1Cron 8.29;

36Abdon a fost fiul său întâi născut, apoi Ţur, Chis, Baal, Ner, Nadab,

37Ghedor, Ahio, Zaharia şi Miclot.

38Miclot a născut pe Şimeam. Şi ei locuiau tot la Ierusalim lângă fraţii lor, cu fraţii lor.

39Ner a născut pe Chis; Chis a născut pe Saul; Saul a născut pe Ionatan, pe Malchi-Şua, pe Abinadab, şi pe Eşbaal.

1Cron 8.33;

40Fiul lui Ionatan: Merib-Baal. Merib-Baal a născut pe Mica.

41Fiii lui Mica: Piton, Melec şi Tahrea.

42Ahaz a născut pe Iaera; Iaera a născut pe Alemet, Azmavet şi Zimri; Zimri a născut pe Moţa;

1Cron 8.35;

43Moţa a născut pe Binea. Fiul acestuia a fost Refaia; Eleasa a fost fiul acestuia; Aţel a fost fiul acestuia.

44Aţel a avut şase fii, ale căror nume iată-le: Azricam, Bocru, Ismael, Şearia, Obadia şi Hanan. Aceştia sunt fiii lui Aţel.

ISTORIA LUI DAVID

(Capitolele 10-29. 2Samuel 23.3-5.

Moartea lui Saul.

10

1Filistenii s-au luptat cu Israel, şi oamenii lui Israel au luat-o la fugă înaintea Filistenilor şi au căzut morţi pe muntele Ghilboa.

1Sam 31.1-2;

2Filistenii au urmărit pe Saul şi pe fiii lui, şi au ucis pe Ionatan, Abinadab şi Malchi-Şua, fiii lui Saul.

3Învălmăşeala luptei a prins şi pe Saul; arcaşii l-au ajuns şi l-au rănit.

4Saul a zis atunci celui ce-i ducea armele: "Scoate-ţi sabia, şi străpunge-mă cu ea, ca nu cumva să vină aceşti netăiaţi împrejur să mă batjocorească." Cel ce-i ducea armele n-a voit, căci se temea. Şi Saul şi-a luat sabia şi s-a aruncat în ea.

5Cel ce ducea armele lui Saul, văzându-l mort, s-a aruncat şi el în sabia lui, şi a murit.

6Astfel a pierit Saul şi cei trei fii ai lui, şi toată casa lui a pierit în acelaşi timp.

7Toţi bărbaţii lui Israel, care erau în vale, văzând fuga şi văzând că Saul şi fiii lui au murit, şi-au părăsit cetăţile şi au fugit şi ei. Şi Filistenii au venit şi s-au aşezat acolo.

8A doua zi, Filistenii au venit să jefuiască morţii, şi au găsit pe Saul şi pe fiii lui, căzuţi pe muntele Ghilboa.

9L-au jefuit, şi i-au luat capul şi armele. Apoi au trimis să dea de ştire prin toată ţara Filistenilor, idolilor lor şi poporului.

10Au pus armele lui Saul în casa dumnezeului lor, şi i-au atârnat ţeasta capului în templul lui Dagon.

1Sam 31.10;

11Când au auzit toţi locuitorii din Iabesul din Galaad tot ce au făcut Filistenii lui Saul,

12s-au sculat toţi oamenii viteji, au luat trupul lui Saul şi trupurile fiilor lui, şi le-au dus la Iabes. Le-au îngropat oasele sub stejar, la Iabes, şi au postit şapte zile.

13Saul a murit, pentru că s-a făcut vinovat de fărădelege faţă de Domnul, al cărui cuvânt nu l-a păzit, şi pentru că a întrebat şi cerut sfatul celor ce cheamă morţii.

1Sam 13.13;1Sam 15.23;1Sam 28.7;

14N-a întrebat pe Domnul: de aceea Domnul l-a omorât, şi împărăţia a dat-o lui David, fiul lui Isai.

1Sam 15.28;2Sam 3.9-10;2Sam 5.3;

David împărat.

11

1Tot Israelul s-a strâns la David la Hebron, zicând: "Iată că noi suntem os din oasele tale şi carne din carnea ta.

2Sam 5.1;

2Odinioară, chiar când era Saul împărat, tu duceai şi aduceai pe Israel înapoi. Domnul, Dumnezeul tău, ţi-a zis: "Tu vei paşte pe poporul Meu Israel şi tu vei fi căpetenia poporului Meu Israel."

Ps 78.71;

3Astfel toţi bătrânii lui Israel au venit la împărat la Hebron, şi David a făcut legământ cu ei la Hebron înaintea Domnului. Au uns pe David împărat peste Israel, după cuvântul Domnului, spus prin Samuel.

2Sam 5.3;1Sam 16.1-13;

4David a mers cu tot Israelul asupra Ierusalimului, adică Iebus. Acolo erau Iebusiţii, locuitorii ţării.

2Sam 5.6;Jud 1.21;Jud 19.10;

5Locuitorii Iebusului au zis lui David: "Nu vei intra aici." Dar David a luat cetăţuia Sionului: aceasta este cetatea lui David.

6David zisese: "Oricine va bate cel dintâi pe Iebusiţi va fi căpetenie şi domn." Ioab, fiul Ţeruiei, s-a suit cel dintâi, şi a ajuns căpetenie.

7David s-a aşezat în cetăţuie; de aceea au numit-o cetatea lui David.

8A făcut zid împrejurul cetăţii, de la Milo de jur împrejur; şi Ioab a dres cealaltă parte a cetăţii.

9David ajungea din ce în ce mai mare, şi Domnul oştirilor era cu el.

Vitejii lui David.

10Iată căpeteniile vitejilor care erau în slujba lui David, şi care l-au ajutat împreună cu tot Israelul să-şi întărească stăpânirea, ca să-l pună împărat, după cuvântul Domnului cu privire la Israel.

2Sam 23.8;1Sam 16.1-12;

11Iată, după numărul lor, vitejii care erau în slujba lui David. Iaşobeam, fiul lui Hacmoni, unul din căpitanii de seamă. El şi-a învârtit suliţa peste trei sute de oameni, pe care i-a omorât dintr-o singură dată.

12După el, Eleazar, fiul lui Dodo, Ahohitul, unul din cei trei războinici.

13El era cu David la Pas-Damim, unde se strânseseră Filistenii pentru luptă. Acolo era o bucată de pământ plină cu orz: şi poporul fugea dinaintea Filistenilor.

14S-au aşezat în mijlocul ogorului, l-au ocrotit, şi au bătut pe Filisteni. Şi Domnul a dat o mare izbăvire.

15Trei din cele treizeci de căpetenii s-au pogorât la David pe stâncă în peştera Adulam, când tabăra Filistenilor era în valea Refaimiţilor.

2Sam 23.13;1Cron 14.9;

16David era atunci în cetăţuie, şi o ceată a Filistenilor era la Betleem.

17David a avut o dorinţă, şi a zis: "Cine-mi va aduce apă de băut din fântâna de la poarta Betleemului?"

18Atunci cei trei bărbaţi au trecut prin tabăra Filistenilor, şi au scos apă din fântâna de la poarta Betleemului. Au adus-o şi au dat-o lui David; dar David n-a vrut s-o bea, ci a vărsat-o înaintea Domnului.

19El a zis: "Să mă ferească Dumnezeul meu să fac una ca aceasta! Să beau eu sângele acestor oameni, care s-au dus cu primejdia vieţii lor? Căci cu primejdia vieţii lor au adus-o." Şi n-a voit s-o bea. Iată ce au făcut aceşti trei viteji.

20Abişai, fratele lui Ioab, era căpetenia celor trei. El şi-a învârtit suliţa peste trei sute de oameni, şi i-a omorât; şi i-a mers faima între cei trei.

2Sam 23.18;

21El era cel mai cu vază din cei trei din rândul al doilea, şi a fost căpetenia lor; dar n-a ajuns pe cei trei dintâi.

2Sam 23.19;

22Benaia, fiul lui Iehoiada, fiul unui om din Cabţeel, om de preţ şi vestit prin isprăvile lui. El a ucis cei doi lei ai Moabului. S-a pogorât în mijlocul unei gropi pentru apă, unde a ucis un leu, într-o zi când căzuse zăpada.

2Sam 23.20;

23El a ucis pe un Egiptean, care avea o statură de cinci coţi şi avea în mână o suliţă, ca sulul unui ţesător; s-a pogorât împotriva lui cu un toiag, a smuls suliţa din mâna Egipteanului, şi l-a ucis cu ea.

24Iată ce a făcut Benaia, fiul lui Iehoiada; şi i-a mers faima printre cei trei viteji.

25Era cel mai cu vază din cei treizeci; dar n-a ajuns pe cei trei dintâi. David l-a primit în sfatul celor mai aproape de el.

26Vitejii oştirii: Asael, fratele lui Ioab. Elhanan, fiul lui Dodo, din Betleem.

2Sam 23.24;

27Şamot, din Haror. Heleţ, din Palon.

28Ira, fiul lui Icheş, din Tecoa, Abiezer, din Anatot.

29Sibecai, Huşatitul. Ilai, din Ahoah.

30Maharai, din Netofa, Heled, fiul lui Baana, din Netofa.

31Itai, fiul lui Ribai, din Ghibea fiilor lui Beniamin. Benaia, din Piraton.

32Hurai, din Nahale-Gaaş. Abiel, din Araba.

33Azmavet, din Baharum. Eliahba, din Şaalbon.

34Bene-Haşem, din Ghizon. Ionatan, fiul lui Şaghe, din Harar.

35Ahiam, fiul lui Sacar, din Harar. Elifal, fiul lui Ur.

36Hefer din Mechera. Ahia, din Palon.

37Heţro, din Carmel. Naarai, fiul lui Ezbai.

38Ioel, fratele lui Natan. Mibhar, fiul lui Hagri.

39Ţelec, Amonitul, Nahrai, din Berot, care ducea armele lui Ioab, fiul Ţeruiei.

40Ira, din Ieter. Gareb, din Ieter.

41Urie, Hetitul. Zabad, fiul lui Ahlai.

42Adina, fiul lui Şiza, Rubenitul, căpetenia Rubeniţilor, şi treizeci împreună cu el.

43Hanan, fiul lui Maaca. Iosafat, din Mitni.

44Ozia, din Aştarot. Şama şi Iehiel, fiii lui Hotam, din Aroer.

45Iediael, fiul lui Şimri. Ioha, fratele său, Tiţitul.

46Eliel, din Mahavim, Ieribai şi Ioşavia, fiii lui Elnaam. Itma, Moabitul.

47Eliel, Obed şi Iaasiel-Meţobaia.

Războinicii lui David în timpul lui Saul.

12

1Iată cei ce s-au dus la David la Ţiclag, pe când se ţinea el departe de faţa lui Saul, fiul lui Chis. Ei făceau parte din vitejii care i-au dat ajutor în timpul războiului.

1Sam 27.2;1Sam 27.6;

2Erau arcaşi, cu mâna dreaptă şi cu mâna stângă aruncau pietre, iar cu arcul trăgeau săgeţi: erau din Beniamin, din numărul fraţilor lui Saul.

Jud 20.16;

3Căpetenia Ahiezer şi Ioas, fiii lui Şemaa, din Ghibea; Ieziel şi Pelet, fiii lui Azmavet; Beraca; Iehu, din Anatot;

4Işmaia, din Gabaon, viteaz între cei treizeci, şi căpetenie peste treizeci; Ieremia; Iahaziel; Iohanan; Iozabad, din Ghedera;

5Eluzai; Ierimot; Bealia; Şemaria; Şefatia, din Harof;

6Elcana, Işia, Azareel, Ioezer şi Iaşobeam, Coreiţi;

7Ioela şi Zebadia, fiii lui Ieroham, din Ghedor.

8Dintre Gadiţi, nişte viteji au plecat să se ducă la David în cetăţuia din pustie, ostaşi deprinşi la război, înarmaţi cu scut şi cu suliţă, ca nişte lei, şi iuţi ca nişte căprioare de pe munţi.

2Sam 2.18;

9Ezer, căpetenia; Obadia, al doilea; Eliab, al treilea;

10Mişmana, al patrulea; Ieremia, al cincilea;

11Atai, al şaselea; Eliel, al şaptelea;

12Iohanan, al optulea; Elzabad, al nouălea;

13Ieremia, al zecelea; Macbanai, al unsprezecelea.

14Aceştia erau fiii lui Gad, căpetenii ale oştirii; unul singur, cel mai mic, putea să se lupte cu o sută de oameni, şi cel mai mare cu o mie.

15Aceştia au trecut Iordanul în luna întâi, când ieşea din matcă, pe tot cursul lui, şi ei sunt aceia care au pus pe fugă pe toţi locuitorii din văi, la răsărit şi la apus.

Ios 3.15;

16Şi din fiii lui Beniamin şi ai lui Iuda au fost unii care s-au dus la David în cetăţuie.

17David le-a ieşit înainte, şi le-a vorbit astfel: "Dacă veniţi la mine cu gânduri bune, ca să mă ajutaţi, inima mea se va uni cu voi; dar dacă veniţi să mă înşelaţi, în folosul vrăjmaşilor mei, când nu fac nici o silnicie, Dumnezeul părinţilor noştri să vadă şi să judece!"

18Amasai, unul din căpitanii de seamă, a fost apucat de Duhul, şi a zis: "Suntem cu tine, Davide, şi cu tine, fiul lui Isai! Pace, pace ţie, şi pace celor ce te ajută, căci Dumnezeul tău ţi-a ajutat!" Şi David i-a primit, şi i-a pus între căpeteniile oştirii.

2Sam 17.25;

19Nişte oameni din Manase s-au unit cu David, când a pornit cu război împotriva lui Saul cu Filistenii. Dar n-au fost de ajutor Filistenilor; căci, după ce s-au sfătuit, domnii Filistenilor au trimis înapoi pe David, zicând: "S-ar putea ca el să treacă de partea stăpânului său Saul, şi să ne pună astfel în primejdie capetele noastre."

1Sam 29.2;1Sam 29.4;

20Când s-a întors la Ţiclag, iată cei ce s-au unit cu el din Manase: Adnah, Iozabad, Iediael, Micael, Iozabad, Elihu şi Ţiltai, căpetenia miilor lui Manase.

21Au dat ajutor lui David împotriva cetei (jefuitorilor Amaleciţi), căci toţi erau oameni viteji, şi au ajuns căpetenii în oştire.

1Sam 30.1-10;

22Şi din zi în zi veneau oameni la David să-l ajute, până ce a avut o tabără mare, ca o tabără a lui Dumnezeu.

Războinicii celor douăsprezece seminţii.

23Iată numărul oamenilor înarmaţi pentru război, care s-au dus la David în Hebron, ca să treacă asupra lui domnia lui Saul, după porunca Domnului.

2Sam 2.3-4;2Sam 5.1;1Cron 11.1;1Cron 10.14;1Sam 16.1-3;

24Fiii lui Iuda, care purtau scutul şi suliţa, şase mii opt sute, înarmaţi pentru război.

25Din fiii lui Simeon, oameni viteji la război, şapte mii o sută.

26Din fiii lui Levi, patru mii şase sute;

27şi Iehoiada, mai marele Aaroniţilor, şi cu el trei mii şapte sute;

28şi Ţadoc, tânăr viteaz, şi casa tatălui său, douăzeci şi două de căpetenii.

2Sam 8.17;

29Din fiii lui Beniamin, fraţii lui Saul, trei mii; căci până atunci cea mai mare parte dintre ei rămăseseră credincioşi casei lui Saul.

2Sam 2.8-9;

30Din fiii lui Efraim, douăzeci de mii opt sute, oameni viteji, oameni cu faimă, după casele părinţilor lor.

31Din jumătatea seminţiei lui Manase, optsprezece mii, care au fost numiţi pe nume să se ducă să pună împărat pe David.

32Din fiii lui Isahar, care se pricepeau în înţelegerea vremurilor şi ştiau ce trebuia să facă Israel, două sute de căpetenii, şi toţi fraţii lor erau puşi sub porunca lor.

Est 1.13;

33Din Zabulon, cincizeci de mii, în stare să meargă la oştire, înarmaţi pentru luptă cu toate armele de război, şi gata să se lupte cu o inimă hotărâtă.

34Din Neftali, o mie de căpetenii, şi cu ei treizeci şi şapte de mii, care purtau scutul şi suliţa.

35Din Daniţi, înarmaţi pentru război, douăzeci şi opt de mii şase sute.

36Din Aşer, în stare să meargă la oaste, şi gata de luptă: patruzeci de mii.

37Şi de cealaltă parte a Iordanului, din Rubeniţi, din Gadiţi, şi din jumătatea seminţiei lui Manase, cu toate armele de război, o sută douăzeci de mii.

38Toţi aceşti bărbaţi, oameni de război, gata de luptă, au venit la Hebron cu inima neprefăcută, ca să pună pe David împărat peste tot Israelul. Şi toţi ceilalţi din Israel erau tot cu un gând să facă împărat pe David.

39Au stat acolo trei zile cu David, mâncând şi bând, căci fraţii lor le pregătiseră de mâncare.

40Şi chiar cei ce locuiau lângă ei până la Isahar, la Zabulon şi Neftali, aduceau merinde pe măgari, pe cămile, pe catâri şi pe boi: aluaturi, turte de smochine şi de stafide, vin, untdelemn, boi şi oi din belşug, căci era bucurie în Israel.

Chivotul adus de David în casa lui Obed-Edom.

13

1David a ţinut sfat cu căpeteniile peste mii şi peste sute, cu toţi mai marii.

2Şi David a zis întregii adunări a lui Israel: "Dacă găsiţi cu cale, şi dacă lucrul acesta vine de la Domnul, Dumnezeul nostru, să trimitem în toate părţile la fraţii noştri care au rămas în toate ţinuturile lui Israel, şi la preoţi şi Leviţi în cetăţile şi împrejurimile lor, ca să se strângă la noi,

1Sam 31.1;Isa 37.4;

3şi să aducem la noi chivotul Dumnezeului nostru, căci nu ne-am mai îngrijit de el de pe vremea lui Saul."

1Sam 7.1-2;

4Toată adunarea a hotărât să facă aşa, căci lucrul acesta a părut bun întregului popor.

5David a strâns pe tot Israelul, de la Şilhor în Egipt, până la intrarea Hamatului, ca să aducă din Chiriat-Iearim chivotul lui Dumnezeu.

1Sam 7.5;2Sam 6.1;Ios 13.3;1Sam 6.21;1Sam 7.1;

6Şi David, împreună cu tot Israelul, s-a suit la Baala, la Chiriat-Iearim, care este al lui Iuda, ca să ridice de acolo chivotul lui Dumnezeu, înaintea căruia este chemat Numele Domnului care stă între heruvimi.

Ios 15.9-60;1Sam 4.4;2Sam 6.2;

7Au pus într-un car nou chivotul lui Dumnezeu, pe care l-au luat din casa lui Abinadab: Uza şi Ahio cârmuiau carul.

Num 4.15;1Cron 15.2-13;1Sam 7.1;

8David şi tot Israelul jucau înaintea lui Dumnezeu cu toată puterea lor, cântând şi zicând din harfe, din lăute, din tobe, din chimvale şi din trâmbiţe.

2Sam 6.5;

9Când au ajuns la aria lui Chidon, Uza a întins mâna să apuce chivotul, pentru că boii erau să-l răstoarne.

10Domnul S-a aprins de mânie împotriva lui Uza, şi Domnul l-a lovit, pentru că întinsese mâna pe chivot. Uza a murit acolo înaintea lui Dumnezeu.

Num 4.15;1Cron 15.13-15;Lev 10.2;

11David s-a mâniat că Domnul făcuse o spărtură, lovind pe Uza cu o asemenea pedeapsă. De aceea locul acesta a fost numit până în ziua de azi Pereţ-Uza.

12David s-a temut de Dumnezeu în ziua aceea, şi a zis: "Cum să aduc chivotul lui Dumnezeu la mine?"

13David n-a tras chivotul la el în cetatea lui David, ci l-a dus în casa lui Obed-Edom din Gat.

14Chivotul lui Dumnezeu a rămas trei luni la familia lui Obed-Edom, în casa lui. Şi Domnul a binecuvântat casa lui Obed-Edom şi tot ce era al lui.

2Sam 6.11;Gen 30.27;1Cron 26.5;

Casa lui David şi copiii lui.

14

1Hiram, împăratul Tirului, a trimis soli lui David, şi lemn de cedru şi cioplitori de piatră şi tâmplari, să-i zidească o casă.

2Sam 5.11;

2David a cunoscut că Domnul îl întărea ca împărat al lui Israel, şi că împărăţia lui s-a înălţat foarte mult, din pricina poporului Său Israel.

3David a mai luat neveste şi la Ierusalim: şi a mai născut fii şi fiice.

4Iată numele celor ce i s-au născut la Ierusalim; Şamua, Şobab, Natan, Solomon,

1Cron 3.5;

5Ibhar, Elişua, Elfelet,

6Noga, Nefeg, Iafia,

7Elişama, Beeliada şi Elifelet.

Biruinţele lui David asupra Filistenilor.

8Filistenii au auzit că David fusese uns împărat peste tot Israelul, şi s-au suit cu toţii să-l caute. David a fost înştiinţat de acest lucru, şi le-a ieşit înainte.

2Sam 5.17;

9Filistenii au venit, şi s-au răspândit în valea Refaimiţilor.

1Cron 11.15;

10David a întrebat pe Dumnezeu, zicând: "Să mă sui împotriva Filistenilor, şi îi vei da în mâinile mele?" Şi Domnul i-a zis: "Suie-te, şi-i voi da în mâinile tale."

11S-au suit la Baal-Peraţim, unde David i-a bătut. Apoi a zis: "Dumnezeu a risipit pe vrăjmaşii mei prin mâna mea, ca pe nişte ape care se scurg. De aceea s-a dat locului acestuia numele Baal-Peraţim.

12Ei şi-au lăsat acolo dumnezeii, care au fost arşi în foc, după porunca lui David.

13Filistenii s-au răspândit din nou în vale.

2Sam 5.22;

14David a întrebat iarăşi pe Dumnezeu. Şi Dumnezeu i-a zis: "Să nu te sui după ei; întoarce-te de la ei, şi mergi asupra lor prin faţa duzilor.

2Sam 5.23;

15Când vei auzi un vuiet de paşi în vârfurile duzilor, atunci să ieşi la luptă, căci Dumnezeu merge înaintea ta, ca să bată oastea Filistenilor."

16David a făcut cum îi poruncise Dumnezeu, şi oastea Filistenilor a fost bătută de la Gabaon până la Ghezer.

2Sam 5.25;

17Faima lui David s-a răspândit în toată ţara, şi Domnul l-a făcut de temut pentru toate neamurile.

Ios 6.27;2Cron 26.8;Deut 2.25;Deut 11.25;

David aduce Chivotul la Ierusalim.

15

1David şi-a zidit case în cetatea lui David; a pregătit un loc chivotului lui Dumnezeu, şi a ridicat un cort pentru el.

1Cron 16.1;

2Atunci David a zis: "Chivotul lui Dumnezeu nu trebuie purtat decât de Leviţi, căci pe ei i-a ales Domnul să ducă chivotul lui Dumnezeu şi să-I slujească pe vecie.

Num 4.2-15;Deut 10.8;Deut 31.9;

3Şi David a strâns tot Israelul la Ierusalim ca să suie chivotul Domnului la locul pe care i-l pregătise.

1Împ 8.1;1Cron 13.5;

4David a strâns pe fiii lui Aaron şi pe Leviţi:

5din fiii lui Chehat: pe căpetenia Uriel şi pe fraţii săi, o sută douăzeci;

6din fiii lui Merari: pe căpetenia Asaia şi pe fraţii săi, două sute douăzeci;

7din fiii lui Gherşom: pe căpetenia Ioel şi pe fraţii săi, o sută treizeci;

8din fiii lui Eliţafan: pe căpetenia Semaia şi pe fraţii săi, două sute;

Ex 6.22;

9din fiii lui Hebron, pe căpetenia Eliel şi pe fraţii săi, optzeci;

Ex 6.18;

10din fiii lui Uziel, pe căpetenia Aminadab şi pe fraţii săi, o sută doisprezece.

11David a chemat pe preoţii Ţadoc şi Abiatar, şi pe Leviţii Uriel, Asaia, Ioel, Şemaia, Eliel şi Aminadab.

12Şi le-a zis: "Voi sunteţi capii de familie ai Leviţilor, sfinţiţi-vă, voi şi fraţii voştri, şi suiţi chivotul Domnului, Dumnezeului lui Israel, la locul pe care i l-am pregătit.

13Pentru că n-aţi fost întâiaşi dată, de aceea ne-a lovit Domnul Dumnezeul nostru, căci nu L-am căutat după lege."

2Sam 6.3;1Cron 13.7;1Cron 13.10-11;

14Preoţii şi Leviţii s-au sfinţit ca să suie chivotul Domnului, Dumnezeului lui Israel.

15Fiii Leviţilor au dus chivotul lui Dumnezeu pe umeri cu nişte drugi, cum poruncise Moise, după cuvântul Domnului.

Ex 25.14;Num 4.15;Num 7.9;

16Şi David a zis căpeteniilor Leviţilor să aşeze pe fraţii lor cântăreţi cu instrumente de muzică, cu lăute, harfe şi ţimbale, şi să sune din ele cântări răsunătoare, în semn de bucurie.

17Leviţii au aşezat pe Heman, fiul lui Ioel; dintre fraţii lui, pe Asaf, fiul lui Berechia; şi dintre fiii lui Merari, fraţii lor, pe Etan, fiul lui Cuşaia;

1Cron 6.33;1Cron 6.39;1Cron 6.44;

18apoi împreună cu ei pe fraţii lor de a doua mână: pe Zaharia, Ben, Iaaziel, Şemiramot, Iehiel, Uni, Eliab, Benaia, Maaseia, Matitia, Elifele şi Micneia, şi Obed-Edom şi Ieiel, uşieri.

19Cântăreţii Heman, Asaf şi Etan aveau ţimbale de aramă, ca să sune din ele.

20Zaharia, Aziel, Şemiramot, Iehiel, Uni, Eliab, Maaseia şi Benaia aveau lăute pe alamot;

Ps 46-titlu;

21şi Matitia, Elifele, Micneia, Obed-Edom, Ieiel şi Azazia, aveau harfe cu opt coarde, ca să sune tare.

22Chenania, căpetenia muzicii între Leviţi, cârmuia muzica, fiindcă era meşter.

23Berechia şi Elcana erau uşierii chivotului.

24Şebania, Iosafat, Netaneel, Amasai, Zaharia, Benaia şi Eliezer, preoţii, sunau din trâmbiţe înaintea chivotului lui Dumnezeu. Obed-Edom şi Iehia erau uşierii chivotului.

Num 10.8;Ps 81.3;

25David, bătrânii lui Israel, şi căpeteniile miilor au pornit astfel să suie chivotul legământului Domnului de la casa lui Obed-Edom, în mijlocul bucuriei.

2Sam 6.12;1Împ 8.1;

26Când a ajutat Dumnezeu pe Leviţi să ridice chivotul legământului Domnului, au jertfit şapte viţei şi şapte berbeci.

27David era îmbrăcat cu o manta de in subţire; tot aşa erau îmbrăcaţi toţi Leviţii, care duceau chivotul, cântăreţii, şi Chenania, căpetenia muzicii între cântăreţi, şi David avea pe el un efod de in.

28Tot Israelul a suit chivotul legământului Domnului cu strigăte de bucurie, cu sunete de goarne, de trâmbiţe, şi de chimvale, şi făcând să răsune lăutele şi harfele.

1Cron 13.8;

29Pe când intra în cetatea lui David chivotul legământului Domnului, Mical, fata lui Saul, se uita pe fereastră, şi când a văzut pe împăratul David sărind şi jucând, l-a dispreţuit în inima ei.

2Sam 6.16;

Orânduirile privitoare la slujbă.

16

1După ce au adus chivotul lui Dumnezeu, l-au pus în mijlocul cortului pe care-l întinsese David pentru el, şi au adus înaintea lui Dumnezeu arderi de tot şi jertfe de mulţumiri.

2Sam 6.17-19;

2Când a isprăvit David de adus arderile de tot şi jertfele de mulţumiri, a binecuvântat poporul în Numele Domnului.

3Apoi a împărţit tuturor celor din Israel bărbaţi şi femei, fiecăruia câte o pâine, o bucată de carne şi o turtă de stafide.

4A dat Leviţilor sarcina să facă slujba înaintea chivotului Domnului, să cheme, să laude şi să slăvească pe Domnul, Dumnezeul lui Israel.

Ps 38;Ps 70-titlu;

5Aceştia erau: Asaf, căpetenia; Zaharia, al doilea după el, Ieiel, Şemiramot, Iehiel, Matitia, Eliab, Benaia, Obed-Edom şi Ieiel. Ei aveau instrumente de muzică, alăute şi harfe, şi Asaf suna din ţimbale.

6Preoţii Benaia şi Iahaziel sunau mereu din trâmbiţe înaintea chivotului legământului lui Dumnezeu.

7În ziua aceea David a însărcinat pentru întâiaşi dată pe Asaf şi fraţii săi să vestească laudele Domnului.

2Sam 23.1;

Cântare de laudă.

8Lăudaţi pe Domnul, chemaţi Numele Lui: faceţi cunoscut printre popoare faptele Lui înalte!

Ps 105.1-15;

9Cântaţi, cântaţi în cinstea Lui! Vorbiţi despre toate minunile Lui!

10Făliţi-vă cu Numele Lui cel sfânt! Să se bucure inima celor ce caută pe Domnul!

11Căutaţi pe Domnul şi sprijinul Lui, căutaţi necurmat Faţa Lui!

12Aduceţi-vă aminte de minunile pe care le-a făcut, de minunile Lui şi de judecăţile rostite de gura Lui,

13voi, sămânţa lui Israel, robul Său, copiii lui Iacov, aleşii Lui!

14Domnul este Dumnezeul nostru; judecăţile Lui se împlinesc pe tot pământul.

15Aduceţi-vă aminte totdeauna de legământul Său; de făgăduinţele Lui, făcute pentru o mie de neamuri de oameni,

16de legământul pe care l-a făcut cu Avraam, şi de jurământul pe care l-a făcut lui Isaac;

Gen 17.2;Gen 26.3;Gen 28.13;Gen 35.11;

17El l-a făcut o lege pentru Iacov, un legământ veşnic pentru Israel,

18zicând: "Îţi voi da ţara Canaanului, ca moştenire care v-a căzut la împărţeală."

19Ei erau puţini la număr atunci, foarte puţini la număr, şi străini în ţara aceea.

Gen 34.30;

20Şi mergeau de la un neam la altul, şi de la o împărăţie la un alt popor;

21dar El n-a îngăduit nimănui să-i asuprească, şi a pedepsit împăraţi din pricina lor,

Gen 12.17;Gen 20.3;Ex 7.15-18;

22zicând: "Nu vă atingeţi de unşii Mei, şi nu faceţi nici un rău proorocilor mei!

Ps 105.15;

23Cântaţi Domnului, toţi locuitorii pământului! Vestiţi din zi în zi mântuirea Lui;

Ps 96.1;

24povestiţi printre neamuri slava Lui, printre toate popoarele minunile Lui!

25Căci Domnul este mare şi foarte vrednic de laudă, El este de temut mai presus de toţi dumnezeii;

26căci toţi dumnezeii popoarelor sunt idoli, dar Domnul a făcut cerurile.

Lev 19.4;

27Măreţia şi strălucirea sunt înaintea Feţei Lui, tăria şi bucuria sunt în locaşul Lui.

28Familii de popoare, daţi Domnului, daţi Domnului slavă şi cinste!

29Daţi Domnului slavă pentru Numele Lui! Aduceţi daruri şi veniţi înaintea Lui, închinaţi-vă înaintea Domnului cu podoabe sfinte.

30Tremuraţi înaintea Lui, toţi locuitorii pământului! Căci lumea este întărită, şi nu se clatină.

31Să se bucure cerurile, şi să se înveselească pământul! Să se spună printre neamuri că Domnul împărăţeşte!

32Să urle marea cu tot ce este în ea! Câmpia să se înveselească împreună cu tot ce este pe ea!

33Să chiuie copacii din pădure înaintea Domnului! Căci El vine să judece pământul.

34Lăudaţi pe Domnul, căci este bun, căci îndurarea Lui ţine în veac!

Ps 106.1;Ps 107.1;Ps 118.1;Ps 136.1;

35Ziceţi: "Mântuieşte-ne, Dumnezeul mântuirii, strânge-ne şi scoate-ne din mijlocul neamurilor, ca să lăudăm Numele Tău cel sfânt, şi să ne punem slava în a Te lăuda!

Ps 106.47-48;

36Binecuvântat să fie Domnul, Dumnezeul lui Israel, din veşnicie în veşnicie! Şi tot poporul a zis: "Amin!" şi lăuda pe Domnul!

1Împ 8.15;Deut 27.15;

37David a lăsat acolo, înaintea chivotului legământului Domnului, pe Asaf şi pe fraţii lui, ca să slujească necurmat înaintea chivotului, împlinindu-şi datoria zi de zi.

38A lăsat pe Obed-Edom şi pe Hosa cu fraţii lor, în număr de şaizeci şi opt, pe Obed-Edom, fiul lui Ieditun, şi pe Hosa, ca uşieri.

39A pus pe preotul Ţadoc şi pe preoţi, fraţii săi, înaintea locaşului Domnului, pe înălţimea din Gabaon,

1Cron 21.29;2Cron 1.3;1Împ 3.4;

40ca să aducă necurmat Domnului arderi de tot, dimineaţa şi seara, pe altarul arderilor de tot, şi să împlinească tot ce este scris în legea Domnului, poruncită lui Israel de Domnul.

Ex 29.38;Num 28.3;

41Cu ei erau Heman şi Iedutun, şi ceilalţi care fuseseră aleşi şi numiţi pe nume ca să laude pe Domnul, căci îndurarea Lui ţine în veac.

1Cron 16.24;2Cron 5.13;2Cron 7.3;Ezra 3.11;Ier 33.11;

42Cu ei erau Heman şi Iedutun, care aveau trâmbiţe şi ţimbale pentru cei ce sunau din ele, şi instrumente pentru cântări în cinstea lui Dumnezeu. Fiii lui Iedutun erau uşieri.

43Tot poporul s-a dus fiecare la casa lui, şi David s-a întors să-şi binecuvânteze casa.

2Sam 6.19-20;

David vrea să zidească templul.

17

1Pe când locuia David în casa lui, a zis proorocului Natan: "Iată, eu locuiesc într-o casă de cedru, şi chivotul legământului Domnului este într-un cort."

2Sam 7.1;

2Natan a răspuns lui David: "Fă tot ce-ţi spune inima, căci Dumnezeu este cu tine."

3În noaptea următoare, cuvântul Domnului a vorbit lui Natan:

4"Du-te şi spune robului Meu David: "Aşa vorbeşte Domnul: "Nu tu Îmi vei zidi o casă de locuit.

5Căci Eu n-am locuit într-o casă din ziua când am scos pe Israel din Egipt până în ziua de azi; ci am mers din cort în cort, şi din locaş în locaş.

6Pretutindeni pe unde am mers cu tot Israelul, am spus Eu o vorbă vreunuia din judecătorii lui Israel, cărora le poruncisem să pască pe poporul Meu, am zis Eu: "Pentru ce nu-Mi zidiţi o casă de cedru?"

7Acum să spui robului Meu David: "Aşa vorbeşte Domnul oştirilor: "Te-am luat de la păşune, dinapoia oilor, ca să fii căpetenia poporului Meu Israel;

8am fost cu tine pretutindeni pe unde ai mers, am nimicit pe toţi vrăjmaşii tăi dinaintea ta, şi ţi-am făcut nume ca numele celor mari de pe pământ:

9am dat o locuinţă poporului Meu Israel, şi l-am sădit ca să fie statornic acolo şi să nu mai fie tulburat, pentru ca cei răi să nu-l mai nimicească aşa cum îl nimiceau mai înainte

10şi pe vremea când pusesem judecători peste poporul Meu Israel. Am smerit pe toţi vrăjmaşii tăi. Şi îţi vestesc că Domnul îţi va zidi o casă.

11Când ţi se vor împlini zilele, şi când te vei duce la părinţii tăi, voi ridica sămânţa ta după tine, şi anume pe unul din fiii tăi, şi-i voi întări domnia.

12El Îmi va zidi o casă, şi-i voi întări pe vecie scaunul lui de domnie.

13Eu îi voi fi Tată şi el Îmi va fi fiu; şi nu voi îndepărta bunătatea Mea de la el, cum am îndepărtat-o de la cel dinaintea ta.

2Sam 7.14-15;

14Îl voi aşeza pentru totdeauna în Casa Mea, şi în împărăţia Mea scaunul lui de domnie va fi întărit pe vecie."

Luc 1.33;

Rugăciunea lui David.

15Natan a spus lui David toate aceste cuvinte şi toată vedenia aceasta.

16Şi împăratul David s-a dus şi s-a înfăţişat înaintea Domnului, şi a zis: "Cine sunt eu, Doamne Dumnezeule, şi ce este casa mea, de m-ai făcut să ajung unde sunt?

2Sam 7.18;

17Şi atâta este puţin lucru înaintea ta, Dumnezeule! Tu vorbeşti şi de casa robului Tău pentru vremurile viitoare. Şi binevoieşti să-Ţi îndrepţi privirile asupra mea în felul oamenilor, Tu care eşti înălţat, Doamne Dumnezeule!

18Ce ar putea să-Ţi mai spună David faţă de slava dată robului Tău? Tu cunoşti pe robul Tău.

19Doamne, din pricina robului Tău, şi după inima Ta, ai făcut aceste lucruri mari, şi i le-ai descoperit.

20Doamne! nimeni nu este ca Tine, şi nu este alt Dumnezeu afară de Tine, după tot ce am auzit cu urechile noastre.

21Este oare pe pământ un singur popor, care să fie ca poporul Tău Israel, pe care Dumnezeu a venit să-l răscumpere, ca să facă din el poporul Lui, ca să-Ţi faci un nume şi să săvârşeşti minuni şi semne mari, izgonind neamuri dinaintea poporului Tău, pe care l-ai răscumpărat din Egipt?

22Tu ai pus pe poporul Tău Israel, ca să fie poporul Tău pe vecie; şi Tu, Doamne, Te-ai făcut Dumnezeul lui.

23Acum, Doamne, cuvântul pe care l-ai rostit asupra robului Tău şi asupra casei lui să rămână în veac, şi fă după cuvântul Tău!

24Să rămână, pentru ca Numele Tău să fie slăvit pe vecie şi să se spună: "Domnul oştirilor, Dumnezeul lui Israel, este un Dumnezeu pentru Israel!" Şi casa robului Tău David să fie întărită înaintea Ta!

25Căci Tu însuţi, Dumnezeule, ai descoperit robului Tău că îi vei zidi o casă. De aceea a îndrăznit robul Tău să se roage înaintea Ta.

26Acum, Doamne, Tu eşti adevăratul Dumnezeu, şi Tu ai vestit harul acesta robului Tău.

27Binecuvântează dar casa robului Tău, ca să rămână pe vecie înaintea Ta! Căci ce binecuvântezi Tu, Doamne, este binecuvântat pentru veşnicie!"

Biruinţele lui David.

18

1După aceea, David a bătut pe Filisteni şi i-a smerit, şi a luat din mâna Filistenilor Gatul şi satele lui.

2Sam 8.1;

2A bătut pe Moabiţi, şi Moabiţii au fost supuşi lui David şi i-au plătit un bir.

3David a bătut pe Hadarezer, împăratul Ţobei, spre Hamat, când s-a dus să-şi aşeze stăpânirea peste râul Eufratului.

4David i-a luat o mie de care, şapte mii de călăreţi, şi două zeci de mii de pedestraşi; a tăiat vinele tuturor cailor de trăsuri, şi n-a păstrat decât o sută de care.

5Sirienii din Damasc au venit în ajutorul lui Hadarezer, împăratul Ţobei, şi David a bătut douăzeci şi două de mii de Sirieni.

6David a pus o strajă de oşti în Siria Damascului. Şi Sirienii au fost supuşi lui David, şi i-au plătit bir. Domnul ocrotea pe David oriunde mergea.

7Şi David a luat scuturile de aur pe care le aveau slujitorii lui Hadarezer, şi le-a adus la Ierusalim.

8David a mai luat multă aramă din Tibhat şi din Cun, cetăţile lui Hadarezer. Solomon a făcut din ea marea de aramă, stâlpii şi uneltele de aramă.

1Împ 7.15-23;2Cron 4.12-16;

9Tohu, împăratul Hamatului, a auzit că David bătuse toată oştirea lui Hadarezer, împăratul Ţobei,

10şi a trimis pe fiul său Hadoram la împăratul David să-i ureze de bine, şi să-l laude că a luptat împotriva lui Hadarezer şi l-a bătut. Căci Tohu era în război cu Hadarezer. A trimis de asemenea tot felul de vase de aur, de argint şi de aramă.

11Împăratul David le-a închinat Domnului, împreună cu argintul şi aurul pe care-l luase de la toate popoarele, de la Edom, de la Moab, de la fiii lui Amon, de la Filisteni şi de la Amalec.

12Abişai, fiul Ţeruiei, a bătut în Valea Sării optsprezece mii de Edomiţi.

2Sam 8.13;

13A pus oşti de strajă în Edom, şi tot Edomul a fost supus lui David. Domnul ocrotea pe David ori pe unde mergea.

2Sam 8.14;

Înalţii slujbaşi ai lui David.

14David a domnit peste tot Israelul, şi făcea judecată şi dreptate tot poporului său.

15Ioab, fiul Ţeruiei, era mai mare peste oştire; Iosafat, fiul lui Ahilud, era scriitor;

16Ţadoc, fiul lui Ahitub, şi Abimelec, fiul lui Abiatar, erau preoţi; Şavşa era logofăt;

17Benaia, fiul lui Iehoiada, era căpetenia Cheretiţilor şi a Peletiţilor; şi fiii lui David erau cei dintâi pe lângă împărat.

2Sam 8.18;

Război împotriva Amoniţilor.

19

1După aceea, Nahaş, împăratul fiilor lui Amon, a murit, şi în locul lui a domnit fiul său.

2Sam 10.1;

2David a zis: "Voi arăta bunăvoinţă lui Hanun, fiul lui Nahaş, căci tatăl lui a arătat bunăvoinţă faţă de mine." Şi David a trimis soli să-l mângâie pentru moartea tatălui său. Când au ajuns slujitorii lui David în ţara fiilor lui Amon, la Hanun, ca să-l mângâie,

3căpeteniile fiilor lui Amon au zis lui Hanun: "Crezi că David îţi trimite oameni să te mângâie, ca să cinstească pe tatăl tău? - Oare n-au venit slujitorii lui la tine ca să cunoască cetatea şi s-o nimicească, şi ca să iscodească ţara?"

4Atunci Hanun a luat pe slujitorii lui David, a pus să-i radă, şi să le taie hainele pe la mijloc până la brâu. Apoi le-a dat drumul.

5David, căruia au venit şi i-au dat de ştire despre cele întâmplate cu oamenii aceştia, a trimis nişte oameni înaintea lor, căci li se făcuse mare ruşine; şi împăratul a trimis să le spună: "Rămâneţi la Ierihon până vă va creşte barba, şi apoi să vă întoarceţi."

6Fiii lui Amon au văzut că se făcuseră urâţi lui David, şi Hanun şi fiii lui Amon au trimis o mie de talanţi de argint să tocmească în slujba lor care şi călăreţi de la Sirienii din Mesopotamia şi de la Sirienii din Maaca şi din Ţoba.

1Cron 18.5-9;

7Au tocmit treizeci şi două de mii de care şi pe împăratul din Maaca împreună cu poporul lui, care au venit şi au tăbărât înaintea Medebei. Fiii lui Amon s-au strâns din cetăţile lor, şi au mers la luptă.

8La auzul acestei veşti, David a trimis împotriva lor pe Ioab şi toată oştirea de oameni viteji.

9Fiii lui Amon au ieşit, şi s-au înşirat în linie de bătaie la intrarea cetăţii; împăraţii care veniseră au tăbărât deosebit pe câmp.

10Ioab a văzut că avea de luptat şi înainte şi înapoi. A ales atunci din toţi voinicii de frunte ai lui Israel o ceată, pe care a aşezat-o împotriva Sirienilor;

11şi a pus sub porunca fratelui său Abişai cealaltă parte a poporului, ca să ţină piept fiilor lui Amon.

12El a zis: "Dacă Sirienii vor fi mai tari decât mine, să-mi vii tu în ajutor; şi dacă fiii lui Amon vor fi mai tari decât tine, îţi voi veni eu în ajutor.

13Fii tare, şi să ne îmbărbătăm pentru poporul nostru şi pentru cetăţile Dumnezeului nostru, şi Domnul să facă ce va crede!"

14Ioab, cu poporul lui, a înaintat la luptă împotriva Sirienilor, şi ei au fugit dinaintea lui.

15Şi când au văzut fiii lui Amon că Sirienii o luaseră la fugă, au fugit şi ei dinaintea lui Abişai, fratele lui Ioab, şi s-au întors în cetate. Şi Ioab s-a întors la Ierusalim.

16Sirienii, văzând că fuseseră bătuţi de Israel, au trimis şi au adus pe Sirienii care erau de cealaltă parte a Râului; şi Şofah, căpetenia oştirii lui Hadarezer, era în fruntea lor.

17Au dat de ştire lui David, care a strâns pe tot Israelul, a trecut Iordanul, a mers împotriva lor, şi s-a pregătit de luptă împotriva lor. David s-a înşiruit în linie de bătaie împotriva Sirienilor. Dar Sirienii, după ce se bătuseră cu el,

18au fugit dinaintea lui Israel. David le-a ucis oamenii de la şapte mii de care şi patruzeci de mii de pedestraşi, şi a omorât pe Şofah, căpetenia oştirii.

19Slujitorii lui Hadarezer, văzându-se bătuţi de Israel, au făcut pace cu David, şi i s-au supus. Şi Sirienii n-au vrut să mai ajute pe fiii lui Amon.

Cucerirea cetăţii Raba.

20

1În anul următor, pe vremea când porneau împăraţii la război, Ioab a pornit, în fruntea unei puternice oştiri, să pustiiască ţara fiilor lui Amon şi să împresoare Raba. Dar David a rămas la Ierusalim. Ioab a bătut Raba şi a nimicit-o.

2Sam 11.1;2Sam 12.26;

2David a luat cununa de pe capul împăratului ei, şi a găsit-o în greutate de un talant de aur: era împodobită cu pietre scumpe. Au pus-o pe capul lui David, care a luat o mare pradă din cetate.

2Sam 12.30-31;

3A scos afară pe locuitori, şi i-a tăiat în bucăţi cu ferestraie, cu securi, şi cu topoare; tot aşa a făcut tuturor cetăţilor fiilor lui Amon. David s-a întors la Ierusalim cu tot poporul.

Biruinţele asupra Filistenilor.

4După aceea, a avut loc o bătălie la Ghezer cu Filistenii. Atunci Sibecai, Huşatitul, a ucis pe Sipai, unul din copiii lui Rafa. Şi Filistenii au fost smeriţi.

2Sam 21.18;1Cron 11.29;

5A mai fost o bătălie cu Filistenii. Şi Elhanan, fiul lui Iair, a ucis pe fratele lui Goliat, Lahmi din Gat, care avea o suliţă al cărei mâner era ca un sul de ţesut.

6A mai fost o bătălie la Gat. Acolo a fost un om de statură înaltă, care avea şase degete la fiecare mână şi la fiecare picior, douăzeci şi patru de toate, şi care se trăgea şi el din Rafa.

2Sam 21.20;

7El a batjocorit pe Israel; şi Ionatan, fiul lui Şimea, fratele lui David, l-a ucis.

8Oamenii aceştia erau dintre copiii lui Rafa la Gat. Ei au pierit ucişi de mâna lui David şi de mâna slujitorilor lui.

Numărătoarea poporului.

21

1Satana s-a sculat împotriva lui Israel, şi a aţâţat pe David să facă numărătoarea lui Israel.

2Sam 24.1;

2Şi David a zis lui Ioab şi căpeteniilor poporului: "Duceţi-vă, de faceţi numărătoarea lui Israel, de la Beer-Şeba, până la Dan, şi spuneţi-mi ca să ştiu la cât se ridică numărul poporului."

1Cron 27.23;

3Ioab a răspuns: "Domnul să facă pe poporul Lui încă de o sută de ori pe atâta! Împărate, domnul meu, nu sunt ei toţi slujitori ai domnului meu? Dar pentru ce cere domnul meu lucrul acesta? Pentru ce să faci pe Israel să păcătuiască astfel?"

4Împăratul a stăruit în porunca pe care o dădea lui Ioab. Şi Ioab a plecat, şi a străbătut tot Israelul; apoi s-a întors la Ierusalim.

5Ioab a dat lui David cartea numărătorii poporului: în tot Israelul erau o mie de mii şi o sută de mii de bărbaţi în stare să scoată sabia, iar în Iuda erau patru sute şaptezeci de mii de bărbaţi în stare să scoată sabia.

6Între ei n-a numărat şi pe Levi şi Beniamin, căci porunca împăratului i se părea o urâciune.

1Cron 27.24;

Ciuma.

7Porunca aceasta n-a plăcut lui Dumnezeu, care a lovit pe Israel.

8Şi David a zis lui Dumnezeu: "Am săvârşit un mare păcat făcând lucrul acesta! Acum, iartă fărădelegea robului Tău, căci am lucrat în totul ca un nebun!"

2Sam 24.10;2Sam 12.13;

9Domnul a vorbit astfel lui Gad, văzătorul lui David:

1Sam 9.9;

10"Du-te şi spune lui David: "Aşa vorbeşte Domnul: "Îţi pun înainte trei urgii; alege una din ele, şi te voi lovi cu ea."

11Gad s-a dus la David, şi i-a zis: "Aşa vorbeşte Domnul: "Primeşte:

12sau trei ani de foamete, sau trei luni în timpul cărora să fii nimicit de potrivnicii tăi şi atins de sabia vrăjmaşilor tăi, sau trei zile în timpul cărora sabia Domnului şi ciuma să fie în ţară şi îngerul Domnului să ducă nimicirea în tot ţinutul lui Israel. Vezi acum ce trebuie să răspund Celui ce mă trimite."

2Sam 24.13;

13David a răspuns lui Gad: "Sunt într-o mare strâmtorare! Să cad în mâinile Domnului, căci îndurările Lui sunt nemărginite; dar să nu cad în mâinile oamenilor!"

14Domnul a trimis ciuma în Israel, şi au căzut şaptezeci de mii de oameni din Israel.

15Dumnezeu a trimis un înger la Ierusalim, ca să-l nimicească; şi, pe când îl nimicea, Domnul S-a uitat, şi I-a părut rău de răul acesta; şi a zis îngerului care nimicea: "Destul! Acum, trage-ţi mâna înapoi!" Îngerul Domnului stătea lângă aria lui Ornan, Iebusitul.

2Sam 24.16;Gen 6.6;

16David a ridicat ochii, şi a văzut pe îngerul Domnului stând între pământ şi cer, şi ţinând în mână sabia scoasă şi întoarsă împotriva Ierusalimului. Atunci David şi bătrânii, înveliţi cu saci, au căzut cu faţa la pământ.

2Cron 3.1;

17Şi David a zis lui Dumnezeu: "Oare n-am poruncit eu numărătoarea poporului? Eu am păcătuit şi am făcut răul acesta; dar oile acestea, ce au făcut oare? Doamne, Dumnezeul meu, mâna Ta să fie dar peste mine şi peste casa tatălui meu şi să nu piardă pe poporul Tău!"

18Îngerul Domnului a spus lui Gad să vorbească lui David, să se suie să ridice un altar Domnului în aria lui Ornan, Iebusitul.

2Cron 3.1;

19David s-a suit, după cuvântul pe care-l spusese Gad în Numele Domnului.

20Ornan s-a întors şi a văzut îngerul, şi cei patru fii ai lui s-au ascuns împreună cu el: treiera grâul atunci.

21Când a ajuns David la Ornan, Ornan s-a uitat, şi a zărit pe David; apoi a ieşit din arie, şi s-a închinat înaintea lui David, cu faţa la pământ.

22David a zis lui Ornan: "Dă-mi locul ariei să zidesc în el un altar Domnului; dă-mi-l pe preţul lui în argint, ca să se depărteze urgia deasupra poporului."

23Ornan a răspuns lui David: "Ia-l, şi să facă domnul meu împăratul ce va crede; iată eu dau boii pentru arderea de tot, carele în loc de lemne, şi grâul pentru darul de mâncare, toate le dau."

24Dar împăratul David a zis lui Ornan: "Nu! Vreau să-l cumpăr pe preţul lui în argint, căci nu voi da Domnului ce este al tău, şi nu voi aduce o ardere de tot care să nu mă coste nimic."

25Şi David a dat lui Ornan şase sute de sicli de aur pentru locul ariei.

2Sam 24.24;

26David a zidit acolo un altar Domnului, şi a adus arderi de tot şi jertfe de mulţumire. A chemat pe Domnul, şi Domnul i-a răspuns prin foc, care s-a pogorât din cer pe altarul arderii de tot.

Lev 9.24;2Cron 8.1;2Cron 7.1;

27Atunci Domnul a vorbit îngerului, care şi-a vârât iarăşi sabia în teacă.

28Pe vremea aceasta, David, văzând că Domnul îl ascultase în aria lui Ornan, Iebusitul, aducea jertfe acolo.

29Dar locaşul Domnului, făcut de Moise în pustie, şi altarul arderilor de tot, erau atunci pe înălţimea Gabaonului.

1Cron 16.39;

30David nu putea să meargă înaintea acestui altar să caute pe Dumnezeu, pentru că îl înspăimântase sabia îngerului Domnului.

1Împ 3.4;1Cron 16.39;2Cron 1.3;

22

1Şi David a zis: "Aici să fie Casa Domnului Dumnezeu, şi aici să fie altarul arderilor de tot pentru Israel."

Deut 12.5;2Sam 24.18;1Cron 21.18-19;1Cron 21.26;1Cron 21.28;2Cron 3.1;

Pregătirile lui David pentru zidirea Templului.

2David a strâns pe străinii din ţara lui Israel, şi a însărcinat pe cioplitorii de piatră să pregătească pietre cioplite pentru zidirea Casei lui Dumnezeu.

1Împ 9.21;

3A pregătit şi fier din belşug pentru cuiele de la aripile uşilor şi pentru scoabe, aramă atât de multă încât nu puteau s-o numere,

1Cron 22.14;1Împ 7.47;

4şi lemne de cedru fără număr, căci Sidonienii şi Tirienii aduseseră lui David lemne de cedru din belşug.

1Împ 5.6;

5David zicea: "Fiul meu Solomon este tânăr şi plăpând, şi casa care va fi zidită Domnului trebuie să fie de mare faimă şi slavă în toate ţările; de aceea vreau să-i pregătesc cele de trebuinţă pentru zidirea ei." Şi David a făcut mari pregătiri înainte de moarte.

1Cron 29.1;

Sfaturile date lui Solomon.

6David a chemat pe fiul său Solomon, şi i-a poruncit să zidească o casă Domnului, Dumnezeul lui Israel.

7David a zis lui Solomon: "Fiul meu, aveam de gând să zidesc o casă Numelui Domnului, Dumnezeului meu.

2Sam 7.2;1Împ 8.17;1Cron 17.1;1Cron 28.2;Deut 12.5-11;

8Dar cuvântul Domnului mi-a vorbit astfel: "Tu ai vărsat mult sânge, şi ai făcut mari războaie; de aceea nu vei zidi o casă Numelui Meu, căci ai vărsat înaintea Mea mult sânge pe pământ.

1Împ 5.3;1Cron 28.3;

9Iată că ţi se va naşte un fiu, care va fi un om al odihnei, şi căruia îi voi da odihnă, izbăvindu-l din mâna tuturor vrăjmaşilor lui de jur împrejur; căci numele lui va fi Solomon (Pace), şi voi aduce peste Israel pacea şi liniştea în timpul vieţii lui.

1Cron 28.5;1Împ 4.25;1Împ 5.4;

10El va zidi o casă Numelui Meu. El Îmi va fi fiu, şi Eu îi voi fi Tată; şi voi întări pe vecie scaunul de domnie al împărăţiei lui în Israel."

2Sam 7.13;1Împ 5.5;1Cron 17.12-13;1Cron 28.6;Evr 1.5;

11Acum, fiule, Domnul să fie cu tine, ca să propăşeşti şi să zideşti Casa Domnului, Dumnezeului tău, cum a spus El despre tine!

1Cron 22.16;

12Numai să-ţi dea Domnul înţelepciune şi pricepere, şi să te facă să domneşti peste Israel în păzirea legii Domnului, Dumnezeului tău!

1Împ 3.9-12;Ps 72.1;

13Atunci vei propăşi, dacă vei căuta să împlineşti legile şi poruncile pe care le-a dat lui Moise Domnul pentru Israel. Întăreşte-te şi îmbărbătează-te, nu te teme şi nu te înspăimânta.

Ios 1.7-8;1Cron 28.7;Deut 31.7-8;Ios 1.6-9;1Cron 28.20;

14Iată, prin străduinţele mele, am pregătit pentru Casa Domnului o sută de mii de talanţi de aur, un milion de talanţi de argint, şi o mulţime de aramă şi de fier, care nu se poate cântări, căci este foarte mult; am pregătit de asemenea lemne şi pietre, şi vei mai adăuga şi tu.

1Cron 22.3;

15Tu ai la tine un mare număr de lucrători, cioplitori de piatră, şi tâmplari, şi oameni îndemânatici în tot felul de lucrări.

16Aurul, argintul, arama şi fierul sunt fără număr. Scoală-te dar şi lucrează, şi Domnul să fie cu tine."

1Cron 22.11;

17David a poruncit tuturor căpeteniilor lui Israel să vină în ajutor fiului său Solomon, zicând:

18"Domnul, Dumnezeul vostru, nu este oare cu voi, şi nu v-a dat El odihnă din toate părţile? Căci a dat în mâinile mele pe locuitorii ţării, şi ţara este supusă înaintea Domnului şi înaintea poporului Său.

Deut 12.10;Ios 22.4;2Sam 7.1;1Cron 23.25;

19Puneţi-vă acum inima şi sufletul să caute pe Domnul, Dumnezeul vostru; sculaţi-vă, şi zidiţi sfântul locaş al Domnului Dumnezeu, ca să aduceţi chivotul legământului Domnului şi uneltele închinate lui Dumnezeu în casa care va fi zidită Numelui Domnului."

2Cron 30.3;1Împ 8.6-21;2Cron 5.7;2Cron 6.11;1Cron 22.7;1Împ 5.3;

Leviţii, numărătoarea şi slujbele lor.

23

1David, fiind bătrân şi sătul de zile, a pus pe fiul său Solomon împărat peste Israel.

1Împ 1.33-39;1Cron 28.5;

2El a strâns pe toate căpeteniile lui Israel, pe preoţi şi pe Leviţi.

3Au făcut numărătoarea Leviţilor, de la vârsta de treizeci de ani în sus; socotiţi pe cap şi pe bărbaţi, s-au găsit în număr de treizeci şi opt de mii.

Num 4.3-47;

4Şi David a zis: "Douăzeci şi patru de mii dintre ei să vegheze asupra slujbelor din Casa Domnului, şase mii să fie dregători şi judecători,

Deu 16.18;1Cron 26.29;2Cron 19.8;

5patru mii să fie portari, şi patru mii să fie însărcinaţi să laude pe Domnul cu instrumentele pe care le-am făcut ca să-L prea mărim."

2Cron 20.25-26;Amos 6.5;

6David i-a împărţit în cete după fiii lui Levi: Gherşon, Chehat şi Merari.

Ex 6.16;Num 26.57;1Cron 6.1;2Cron 8.14;2Cron 29.25;

7Din Gherşoniţi: Laedan şi Şimei. -

1Cron 26.21;

8Fiii lui Laedan: căpetenia Iehiel, Zetam şi Ioel, trei.

9Fiii lui Şimei: Şelomit, Haziel şi Haran, trei. Aceştia erau capii caselor părinteşti ale familiei lui Laedan. -

10Fiii lui Şimei: Iahat, Zina, Ieuş şi Beria. Aceştia sunt cei patru fii ai lui Şimei.

11Iahat era căpetenia, şi Zina al doilea; Ieuş şi Beria n-au avut mulţi fii, şi au alcătuit o singură casă părintească la numărătoare.

12Fiii lui Chehat: Amram, Iţehar, Hebron şi Uziel, patru. -

Ex 6.18;

13Fiii lui Amram: Aaron şi Moise. Aaron a fost pus deoparte să fie sfinţit ca prea sfânt, el şi fiii lui pe vecie, ca să aducă tămâie înaintea Domnului, să-I facă slujba, şi să binecuvânteze pe vecie în Numele Lui.

Ex 6.20;Ex 28.1;Evr 5.4;Ex 30.7;Num 16.40;1Sam 2.28;Deut 21.5;Num 6.23;

14Dar fiii lui Moise, omul lui Dumnezeu, au fost număraţi în seminţia lui Levi.

1Cron 26.23-25;

15Fiii lui Moise: Gherşom şi Eliezer.

Ex 2.22;Ex 18.3-4;

16Fiul lui Gherşom: Şebuel, căpetenia.

1Cron 26.24;

17Şi fiii lui Eliezer au fost: Rehabia, căpetenia; Eliezer n-a avut alt fiu, dar fiii lui Rehabia au fost foarte mulţi la număr. -

1Cron 26.25;

18Fiul lui Iţehar: Şelomit, căpetenia. -

19Fiii lui Hebron: Ieria, căpetenia; Amaria, al doilea: Iahaziel, al treilea; şi Iecameam, al patrulea. -

1Cron 24.23;

20Fiii lui Uziel: Mica, căpetenia; şi Işia, al doilea.

21Fiii lui Merari: Mahli şi Muşi. - Fiii lui Mahli: Eleazar şi Chis.

1Cron 24.26;1Cron 24.29;

22Eleazar a murit fără să aibă fii; dar a avut fete pe care le-au luat de neveste fiii lui Chis, fraţii lor. -

1Cron 24.23;Num 36.6-8;

23Fiii lui Muşi: Mahli, Eder şi Ieremot, trei.

1Cron 24.30;

24Aceştia sunt fiii lui Levi, după casele lor părinteşti, capii caselor părinteşti, după numărătoarea făcută numărând numele pe cap. Ei erau întrebuinţaţi în slujba Casei Domnului, de la vârsta de douăzeci de ani în sus.

Num 10.17-21;1Cron 23.27;Num 1.3;Num 4.3;Num 8.24;Ezra 3.8;

25Căci David a zis: "Domnul, Dumnezeul lui Israel, a dat odihnă poporului Său, şi va locui pe vecie la Ierusalim;

1Cron 22.18;

26şi Leviţii nu vor mai avea să poarte cortul şi toate uneltele pentru slujba lui."

Num 4.5;

27După cele din urmă porunci ale lui David, numărătoarea fiilor lui Levi s-a făcut de la vârsta de douăzeci de ani în sus.

28Puşi lângă fiii lui Aaron pentru slujba Casei Domnului, ei aveau să îngrijească de curţi şi de odăi, de curăţirea tuturor lucrurilor sfinte, de împlinirea slujbei în Casa lui Dumnezeu,

29de pâinile pentru punerea înaintea Domnului, de floarea de făină pentru darurile de mâncare, de plăcintele fără aluat, de turtele coapte în tigaie şi de turtele prăjite, de toate măsurile de încăpere şi de lungime;

Ex 25.30;Lev 6.20;1Cron 9.29;Lev 2.4;Lev 2.5-7;Lev 19.35;

30ei aveau să stea în fiecare dimineaţă şi în fiecare seară, ca să laude şi să mărească pe Domnul,

31şi să aducă neîncetat înaintea Domnului toate arderile de tot Domnului, în zilele de Sabat, de lună nouă şi de sărbători, după numărul şi obiceiurile rânduite.

Num 10.10;Ps 81.3;Lev 23.4;

32Îngrijeau de cortul întâlnirii, de sfântul locaş şi de fiii lui Aaron, fraţii lor, pentru slujba Casei Domnului.

Num 1.53;Num 3.6-9;

Preoţii împărţiţi în douăzeci şi patru de cete.

24

1Iată cetele fiilor lui Aaron. Fiii lui Aaron: Nadab, Abihu, Eleazar şi Itamar.

Lev 10.1-6;Num 26.60;

2Nadab şi Abihu au murit înaintea tatălui lor, fără să aibă fii; şi Eleazar şi Itamar au împlinit slujba de preoţi.

Num 3.4;Num 26.61;

3David a împărţit pe fiii lui Aaron, rânduindu-i după slujba pe care o aveau s-o facă; Ţadoc făcea parte din urmaşii lui Eleazar, şi Ahimelec din urmaşii lui Itamar.

4Printre fiii lui Eleazar s-au găsit mai multe căpetenii decât printre fiii lui Itamar, şi i-au împărţit aşa că fiii lui Eleazar aveau şaisprezece căpetenii de case părinteşti, şi fiii lui Itamar opt căpetenii de case părinteşti.

5I-au împărţit prin sorţ, între unii şi alţii, căci căpeteniile sfântului locaş şi căpeteniile lui Dumnezeu erau din fiii lui Eleazar şi din fiii lui Itamar.

6Şemaia, fiul lui Netaneel, scriitorul, din seminţia lui Levi, i-a scris înaintea împăratului şi mai marilor, înaintea preotului Ţadoc şi Ahimelec, fiul lui Abiatar, şi înaintea căpeteniilor caselor părinteşti ale preoţilor şi Leviţilor. Au tras la sorţi câte o casă părintească pentru Eleazar, şi au tras şi câte una pentru Itamar.

7Cel dintâi sorţ a ieşit pentru Iehoiarib; al doilea pentru Iedaia;

8al treilea pentru Harim; al patrulea, pentru Seorim;

9al cincilea, pentru Malchia; al şaselea, pentru Miiamin;

10al şaptelea, pentru Hacoţ; al optulea, pentru Abia;

Neem 12.4-17;Luc 1.5;

11al nouălea, pentru Iosua; al zecelea, pentru Şecania:

12al unsprezecelea, pentru Eliaşib; al doisprezecelea, pentru Iachim;

13al treisprezecelea, pentru Hupa; al patrusprezecelea, pentru Ieşebeab;

14al cincisprezecelea, pentru Bilga; al şaisprezecelea, pentru Imer;

15al şaptesprezecelea, pentru Hezir; al optsprezecelea pentru Hapiţeţ;

16al nouăsprezecelea, pentru Petahia; al douăzecilea, pentru Ezechiel;

17al douăzeci şi unulea, pentru Iachin; al douăzeci şi doilea, pentru Gamul;

18al douăzeci şi treilea, pentru Delaia; al douăzeci şi patrulea, pentru Maazia.

19Acesta era şirul în care aveau să-şi facă slujba, ca să intre în Casa Domnului, după rânduiala pusă de Aaron, tatăl lor, potrivit cu poruncile pe care i le dăduse Domnul, Dumnezeul lui Israel.

1Cron 9.25;

Căpeteniile Leviţilor.

20Iată căpeteniile celorlalţi Leviţi. - Din fiii lui Amram: Şubael; din fiii lui Şubael: Iehdia;

1Cron 23.16;

21din Rehabia, din fiii lui Rehabia: căpetenia Işia.

1Cron 23.17;

22Din Iţehariţi: Şelomot; din fiii lui Şelomot: Iahat.

1Cron 23.18;

23Fiii lui Hebron: Ieria, Amaria, al doilea, Iahaziel, al treilea, Iecameam, al patrulea.

1Cron 23.19;1Cron 26.31;

24Fiul lui Uziel: Mica; din fiii lui Mica: Şamir;

25fratele lui Mica: Işia; din fiii lui Işia: Zaharia. -

26Fiii lui Merari: Mahli şi Muşi, şi fiii fiului său Iaazia.

27Fiii lui Merari, ai fiului său Iaazia: Şoham, Zacur şi Ibri.

Ex 6.19;1Cron 23.21;

28Din Mahli: Eleazar, care n-a avut fii;

1Cron 23.22;

29din Chis, fiii lui Chis: Ierahmeel.

30Fiii lui Muşi: Mahli, Eder şi Ierimot. Aceştia sunt fiii lui Levi, după casele lor părinteşti.

1Cron 23.23;

31Şi ei, ca şi fraţii lor, fiii lui Aaron, au tras la sorţ înaintea împăratului David, înaintea lui Ţadoc şi Ahimelec, şi înaintea căpeteniilor caselor părinteşti ale preoţilor şi Leviţilor, şi anume fiecare cap de casă întocmai ca cel mai mic din fraţii săi.

Cântăreţii împărţiţi în douăzeci şi patru de cete.

25

1David şi căpeteniile oştirii au pus de o parte pentru slujbă pe aceia din fiii lui Asaf, Heman şi Iedutun, care proroceau întovărăşiţi de harfă, de alăută şi de chimvale. Şi iată numărul celor ce aveau de îndeplinit lucrarea aceasta.

1Cron 6.33-44;

2Din fiii lui Asaf: Zacur, Iosif, Netania şi Aşareela, fiii lui Asaf, sub cârmuirea lui Asaf, care prorocea după poruncile împăratului.

3Din Iedutun, fiii lui Iedutun: Ghedalia, Ţeri, Isaia, Haşabia, Matitia şi Şimei, şase, sub cârmuirea tatălui lor Iedutun, care prorocea cu harfa, ca să laude şi să mărească pe Domnul.

4Din Heman, fiii lui Heman: Buchia, Matania, Uziel, Şebuel, Ierimot, Hanania, Hanani, Eliata, Ghidalti, Romamti-Ezer, Ioşbecaşa, Maloti, Hotir, Mahaziot,

5toţi fii ai lui Heman, care era văzătorul împăratului, ca să descopere cuvintele lui Dumnezeu şi să înalţe puterea Lui; Dumnezeu dăduse lui Heman patrusprezece fii şi trei fete.

6Toţi aceştia erau sub cârmuirea părinţilor lor pentru cântarea în Casa Domnului, şi aveau chimvale, alăute şi harfe pentru slujba Casei lui Dumnezeu. Asaf, Iedutun şi Heman lucrau sub poruncile împăratului.

7Erau în număr de două sute optzeci şi opt, cuprinzându-se în acest număr şi fraţii lor deprinşi la cântarea Domnului, toţi cei ce erau meşteri.

8Au tras la sorţ pentru slujbele lor, mici şi mari, învăţători şi ucenici.

2Cron 23.13;

9Cel dintâi sorţ ieşit, a fost din Asaf, pentru Iosif; al doilea, pentru Ghedalia, el, fraţii şi fiii lui, doisprezece;

10al treilea, Zacur, fiii şi fraţii săi, doisprezece;

11al patrulea, pentru Iţeri, fiii şi fraţii săi, doisprezece;

12al cincilea, pentru Netania, fiii săi şi fraţii săi, doisprezece;

13al şaselea, Buchia, fiii şi fraţii săi, doisprezece;

14al şaptelea, pentru Iesareela, fiii şi fraţii săi, doisprezece;

15al optulea, pentru Isaia, fiii şi fraţii săi, doisprezece;

16al nouălea, pentru Matania, fiii şi fraţii săi, doisprezece;

17al zecelea, pentru Şimei, fiii şi fraţii săi, doisprezece;

18al unsprezecelea, pentru Azareel, fiii şi fraţii săi, doisprezece;

19al doisprezecelea, pentru Haşabia, fiii şi fraţii săi, doisprezece;

20al treisprezecelea, pentru Şubael, fiii şi fraţii săi, doisprezece;

21al patrusprezecelea, pentru Matitia, fiii şi fraţii săi, doisprezece;

22al cincisprezecelea, pentru Ieremot, fiii şi fraţii săi, doisprezece;

23al şaisprezecelea, pentru Hanania, fiii şi fraţii săi, doisprezece;

24al şaptesprezecelea, pentru Ioşbecaşa, fiii şi fraţii săi, doisprezece;

25al optsprezecelea, pentru Hanani, fiii şi fraţii săi, doisprezece;

26al nouăsprezecelea, pentru Maloti, fiii şi fraţii săi, doisprezece;

27al douăzecilea, pentru Eliata, fiii şi fraţii săi, doisprezece;

28al douăzeci şi unulea, pentru Hotir, fiii şi fraţii săi, doisprezece;

29al douăzeci şi doilea, pentru Ghidalti, fiii şi fraţii săi, doisprezece;

30al douăzeci şi treilea, pentru Mahaziot, fiii şi fraţii săi, doisprezece;

31al douăzeci şi patrulea, pentru Romamti-Ezer, fiii şi fraţii săi, doisprezece;

Uşierii Templului şi visteriei.

26

1Iată cetele uşierilor. Din Coreiţi: Meşelemia, fiul lui Core, dintre fiii lui Asaf.

2Fiii lui Meşelemia: Zaharia, întâiul născut, Iediael, al doilea, Zebadia, al treilea, Iatniel, al patrulea.

3Elam, al cincilea, Iohanan, al şaselea, Elioenai, al şaptelea.

4Fiii lui Obed-Edom. Şemaia, întâiul născut, Iozabad, al doilea, Ioah al treilea, Sacar al patrulea, Netaneel, al cincilea,

5Amiel, al şaselea, Isahar al şaptelea, Peultai al optulea; căci Dumnezeu îl binecuvântase.

6Fiului său Şemaia i s-au născut fii, care au stăpânit în casa tatălui lor, căci erau oameni viteji;

7fiii lui Şemaia: Otni, Refael, Obed, Elzabad şi fraţii săi, oameni viteji, Elihu şi Semaia.

8Toţi aceştia erau fiii lui Obed-Edom, ei, fiii şi fraţii lor; erau oameni plini de vlagă şi de putere pentru slujbă, şaizeci şi doi de ai lui Obed-Edom.

9Fiii şi fraţii lui Meşelemia, oameni viteji, erau în număr de optsprezece. -

10Din fiii lui Merari: Hosa, care avea ca fii pe: Şimri, căpetenia, pus căpetenie de tatăl său, măcar că nu era el întâiul născut:

1Cron 16.38;

11Hilchia, al doilea; Tebalia, al treilea; Zaharia, al patrulea. Toţi fiii şi fraţii lui Hosa erau în număr de treisprezece.

12Acestor cete de uşieri, căpeteniilor acestor oameni şi fraţilor lor, a fost încredinţată paza pentru slujba Casei Domnului.

13Au tras la sorţ, pentru fiecare uşă, mici şi mari, după casele lor părinteşti.

14Sorţul a căzut pe Şelemia pentru partea de răsărit. Au tras la sorţ pentru fiul său Zaharia, care era un sfetnic înţelept, şi i-a căzut la sorţ partea de miază-noapte.

15Partea de miazăzi a căzut lui Obed-Edom, iar casa magaziilor a căzut fiilor săi.

16Partea de apus a căzut lui Şupim şi lui Hosa, cu uşa Şalechet, pe drumul care suia sus: o strajă era în faţa alteia.

17La răsărit erau şase Leviţi, la miazănoapte, patru pe zi, la miazăzi patru pe zi, şi patru la magazii, câte doi în două locuri deosebite;

18spre mahala, la apus: patru spre drum, doi spre mahala.

19Acestea sunt cetele uşierilor, dintre fiii Coreiţilor şi dintre fiii lui Merari.

20Unul din Leviţi, Ahia, avea grija vistieriilor Casei lui Dumnezeu şi vistieriilor lucrurilor sfinte.

1Cron 28.12;Mal 3.10;

21Dintre fiii lui Laedan, fiii Gherşoniţilor ieşiţi din Laedan, căpeteniile caselor părinteşti ale lui Laedan, Gherşonitul, erau: Iehieli,

22şi fiii lui Iehieli, Zetam şi fratele său Ioel, care păzeau vistieriile Casei Domnului.

23Dintre Amramiţi, Iţehariţi, Hebroniţi şi Uzieliţi,

24era Şebuel, fiul lui Gherşom, fiul lui Moise, care îngrijea de vistierii.

1Cron 23.16;

25Dintre fraţii lui, ieşiţi din Eliezer, al cărui fiu a fost Rehabia, al cărui fiu a fost Isaia, al cărui fiu a fost Ioram, al cărui fiu a fost Zicri, al cărui fiu a fost Şelomit,

1Cron 23.18;

26erau Şelomit şi fraţii săi, care păzeau toate vistieriile lucrurilor sfinte, pe care le închinaseră împăratul David, capii caselor părinteşti, căpeteniile peste mii şi sute, şi căpeteniile oştirii: le închinaseră

27din prada luată la război, pentru întreţinerea Casei Domnului.

28Tot ce fusese închinat de Samuel, văzătorul, de Saul, fiul lui Chis, de Abner, fiul lui Ner, de Ioab, fiul Ţeruiei, toate lucrurile închinate erau sub paza lui Şelomit şi a fraţilor săi.

1Sam 9.9;

Orânduirea judecătorilor.

29Dintre Iţehariţi: Chenania şi fraţii săi erau întrebuinţaţi pentru treburile de afară, ca dregători şi judecători în Israel.

1Cron 23.4;

30Dintre Hebroniţi: Haşabia şi fraţii săi, oameni viteji, în număr de o mie şapte sute, aveau privegherea asupra lui Israel, dincoace de Iordan, la apus, pentru toate treburile Domnului şi pentru slujba împăratului.

31În ce priveşte pe Hebroniţi, a căror căpetenie era Ieria, s-au făcut, în al patruzecilea an al domniei lui David, cercetări cu privire la ei, după spiţele lor de neam, şi după casele lor părinteşti, şi s-au găsit între ei la Iaezer în Galaad oameni viteji.

1Cron 23.19;Ios 21.39;

32Fraţii lui Ieria, oameni viteji, erau în număr de două mii şapte sute capi de case părinteşti. Împăratul David i-a pus peste Rubeniţi, peste Gadiţi şi peste jumătatea seminţiei lui Manase, pentru toate treburile lui Dumnezeu şi pentru treburile împăratului.

2Cron 19.11;

Căpeteniile oştirii.

27

1Aceştia sunt copiii lui Israel, după numărul lor, capii caselor părinteşti, căpeteniile peste mii şi peste sute, şi slujbaşi în slujba împăratului pentru tot ce privea şirul cetelor, sosirea şi plecarea lor, lună după lună, în toate lunile anului; fiecare ceată era de douăzeci şi patru de mii de oameni.

2În fruntea celei dintâi cete, pentru luna întâi, era Iaşobeam, fiul lui Zabdiel: şi avea o ceată de douăzeci şi patru de mii de oameni.

2Sam 23.8;1Cron 11.11;

3El era din fiii lui Pereţ, şi era capul tuturor căpeteniilor oştirii în luna întâi.

4În fruntea cetei din luna a doua era Dodai, Ahohitul; Miclot era unul din capii cetei sale. El avea o ceată de douăzeci şi patru de mii de oameni.

5Capul cetei a treia, pentru luna a treia, era Benaia, fiul preotului Iehoiada, capul; şi el avea o ceată de douăzeci şi patru de mii de oameni.

6Acest Benaia era un viteaz dintre cei treizeci şi în fruntea celor treizeci. Fiul său Amizadab era una din căpeteniile cetei sale.

2Sam 23.20-23;1Cron 11.22;

7Al patrulea, pentru luna a patra, era Asael, fratele lui Ioab; şi, după el, fiul său Zebadia. El avea o ceată de douăzeci şi patru de mii de oameni.

2Sam 23.24;1Cron 11.26;

8Al cincilea, pentru luna a cincea, era căpetenia Şamehut, Izrahitul. El avea o ceată de douăzeci şi patru de mii de oameni.

9Al şaselea, pentru luna a şasea, era Ira, fiul lui Icheş, Tecoitul. El avea o ceată de douăzeci şi patru de mii de oameni.

1Cron 11.28;

10Al şaptelea, pentru luna a şaptea, era Heleţ, Pelonitul, din fiii lui Efraim. El avea o ceată de douăzeci de mii de oameni.

1Cron 11.27;

11Al optulea, pentru luna a opta, era Sibecai, Huşatitul, din familia Zerahiţilor. El avea o ceată de douăzeci şi patru de mii de oameni.

2Sam 21.18;1Cron 11.29;

12Al nouălea, pentru luna a noua, era Abiezer, din Anatot, din Beniamiţi. El avea o ceată de douăzeci şi patru de mii de oameni.

1Cron 11.28;

13Al zecelea, pentru luna a zecea, era Maharai, din Netofa, din familia Zerahiţilor. El avea o ceată de douăzeci şi patru de mii de oameni.

2Sam 23.28;1Cron 11.30;

14Al unsprezecelea, pentru luna a unsprezecea, era Benaia, din Piraton, din fiii lui Efraim. El avea o ceată de douăzeci şi patru de mii de oameni.

1Cron 11.31;

15Al doisprezecelea, pentru luna a douăsprezecea, era Heldai din Netofa, din familia lui Otniel. El avea o ceată de douăzeci şi patru de mii de oameni.

1Cron 26.30;

Capii seminţiilor.

16Iată capii seminţiilor lui Israel. Capul Rubeniţilor: Eliezer, fiul lui Zicri; al Simeoniţilor: Şefatia, fiul lui Maaca;

17al Leviţilor: Haşabia, fiul lui Chemuel; al familiei lui Aaron: Ţadoc;

18al lui Iuda: Elihu, din fraţii lui David: al lui Isahar: Omri, fiul lui Micael;

1Sam 16.6;

19al lui Zabulon: Işemaia, fiul lui Obadia; al lui Neftali: Ierimot, fiul lui Azriel;

20al fiilor lui Efraim: Hosea, fiul lui Azazia;

21al jumătăţii seminţiei lui Manase: Ioel, fiul lui Pedaia; al jumătăţii seminţiei lui Manase din Galaad: Ido, fiul lui Zaharia; al lui Beniamin: Iaasiel, fiul lui Abner:

22al lui Dan: Azareel, fiul lui Ieroham. Aceştia sunt capii seminţiilor lui Israel.

23David n-a făcut numărătoarea celor în vârstă de la douăzeci de ani în jos din Israel, căci Domnul făgăduise că va înmulţi pe Israel ca stelele cerului.

Gen 15.5;

24Ioab, fiul Ţeruiei, începuse numărătoarea, dar n-a isprăvit-o, căci Domnul Se mâniase pe Israel, din pricina acestei numărători, care n-a fost trecută în Cronicile împăratului David.

2Sam 24.15;1Cron 21.7;

Slujitorii şi slujbaşii curţii.

25Azmavet, fiul lui Adiel, era pus peste vistieriile împăratului; Ionatan, fiul lui Ozia, peste merindele din ogoare, cetăţi, sate şi turnuri;

26Ezri, fiul lui Chelub, peste lucrătorii de la ţară, care lucrau pământul;

27Şimei, din Rama, peste vii: Zabdi, din Şefam, peste pivniţele cu vin din vii;

28Baal-Hanan, din Gheder, peste măslini şi sicomori în câmpie; Ioaş, peste magaziile de untdelemn;

29Şitrai, din Saron, peste boii care păşteau în Saron; Şafat, fiul lui Adlai, peste boii din văi;

30Obil, Ismaelitul, peste cămile; Iehdia, din Meronot, peste măgăriţe;

31Iaziz, Hagarenitul, peste oi. Toţi aceştia erau îngrijitori puşi peste averile împăratului David.

32Ionatan, unchiul lui David, era sfetnic, om cu minte şi învăţat; Iehiel, fiul lui Hacmoni, era lângă fiii împăratului;

33Ahitofel era sfetnicul împăratului; Huşai, Architul, era prietenul împăratului;

2Sam 15.12;2Sam 15.37;2Sam 16.16;

34după Ahitofel au fost sfetnici: Iehoiada, fiul lui Benaia, şi Abiatar; Ioab era căpetenia oştirii împăratului.

1Împ 1.7;1Cron 11.6;

David înfăţişează pe Solomon.

28

1David a chemat la Ierusalim toate căpeteniile lui Israel, căpeteniile seminţiilor, căpeteniile cetelor din slujba împăratului, căpeteniile peste mii şi căpeteniile peste sute, pe cei mai mari peste toate averile şi turmele împăratului şi ale fiilor săi, pe dregători, pe viteji şi pe toţi voinicii.

1Cron 27.16;1Cron 27.1-2;1Cron 27.25;1Cron 11.10;

2Împăratul David s-a sculat în picioare şi a zis: "Ascultaţi-mă, fraţilor şi poporul meu! Aveam de gând să zidesc o casă de odihnă pentru chivotul legământului Domnului şi pentru aşternutul picioarelor Dumnezeului nostru, şi mă pregăteam s-o zidesc.

2Sam 7.2;Ps 132.3-5;Ps 99.5;Ps 132.7;

3Dar Dumnezeu mi-a zis: "Să nu zideşti o casă Numelui Meu, căci eşti un om de război şi ai vărsat sânge."

2Sam 7.5-13;1Împ 5.3;1Cron 17.4;1Cron 22.8;

4Domnul, Dumnezeul lui Israel, m-a ales din toată casa tatălui meu, pentru ca să fiu împărat al lui Israel pe vecie; căci pe Iuda l-a ales căpetenie, casa tatălui meu a ales-o din casa lui Iuda, şi dintre fiii tatălui meu pe mine m-a pus să domnesc peste tot Israelul.

5Dintre toţi fiii mei - căci Domnul mi-a dat mulţi fii - a ales pe fiul meu Solomon, ca să-l pună pe scaunul de domnie al împărăţiei Domnului, peste Israel.

1Cron 3.1;1Cron 23.1;1Cron 22.9;

6El mi-a zis: "Fiul tău Solomon Îmi va zidi casa şi curţile; căci l-am ales ca fiu al Meu; şi-i voi fi Tată.

2Sam 7.13-14;1Cron 22.9-10;2Cron 1.9;

7Îi voi întări împărăţia pe vecie, dacă se va ţine, ca astăzi, de împlinirea poruncilor şi rânduielilor Mele."

1Cron 22.13;

8Acum, înaintea întregului Israel, înaintea adunării Domnului, şi în faţa Dumnezeului nostru care vă aude, păziţi şi puneţi-vă la inimă toate poruncile Domnului, Dumnezeului vostru, ca să stăpâniţi această bună ţară, şi s-o lăsaţi de moştenire fiilor voştri după voi pe vecie.

9Şi tu, fiule Solomoane, cunoaşte pe Dumnezeul tatălui tău, şi slujeşte-I cu toată inima şi cu un suflet binevoitor; căci Domnul cercetează toate inimile şi pătrunde toate închipuirile şi toate gândurile. Dacă-L vei căuta, Se va lăsa găsit de tine; dar dacă-L vei părăsi, te va lepăda şi El pe vecie.

Ier 9.24;Osea 4.1;Ioan 17.3;2Împ 20.3;Ps 101.2;1Sam 16.7;1Împ 8.39;1Cron 29.17;Ps 7.9;Ps 13.9;Prov 17.3;Ier 11.20;Ier 17.10;Ier 20.12;Apoc 2.23;2Cron 15.2;

10Vezi acum că Domnul te-a ales, ca să zideşti o casă care să-I slujească de locaş sfânt. Întăreşte-te şi lucrează."

1Cron 28.6;

David dă lui Solomon tot ce strânsese pentru Templu.

11David a dat fiului său Solomon, chipul prispei şi clădirilor, odăilor vistieriei, odăilor de sus, odăilor dinăuntru, şi al odăii pentru scaunul îndurării.

Ex 25.40;1Cron 28.19;

12I-a dat planul a tot ce avea în minte cu privire la curţile Casei Domnului, şi toate odăile de jur împrejur pentru vistieriile Casei lui Dumnezeu şi vistieriile sfântului locaş,

1Cron 26.20;

13şi cu privire la cetele preoţilor şi Leviţilor, la tot ce privea slujba Casei Domnului, şi la toate uneltele pentru slujba Casei Domnului.

14I-a dat chipul uneltelor de aur, cu greutatea celor ce trebuiau să fie de aur pentru toate uneltele fiecărei slujbe; şi chipul tuturor uneltelor de argint, cu greutatea lor, pentru toate uneltele fiecărei slujbe.

15A dat greutatea sfeşnicelor de aur şi a candelelor lor de aur cu greutatea fiecărui sfeşnic şi a candelelor lui; şi greutatea sfeşnicelor de argint, cu greutatea fiecărui sfeşnic şi a candelelor lui, după întrebuinţarea fiecărui sfeşnic.

16I-a dat greutatea de aur pentru mesele pâinilor pentru punerea înainte, pentru fiecare masă; şi greutatea de argint pentru mesele de argint.

17I-a dat chipul furculiţelor, ligheanelor şi ceştilor de aur curat; chipul potirelor de aur, cu greutatea fiecărui potir, şi a potirelor de argint, cu greutatea fiecărui potir;

18şi chipul altarului tămâii în aur curăţit, cu greutatea lui. I-a mai dat şi chipul carului heruvimilor de aur, care îşi întind aripile şi acoperă chivotul legământului Domnului.

Ex 25.18-22;1Sam 4.4;1Împ 6.23;

19"Toate acestea", a zis David, "toate lucrările izvodului acestuia, mi le-a făcut cunoscut Domnul, însemnându-le în scris cu mâna Lui."

Ex 25.44;1Cron 28.11-12;

20David a zis fiului său Solomon: "Întăreşte-te, îmbărbătează-te, şi lucrează; nu te teme, şi nu te înspăimânta. Căci Domnul Dumnezeu, Dumnezeul meu, va fi cu tine. El nu te va lăsa, nici nu te va părăsi, până se va isprăvi toată lucrarea pentru slujba Casei Domnului.

Deut 31.7-8;Ios 1.6-9;1Cron 22.13;Ios 1.5;

21Iată, ai lângă tine cetele preoţilor şi Leviţilor pentru toată slujba Casei lui Dumnezeu; şi iată că ai lângă tine, pentru toată lucrarea, toţi oamenii binevoitori şi îndemânatici în tot felul de lucrări, şi căpeteniile şi tot poporul, supuşi la toate poruncile tale."

1Cron Cap 24;1Cron Cap 25;1Cron Cap 26;Ex 35.25-26;Ex 36.1-2;

Dările bogate pentru zidirea Templului.

29

1Împăratul David a zis întregii adunări: "Fiul meu Solomon, singurul pe care l-a ales Dumnezeu, este tânăr şi plăpând, şi lucrarea este însemnată, căci casa aceasta nu este pentru un om, ci este pentru Domnul Dumnezeu.

1Împ 3.7;1Cron 22.5;Prov 4.3;

2Mi-am întrebuinţat toate puterile să pregătesc pentru Casa Dumnezeului meu aur pentru ceea ce trebuie să fie de aur, argint pentru ceea ce trebuie să fie de argint, aramă pentru ceea ce trebuie să fie de aramă, fier pentru ceea ce trebuie să fie de fier, şi lemn pentru ceea ce trebuie să fie de lemn, pietre de onix şi pietre scumpe de legat, pietre strălucitoare şi de felurite culori, tot felul de pietre scumpe, şi marmură albă multă.

Isa 54.11-12;Apoc 21.18;

3Mai mult, în dragostea mea pentru Casa Dumnezeului meu, dau Casei Dumnezeului meu aurul şi argintul pe care-l am, afară de tot ce am pregătit pentru casa sfântului locaş:

4trei mii de talanţi de aur, de aur de Ofir, şi şapte mii de talanţi de argint curăţit, pentru îmbrăcarea pereţilor clădirilor,

1Împ 9.28;

5aurul pentru ceea ce trebuie să fie de aur, şi argintul pentru ceea ce trebuie să fie de argint, şi pentru toate lucrările pe care le vor face lucrătorii. Cine vrea să-şi mai aducă de bunăvoie astăzi darurile înaintea Domnului?"

6Căpeteniile caselor părinteşti, căpeteniile seminţiilor lui Israel, căpeteniile peste mii şi peste sute, şi îngrijitorii averii împăratului au adus daruri de bunăvoie.

1Cron 27.1;1Cron 27.25;

7Au dat pentru slujba Casei lui Dumnezeu: cinci mii de talanţi de aur, zece mii de darici, zece mii de talanţi de argint, optsprezece mii de talanţi de aramă, şi o sută de mii de talanţi de fier.

8Cei ce aveau pietre scumpe le-au dat pentru vistieria Casei Domnului în mâinile lui Iehiel, Gherşonitul.

1Cron 26.21;

9Poporul s-a bucurat de darurile lor de bunăvoie, căci le dădeau cu dragă inimă Domnului; şi împăratul David de asemenea s-a bucurat mult.

2Cor 9.7;

Rugăciunea lui David.

10David a binecuvântat pe Domnul în faţa întregii adunări. El a zis: "Binecuvântat să fii Tu din veac în veac, Doamne, Dumnezeul părintelui nostru Israel!

11A Ta este, Doamne, mărirea, puterea şi măreţia, veşnicia şi slava, căci tot ce este în cer şi pe pământ este al Tău; a Ta, Doamne, este domnia, căci Tu Te înalţi ca un stăpân mai presus de orice!

Mat 6.13;1Tim 1.17;Apoc 5.13;

12De la Tine vine bogăţia şi slava, Tu stăpâneşti peste tot, în mâna Ta este tăria şi puterea, şi mâna Ta poate să mărească şi să întărească toate lucrurile.

Rom 11.36;

13Acum, Dumnezeul nostru, Te lăudăm, şi prea mărim Numele Tău cel slăvit.

14Căci ce sunt eu, şi ce este poporul meu, ca să putem să-Ţi aducem daruri de bună voie? Totul vine de la Tine, şi din mâna Ta primim ce-Ţi aducem.

15Înaintea Ta noi suntem nişte străini şi locuitori, ca toţi părinţii noştri. Zilele noastre pe pământ sunt ca umbra, şi fără nici o nădejde.

Ps 39.12;Evr 11.13;1Pet 2.11;Iov 14.2;Ps 90.9;Ps 102.11;Ps 144.4;

16Doamne, Dumnezeul nostru, din mâna Ta vin toate aceste bogăţii, pe care le-am pregătit ca să-Ţi zidim o casă, Ţie, Numelui Tău celui sfânt, şi ale Tale sunt toate.

17Ştiu, Dumnezeule, că Tu cercetezi inima, şi că iubeşti curăţia de inimă; de aceea Ţi-am adus toate aceste daruri de bunăvoie în curăţia inimii mele, şi am văzut acum cu bucurie pe poporul Tău, care se află aici, aducându-Ţi de bunăvoie darurile lui.

1Sam 16.7;1Cron 28.9;Prov 11.20;

18Doamne, Dumnezeul părinţilor noştri Avraam, Isaac şi Israel! Ţine totdeauna în inima poporului Tău aceste porniri şi aceste gânduri, şi întăreşte-i inima în Tine.

19Dă fiului meu Solomon o inimă bună, ca să păzească poruncile Tale, învăţăturile Tale, şi legile Tale, ca să împlinească toate aceste lucruri, şi să zidească el casa pentru care am făcut pregătiri."

Ps 72.1;1Cron 29.2;

Ungerea lui Solomon.

20David a zis întregii adunări: "Binecuvântaţi pe Domnul, Dumnezeul vostru." Şi toată adunarea a binecuvântat pe Domnul, Dumnezeul părinţilor lor. Ei s-au plecat şi s-au închinat înaintea Domnului şi înaintea împăratului.

21A doua zi după aceasta, au adus ca jertfă şi ardere de tot Domnului o mie de viţei, o mie de berbeci şi o mie de miei, împreună cu jertfele de băutură obişnuite, şi alte jertfe în mare număr pentru tot Israelul.

22Au mâncat şi au băut în ziua aceea înaintea Domnului cu mare bucurie, au făcut a doua oară împărat pe Solomon, fiul lui David, l-au uns înaintea Domnului ca domn, şi au uns pe Ţadoc ca preot.

1Împ 1.35-39;

23Solomon a şezut pe scaunul de domnie al Domnului, ca împărat în locul tatălui său David. El a propăşit, şi tot Israelul l-a ascultat.

24Toate căpeteniile şi vitejii, şi chiar toţi fiii împăratului David s-au supus împăratului Solomon.

Ecl 8.2;

25Domnul a înălţat tot mai mult pe Solomon, sub ochii întregului Israel, şi i-a făcut domnia mai strălucită decât a fost a oricărui împărat al lui Israel înaintea lui.

1Împ 3.13;2Cron 1.12;Ecl 2.9;

Moartea lui David.

26David, fiul lui Isai, a domnit peste tot Israelul.

27Vremea cât a domnit peste Israel a fost de patruzeci de ani: la Hebron a domnit şapte ani, şi la Ierusalim a domnit treizeci şi trei de ani.

2Sam 5.4;1Împ 2.11;2Sam 5.5;

28A murit la o bătrâneţe fericită, sătul de zile, de bogăţie şi de slavă. Şi în locul lui, a domnit fiul său Solomon.

Gen 25.8;1Cron 23.1;

29Faptele împăratului David, cele dintâi şi cele de pe urmă, sunt scrise în cartea lui Samuel văzătorul, şi în cartea proorocului Natan şi în cartea proorocului Gad,

30împreună cu toată domnia şi toate isprăvile lui, precum şi ce s-a petrecut pe vremea lui, fie în Israel, fie în toate împărăţiile celorlalte ţări.

Dan 2.21;


A DOUA CARTEA A CRONICILOR
(SAU CARTEA A DOUA PARALIPOMENE în Septuaginta)
ISTORIA LUI SOLOMON

(Capitolele 1-9. Faptele Apostolilor 7.47.)

Solomon împărat.

1

1Solomon, fiul lui David, s-a întărit în domnie; Domnul, Dumnezeul lui, a fost cu el; şi l-a înălţat din ce în ce mai mult.

1Împ 2.46;Gen 39.2;1Cron 29.25;

2Solomon a poruncit întregului Israel, căpeteniilor peste mii şi sute, judecătorilor, mai marilor întregului Israel, căpeteniilor caselor părinteşti;

1Cron 27.1;

3şi Solomon s-a dus cu toată adunarea la înălţimea de la Gabaon. Acolo se afla cortul întâlnirii lui Dumnezeu, făcut în pustie de Moise, robul Domnului.

1Împ 3.4;1Cron 16.39;1Cron 21.29;

4Dar chivotul lui Dumnezeu fusese mutat de David din Chiriat-Iearim la locul pe care i-l pregătise, căci îi întinsese un cort la Ierusalim.

2Sam 6.2-17;1Cron 15.1;

5Tot acolo se afla, înaintea cortului Domnului, altarul de aramă pe care-l făcuse Beţalel, fiul lui Uri, fiul lui Hur.

Ex 27.1-2;Ex 38.1-2;Ex 31.2;

6Solomon şi adunarea au căutat pe Domnul. Şi acolo, pe altarul de aramă care era înaintea cortului întâlnirii, a adus Solomon Domnului o mie de arderi de tot.

1Împ 3.4;

7În timpul nopţii, Dumnezeu S-a arătat lui Solomon, şi i-a zis: "Cere ce vrei să-ţi dau."

1Împ 3.5-6;

8Solomon a răspuns lui Dumnezeu: "Tu ai arătat o mare bunăvoinţă tatălui meu David, şi m-ai pus să domnesc în locul lui.

1Cron 28.5;

9Acum, Doamne Dumnezeule, împlinească-se făgăduinţa Ta, făcută tatălui meu David, fiindcă m-ai pus să domnesc peste un popor mare la număr ca pulberea pământului!

1Împ 3.7-8;

10Dă-mi dar înţelepciune şi pricepere, ca să ştiu cum să mă port în fruntea acestui popor! Căci cine ar putea să judece pe poporul Tău, pe poporul acesta atât de mare?"

1Împ 3.9;Num 27.17;Deut 31.2;

11Dumnezeu a zis lui Solomon: "Fiindcă dorinţa aceasta este în inima ta, fiindcă nu ceri nici bogăţii, nici averi, nici slavă, nici moartea vrăjmaşilor tăi, nici chiar o viaţă lungă, ci ceri pentru tine înţelepciune şi pricepere ca să judeci pe poporul Meu, peste care te-am pus să domneşti,

1Împ 3.11-13;

12Înţelepciunea şi priceperea îţi sunt date. Îţi voi da, pe deasupra, bogăţii, averi şi slavă, cum n-a mai avut niciodată nici un împărat înaintea ta, şi cum nici nu va mai avea după tine."

1Cron 29.25;2Cron 9.22;Ecl 2.9;

Avuţia lui Solomon.

13Solomon s-a întors la Ierusalim, după ce a părăsit înălţimea de la Gabaon şi cortul întâlnirii. Şi a domnit peste Israel.

14Solomon a strâns care şi călărime; avea o mie patru sute de care şi douăsprezece mii de călăreţi, pe care i-a aşezat în cetăţile unde ţinea carele şi la Ierusalim lângă împărat.

1Împ 4.26;1Împ 10.26;2Cron 9.25;

15Împăratul a făcut argintul şi aurul tot atât de obişnuite la Ierusalim ca pietrele, şi cedrii tot atât de obişnuiţi ca sicomorii care cresc în câmpie.

1Împ 10.27;2Cron 9.27;Iov 22.24;

16Solomon îşi aducea caii din Egipt; o ceată de negustori ai împăratului se duceau şi-i luau în cete pe un preţ hotărât;

1Împ 10.28-29;2Cron 9.28;

17se duceau şi aduceau din Egipt un car cu şase sute de sicli de argint, şi un cal cu o sută cincizeci de sicli. Tot aşa aduceau şi pentru toţi împăraţii Hetiţilor şi pentru împăraţii Siriei.

Pregătirile lui Solomon pentru zidirea Templului.

2

1Solomon a poruncit să se zidească o casă Numelui Domnului şi o casă împărătească pentru el.

1Împ 5.5;

2Solomon a numărat şaptezeci de mii de oameni, ca să ducă sarcinile, optzeci de mii ca să taie pietre pe munte, şi trei mii şase sute ca să-i privegheze.

1Împ 5.15;2Cron 2.18;

3Solomon a trimis să spună lui Hiram, împăratul Tirului: "Fă-mi şi mie cum ai făcut tatălui meu David, căruia i-ai trimis cedri, ca să-şi zidească o casă de locuit.

1Cron 14.1;

4Iată, eu înalţ o casă Numelui Domnului, Dumnezeului meu, ca să I-o închin Lui, să ard înaintea Lui tămâie mirositoare, să aduc necurmat în ea pâinile pentru punerea înainte, şi să aduc arderile de tot de dimineaţă şi de seară, în zilele de Sabat, de lună nouă, şi de sărbătoare ale Domnului, Dumnezeului nostru, după o lege veşnică pentru Israel.

2Cron 2.1;Ex 30.7;Ex 25.30;Lev 24.8;Num 28.3-11;

5Casa pe care o voi zidi trebuie să fie mare, căci Dumnezeul nostru este mai mare decât toţi dumnezeii.

Ps 135.5;

6Dar cine poate să-I zidească o casă, când cerurile şi cerurile cerurilor nu-L pot cuprinde? Şi cine sunt eu, ca să-I zidesc o casă, decât doar ca să ard tămâie înaintea Lui?

1Împ 8.27;2Cron 6.18;Isa 66.1;

7Trimite-mi dar un om iscusit în lucrarea aurului, argintului, aramei şi fierului, a materiilor vopsite în purpură, a materiilor de culoarea cârmâzului şi de culoare albastră, şi care să cunoască săpătura în lemn, ca să lucreze cu meşterii iscusiţi care sunt la mine în Iuda şi la Ierusalim şi pe care i-a ales tatăl meu David.

1Cron 22.15;

8Trimite-mi din Liban şi lemn de cedru, de chiparos şi de santal; căci ştiu că slujitorii tăi se pricep să taie lemne din Liban. Iată că slujitorii mei vor fi cu ai tăi.

1Împ 5.6;

9Să mi se pregătească lemn din belşug, căci casa pe care o voi zidi, va fi mare şi măreaţă.

10Slujitorilor tăi care vor tăia, care vor doborî jos lemnele, le voi da douăzeci de mii de cori de grâu treierat, douăzeci de mii de cori de orz, douăzeci de mii de baţi de vin şi douăzeci de mii de baţi de untdelemn."

1Împ 5.11;

11Hiram, împăratul Tirului, a răspuns astfel, printr-o scrisoare, pe care a trimis-o lui Solomon: "Pentru că Domnul iubeşte pe poporul Său, de aceea te-a pus împărat peste ei."

1Împ 10.9;2Cron 9.8;

12Hiram a mai zis: "Binecuvântat să fie Domnul, Dumnezeul lui Israel, care a făcut cerurile şi pământul, că a dat împăratului David un fiu înţelept, priceput şi cuminte, care va zidi o casă Domnului şi o casă împărătească pentru el!

1Împ 5.7;Gen 1.2;Ps 33.6;Ps 102.25;Ps 124.8;Ps 136.5-6;Fapt 4.24;Fapt 14.15;Apoc 10.6;

13Îţi trimit dar un om meşter şi priceput, pe Huram-Abi,

14fiul unei femei dintre fetele lui Dan, şi al unui tată Tirian. El este meşter pentru lucrările în aur, în argint, în aramă şi în fier, în piatră şi în lemn, în materii vopsite, în purpură şi în albastru, în materii de vison şi cârmâz, şi pentru orice fel de săpături şi lucruri meşteşugite, care i se dau de făcut. El va lucra cu oamenii tăi iscusiţi şi cu oamenii iscusiţi ai domnului meu David, tatăl tău.

1Împ 7.13-14;

15Acum, domnul meu să trimită slujitorilor tăi grâul, orzul, untdelemnul şi vinul de care a vorbit.

2Cron 2.10;

16Şi noi vom tăia lemne din Liban atât cât vei avea nevoie; ţi le vom trimite pe mare în plute până la Iafo, şi de acolo tu le vei sui la Ierusalim."

1Împ 5.8-9;

17Solomon a numărat pe toţi străinii care erau în ţara lui Israel, şi a căror numărătoare fusese făcută de tatăl său David. S-au găsit o sută cincizeci şi trei de mii şase sute.

2Cron 2.2;1Împ 5.13-16;1Împ 9.20-21;2Cron 8.7-8;1Cron 22.2;

18Şi a luat din ei şaptezeci de mii, ca să poarte sarcinile, optzeci de mii să taie pietre în munte, şi trei mii şase sute, ca să privegheze şi să îndemne pe popor la lucru.

2Cron 2.2;

Zidirea Templului.

3

1Solomon a început zidirea Casei Domnului la Ierusalim, pe muntele Moria, care fusese arătat tatălui său David, în locul pregătit de David în aria lui Ornan, Iebusitul.

1Împ 6.1;Gen 22.2-14;1Cron 21.18;1Cron 22.1;

2A început să zidească în a doua zi a lunii a doua, în al patrulea an al domniei lui.

3Iată pe ce temelii a zidit Solomon Casa lui Dumnezeu. Lungimea, în coţi de măsura cea veche a coţilor, era de şaizeci de coţi, iar lăţimea de douăzeci de coţi.

1Împ 6.2;

4Pridvorul dinainte avea douăzeci de coţi lungime, cât era de lată casa, şi o sută douăzeci de coţi înălţime; Solomon l-a acoperit pe dinăuntru cu aur curat.

1Împ 6.3;

5A îmbrăcat cu lemn de chiparos casa cea mare, a acoperit-o cu aur curat, şi a săpat pe ea finici şi împletituri de lănţişoare.

1Împ 6.17;

6A acoperit casa cu pietre scumpe ca podoabă; şi aurul era aur din Parvaim.

7A acoperit cu aur casa, bârnele, pragurile, pereţii şi uşile, şi a pus să sape heruvimi pe pereţi.

8A făcut casa Locului prea sfânt. Ea era lungă de douăzeci de coţi, cât lărgimea casei, şi largă de douăzeci de coţi. A acoperit-o cu aur curat, care preţuia şase sute de talanţi.

9Greutatea aurului pentru cuie se ridica la cincizeci de sicli. A îmbrăcat cu aur şi odăile de sus.

10A făcut în casa Locului prea sfânt doi heruvimi săpaţi, şi i-a acoperit cu aur.

1Împ 6.23;

11Aripile heruvimilor aveau o lungime de douăzeci de coţi. Aripa celui dintâi, lungă de cinci coţi, atingea zidul casei; şi cealaltă aripă, lungă tot de cinci coţi, atingea aripa celui de al doilea heruvim.

12Aripa celui de al doilea heruvim, lungă de cinci coţi, atingea zidul casei; şi cealaltă aripă, lungă tot de cinci coţi, se unea cu aripa celui dintâi heruvim.

13Aripile acestor heruvimi, întinse, aveau douăzeci de coţi. Ei stăteau în picioare, cu faţa întoarsă spre casă.

14A făcut perdeaua albastră, purpurie şi cărămizie, şi de in subţire, şi a lucrat heruvimi pe ea.

Ex 26.31;Mat 27.51;Evr 9.3;

Cei doi stâlpi de aramă.

15A făcut înaintea casei doi stâlpi de treizeci şi cinci de coţi înălţime, cu un cap de cinci coţi în vârful lor.

1Împ 7.15-21;Ier 52.21;

16A făcut nişte reţele ca acelea care erau în Locul prea sfânt, şi le-a pus pe vârful stâlpilor. Apoi a făcut o sută de rodii pe care le-a pus pe reţele.

1Împ 7.20;

17A aşezat stâlpii în partea dinainte a Templului, unul la dreapta şi altul la stânga; a numit pe cel de la dreapta Iachin, şi pe cel de la stânga Boaz.

1Împ 7.21;

Altarul de aramă, marea, şi ligheanele.

4

1A făcut un altar de aramă, lung de douăzeci de coţi, lat de douăzeci de coţi, şi înalt de zece coţi.

Ex 27.1-2;2Împ 16.14;Ezec 43.13-16;

2A făcut marea turnată. Ea avea zece coţi de la o margine la alta, era rotundă de tot, înaltă de cinci coţi, şi un fir de treizeci de coţi ar fi înconjurat-o.

1Împ 7.23;

3Sub marginea ei, de jur împrejur, erau nişte chipuri de boi, câte zece de fiecare cot, de jur împrejurul mării; boii aşezaţi pe două rânduri, erau turnaţi dintr-o singură bucată cu ea.

1Împ 7.24-26;

4Era aşezată pe doisprezece boi, dintre care trei întorşi spre miazănoapte, trei întorşi spre apus, trei întorşi spre miazăzi, şi trei întorşi spre răsărit; marea era aşezată pe ei, şi toată partea dinapoi a trupurilor lor era înăuntru.

5Grosimea ei era de un lat de mână, şi marginea, ca marginea unui pahar, era făcută în felul unei flori de crin. Puteau să încapă în ea trei mii de baţi.

1Împ 7.26;

6A făcut zece ligheane, şi a pus cinci la dreapta şi cinci la stânga, ca să slujească la curăţiri: în ele se spălau feluritele părţi ale arderilor de tot. Marea era pentru spălarea preoţilor.

1Împ 7.38;

Celelalte lucruri şi unelte pentru Templu.

7A mai făcut zece sfeşnice de aur, după porunca privitoare la ele, şi le-a aşezat în Templu, cinci la dreapta şi cinci la stânga.

1Împ 7.49;Ex 25.31-40;1Cron 28.12-19;

8A mai făcut zece mese, şi le-a aşezat în Templu, cinci la dreapta şi cinci la stânga.

1Împ 7.48;

9A mai făcut curtea preoţilor, şi curtea cea mare, cu porţile ei, ale căror aripi le-a acoperit cu aramă

1Împ 6.36;

10A aşezat marea în partea dreaptă, la miazăzi-răsărit.

1Împ 7.39;

11Hiram a făcut cenuşarele, lopeţile şi potirele. Astfel a isprăvit Hiram lucrarea pe care i-a dat-o împăratul Solomon s-o facă pentru Casa lui Dumnezeu:

1Împ 7.40;

12doi stâlpi, cu cele două capete şi acoperişurile lor cu cununi de pe vârful stâlpilor; cele două reţele pentru acoperirea celor două acoperişuri ale capetelor de pe vârful stâlpilor;

1Împ 7.41;

13cele patru sute de rodii pentru cele două reţele, câte două şiruri de rodii pentru fiecare reţea, pentru acoperirea celor două acoperişuri cu cununi ale capetelor de pe vârful stâlpilor;

1Împ 7.20;

14cele zece temelii, şi cele zece ligheane de pe temelii;

1Împ 7.27-43;

15marea, şi cei doisprezece boi de sub ea;

16cenuşarele, lopeţile şi furculiţele. Toate aceste unelte, pe care le-a dat împăratul Solomon lui Huram-Abi să le facă pentru Casa Domnului, erau de aramă lustruită.

1Împ 7.14-45;

17Împăratul a pus să le toarne în câmpia Iordanului, într-un pământ cleios, între Sucot şi Ţereda.

1Împ 7.46;

18Solomon a făcut toate aceste unelte în număr atât de mare, încât nu s-a putut cerceta greutatea aramei.

1Împ 7.47;

19Solomon a mai făcut toate celelalte unelte pentru Casa lui Dumnezeu: altarul de aur, mesele pe care se puneau pâinile pentru punerea înaintea Domnului;

1Împ 7.48-50;Ex 25.30;

20sfeşnicele şi candelele lor de aur curat, care trebuiau aprinse, după poruncă înaintea Locului prea sfânt,

Ex 27.20-21;

21florile, candelele, şi mucările de aur, de aur foarte curat:

Ex 25.31;

22cuţitele, potirele, ceştile şi căţuile de aur curat; şi aripile de aur pentru uşa dinăuntru a casei, de la intrarea Locului prea sfânt, şi pentru uşa casei de la intrarea Templului.

5

1Astfel a fost isprăvită toată lucrarea pe care a făcut-o Solomon pentru Casa Domnului. Apoi a adus argintul, aurul şi toate uneltele pe care le închinase Domnului tatăl său David, şi le-a pus în vistieriile Casei lui Dumnezeu.

1Împ 7.51;

Sfinţirea Templului.

2Atunci Solomon a strâns la Ierusalim pe bătrânii lui Israel şi pe toate căpeteniile seminţiilor, pe capii familiilor copiilor lui Israel, ca să mute din cetatea lui David, adică din Sion, chivotul legământului Domnului.

1Împ 8.1;2Sam 6.12;

3Toţi bărbaţii lui Israel s-au adunat la împărat, pentru sărbătoarea din luna a şaptea.

1Împ 8.2;2Cron 7.8-10;

4Când au ajuns toţi bătrânii lui Israel, Leviţii au ridicat chivotul.

5Au adus chivotul, cortul întâlnirii, şi toate uneltele sfinte care erau în cort: preoţii şi Leviţii le-au dus.

6Împăratul Solomon şi toată adunarea lui Israel, chemată la el, a stat înaintea chivotului. Au jertfit oi şi boi, care nu se pot nici socoti, nici număra, din pricina mulţimii lor.

7Preoţii au dus chivotul legământului Domnului la locul lui, în sfântul locaş al casei, în Locul prea sfânt, sub aripile heruvimilor.

8Heruvimii aveau aripile întinse peste locul chivotului, şi acopereau chivotul şi drugii lui pe deasupra.

9Drugilor li se dăduse o astfel de lungime încât capetele lor se vedeau la o depărtare de chivot dinaintea sfântului locaş, dar nu se vedeau de afară. Chivotul a fost acolo până în ziua de azi.

10În chivot nu erau decât cele două table, pe care le pusese acolo Moise, în Horeb, când a făcut Domnul legământ cu copiii lui Israel, la ieşirea lor din Egipt.

Deut 10.2-5;2Cron 6.11;

11În clipa când au ieşit preoţii din Locul sfânt, - căci toţi preoţii de faţă se sfinţiseră fără să mai ţină şirul cetelor,

12şi toţi Leviţii care erau cântăreţi: Asaf, Heman, Iedutun, fiii şi fraţii lor, îmbrăcaţi în in subţire, stăteau la răsăritul altarului cu chimvale, alăute şi harfe, şi aveau cu ei o sută douăzeci de preoţi care sunau din trâmbiţe; -

1Cron 25.1;1Cron 15.24;Ps 136;

13şi când cei ce sunau din trâmbiţe şi cei ce cântau, unindu-se într-un glas ca să mărească şi să laude pe Domnul, au sunat din trâmbiţe, chimvale şi celelalte instrumente, şi au mărit pe Domnul prin aceste cuvinte: "Căci este bun, căci îndurarea Lui ţine în veci!" în clipa aceea, casa, şi anume Casa Domnului, s-a umplut cu un nor.

1Cron 16.34-41;

14Preoţii n-au putut să mai stea acolo ca să facă slujba, din pricina norului; căci slava Domnului umpluse Casa lui Dumnezeu.

Ex 40.35;2Cron 7.2;

Binecuvântarea rostită de Solomon.

6

1Atunci Solomon a zis: "Domnul a zis că vrea să locuiască în întuneric!

1Împ 8.12;Lev 16.2;

2Şi eu am zidit o casă care-Ţi va fi locuinţa, un loc unde vei locui în veci!"

3Împăratul şi-a întors faţa, şi a binecuvântat toată adunarea lui Israel. Şi toată adunarea lui Israel stătea în picioare.

4Şi el a zis: "Binecuvântat să fie Domnul, Dumnezeul lui Israel, care a vorbit cu gura Sa tatălui meu David, şi a împlinit prin puterea Sa ce spusese, când a zis:

5"Din ziua când am scos pe poporul Meu din ţara Egiptului, n-am ales nici o cetate dintre toate seminţiile lui Israel, ca să se zidească acolo o casă în care să locuiască Numele Meu, şi n-am ales pe nici un om, care să fie căpetenia poporului Meu Israel.

6Ci Ierusalimul l-am ales, pentru ca în el să locuiască Numele Meu, şi pe David l-am ales, ca să domnească peste poporul Meu Israel!"

2Cron 12.13;1Cron 28.4;

7Tatăl meu David avea de gând să zidească o casă Numelui Domnului, Dumnezeului lui Israel.

2Sam 7.2;1Cron 17.1;1Cron 28.2;

8Şi Domnul a zis tatălui meu David: "Fiindcă ai avut de gând să zideşti o casă Numelui Meu, bine ai făcut că ai avut gândul acesta.

9Numai că nu tu vei zidi casa; ci fiul tău, ieşit din tine, va zidi Numelui Meu o casă."

10Domnul a împlinit cuvântul pe care-l spusese. Eu m-am ridicat în locul tatălui meu David, şi am şezut pe scaunul de domnie al lui Israel, cum vestise Domnul, şi am zidit o casă Numelui Domnului, Dumnezeului lui Israel.

11Am aşezat în ea chivotul, în care este legământul Domnului, legământul pe care l-a făcut El cu copiii lui Israel."

2Cron 5.10;

Rugăcinea lui Solomon.

12Solomon s-a aşezat înaintea altarului Domnului, în faţa întregii adunări a lui Israel, şi a întins mâinile.

1Împ 8.22;

13Căci Solomon făcuse o treaptă de aramă, şi o pusese în mijlocul curţii. Ea era lungă de cinci coţi, lată de cinci coţi, şi înaltă de trei coţi; a şezut pe ea, s-a aşezat în genunchi în faţa întregii adunări a lui Israel, şi a întins mâinile spre cer.

14Şi a zis: "Doamne, Dumnezeul lui Israel! Nu este Dumnezeu ca Tine, în ceruri şi pe pământ: Tu ţii legământul şi îndurarea Ta faţă de robii Tăi, care umblă înaintea Ta cu toată inima lor!

Ex 15.11;Deut 4.39;Deut 7.9;

15Astfel, Ţi-ai ţinut cuvântul dat robului Tău David, tatăl meu; şi ce ai spus cu gura Ta, împlineşti astăzi prin puterea Ta.

1Cron 22.9;

16Acum, Doamne, Dumnezeul lui Israel, ţine făgăduinţa pe care ai făcut-o tatălui meu David, când ai zis: "Niciodată nu vei fi lipsit înaintea Mea de un urmaş care să şadă pe scaunul de domnie al lui Israel, numai fiii tăi să ia seama la calea lor şi să meargă în legea Mea, cum ai mers tu înaintea Mea."

2Sam 7.12-16;1Împ 2.4;1Împ 6.12;2Cron 7.18;Ps 132.12;

17Împlinească-se dar, Doamne, Dumnezeul lui Israel, făgăduinţa pe care ai făcut-o robului Tău David!

18Dar ce! Să locuiască Dumnezeu cu adevărat împreună cu omul pe pământ? Iată că cerurile, şi cerurile cerurilor nu Te pot cuprinde: cu cât mai puţin această casă, pe care am zidit-o eu!

2Cron 2.6;Isa 66.1;Fapt 7.49;

19Totuşi, Doamne, Dumnezeul meu, ia aminte la rugăciunea robului Tău şi la cererea lui! Ascultă strigătul şi rugăciunea pe care Ţi-o face robul Tău.

20Ochii Tăi să fie zi şi noapte deschişi peste casa aceasta, peste locul despre care ai zis că acolo va fi Numele Tău! Ascultă rugăciunea pe care o face robul Tău în locul acesta!

21Ascultă cererile robului Tău şi ale poporului Tău Israel, când se vor ruga în locul acesta! Ascultă din locul locuinţei Tale, din ceruri, ascultă şi iartă!

22Dacă va păcătui cineva împotriva aproapelui său, şi se va pune peste el un jurământ ca să-l facă să jure, şi dacă va veni să jure înaintea altarului Tău, în casa aceasta, -

23ascultă-l din ceruri, lucrează, şi judecă pe robii Tăi: osândeşte pe cel vinovat, şi fă ca purtarea lui să cadă asupra capului lui; fă dreptate celui nevinovat, şi răsplăteşte-i, după nevinovăţia lui!

24Când poporul tău Israel va fi bătut de vrăjmaş, pentru că a păcătuit împotriva Ta: dacă se vor întoarce la Tine şi vor da slavă Numelui Tău, dacă Îţi vor face rugăciuni şi cereri în casa aceasta, -

25ascultă-i din ceruri, iartă păcatul poporului Tău Israel, şi adu-i înapoi în ţara pe care ai dat-o lor şi părinţilor lor.

26Când cerul va fi închis, şi nu va fi ploaie, din pricina păcatelor lor împotriva Ta: dacă se vor ruga în acest loc, şi vor da slavă Numelui Tău, şi dacă se vor întoarce de la păcatele lor (pentru că-i vei fi pedepsit),

1Împ 17.1;

27ascultă-i din ceruri, iartă păcatul robilor Tăi şi al poporului Tău Israel, învaţă-i calea cea bună în care trebuie să meargă, şi trimite ploaie pe pământul pe care l-ai dat de moştenire poporului Tău!

28Când vor fi în ţară foametea, ciuma, rugina în grâu, şi mălura, lăcustele de un soi sau altul, când vrăjmaşul va împresura pe poporul Tău, în ţara lui, în cetăţile lui, când vor fi urgii sau boli de vreun fel:

2Cron 20.9;

29dacă un om, dacă tot poporul Tău Israel va face rugăciuni şi cereri, şi fiecare îşi va cunoaşte rana şi durerea şi va întinde mâinile spre casa aceasta, -

30ascultă-l din ceruri, din locul locuinţei Tale, şi iartă-l; răsplăteşte fiecăruia după căile lui, Tu care cunoşti inima fiecăruia, - căci numai Tu cunoşti inima copiilor oamenilor, -

1Cron 28.9;

31ca să se teamă de Tine, şi să umble în căile Tale tot timpul cât vor trăi în ţara, pe care ai dat-o părinţilor noştri!

32Când străinul, care nu este din poporul tău Israel, va veni dintr-o ţară depărtată, din pricina Numelui Tău celui mare, din pricina mâinii Tale celei tari şi din pricina braţului Tău întins, când va veni să se roage în casa aceasta, -

Ioan 12.20;Fapt 8.27;

33ascultă-l din ceruri, din locul locuinţei Tale, şi dă străinului aceluia tot ce-Ţi va cere, pentru ca toate popoarele pământului să cunoască Numele Tău, să se teamă de Tine, ca poporul Tău Israel, şi să ştie că Numele Tău este chemat peste casa aceasta, pe care am zidit-o!

34Când va ieşi poporul Tău la luptă împotriva vrăjmaşilor lui, urmând calea pe care îi vei porunci s-o urmeze: dacă Îţi vor face rugăciuni, cu privirile îndreptate spre cetatea aceasta pe care ai ales-o şi spre casa pe care am zidit-o în Numele Tău, -

35ascultă din ceruri rugăciunile şi cererile lor, şi fă-le dreptate!

36Când vor păcătui împotriva Ta, - căci nu este om care să nu păcătuiască, - şi când vei fi mâniat împotriva lor şi-i vei da în mâna vrăjmaşului, care-i va duce robi într-o ţară depărtată sau apropiată:

Prov 20.9;Ecl 7.20;Iac 3.2;1Ioan 1.8;

37dacă îşi vor veni în fire în ţara unde vor fi robi, dacă se vor întoarce la Tine, şi Îţi vor face cereri în ţara robiei lor, şi vor zice: "Am păcătuit, am săvârşit fărădelegi, am făcut rău!"

38dacă se vor întoarce la Tine din toată inima lor şi din tot sufletul lor, în ţara robiei lor, unde au fost duşi robi, dacă-Ţi vor face rugăciuni, cu privirile întoarse spre ţara lor, pe care ai dat-o părinţilor lor, spre cetatea pe care ai ales-o şi spre casa pe care am zidit-o Numelui Tău, -

39ascultă din ceruri, din locul locuinţei Tale, rugăciunile şi cererile lor, şi fă-le dreptate: iartă poporului Tău păcatele făcute împotriva Ta!

40Acum, Dumnezeule, ochii Tăi să fie deschişi, şi urechile să-Ţi fie cu luare aminte la rugăciunea făcută în locul acesta!

41Acum, Doamne, Dumnezeule, scoală-Te, vino la locul Tău de odihnă, Tu şi chivotul măreţiei Tale. Preoţii Tăi, Doamne Dumnezeule, să fie îmbrăcaţi cu mântuirea, şi preaiubiţii Tăi să se bucure de fericire!

Ps 132.8-16;1Cron 28.2;1Neem 9.25;

42Doamne Dumnezeule, nu îndepărta pe unsul Tău, adu-Ţi aminte de bunătăţile făgăduite robului Tău David!"

Ps 132.1;Isa 55.3;

Sfârşitul sfinţirii.

7

1Când şi-a isprăvit Solomon rugăciunea, s-a pogorât foc din cer şi a mistuit arderea de tot şi jertfele, şi slava Domnului a umplut casa.

1Împ 8.54;Lev 9.24;Jud 6.21;1Împ 18.38;

2Preoţii nu puteau să intre în Casa Domnului, căci slava Domnului umplea Casa Domnului.

2Cron 5.14;

3Toţi copiii lui Israel au văzut pogorându-se focul şi slava Domnului peste casă; ei şi-au plecat faţa la pământ pe pardoseală, s-au închinat, şi au lăudat pe Domnul, zicând: "Căci este bun, căci îndurarea Lui ţine în veac!"

4Împăratul şi tot poporul au adus jertfe înaintea Domnului.

1Împ 8.62-63;

5Împăratul Solomon a junghiat douăzeci şi două de mii de boi şi o sută douăzeci de mii de oi. Astfel au făcut împăratul şi tot poporul sfinţirea Casei lui Dumnezeu.

6Preoţii stăteau la locul lor, şi tot astfel şi Leviţii, cu instrumentele făcute în cinstea Domnului de împăratul David, pentru cântarea laudelor Domnului, când i-a însărcinat David să mărească pe Domnul, zicând: "Căci îndurarea lui ţine în veac!" Preoţii sunau din trâmbiţe în faţa lor. Şi tot Israelul era de faţă.

1Cron 15.16;2Cron 5.12;

7Solomon a sfinţit şi mijlocul curţii, care este înaintea Casei Domnului; căci acolo a adus arderile de tot şi grăsimile jertfelor de mulţumire, pentru că altarul de aramă, pe care-l făcuse Solomon, nu putea cuprinde arderile de tot, darurile de mâncare şi grăsimile.

1Împ 8.64;

8Solomon a prăznuit sărbătoarea în vremea aceea şapte zile, şi tot Israelul a prăznuit împreună cu el; venise o mare mulţime de oameni, de la intrarea Hamatului până la pârâul Egiptului.

1Împ 8.65;Ios 13.3;

9În ziua a opta, au avut o adunare de sărbătoare; căci sfinţirea altarului au făcut-o şapte zile, şi sărbătoarea tot şapte zile.

10În a douăzeci şi treia zi a lunii a şaptea, Solomon a trimis înapoi în corturi pe popor, care era vesel şi mulţumit de binele pe care-l făcuse Domnul lui David, lui Solomon şi poporului Său Israel.

1Împ 8.66;

Dumnezeu Se arată lui Solomon.

11Când a isprăvit Solomon Casa Domnului şi casa împăratului, şi a izbutit în tot ce-şi pusese de gând să facă în Casa Domnului şi în casa împăratului,

1Împ 9.1;

12Domnul S-a arătat lui Solomon noaptea, şi i-a zis: "Îţi ascult rugăciunea, şi aleg locul acesta drept casa unde va trebui să Mi se aducă jertfe.

13Când voi închide cerul, şi nu va fi ploaie, când voi porunci lăcustelor să mănânce ţara, când voi trimite ciuma în poporul Meu:

2Cron 6.26-28;

14dacă poporul Meu peste care este chemat Numele Meu se va smeri, se va ruga, şi va căuta Faţa Mea, şi se va abate de la căile lui rele, - îl voi asculta din ceruri, îi voi ierta păcatul, şi-i voi tămădui ţara.

Iac 4.10;2Cron 6.27-30;

15Ochii Mei vor fi deschişi de acum, şi urechile Mele vor fi cu luare aminte la rugăciunea făcută în locul acesta.

2Cron 6.40;

16Acum, aleg şi sfinţesc casa aceasta, pentru ca Numele Meu să locuiască în ea pe vecie, şi voi avea totdeauna ochii şi inima Mea acolo.

1Împ 9.3;2Cron 6.6;

17Şi tu, dacă vei umbla înaintea Mea cum a umblat tatăl tău David, făcând tot ce ţi-am poruncit, şi dacă vei păzi legile şi poruncile Mele,

1Împ 9.4;

18voi întări scaunul de domnie al împărăţiei tale, cum am făgăduit tatălui tău David, când am zis: "Niciodată nu vei fi lipsit de un urmaş, care să domnească peste Israel."

2Cron 6.16;

19Dar dacă vă veţi abate, dacă veţi părăsi legile şi poruncile Mele, pe care vi le-am dat, şi dacă vă veţi duce să slujiţi altor dumnezei şi să vă închinaţi înaintea lor,

Lev 26.14-33;Deut 28.15-37;

20vă voi smulge din ţara Mea, pe care v-am dat-o, voi lepăda de la Mine casa aceasta, pe care am închinat-o Numelui Meu, şi o voi face de pomină şi de batjocură printre toate popoarele.

21Şi cât de înaltă este casa aceasta, oricine va trece pe lângă ea, va rămâne încremenit, şi va zice: "Pentru ce a făcut Domnul aşa ţării şi casei acesteia?"

Deut 29.24;Ier 22.8-9;

22Şi se va răspunde: "Pentru că au părăsit pe Domnul, Dumnezeul părinţilor lor, care i-a scos din ţara Egiptului, pentru că s-au alipit de alţi dumnezei, s-au închinat înaintea lor şi le-au slujit; iată de ce a trimis peste ei toate aceste rele."

Cetăţile zidite de Solomon.

8

1După douăzeci de ani, în timpul cărora Solomon a zidit Casa Domnului şi casa lui însuşi,

1Împ 9.10;

2a întărit cetăţile, pe care i le-a dat Hiram şi a aşezat în ele pe copiii lui Israel.

3Solomon a mers împotriva Hamatului, la Ţoba, şi a pus stăpânire pe ea.

4A întărit Tadmorul în pustie, şi toate cetăţile care slujeau ca cetăţi pentru merinde în Hamat.

1Împ 9.17;

5A întărit apoi Bet-Horonul de sus şi Bet-Horonul de jos, ca cetăţi întărite cu ziduri, porţi şi zăvoare;

6Baalatul, şi toate cetăţile care slujeau ca cetăţi pentru merinde şi care ţineau de el, toate cetăţile pentru care, cetăţile pentru călărime, şi tot ce a găsit cu cale Solomon să zidească la Ierusalim, la Liban, şi în toată ţara al cărei stăpân era.

7Pe tot poporul care mai rămăsese din Hetiţi, din Amoriţi, din Fereziţi, din Heviţi şi din Iebusiţi, care nu făcea parte din Israel,

1Împ 9.20;

8pe urmaşii lor care rămăseseră după ei în ţară şi pe care nu-i nimiciseră copiii lui Israel, Solomon i-a ridicat ca oameni de corvoadă, ceea ce au fost până în ziua de azi.

9Solomon n-a întrebuinţat ca robi pentru lucrările lui, pe nici unul din copiii lui Israel: căci ei erau oameni de război, căpeteniile lui, slujbaşii lui, mai marii carelor şi călărimii lui.

10Căpeteniile puse de împăratul Solomon în fruntea poporului, şi însărcinaţi să privegheze peste el, erau în număr de două sute cincizeci.

1Împ 9.23;

11Solomon a suit pe fata lui Faraon din cetatea lui David în casa pe care i-o zidise; căci a zis: "Nevasta mea să nu locuiască în casa lui David, împăratul lui Israel, pentru că locurile în care a intrat chivotul Domnului sunt sfinte."

1Împ 3.1;1Împ 7.8;1Împ 9.24;

Rânduiala slujbei.

12Atunci Solomon a adus arderi de tot Domnului pe altarul Domnului, pe care-l zidise înaintea pridvorului.

13Aducea ce era poruncit de Moise pentru fiecare zi, pentru zilele de Sabat, pentru zilele de lună nouă, şi pentru sărbători, de trei ori pe an, la sărbătoarea azimilor, la sărbătoarea săptămânilor, şi la sărbătoarea corturilor.

Ex 29.38;Num 28.3-26;Num 29.1;Ex 23.14;Deut 16.18;

14A pus în slujbele lor, aşa cum le rânduise tatăl său David, cetele preoţilor, după slujba lor, pe Leviţi după însărcinarea lor, care era să mărească pe Domnul şi să facă zi de zi de slujbă în faţa preoţilor, şi pe uşieri, împărţiţi la fiecare uşă, după cetele lor: căci aşa poruncise David, omul lui Dumnezeu.

1Cron 24.1;1Cron 25.1;1Cron 9.17;1Cron 26.1;

15Nu s-au abătut de la porunca împăratului cu privire la preoţi şi Leviţi, nici cu privire la vreun alt lucru, nici în privinţa vistieriilor.

16Aşa s-a înfăptuit toată lucrarea lui Solomon, din ziua când s-a pus temelia Casei Domnului şi până în ziua când a fost isprăvită. Casa Domnului a fost deci isprăvită.

17Solomon a plecat atunci la Eţion-Gheber şi la Elot, pe ţărmul mării, în ţara Edomului.

1Împ 9.26;

18Şi Hiram i-a trimis, prin slujitorii săi, corăbii şi slujitori care cunoşteau marea. Ei s-au dus cu slujitorii lui Solomon la Ofir, şi au luat de acolo patru sute cincizeci de talanţi de aur, pe care i-au adus împăratului Solomon.

1Împ 9.27;2Cron 9.10-13;

Împărăteasa din Seba.

9

1Împărăteasa din Seba a auzit de faima lui Solomon, şi a venit la Ierusalim ca să-l încerce prin întrebări grele. Ea avea un alai foarte mare, şi cămile încărcate cu mirodenii, aur mult de tot şi pietre scumpe. S-a dus la Solomon, şi i-a spus tot ce avea pe inimă.

1Împ 10.1;Mat 12.42;Luc 11.31;

2Solomon i-a răspuns la toate întrebările, şi n-a fost nimic pe care să nu fi ştiut Solomon să i-l lămurească.

3Împărăteasa din Seba a văzut înţelepciunea lui Solomon, şi casa pe care o zidise,

4şi bucatele de la masa lui, şi locuinţa slujitorilor lui, şi slujbele şi hainele celor ce-i slujeau, şi paharnicii lui şi hainele lor, şi treptele pe care se suia la Casa Domnului. Uimită,

5ea a zis împăratului: "Era adevărat deci ce am auzit eu în ţara mea despre faptele şi înţelepciunea ta!

6Nu credeam tot ce se zicea, până n-am venit şi am văzut cu ochii mei. Şi iată că nu mi s-a istorisit nici jumătate din mărirea şi înţelepciunea ta. Tu întreci faima pe care am auzit-o despre tine.

7Ferice de oamenii tăi, ferice de slujitorii tăi, care sunt pururea înaintea ta, şi care aud înţelepciunea ta!

8Binecuvântat să fie Domnul, Dumnezeul tău, care S-a îndurat de tine, şi te-a pus pe scaunul Lui de domnie ca împărat pentru Domnul, Dumnezeul tău! Pentru că Dumnezeul tău iubeşte pe Israel şi vrea să-l facă să rămână în picioare pe vecie, pentru aceea te-a pus împărat peste el, ca să faci judecată şi dreptate."

9Ea a dat împăratului o sută douăzeci de talanţi de aur, foarte multe mirodenii, şi pietre scumpe. N-au mai fost mirodenii ca cele date împăratului Solomon de împărăteasa din Seba.

10Slujitorii lui Hiram şi slujitorii lui Solomon, care au adus aur din Ofir, au adus şi lemn mirositor şi pietre scumpe.

2Cron 8.18;1Împ 10.11;

11Împăratul a făcut cu lemnul mirositor scări pentru Casa Domnului şi pentru casa împăratului, şi harfe şi alăute pentru cântăreţi. Nu se mai văzuse aşa ceva în ţara lui Iuda.

12Împăratul Solomon a dat împărătesei din Seba tot ce a dorit ea, ce a cerut, mai mult decât adusese ea împăratului. Apoi s-a întors şi s-a dus în ţara ei, ea şi slujitorii ei.

Avuţia, înţelepciunea şi mărirea lui Solomon.

13Greutatea aurului care venea pe fiecare an lui Solomon era de şase sute şaizeci şi şase de talanţi de aur,

14afară de ce lua de la negustorii cei mari şi de la cei mici, de la toţi împăraţii Arabiei şi de la dregătorii ţării, care aduceau aur şi argint lui Solomon.

15Împăratul Solomon a făcut două sute de scuturi mari de aur bătut, şi pentru fiecare din ele a întrebuinţat şase sute de sicli de aur bătut,

16şi alte trei sute de scuturi de aur bătut, şi pentru fiecare din ele a întrebuinţat trei sute de sicli de aur; şi împăratul le-a pus în casa pădurii Libanului.

17Împăratul a făcut un mare scaun de domnie de fildeş, şi l-a acoperit cu aur curat.

18Scaunul acesta de domnie avea şase trepte, şi un aşternut pentru picioare, de aur, care se ţinea de scaunul de domnie; de fiecare parte a scaunului erau rezemători, lângă rezemători erau doi lei,

19şi pe cele şase trepte, de o parte şi de alta, erau doisprezece lei. Aşa ceva nu s-a făcut pentru nici o împărăţie.

20Toate paharele împăratului Solomon erau de aur, şi toate vasele din casa pădurii Libanului erau de aur curat. Nu era nimic de argint: argintului nu i se dădea nici un preţ, pe vremea lui Solomon.

21Căci împăratul avea corăbii din Tarsis care călătoreau cu slujitorii lui Hiram; şi la fiecare trei ani veneau corăbiile din Tarsis, aducând aur şi argint, fildeş, maimuţe şi păuni.

22Împăratul Solomon a întrecut pe toţi împăraţii pământului prin bogăţiile şi înţelepciunea lui.

23Toţi împăraţii pământului căutau să vadă pe Solomon, ca să audă înţelepciunea pe care o pusese Dumnezeu în inima lui.

24Şi fiecare din ei îşi aducea darul lui, lucruri de argint şi lucruri de aur, haine, arme, mirodenii, cai şi catâri; aşa era în fiecare an.

25Solomon avea patru mii de iesle pentru caii de la carele lui, şi douăsprezece mii de călăreţi pe care i-a aşezat în cetăţile unde îşi ţinea carele şi la Ierusalim lângă împărat.

1Împ 4.26;1Împ 10.26;2Cron 1.14;

26El stăpânea peste toţi împăraţii, de la Râu până la ţara Filistenilor şi până la hotarul Egiptului.

1Împ 4.21;Gen 15.18;Ps 72.8;

27Împăratul a făcut argintul tot aşa de obişnuit la Ierusalim ca pietrele, şi cedrii tot atât de mulţi ca smochinii sălbatici, care cresc pe câmpie.

1Împ 10.27;2Cron 1.15;

28Din Egipt şi din toate ţările se aduceau cai pentru Solomon.

1Împ 10.28;2Cron 1.16;

Moartea lui Solomon.

29Celelalte fapte ale lui Solomon, cele dintâi şi cele de pe urmă, nu sunt scrise oare în Cartea proorocului Natan, în prorocia lui Ahia din Silo, şi în descoperirile proorocului Ieedo despre Ieroboam, fiul lui Nebat?

1Împ 11.41;1Împ 11.29;2Cron 12.15;2Cron 13.22;

30Solomon a domnit patruzeci de ani la Ierusalim peste tot Israelul.

1Împ 11.42-43;

31Apoi Solomon a adormit cu părinţii lui, şi l-au îngropat în cetatea tatălui său David. Şi, în locul lui, a domnit fiul său Roboam.

ISTORIA
ÎMPĂRĂŢIEI LUI IUDA, DE LA DEZBINARE PÂNĂ LA ROBIE.

(Capitolele 10-36. Ieremia 25.4-11.)

Dezbinarea împărăţiei.

10

1Roboam s-a dus la Sihem, căci tot Israelul venise la Sihem să-l facă împărat.

1Împ 12.1;

2Când a auzit lucrul acesta, Ieroboam, fiul lui Nebat, era în Egipt, unde fugise de împăratul Solomon; şi s-a întors din Egipt.

1Împ 11.40;

3Au trimis să-l cheme. Atunci Ieroboam şi tot Israelul au venit la Roboam şi i-au vorbit aşa:

4"Tatăl tău ne-a îngreuiat jugul: acum uşurează această aspră robie şi jugul greu pe care l-a pus peste noi tatăl tău. Şi îţi vom sluji."

5El le-a zis: "Întoarceţi-vă la mine după trei zile." Şi poporul a plecat.

6Împăratul Roboam a întrebat pe bătrânii care fuseseră cu tatăl său Solomon, în timpul vieţii lui, şi a zis: "Ce mă sfătuiţi să răspund poporului acestuia?"

7Şi iată ce i-au zis ei: "Dacă vei fi bun cu poporul acesta, dacă-i vei primi bine, şi dacă le vei vorbi cu bunăvoinţă, îţi vor sluji pe vecie."

8Dar Roboam a lăsat sfatul pe care i-l dădeau bătrânii, şi a întrebat pe tinerii care crescuseră cu el şi care-l înconjurau.

9El le-a zis: "Ce mă sfătuiţi să răspund poporului acestuia care-mi vorbeşte astfel: "Uşurează jugul pe care l-a pus tatăl tău peste noi?"

10Şi iată ce i-au zis tinerii care crescuseră cu el: "Aşa să vorbeşti poporului acestuia care ţi-a vorbit aşa: "Tatăl tău ne-a îngreuiat jugul, iar tu uşurează-ni-l!" să le vorbeşti aşa: "Degetul meu cel mic este mai gros decât coapsele tatălui meu.

11Acum, tatăl meu a pus peste voi un jug greu, dar eu îl voi face şi mai greu: tatăl meu v-a pedepsit cu bice, dar eu vă voi pedepsi cu scorpioane."

12Ieroboam şi tot poporul au venit la Roboam a treia zi, după cum le spusese împăratul: "Întoarceţi-vă la mine peste trei zile."

13Împăratul le-a răspuns aspru. Împăratul Roboam a lăsat sfatul bătrânilor,

14şi le-a vorbit aşa, după sfatul tinerilor: "Tatăl meu v-a îngreuiat jugul, dar eu îl voi îngreuia şi mai mult; tatăl meu v-a pedepsit cu bice, dar eu vă voi pedepsi cu scorpioane."

15Astfel împăratul n-a ascultat pe popor; căci aşa rânduise Dumnezeu, în vederea împlinirii cuvântului, pe care-l spusese Domnul prin Ahia din Silo lui Ieroboam, fiul lui Nebat.

1Sam 2.25;1Împ 12.15-24;1Împ 11.29;

16Când a văzut tot Israelul că împăratul nu-l ascultă, poporul a răspuns împăratului: "Ce parte avem noi cu David? Noi n-avem nici o moştenire cu fiul lui Isai! La corturile tale, Israele! Acum, vezi-ţi de casă, Davide!" Şi tot Israelul s-a dus în corturile lui.

17Copiii lui Israel, care locuiau în cetăţile lui Iuda, au fost singurii peste care a domnit Roboam.

18Atunci împăratul Roboam a trimis pe Hadoram, care era mai mare peste dări. Hadoram a fost împroşcat cu pietre de copiii lui Israel, şi a murit. Şi împăratul Roboam s-a grăbit şi s-a suit într-un car, ca să fugă la Ierusalim.

1Împ 12.19;

19Astfel s-a dezlipit Israel de casa lui David până în ziua de azi.

Măsurile luate de Roboam.

11

1Roboam, venind la Ierusalim, a strâns casa lui Iuda şi a lui Beniamin, o sută optzeci de mii de oameni de frunte, buni pentru război, ca să lupte împotriva lui Israel şi să-l aducă iarăşi sub stăpânirea lui Roboam.

1Împ 12.21;

2Dar cuvântul Domnului a vorbit astfel lui Şemaia, omul lui Dumnezeu:

2Cron 12.15;

3"Vorbeşte lui Roboam, fiul lui Solomon, împăratul lui Iuda, şi întregului Israel din Iuda şi din Beniamin. Şi spune-le:

4"Aşa vorbeşte Domnul: "Să nu vă suiţi şi să nu faceţi război împotriva fraţilor voştri! Fiecare din voi să se întoarcă acasă, căci de la Mine s-a întâmplat lucrul acesta. "Ei au ascultat de cuvintele Domnului, s-au întors acasă, şi nu s-au mai dus împotriva lui Ieroboam.

5Roboam a locuit la Ierusalim, şi a zidit cetăţi întărite în Iuda.

6A zidit Betleemul, Etamul, Tecoa,

7Bet-Ţur, Soco, Adulam,

8Gat, Mareşa, Zif,

9Adoraim, Lachis, Azeca,

10Ţorea, Aialon şi Hebronul, care erau în Iuda şi în Beniamin, şi a făcut din ele nişte cetăţi întărite.

11Le-a întărit, a pus în ele căpitani şi magazii de bucate, de untdelemn şi vin.

12A pus în fiecare din aceste cetăţi scuturi şi suliţe, şi le-a făcut foarte tari. Iuda şi Beniamin erau ai lui.

13Preoţii şi Leviţii, care se aflau în tot Israelul, şi-au părăsit locuinţele şi s-au dus la el;

14căci Leviţii şi-au părăsit ţinuturile şi moşiile şi au venit în Iuda şi la Ierusalim, pentru că Ieroboam şi fiii săi i-au împiedicat să-şi împlinească slujbele ca preoţi ai Domnului.

Num 35.2;2Cron 13.9;

15Ieroboam a pus preoţi pentru înălţimile, pentru ţapii şi pentru viţeii pe care îi făcuse.

1Împ 12.31;1Împ 13.33;1Împ 14.9;Osea 13.2;Lev 17.7;1Cor 10.20;1Împ 12.28;

16Aceia din toate seminţiile lui Israel, care aveau pe inimă să caute pe Domnul, Dumnezeul lui Israel, au urmat pe Leviţi la Ierusalim, ca să jertfească Domnului, Dumnezeului părinţilor lor.

2Cron 15.9;2Cron 30.11-18;

17Ei au dat astfel tărie împărăţiei lui Iuda, şi au întărit pe Roboam, fiul lui Solomon, timp de trei ani; căci trei ani au umblat în calea lui David şi a lui Solomon.

2Cron 12.1;

Nevestele şi copiii lui Roboam.

18Roboam a luat de nevastă pe Mahalat, fata lui Ierimot, fiul lui David şi al Abihailei, fata lui Eliab, fiul lui Isai.

19Ea i-a născut fii pe: Ieuş, Şemaria şi Zaham.

20După ea, a luat pe Maaca, fata lui Absalom. Ea i-a născut pe Abia, pe Atai, pe Ziza şi pe Şelomit.

1Împ 15.2;2Cron 13.2;

21Roboam iubea pe Maaca, fata lui Absalom, mai mult decât pe toate nevestele şi ţiitoarele lui; căci a avut optsprezece neveste şi şaizeci de ţiitoare, şi a născut douăzeci şi opt de fii şi şaizeci de fete.

22Roboam a dat cel dintâi loc lui Abia, fiul Maachei, şi l-a pus căpetenie peste fraţii lui, căci voia să-l facă împărat.

Deut 21.15-17;

23El a lucrat cu minte, împrăştiind pe toţi fiii săi în toate ţinuturile lui Iuda şi lui Beniamin, în toate cetăţile întărite; le-a dat de mâncare din belşug, şi le-a căutat o mulţime de neveste.

Năvălirea lui Şişac.

12

1Când s-a întărit Roboam în domnie şi a căpătat putere, a părăsit legea Domnului, şi tot Israelul a părăsit-o împreună cu el.

2Cron 11.17;1Împ 14.22-24;

2În al cincilea an al domniei lui Roboam, Şişac, împăratul Egiptului, s-a suit împotriva Ierusalimului, pentru că păcătuiseră împotriva Domnului.

1Împ 14.24-25;

3Avea o mie două sute de care şi şaizeci de mii de călăreţi; şi împreună cu el a venit din Egipt un popor fără număr, dintre Libieni, Suchieni şi Etiopieni.

2Cron 16.8;

4A luat cetăţile întărite ale lui Iuda, şi a ajuns până la Ierusalim.

5Atunci proorocul Şemaia s-a dus la Roboam şi la căpeteniile lui Iuda, care se adunaseră în Ierusalim, la apropierea lui Şişac, şi le-a zis: "Aşa vorbeşte Domnul: "Voi M-aţi părăsit; vă părăsesc şi Eu, şi vă dau în mâinile lui Şişac."

2Cron 11.2;2Cron 15.2;

6Căpeteniile lui Israel şi împăratul s-au smerit, şi au zis: "Domnul este drept!"

Iac 4.10;Ex 9.27;

7Şi dacă a văzut Domnul că s-au smerit, cuvântul Domnului a vorbit astfel lui Şemaia: "S-au smerit, nu-i voi nimici, nu voi zăbovi să le vin în ajutor, şi mânia Mea nu va veni asupra Ierusalimului prin Şişac;

1Împ 21.28-29;

8dar îi vor fi supuşi, şi vor şti ce înseamnă să-Mi slujească Mie sau să slujească împărăţiilor altor ţări."

9Şişac, împăratul Egiptului, s-a suit împotriva Ierusalimului. A luat vistieriile Casei Domnului şi vistieriile casei împăratului, a luat tot. A luat scuturile de aur pe care le făcuse Solomon.

1Împ 14.25-26;1Împ 10.16-17;2Cron 9.15-16;

10Împăratul Roboam a făcut în locul lor nişte scuturi de aramă, şi le-a dat în grija căpeteniilor alergătorilor, care păzeau intrarea casei împăratului.

2Sam 8.18;

11Ori de câte ori se ducea împăratul la Casa Domnului, alergătorii veneau şi le purtau înaintea lui; apoi le aduceau iarăşi în odaia alergătorilor.

12Pentru că Roboam se smerise, Domnul Şi-a abătut mânia de la el, şi nu l-a nimicit de tot. Şi tot mai era ceva bun în Iuda.

13Împăratul Roboam s-a întărit în Ierusalim şi a domnit. Avea patruzeci şi unu de ani când a ajuns împărat, şi a domnit şaptesprezece ani la Ierusalim, cetatea pe care o alesese Domnul din toate seminţiile lui Israel, ca să-Şi pună Numele în ea. Mama sa se numea Naama, Amonita.

1Împ 14.21;2Cron 6.6;

14El a făcut lucruri rele, pentru că nu şi-a pus inima să caute pe Domnul.

15Faptele lui Roboam, cele dintâi şi cele de pe urmă, nu sunt scrise oare în cartea proorocului Şemaia, şi a proorocului Ido, în cărţile spiţelor de neam? Totdeauna a fost război între Roboam şi Ieroboam.

2Cron 9.29;2Cron 13.22;1Împ 14.30;

16Roboam a adormit cu părinţii săi, şi a fost îngropat în cetatea lui David. Şi, în locul lui, a domnit fiul său Abia.

1Împ 14.31;

Abia, împăratul lui Iuda.

13

1În al optsprezecelea an al domniei lui Ieroboam, peste Iuda a început să domnească Abia.

1Împ 15.1;

2El a domnit trei ani la Ierusalim. Mama sa se numea Micaia, fata lui Uriel, din Ghibea. Între Abia şi Ieroboam a fost război.

2Cron 11.20;

3Abia a început lupta cu o oaste de războinici viteji, patru sute de mii de oameni aleşi; şi Ieroboam s-a înşiruit de bătaie împotriva lui cu opt sute de mii de oameni aleşi, războinici viteji.

4De pe vârful muntelui Ţemaraim, care face parte din muntele lui Efraim, Abia s-a sculat şi a zis: "Ascultă-mă, Ieroboame, şi tot Israelul!

Ios 18.22;

5Nu trebuie oare să ştiţi că Domnul, Dumnezeul lui Israel, a dat pe vecie domnia peste Israel lui David şi fiilor lui printr-un legământ care nu se poate călca?

6Dar Iaroboam, fiul lui Nebat, slujitorul lui Solomon, fiul lui David, s-a sculat şi s-a răzvrătit împotriva stăpânului său.

1Împ 11.26;1Împ 12.20;

7Nişte oameni de nimic, oameni răi, s-au strâns la el şi s-au împotrivit lui Roboam, fiul lui Solomon. Roboam era tânăr şi fricos, şi nu putea să li se împotrivească.

Jud 9.4;

8Şi acum, voi credeţi că puteţi ieşi biruitori asupra împărăţiei Domnului, care este în mâinile fiilor lui David; şi voi sunteţi o mare mulţime şi aveţi cu voi viţeii de aur pe care vi i-a făcut Ieroboam ca dumnezei.

1Împ 12.28;1Împ 14.9;Osea 8.6;

9N-aţi îndepărtat voi pe preoţii Domnului, pe fiii lui Aaron şi pe Leviţi, şi nu v-aţi făcut voi preoţi, ca şi popoarele celorlalte ţări? Oricine venea cu un viţel şi şapte berbeci, ca să fie sfinţit, se făcea preot al celui ce nu este Dumnezeu.

2Cron 11.14-15;Ex 29.35;

10Dar cât despre noi, Domnul este Dumnezeul nostru, şi noi nu L-am părăsit, preoţii din slujba Domnului sunt fii ai lui Aaron, şi Leviţii stau şi îşi împlinesc slujbele.

11Noi aducem în fiecare dimineaţă şi în fiecare seară arderi de tot Domnului, ardem tămâie mirositoare, punem pâinile pentru punerea înaintea Domnului pe masa cea curată, şi aprindem în fiecare seară sfeşnicul de aur cu candelele lui; căci păzim poruncile Domnului, Dumnezeului nostru. Dar voi L-aţi părăsit.

2Cron 2.4;Lev 24.6;Ex 27.20-21;Lev 24.2-3;

12Iată că Dumnezeu şi preoţii Lui sunt cu noi, în fruntea noastră, şi avem şi trâmbiţele răsunătoare ca să sunăm din ele împotriva voastră. Copii ai lui Israel! nu faceţi război împotriva Domnului, Dumnezeului părinţilor voştri, căci nu veţi avea nici o izbândă!"

Num 10.8;Fapt 5.39;

13Ieroboam i-a luat pe din apoi, cu ajutorul unor oameni puşi la pândă, aşa că oştile lui erau în faţa lui Iuda, iar cei ce stăteau la pândă erau înapoia lor.

14Cei din Iuda, întorcându-se, au avut de luptat înainte şi înapoi. Au strigat către Domnul, şi preoţii au sunat din trâmbiţe.

15Oamenii lui Iuda au scos un strigăt de război şi, la strigătul de război al oamenilor lui Iuda, Domnul a lovit pe Ieroboam şi pe tot Israelul dinaintea lui Abia şi a lui Iuda.

16Copiii lui Israel au fugit dinaintea lui Iuda, şi Dumnezeu i-a dat în mâinile lui.

17Abia şi poporul lui le-au pricinuit o mare înfrângere, şi cinci sute de mii de oameni aleşi au căzut morţi printre cei din Israel.

18Copiii lui Israel au fost smeriţi în vremea aceea, şi copiii lui Iuda au câştigat biruinţa, pentru că se sprijiniseră pe Domnul, Dumnezeul părinţilor lor.

1Cron 5.20;Ps 22.5;

19Abia a urmărit pe Ieroboam şi i-a luat cetăţi: Betelul cu satele lui, Ieşana cu satele ei, şi Efronul cu satele lui.

Ios 15.9;

20Ieroboam n-a mai avut putere pe vremea lui Abia, şi Domnul l-a lovit, şi a murit.

1Sam 25.38;1Împ 14.20;

21Dar Abia a ajuns puternic; a avut patrusprezece neveste, şi a născut douăzeci şi doi de fii şi şaisprezece fete.

22Celelalte fapte ale lui Abia, ce a făcut şi ce a spus el, sunt scrise în cartea proorocului Ido.

2Cron 12.15;

14

1Abia a adormit cu părinţii lui, şi a fost îngropat în cetatea lui David. Şi, în locul lui, a domnit fiul său Asa. Pe vremea lui, ţara a avut odihnă zece ani.

Asa, împăratul lui Iuda.

2Asa a făcut ce este bine şi plăcut înaintea Domnului, Dumnezeului său.

1Împ 15.8;

3A îndepărtat altarele dumnezeilor străini şi înălţimile, a sfărâmat stâlpii idoleşti şi a tăiat Astarteele.

1Împ 15.14;2Cron 15.17;Ex 34.13;1Împ 11.7;

4A poruncit lui Iuda să caute pe Domnul, Dumnezeul părinţilor săi, şi să împlinească legea şi poruncile.

5A îndepărtat din toate cetăţile lui Iuda înălţimile şi stâlpii închinaţi soarelui. Şi împărăţia a avut pace sub el.

6A zidit cetăţi întărite în Iuda; căci ţara a fost liniştită, şi împotriva lui n-a fost război în anii aceia, pentru că Domnul i-a dat odihnă.

7El a zis lui Iuda: "Să zidim aceste cetăţi, şi să le înconjurăm cu ziduri, cu turnuri, cu porţi şi cu zăvoare; ţara este încă a noastră, căci am căutat pe Domnul, Dumnezeul nostru. L-am căutat, şi El ne-a dat odihnă din toate părţile." Au zidit dar, şi au izbutit.

8Asa avea o oştire de trei sute de mii de oameni din Iuda, care purtau scut şi suliţă, şi două sute optzeci de mii din Beniamin, care purtau scut şi trăgeau cu arcul, toţi oameni viteji.

Asa biruieşte pe Etiopieni.

9Zerah, Etiopianul, a ieşit împotriva lor cu o oştire de un milion de oameni şi trei sute de care, şi a înaintat până la Mareşa.

2Cron 16.8;Ios 15.44;

10Asa a mers înaintea lui, şi s-au înşiruit de bătaie în valea Ţefata, lângă Mareşa.

11Asa a chemat pe Domnul, Dumnezeul lui, şi a zis: "Doamne, numai Tu poţi veni în ajutor celui slab ca şi celui tare: vino în ajutorul nostru, Doamne Dumnezeul nostru! Căci pe Tine ne sprijinim, şi în Numele Tău am venit împotriva acestei mulţimi. Doamne, Tu eşti Dumnezeul nostru: să nu iasă biruitor omul împotriva Ta!"

Ex 14.10;2Cron 13.14;Ps 22.5;1Sam 14.6;1Sam 17.45;Prov 18.10;

12Domnul a lovit pe Etiopieni dinaintea lui Asa şi dinaintea lui Iuda, şi Etiopienii au luat-o la fugă.

2Cron 13.15;

13Asa şi poporul care era cu el i-a urmărit până la Gherar, şi Etiopienii au căzut fără să-şi poată scăpa viaţa, căci au fost nimiciţi de Domnul şi de oştirea Lui. Asa şi poporul lui au făcut o pradă mare;

Gen 10.19;Gen 20.1;

14au bătut toate cetăţile din împrejurimile Gherarului, căci groaza Domnului căzuse peste ele, şi au jefuit toate cetăţile, a căror pradă era mare.

Gen 35.5;2Cron 17.10;

15Au lovit şi corturile turmelor, şi au luat cu ei o mare mulţime de oi şi de cămile. Apoi s-au întors la Ierusalim.

Cuvântul lui Dumnezeu către Asa.

15

1Duhul lui Dumnezeu a venit peste Azaria, fiul lui Oded,

Num 24.2;Jud 3.10;2Cron 30.14;2Cron 24.20;

2şi Azaria s-a dus înaintea lui Asa, şi i-a zis: "Ascultaţi-mă, Asa, şi tot Iuda şi Beniamin! Domnul este cu voi când sunteţi cu El; dacă-L căutaţi, Îl veţi găsi; iar dacă-L părăsiţi, şi El vă va părăsi.

Iac 4.8;2Cron 15.4-15;1Cron 28.9;2Cron 33.12-13;Ier 29.13;Mat 7.7;2Cron 24.20;

3Multă vreme Israel a fost fără Dumnezeul cel adevărat, fără preot care să înveţe pe oameni, şi fără lege.

Osea 3.4;Lev 10.11;

4Dar în mijlocul strâmtorării lor s-au întors la Domnul, Dumnezeul lui Israel, L-au căutat, şi L-au găsit.

Deut 4.29;

5În vremurile acelea, nu era linişte pentru cei ce se duceau şi veneau, căci erau mari tulburări printre toţi locuitorii ţării;

Jud 5.6;

6un popor se bătea împotriva altui popor, o cetate împotriva altei cetăţi, pentru că Dumnezeu le tulbura cu tot felul de strâmtorări:

Mat 24.7;

7voi dar, întăriţi-vă, şi nu lăsaţi să vă slăbească mâinile, căci faptele voastre vor avea o răsplată."

Râvna lui Asa.

8După ce a auzit aceste cuvinte şi prorocia lui Oded, proorocul, Asa s-a întărit şi a îndepărtat urâciunile din toată ţara lui Iuda şi Beniamin şi din cetăţile pe care le luase în muntele lui Efraim, şi a înnoit altarul Domnului care era înaintea pridvorului Domnului."

2Cron 13.19;

9A strâns pe tot Iuda şi Beniamin, şi pe cei din Efraim, din Manase şi din Simeon, care locuiau printre ei, căci un mare număr dintre oamenii lui Israel au trecut la el când au văzut că Domnul, Dumnezeul lui, era cu el.

2Cron 11.16;

10S-au adunat la Ierusalim în luna a treia a anului al cincisprezecelea al domniei lui Asa. În ziua aceasta,

11au jertfit Domnului, din prada pe care o aduseseră: şapte sute de boi şi şapte mii de oi.

2Cron 14.15;2Cron 14.13;

12Au făcut legământ să caute pe Domnul, Dumnezeul părinţilor lor, din toată inima şi din tot sufletul lor;

2Împ 23.3;2Cron 34.31;Neem 10.29;

13şi oricine nu căuta pe Domnul, Dumnezeul lui Israel, trebuia omorât, fie mic fie mare, fie bărbat fie femeie.

Ex 22.20;Deut 13.5-15;

14Au jurat credinţă Domnului, cu glas tare, cu strigăte de bucurie, şi cu sunet de trâmbiţe şi de buciume;

15tot Iuda s-a bucurat de jurământul acesta, căci juraseră din toată inima lor, căutaseră pe Domnul de bună voia lor, şi-L găsiseră. Şi Domnul le-a dat odihnă de jur împrejur.

2Cron 15.2;

16Împăratul Asa n-a lăsat nici chiar pe mama sa Maaca să mai fie împărăteasă, pentru că făcuse un idol Astartei. Asa i-a dărâmat idolul, pe care l-a făcut praf, şi l-a ars lângă pârâul Chedron.

1Împ 15.13;

17Dar înălţimile tot n-au fost îndepărtate din Israel, măcar că inima lui Asa a fost în totul a Domnului în tot timpul vieţii lui.

2Cron 14.3-5;1Împ 15.14;

18A pus în Casa lui Dumnezeu lucrurile închinate Domnului de tatăl său şi de el însuşi: argint, aur şi vase.

19N-a fost nici un război până la al treizeci şi cincilea an al domniei lui Asa.

Asa face legământ cu împăratul Siriei.

16

1În al treizeci şi şaselea an al domniei lui Asa, Baeşa, împăratul lui Israel, s-a suit împotriva lui Iuda; şi a întărit Rama, ca să nu lase pe ai lui Asa, împăratul lui Iuda, să iasă şi să intre.

1Împ 15.17;2Cron 15.9;

2Asa a scos argint şi aur din vistieriile Casei Domnului şi ale casei împăratului, şi a trimis soli la Ben-Hadad, împăratul Siriei, care locuia la Damasc. Şi a pus să-i spună:

3"Să fie un legământ între mine şi tine, cum a fost unul între tatăl meu şi tatăl tău. Iată, îţi trimit argint şi aur. Du-te, şi rupe legământul tău cu Baeşa, împăratul lui Israel, ca să se depărteze de la mine."

4Ben-Hadad a ascultat pe împăratul Asa; a trimis pe căpeteniile oştirii sale împotriva cetăţilor lui Israel, şi au bătut Iionul, Dan, Abel-Maim, şi toate locurile pentru merinde din cetăţile lui Neftali.

5Când a auzit Baeşa, a încetat să mai întărească Rama, şi a pus capăt lucrărilor sale.

6Împăratul Asa a pus pe tot Iuda să ridice pietrele şi lemnele, pe care le întrebuinţa Baeşa la întărirea Ramei, şi le-a întrebuinţat la întărirea Ghebei şi Miţpei.

Mustrarea lui Asa.

7În vremea aceea, Hanani, văzătorul, s-a dus la Asa, împăratul lui Iuda, şi i-a zis: "Pentru că te-ai sprijinit pe împăratul Siriei, şi nu te-ai sprijinit pe Domnul, Dumnezeul tău, de aceea a scăpat oastea împăratului Siriei din mâinile tale.

1Împ 16.1;2Cron 19.2;Isa 31.1;Ier 17.5;

8Etiopienii şi Libienii nu alcătuiau oare o oaste mare, cu o mulţime de care şi călăreţi? Şi totuşi Domnul i-a dat în mâinile tale, pentru că te sprijinisei pe El.

2Cron 14.9;2Cron 12.3;

9Căci Domnul Îşi întinde privirile peste tot pământul, ca să sprijinească pe aceia a căror inimă este întreagă a Lui. Ai lucrat ca un nebun în privinţa aceasta, căci de acum vei avea războaie."

Iov 34.21;Prov 5.21;Prov 15.3;Ier 16.17;Ier 32.19;Zah 4.10;1Sam 13.13;1Împ 15.32;

10Asa s-a mâniat pe văzător, şi l-a pus la închisoare, pentru că era înfuriat împotriva lui. Tot în acelaşi timp Asa a apăsat şi pe unii din popor.

2Cron 18.26;Ier 20.2;Mat 14.3;

11Faptele lui Asa, cele dintâi şi cele de pe urmă, sunt scrise în cartea împăraţilor lui Iuda şi Israel.

12În al treizeci şi nouălea an al domniei sale, Asa s-a îmbolnăvit de picioare aşa încât avea mari dureri; chiar în timpul bolii lui, n-a căutat pe Domnul, ci a întrebat pe doctori.

Ier 17.5;

13Asa a adormit cu părinţii săi, şi a murit în al patruzeci şi unulea an al domniei lui;

1Împ 15.24;

14l-au îngropat în mormântul pe care şi-l săpase în cetatea lui David. L-au culcat pe un pat pe care-l umpluseră cu mirodenii, şi mirosuri pregătite după meşteşugul celui ce pregăteşte mirul, şi au ars în cinstea lui foarte multe mirodenii.

Gen 50.2;Marc 16.1;Ioan 19.39-40;2Cron 21.19;Ier 34.5;

Iosafat, împăratul lui Iuda.

17

1În locul lui a domnit fiul său Iosafat. El s-a întărit împotriva lui Israel:

1Împ 15.24;

2a pus oşti în toate cetăţile întărite ale lui Iuda, şi a rânduit căpetenii în ţara lui Iuda şi în cetăţile lui Efraim, pe care le luase tatăl său Asa.

2Cron 15.8;

3Domnul a fost cu Iosafat, pentru că a umblat în cele dintâi căi ale tatălui său David, şi n-a căutat pe Baali;

4căci a alergat la Dumnezeul tatălui său, şi a urmat poruncile Lui, fără să facă ce făcea Israel.

1Împ 12.28;

5Domnul a întărit domnia în mâinile lui Iosafat, căruia tot Iuda îi aducea daruri. Şi a avut o mulţime de bogăţii şi slavă.

1Sam 10.27;1Împ 10.25;1Împ 10.27;2Cron 18.1;

6Inima lui s-a întărit din ce în ce în căile Domnului, şi a îndepărtat din Iuda chiar şi înălţimile şi idolii.

1Împ 22.43;2Cron 15.17;2Cron 19.3;2Cron 20.33;

7În al treilea an al domniei lui, a însărcinat pe căpeteniile sale Ben-Hail, Obadia, Zaharia, Netaneel şi Mica, să se ducă să înveţe pe oameni în cetăţile lui Iuda.

2Cron 15.3;

8A trimis cu ei pe Leviţii Şemaia, Netania, Zebadia, Asael, Şemiramot, Ionatan, Adonia, Tobia şi Tob-Adonia, Leviţi, şi pe preoţii Elişama şi Ioram.

9Ei au învăţat pe oameni în Iuda, având cu ei cartea legii Domnului. Au străbătut toate cetăţile lui Iuda, şi au învăţat pe oameni în mijlocul poporului.

2Cron 35.3;Neem 8.7;

10Groaza Domnului a apucat toate împărăţiile ţărilor dimprejurul lui Iuda, şi n-au făcut război împotriva lui Iosafat.

Gen 35.5;

11Nişte Filisteni au adus lui Iosafat daruri şi un bir în argint; şi Arabii i-au adus şi ei vite, şapte mii şapte sute de berbeci şi şapte mii şapte sute de ţapi.

2Sam 8.2;

12Iosafat se ridicase la cea mai înaltă treaptă de mărire. A zidit în Iuda cetăţui şi cetăţi pentru merinde.

13A strâns merinde în cetăţile lui Iuda, şi avea la Ierusalim o ceată de oameni viteji ca ostaşi.

14Iată numărul lor, după casele părinţilor lor. Din Iuda, căpetenii peste o mie: Adna, căpetenia, cu trei sute de mii de viteji;

15după el, Iohanan, căpetenia, cu două sute optzeci de mii de oameni;

16după el, Amasia, fiul lui Zicri, care se predase de bunăvoie Domnului, cu două sute de mii de viteji.

Jud 5.2-9;

17Din Beniamin: Eliada, om viteaz, cu două sute de mii de oameni înarmaţi cu arc şi cu scut,

18şi după el, Zozabad, cu o sută optzeci de mii de oameni înarmaţi pentru război.

19Aceştia sunt cei ce erau în slujba împăratului, afară de aceia pe care îi pusese împăratul în toate cetăţile întărite ale lui Iuda.

2Cron 17.2;

Ahab şi Iosafat împotriva Sirienilor.

18

1Iosafat a avut bogăţii şi slavă din belşug, şi s-a încuscrit cu Ahab.

2Cron 17.5;2Împ 8.18;

2După câţiva ani, s-a pogorât la Ahab în Samaria. Ahab a tăiat pentru el şi pentru poporul care era cu el un mare număr de oi şi boi, şi l-a rugat să se suie la Ramot din Gallad.

1Împ 22.2;

3Ahab, împăratul lui Israel, a zis lui Iosafat, împăratul lui Iuda: "Vrei să vii cu mine la Ramot în Galaad?" Iosafat i-a răspuns: "Eu ca tine, şi poporul meu ca poporul tău, vom merge la luptă împotriva lui cu tine."

4Apoi Iosafat a zis împăratului lui Israel: "Întreabă acum, te rog, cuvântul Domnului."

1Sam 23.2-9;2Sam 2.1;

5Împăratul lui Israel a strâns pe prooroci, în număr de patru sute, şi le-a zis: "Să ne ducem la luptă împotriva Ramotului din Galaad, sau să-mi văd de treabă?" Şi ei au răspuns: "Suie-te, şi Dumnezeu o va da în mâinile împăratului."

6Dar Iosafat a zis: "Nu mai este aici nici un prooroc al Domnului, prin care să-L putem întreba?"

7Împăratul lui Israel a răspuns lui Iosafat: "Mai este un om prin care am putea să întrebăm pe Domnul; dar îl urăsc, căci nu-mi proroceşte nimic bun, nu proroceşte niciodată decât rău: este Mica, fiul lui Imla." Şi Iosafat a zis: "Să nu vorbească aşa împăratul!"

8Atunci împăratul lui Israel a chemat un dregător, şi i-a zis: "Trimite să vină îndată Mica, fiul lui Imla."

9Împăratul lui Israel şi Iosafat, împăratul lui Iuda, şedeau fiecare pe scaunul lui de domnie, îmbrăcaţi cu hainele lor împărăteşti; şedeau în locul de la intrarea porţii Samariei. Şi toţi proorocii proroceau înaintea lor.

10Zedechia, fiul lui Chenaana, îşi făcuse nişte coarne de fier, şi a zis: "Aşa vorbeşte Domnul: "Cu aceste coarne, vei bate pe Sirieni până îi vei nimici."

11Şi toţi proorocii au prorocit la fel, zicând: "Suie-te la Ramot în Galaad, căci vei avea izbândă şi Domnul o va da în mâinile împăratului."

12Solul care se dusese să cheme pe Mica, i-a vorbit aşa: "Iată, proorocii cu un gând prorocesc de bine împăratului; cuvântul tău să fie dar ca şi cuvântul fiecăruia din ei! Vesteşte de bine!"

13Mica a răspuns: "Viu este Domnul că voi vesti ce va spune Dumnezeul meu."

14Când a venit la împărat, împăratul i-a zis: "Mica, să ne ducem la luptă împotriva Ramotului din Galaad, sau să-mi văd de treabă?" El a răspuns: "Suiţi-vă! Căci veţi avea izbândă, şi vor fi daţi în mâinile voastre."

15Şi împăratul i-a zis: "De câte ori va trebui să te pun să juri că nu-mi vei spune decât adevărul în Numele Domnului?"

16Mica a răspuns: "Văd tot Israelul risipit pe munţi, ca nişte oi care n-au păstor; şi Domnul a zis: "Oamenii aceştia n-au stăpân, fiecare să se întoarcă în pace acasă!"

17Împăratul lui Israel a zis lui Iosafat: "Nu ţi-am spus eu? El nu-mi proroceşte nimic bun, nu-mi proroceşte decât rău."

18Şi Mica a zis: "Ascultaţi dar cuvântul Domnului! Am văzut pe Domnul stând pe scaunul Său de domnie, şi toată oastea cerurilor stând la dreapta şi la stânga Lui.

19Şi Domnul a zis: "Cine va amăgi pe Ahab, împăratul lui Israel, ca să se suie la Ramot în Galaad şi să piară acolo?" Au răspuns unul într-un fel, altul într-altul.

20Şi un duh a venit şi s-a înfăţişat înaintea Domnului, şi a zis: "Eu îl voi amăgi." Domnul i-a zis: "Cum?"

Iov 1.6;

21"Voi ieşi", a răspuns el, "şi voi fi un duh de minciună în gura tuturor proorocilor lui." Domnul a zis: "Îl vei amăgi, şi vei izbuti; ieşi, şi fă aşa."

22Şi acum, iată că Domnul a pus un duh de minciună în gura proorocilor tăi care sunt de faţă. Dar Domnul a vorbit rău împotriva ta."

Iov 12.16;Isa 19.14;Ezec 14.9;

23Atunci Zedechia, fiul lui Chenaana, apropiindu-se, a lovit pe Mica peste obraz, şi a zis: "Pe ce drum a ieşit duhul Domnului din mine ca să-ţi vorbească?"

Ier 20.2;Marc 14.65;Fapt 23.2;

24Mica a răspuns: "Vei vedea în ziua când vei umbla, din odaie în odaie, ca să te ascunzi."

25Împăratul lui Israel a zis: "Luaţi pe Mica, şi duceţi-l la Amon, căpetenia cetăţii, şi la Ioas, fiul împăratului.

26Şi spuneţi: "Aşa vorbeşte împăratul: "Băgaţi pe omul acesta în temniţă, şi hrăniţi-l cu pâinea şi cu apa întristării, până mă voi întoarce în pace."

2Cron 16.10;

27Şi Mica a zis: "Dacă te vei întoarce în pace, n-a vorbit Domnul prin mine!" Apoi a mai zis: "Voi, toate popoarele, auziţi!"

Moartea lui Ahab.

28Împăratul lui Israel şi Iosafat, împăratul lui Iuda, s-au suit la Ramot în Galaad.

29Împăratul lui Israel a zis lui Iosafat: "Vreau să-mi schimb hainele ca să mă duc la luptă; dar tu, îmbracă-te cu hainele tale." Şi împăratul lui Israel şi-a schimbat hainele, şi s-au dus la luptă.

30Împăratul Siriei dăduse următoarea poruncă mai marilor peste carele lui: "Să nu vă luptaţi nici cu cel mic nici cu cel mare, ci să vă luptaţi numai cu împăratul lui Israel."

31Când au zărit mai marii carelor pe Iosafat, au zis: "Este împăratul lui Israel." Şi l-au înconjurat ca să lupte cu el. Iosafat a scos un ţipăt. Domnul l-a ajutat, şi Dumnezeu i-a îndepărtat de la el.

32Mai marii carelor, văzând că nu era împăratul lui Israel, s-au depărtat de el.

33Atunci un om a tras cu arcul la întâmplare, şi a lovit pe împăratul lui Israel între încheieturile armăturii. Împăratul a zis celui ce-i mâna carul: "Întoarce, şi scoate-mă din câmpul de bătaie, căci sunt rănit."

34Lupta a fost înverşunată în ziua aceea. Împăratul lui Israel a stat în car, în faţa Sirienilor, până seara, şi a murit pe la apusul soarelui.

Hanani mustră pe Iosafat.

19

1Iosafat, împăratul lui Iuda, s-a întors în pace acasă la Ierusalim.

2Iehu, fiul proorocului Hanani, i-a ieşit înainte, şi a zis împăratului Iosafat: "Cum de ai ajutat tu pe cel rău, şi ai iubit pe cei ce urăsc pe Domnul? Din pricina aceasta este mâniat Domnul pe tine.

1Sam 9.9;Ps 139.21;2Cron 32.25;

3Dar tot se mai găseşte şi ceva bun în tine, căci ai înlăturat din ţară idolii, şi ţi-ai pus inima să caute pe Dumnezeu."

2Cron 17.4-6;2Cron 12.12;2Cron 30.19;Ezra 7.10;

Măsurile pentru împărţirea dreptăţii.

4Iosafat a rămas la Ierusalim. Apoi a mai făcut o călătorie prin mijlocul poporului, de la Beer-Şeba, până la muntele lui Efraim, şi i-a adus înapoi la Domnul, Dumnezeul părinţilor lor.

5A pus judecători în toate cetăţile întărite din ţara lui Iuda, în fiecare cetate.

6Şi a zis judecătorilor: "Luaţi seama la ce veţi face, căci nu pentru oameni veţi rosti judecăţi; ci pentru Domnul, care va fi lângă voi când le veţi rosti.

Deut 1.17;Ps 82.1;Ecl 5.8;

7Acum, frica Domnului să fie peste voi; vegheaţi asupra faptelor voastre, căci la Domnul, Dumnezeul nostru, nu este nici o nelegiuire, nici nu se are în vedere faţa oamenilor, nici nu se primesc daruri."

Deut 32.4;Rom 9.14;Deut 10.17;Iov 34.19;Fapt 10.34;Rom 2.11;Gal 2.6;Efes 6.9;Col 3.25;1Pet 1.17;

8Când s-a întors la Ierusalim, Iosafat a pus şi aici, pentru judecăţile Domnului şi pentru neînţelegeri, Leviţi, preoţi şi căpetenii peste casele părinteşti ale lui Israel.

Deut 16.18;2Cron 17.8;

9Şi iată poruncile pe care li le-a dat: "Voi să lucraţi în frica Domnului, cu credinţă şi curăţie de inimă.

2Sam 23.3;

10În orice neînţelegere, care vă va fi supusă de fraţii voştri, care locuiesc în cetăţile lor, şi anume: cu privire la un omor, la o lege, la o poruncă, la învăţături şi rânduieli, să-i luminaţi, ca să nu se facă vinovaţi faţă de Domnul, şi să nu izbucnească mânia Lui peste voi şi peste fraţii voştri. Aşa să lucraţi, şi nu veţi fi vinovaţi.

Deut 17.8;Num 16.46;Ezec 3.18;

11Şi iată că aveţi în frunte pe marele preot Amaria, pentru toate treburile Domnului, şi pe Zebadia, fiul lui Ismael, căpetenia casei lui Iuda, pentru toate treburile împăratului, şi aveţi înainte ca dregători pe Leviţi. Întăriţi-vă şi lucraţi, şi Domnul să fie cu cel ce va face binele!"

1Cron 26.30;2Cron 15.2;

Biruinţa lui Iosafat asupra Moabiţilor şi Amoniţilor.

20

1După aceea, fiii lui Moab şi fiii lui Amon, şi cu ei nişte Moaniţi, au pornit cu război împotriva lui Iosafat.

2Au venit şi au dat de ştire lui Iosafat, zicând: "O mare mulţime înaintează împotriva ta de dincolo de mare, din Siria, şi sunt la Haţaţon-Tamar, adică En-Ghedi."

Gen 14.7;Ios 15.62;

3În spaima sa, Iosafat şi-a îndreptat faţa să caute pe Domnul, şi a vestit un post pentru tot Iuda.

2Cron 19.3;Ezra 8.21;Ier 36.9;Iona 3.5;

4Iuda s-a adunat să cheme pe Domnul, şi au venit din toate cetăţile lui Iuda să caute pe Domnul.

5Iosafat a venit în mijlocul adunării lui Iuda şi a Ierusalimului, în Casa Domnului, înaintea curţii celei noi.

6Şi a zis: "Doamne, Dumnezeul părinţilor noştri, nu eşti Tu Dumnezeu în ceruri şi nu stăpâneşti Tu peste toate împărăţiile neamurilor? Oare n-ai Tu în mână tăria şi puterea, aşa că nimeni nu Ţi se poate împotrivi?

Deut 4.39;Ios 2.11;1Împ 8.23;Mat 6.9;Ps 47.2-8;Dan 4.17-32;1Cron 29.12;Ps 62.11;Mat 6.13;

7Oare n-ai izgonit Tu, Dumnezeul nostru, pe locuitorii ţării acesteia dinaintea poporului Tău Israel, şi n-ai dat-o Tu pentru totdeauna de moştenire seminţei lui Avraam care Te iubea?

Ps 44.2;Gen 17.7;Ex 6.7;Isa 41.8;Iac 2.23;

8Ei au locuit-o şi Ţi-au zidit în ea un locaş sfânt pentru Numele Tău, zicând:

9"Dacă va veni peste noi vreo nenorocire, sabia, judecata, ciuma sau foametea, ne vom înfăţişa înaintea casei acesteia şi înaintea Ta, căci Numele Tău este în casa aceasta; vom striga către Tine din mijlocul strâmtorării noastre, şi Tu ne vei asculta şi ne vei mântui!

10Acum, iată, fiii lui Amon, şi ai lui Moab şi cei din muntele Seir, la care n-ai îngăduit lui Israel să intre, când venea din ţara Egiptului, - căci s-a abătut de la ei şi nu i-a nimicit, -

Deut 2.4-19;Num 20.21;

11iată-i cum ne răsplătesc acum, venind să ne izgonească din moştenirea Ta, pe care ne-ai dat-o în stăpânire!

Ps 83.12;

12O, Dumnezeul nostru, nu-i vei judeca Tu pe ei? Căci noi suntem fără putere înaintea acestei mari mulţimi, care înaintează împotriva noastră, şi nu ştim ce să facem, dar ochii noştri sunt îndreptaţi spre Tine!"

1Sam 3.13;Ps 25.15;Ps 121.1-2;Ps 123.1-2;Ps 141.8;

13Tot Iuda stătea în picioare înaintea Domnului, cu pruncii, nevestele şi fiii lor.

14Atunci Duhul Domnului a venit în mijlocul adunării peste Iahaziel, fiul lui Zaharia, fiul lui Benaia, fiul lui Ieiel, fiul lui Matania, Levitul, dintre fiii lui Asaf.

Num 11.25-26;Num 24.2;2Cron 15.1;2Cron 24.20;

15Şi Iahaziel a zis: "Ascultaţi, tot Iuda şi locuitorii din Ierusalim, şi tu, împărate Iosafat! Aşa vă vorbeşte Domnul: "Nu vă temeţi şi nu vă spăimântaţi dinaintea acestei mari mulţimi, căci nu voi veţi lupta, ci Dumnezeu.

Ex 14.13-14;Deut 1.29-30;Deut 31.6-8;2Cron 32.7;

16Mâine pogorâţi-vă împotriva lor. Ei se vor sui pe dealul Ţiţ, şi-i veţi găsi la capătul văii, în faţa pustiei Ieruel.

17Nu veţi avea de luptat în lupta aceasta: aşezaţi-vă, staţi acolo, şi veţi vedea izbăvirea pe care v-o va da Domnul. Iuda şi Ierusalim, nu vă temeţi şi nu vă spăimântaţi; mâine, ieşiţi-le înainte, şi Domnul va fi cu voi!"

Ex 14.13-14;Num 14.9;2Cron 15.2;2Cron 32.8;

18Iosafat s-a plecat cu faţa la pământ, şi tot Iuda şi locuitorii Ierusalimului s-au aruncat înaintea Domnului să se închine înaintea Lui.

Ex 4.31;

19Leviţii dintre fiii Chehatiţilor şi dintre fiii Coreiţilor s-au sculat şi au lăudat cu glas tare şi puternic pe Domnul, Dumnezeul lui Israel.

20A doua zi, au pornit dis-de-dimineaţă spre pustia Tecoa. La plecarea lor, Iosafat a venit şi a zis: "Ascultaţi-mă, Iuda şi locuitorii Ierusalimului! Încredeţi-vă în Domnul, Dumnezeul vostru, şi veţi fi întăriţi; încredeţi-vă în proorocii Lui, şi veţi izbuti."

Isa 7.9;

21Apoi în învoire cu poporul, a numit nişte cântăreţi care, îmbrăcaţi cu podoabe sfinte, şi mergând înaintea oştirii, lăudau pe Domnul şi ziceau: "Lăudaţi pe Domnul, căci îndurarea Lui ţine în veac!"

1Cron 16.29;1Cron 16.34;Ps 136.1;1Cron 16.41;2Cron 5.13;2Cron 7.3-6;

22În clipa când au început cântările şi laudele. Domnul a pus o pândă împotriva fiilor lui Amon şi ai lui Moab şi împotriva celor din muntele Seir, care veniseră împotriva lui Iuda. Şi au fost bătuţi.

Jud 7.22;1Sam 14.20;

23Fiii lui Amon şi ai lui Moab s-au aruncat asupra locuitorilor din muntele Seir ca să-i nimicească cu desăvârşire şi să-i prăpădească. Şi, după ce au isprăvit cu locuitorii din Seir, s-au ajutat unii pe alţii să se nimicească.

24Când a ajuns Iuda pe înălţimea de unde se zăreşte pustia, s-au uitat înspre mulţime, şi iată că ei erau nişte trupuri moarte întinse pe pământ, şi nimeni nu scăpase.

25Iosafat şi poporul său s-au dus să ia prăzile; au găsit printre trupuri multe bogăţii şi lucruri scumpe, şi au luat atât de multe că n-au putut să le ducă pe toate. Trei zile au prădat, căci era multă pradă.

26A patra zi, s-au strâns în valea Beraca (Binecuvântare), unde au binecuvântat pe Domnul; de aceea au numit locul acesta valea Beraca, nume care i-a rămas până în ziua de azi.

27Toţi oamenii din Iuda şi din Ierusalim, în frunte cu Iosafat, au plecat veseli şi s-au întors la Ierusalim, căci Domnul îi umpluse de bucurie, izbăvindu-i de vrăjmaşii lor.

Neem 12.43;

28Au intrat în Ierusalim şi în Casa Domnului, în sunete de alăute, şi de harfe şi trâmbiţe.

29Groaza Domnului a apucat toate împărăţiile celorlalte ţări, când au auzit că Domnul luptase împotriva vrăjmaşilor lui Israel.

2Cron 17.10;

30Şi împărăţia lui Iosafat a fost liniştită, şi Dumnezeul lui i-a dat pace de jur împrejur.

2Cron 15.15;Iov 34.29;

Sfârşitul domniei lui Iosafat.

31Iosafat a domnit peste Iuda. Avea treizeci şi cinci de ani când a ajuns împărat, şi a domnit douăzeci şi cinci de ani la Ierusalim. Mama sa se chema Azuba, fata lui Şilhi.

1Împ 22.41;

32El a mers pe calea tatălui său Asa, şi nu s-a abătut deloc, făcând ce este bine înaintea Domnului.

33Numai că înălţimile n-au fost îndepărtate, şi poporul tot n-avea inima strâns lipită de Dumnezeul părinţilor săi.

2Cron 17.6;2Cron 12.14;2Cron 19.3;

34Celelalte fapte ale lui Iosafat, cele dintâi şi cele de pe urmă, sunt scrise în istoria lui Iehu, fiul lui Hanani, care este cuprinsă în cartea împăraţilor lui Israel.

1Împ 16.1-7;

35După aceea, Iosafat, împăratul lui Iuda, s-a unit cu împăratul lui Israel, Ahazia, a cărui purtare era nelegiuită.

1Împ 22.48-49;

36S-a unit cu el ca să zidească nişte corăbii, care să meargă la Tarsis, şi au făcut corăbii la Eţion-Gheber.

37Atunci Eliezer, fiul lui Dodava, din Mareşa, a prorocit împotriva lui Iosafat, şi a zis: "Pentru că te-ai unit cu Ahazia, Domnul îţi nimiceşte lucrarea." Şi corăbiile au fost sfărâmate, şi n-au putut să se ducă la Tarsis.

1Împ 22.48;2Cron 9.21;

21

1Iosafat a adormit cu părinţii săi, şi a fost îngropat cu părinţii săi în cetatea lui David. Şi, în locul lui, a domnit fiul său Ioram.

1Împ 22.50;

Ioram, împăratul lui Iuda.

2Ioram avea ca fraţi, fii ai lui Iosafat, pe: Azaria, Iehiel, Zaharia, Azaria, Micael şi Şefatia, toţi fii ai lui Iosafat, împăratul lui Israel.

3Tatăl lor le dăduse daruri însemnate în argint, în aur şi în lucruri scumpe, împreună cu cetăţi întărite în Iuda; dar împărăţia a lăsat-o lui Ioram, pentru că el era întâiul născut.

4Când a luat Ioram în stăpânire împărăţia tatălui său, şi când s-a întărit, a omorât cu sabia pe toţi fraţii săi şi pe vreo câţiva din capii lui Israel.

5Ioram avea treizeci şi doi de ani când a ajuns împărat, şi a domnit opt ani la Ierusalim.

2Împ 8.17;

6El a umblat în calea împăraţilor lui Israel, cum făcuse casa lui Ahab, căci avea de nevastă pe o fată a lui Ahab, şi a făcut ce este rău înaintea Domnului.

2Cron 22.2;

7Dar Domnul n-a voit să piardă casa lui David, din pricina legământului pe care-l făcuse cu David, şi din pricina făgăduinţei pe care o făcuse că îi va da totdeauna o lumină, lui şi fiilor lui.

2Sam 7.12-13;1Împ 11.36;2Împ 8.19;Ps 132.11;

8Pe vremea sa, Edom s-a răsculat împotriva stăpânirii lui Iuda, şi şi-a pus un împărat.

2Împ 8.20;

9Ioram a pornit cu căpeteniile şi cu toate carele sale. Sculându-se noaptea, a bătut pe Edomiţi, care-l înconjurau şi pe căpeteniile carelor lor.

10Răscoala lui Edom împotriva stăpânirii lui Iuda a ţinut până în ziua de azi. În acelaşi timp s-a răsculat şi Libna împotriva stăpânirii lui, pentru că părăsise pe Domnul, Dumnezeul părinţilor săi.

11Ioram a făcut chiar înălţimi în munţii lui Iuda. A târât pe locuitorii Ierusalimului la curvie, şi a amăgit pe Iuda.

Lev 17.7;Lev 20.5;2Cron 21.13;

12I-a venit o scrisoare de la proorocul Ilie, care zicea: "Aşa vorbeşte Domnul, Dumnezeul tatălui tău David: "Pentru că n-ai umblat în căile tatălui tău Iosafat, şi în căile lui Asa, împăratul lui Iuda,

13ci ai umblat în calea împăraţilor lui Israel; pentru că ai târât la curvie pe Iuda şi locuitorii Ierusalimului, cum a făcut casa lui Ahab faţă de Israel: şi pentru că ai omorât pe fraţii tăi, care erau mai buni decât tine, şi care făceau parte din însăşi casa tatălui tău; -

2Cron 21.11;Ex 34.15;Deut 31.16;1Împ 16.31-33;2Împ 9.22;2Cron 21.4;

14iată, Domnul va lovi cu o mare urgie pe poporul tău, pe fiii tăi, pe nevestele tale, şi tot ce este al tău.

15Iar pe tine, te va lovi cu o boală grea, cu o boală de măruntaie, care se va îngreuia din zi în zi până când îţi vor ieşi măruntaiele din pricina tăriei bolii."

2Cron 21.18-19;

16Şi Domnul a aţâţat împotriva lui Ioram duhul Filistenilor şi al Arabilor, care sunt în vecinătatea Etiopienilor.

17S-au suit împotriva lui Iuda, au năvălit în el, au jefuit toate bogăţiile care se aflau în casa împăratului, şi i-au luat fiii şi nevestele, aşa încât nu i-a mai rămas alt fiu decât Ioahaz, cel mai tânăr dintre fiii săi.

18După toate acestea, Domnul l-a lovit cu o boală de măruntaie, care era fără leac.

2Cron 21.15;

19Ea s-a îngreuiat din zi în zi, şi pe la sfârşitul anului al doilea i-au ieşit lui Ioram măruntaiele din pricina tăriei bolii. A murit în dureri grele. Şi poporul lui n-a ars tămâie în cinstea lui, cum făcuse pentru părinţii lui.

2Cron 16.14;

20Avea treizeci şi doi de ani când a ajuns împărat, şi a domnit opt ani la Ierusalim. A murit fără să lase părere de rău în urmă, şi l-au îngropat în cetatea lui David, dar nu în mormintele împăraţilor.

Ahazia, împăratul lui Iuda.

22

1Locuitorii Ierusalimului au pus împărat în locul lui, pe Ahazia, fiul lui cel mai tânăr; căci oastea venită în tabără cu Arabii omorâse pe toţi cei mai mari în vârstă. Astfel a început să domnească Ahazia, fiul lui Ioram, împăratul lui Iuda.

2Împ 8.24;2Cron 21.17;2Cron 22.6;2Cron 21.17;

2Ahazia avea patruzeci şi doi de ani, când a ajuns împărat, şi a domnit un an la Ierusalim. Mama sa se chema Atalia, fata lui Omri.

2Împ 8.26;2Cron 21.6;

3El a umblat în căile casei lui Ahab, căci mama sa îi dădea sfaturi nelegiuite.

4A făcut ce este rău înaintea Domnului, ca şi casa lui Ahab, căci după moartea tatălui său ei îi erau sfetnici, spre pierzarea lui.

5Târât de sfatul lor, s-a dus cu Ioram, fiul lui Ahab, împăratul lui Israel, la război împotriva lui Hazael, împăratul Siriei, la Ramot în Galaad. Sirienii au rănit pe Ioram.

2Împ 8.28;

6Ioram s-a întors să se vindece la Izreel de rănile, pe care i le făcuseră Sirienii la Rama, când se bătea împotriva lui Hazael, împăratul Siriei. Azaria, fiul lui Ioram, împăratul lui Iuda, s-a pogorât să vadă pe Ioram, fiul lui Ahal, la Izreel, pentru că era bolnav.

2Împ 9.15;

7Prin voia lui Dumnezeu, şi spre pierzarea lui a venit Ahazia la Ioram. Când a ajuns, a ieşit cu Ioram să se ducă înaintea lui Iehu, fiul lui Nimşi, pe care-l unsese Domnul, ca să piardă casa lui Ahab.

Jud 14.4;1Împ 12.15;2Cron 10.15;2Împ 9.21;2Împ 9.6-7;

8Şi pe când se răzbuna Iehu împotriva casei lui Ahab, a dat peste capii lui Iuda şi peste fiii fraţilor lui Ahazia, care erau în slujba lui Ahazia, şi i-a omorât.

2Împ 10.10-11;2Împ 10.13-14;

9A căutat pe Ahazia, şi l-au prins în Samaria, unde se ascunsese. L-au adus la Iehu, şi l-au omorât. Apoi l-au îngropat, căci ziceau: "Este fiul lui Iosafat, care căuta pe Domnul din toată inima lui." Şi n-a mai rămas nimeni din casa lui Ahazia care să fi fost în stare să domnească.

2Împ 9.27;2Cron 17.4;

Atalia, împărăteasa lui Iuda.

10Atalia, mama lui Ahazia, văzând că fiul ei a murit, s-a sculat şi a omorât tot neamul împărătesc al casei lui Iuda.

2Împ 11.1;

11Dar Ioşabeat, fata împăratului, a luat pe Ioas, fiul lui Ahazia, l-a ridicat din mijlocul fiilor împăratului, când au fost omorâţi: şi l-a pus cu doica lui în odaia paturilor. Astfel l-a ascuns Ioşabeat, fata împăratului Ioram, nevasta preotului Iehoiada, şi sora lui Ahazia, de privirile Ataliei, care nu l-a omorât.

2Împ 11.2;

12A stat şase ani ascuns cu ei în Casa lui Dumnezeu. Şi în ţară domnea Atalia.

Ioas se încununează împărat.

23

1În al şaptelea an, Iehoiada s-a îmbărbătat, şi a făcut legământ cu căpeteniile peste sute. Aceştia erau: Azaria, fiul lui Ieroham, Ismael, fiul lui Iohanan, Azaria, fiul lui Obed, Maaseia, fiul lui Adaia, şi Elişafat, fiul lui Zicri.

2Împ 11.4;

2Au străbătut toată ţara lui Iuda, şi au strâns pe Leviţii din toate cetăţile lui Iuda şi pe capii de familii din Israel; şi au venit la Ierusalim.

3Toată adunarea a făcut legământ cu împăratul în Casa lui Dumnezeu. Şi Iehoiada le-a zis: "Iată că fiul împăratului va domni, cum a spus Domnul cu privire la fiii lui David.

2Sam 7.12;1Împ 2.4;1Împ 9.5;2Cron 6.16;2Cron 7.18;2Cron 21.7;

4Iată ce veţi face. A treia parte din voi, care intră de slujbă în ziua Sabatului, preoţi şi Leviţi, să facă paza pragurilor;

1Cron 9.25;

5altă treime să stea în casa împăratului, şi o treime la poarta Iesod. Tot poporul să fie în curţile Casei Domnului.

6Nimeni să nu intre în Casa Domnului, afară de preoţii şi Leviţii de slujbă: ei să intre, căci sunt sfinţi. Şi tot poporul să facă de strajă cu privire la porunca Domnului.

1Cron 23.28-29;

7Leviţii să înconjoare pe împărat din toate părţile, fiecare cu armele în mână, şi oricine va intra în casă să fie omorât. Voi să fiţi pe lângă împărat, când va intra şi când va ieşi."

8Leviţii şi tot Iuda au împlinit toate poruncile pe care le dăduse preotul Iehoiada. Şi-au luat fiecare oamenii lui, pe cei ce intrau în slujbă şi pe cei ce ieşeau din slujbă în ziua Sabatului; căci preotul Iehoiada nu scutise pe nici una din cete.

1Cron 24;1Cron 25;

9Preotul Iehoiada a dat sutaşilor suliţele şi scuturile, mari şi mici, care veneau de la împăratul David, şi care se aflau în Casa lui Dumnezeu.

10A aşezat tot poporul, fiecare cu arma în mână, de la partea dreaptă până la partea stângă a casei, lângă altar şi lângă casă de jur împrejurul împăratului.

11Au adus înainte pe fiul împăratului, i-au pus cununa împărătească şi mărturia, şi l-au făcut împărat. Şi Iehoiada şi fiii săi l-au uns, şi au zis: "Trăiască împăratul."

12Atalia a auzit zarva poporului care alerga şi mărea pe împărat, şi a venit la popor în Casa Domnului.

13S-a uitat. Şi iată că, împăratul stătea pe scaunul său împărătesc la intrare. Căpeteniile şi trâmbiţele erau lângă împărat; tot poporul ţării se bucura, şi sunau din trâmbiţe, iar cântăreţii cu instrumentele de muzică ziceau cântările de laudă. Atalia şi-a sfâşiat hainele, şi a zis: "Vânzare! Vânzare!"

1Cron 25.8;

14Atunci preotul Iehoiada, scoţând pe sutaşi, care erau în fruntea oştirii, le-a zis: "Scoateţi-o afară din şiruri, şi oricine o va urma, să fie ucis." Căci preotul zisese: "N-o omorâţi în Casa Domnului."

15I-au făcut loc, şi s-a dus la casa împăratului pe intrarea porţii cailor: şi au omorât-o acolo.

Neem 3.28;

16Iehoiada a făcut între el, tot poporul şi împărat, un legământ prin care aveau să fie poporul Domnului.

17Tot poporul a intrat în casa lui Baal, şi au dărâmat-o; i-au sfărâmat altarele şi chipurile, şi au ucis înaintea altarelor pe Matan, preotul lui Baal.

Deut 13.9;

18Iehoiada a încredinţat slujbele Casei Domnului în mâinile preoţilor, Leviţilor, pe care-i împărţise David în Casa Domnului, ca să aducă arderi de tot Domnului, cum este scris în legea lui Moise, în mijlocul bucuriilor şi cântărilor, după rânduiala lui David.

1Cron 23.6-31;1Cron 24.1;Num 28.2;

19A pus uşieri la porţile Casei Domnului, ca să nu intre nimeni spurcat prin ceva.

1Cron 26.1;

20A luat pe sutaşi, pe oamenii cu vază, pe cei ce aveau putere peste popor, şi pe tot poporul ţării, şi a pogorât pe împărat din Casa Domnului. Au intrat în casa împăratului pe poarta de sus, şi au pus pe împărat pe scaunul de domnie al împărăţiei.

2Împ 11.19;

21Tot poporul ţării se bucura, şi cetatea era liniştită. Pe Atalia o omorâseră cu sabia.

Ioas începe să domnească şi drege Templul.

24

1Ioas avea şapte ani, când a ajuns împărat, şi a domnit patruzeci de ani la Ierusalim. Mama sa se chema Ţibia, din Beer-Şeba.

2Împ 11.21;2Împ 12.1;

2Ioas a făcut ce este bine înaintea Domnului în tot timpul vieţii preotului Iehoiada.

2Cron 26.5;

3Iehoiada a luat pentru Ioas două neveste, şi Ioas a născut fii şi fiice.

4După aceea, Ioas şi-a pus de gând să dreagă Casa Domnului.

5A strâns pe preoţi şi pe Leviţi, şi le-a zis: "Duceţi-vă prin cetăţile lui Iuda, şi strângeţi bani din tot Israelul, pe fiecare an, pentru dregerea Casei Dumnezeului vostru. Şi grăbiţi-vă cu lucrul acesta." Dar Leviţii nu s-au grăbit.

2Împ 12.4;

6Împăratul a chemat pe marele preot Iehoiada, şi i-a zis: "Pentru ce n-ai vegheat ca Leviţii să strângă" din Iuda şi din Ierusalim darea poruncită de Moise, robul Domnului, şi pusă pe adunarea lui Israel pentru cortul mărturiei?

2Împ 12.7;Ex 30.12-16;Num 1.50;Fapt 7.44;

7Căci nelegiuita aceea de Atalia şi fiii ei au pustiit Casa lui Dumnezeu, şi au întrebuinţat în slujba Baalilor toate lucrurile închinate Casei Domnului."

2Cron 21.17;2Împ 12.4;

8Atunci împăratul a poruncit să se facă o ladă, şi să se pună afară la poarta Casei Domnului.

2Împ 12.9;

9Şi s-a dat de veste în Iuda şi în Ierusalim ca să se aducă Domnului darea pusă de Moise, robul Domnului, pe Israel în pustie.

2Cron 24.6;

10Toate căpeteniile şi tot poporul s-au bucurat de lucrul acesta, şi au adus şi au aruncat în ladă tot ce aveau de plătit.

11Când vedeau Leviţii că e mult argint în ladă şi că era vremea ca s-o dea în mâinile dregătorilor împăratului, venea logofătul împăratului şi slujbaşul marelui preot şi goleau lada. Apoi o luau şi o puneau iarăşi la loc. Aşa făceau în fiecare zi, şi au strâns mult argint.

2Împ 12.10;

12Împăratul şi Iehoiada îl dădeau meşterilor însărcinaţi cu facerea lucrării în Casa Domnului, care tocmeau cioplitori de piatră şi tâmplari, ca să dreagă Casa Domnului, precum şi lucrători în fier şi aramă, ca să dreagă Casa Domnului.

13Lucrătorii s-au apucat de lucru, şi au isprăvit ce era de dres; au pus casa lui Dumnezeu iarăşi în stare bună şi au întărit-o.

14Când au isprăvit, au adus înaintea împăratului şi înaintea lui Iehoiada argintul care mai rămăsese. Şi cu el au făcut unelte pentru casa Domnului, unelte pentru slujbă şi pentru arderile de tot, pahare şi alte scule de aur şi de argint. Şi, în tot timpul vieţii lui Iehoiada, au adus necurmat arderi de tot în Casa Domnului.

2Împ 12.13;

15Iehoiada a murit bătrân şi sătul de zile. La moarte, avea o sută treizeci de ani.

16L-au îngropat în cetatea lui David la un loc cu împăraţii, pentru că făcuse bine în Israel, şi faţă de Dumnezeu şi faţă de Casa Lui.

Ioas şi închinarea la idoli.

17După moartea lui Iehoiada, căpeteniile lui Iuda au venit şi s-au închinat înaintea împăratului. Atunci împăratul i-a ascultat.

18Şi au părăsit Casa Domnului, Dumnezeului părinţilor lor, şi au slujit Astarteelor şi idolilor. Mânia Domnului a venit asupra lui Iuda şi asupra Ierusalimului, pentru că se făcuseră vinovaţi în felul acesta.

1Împ 14.23;Jud 5.8;2Cron 19.2;2Cron 28.13;2Cron 29.8;2Cron 32.25;

19Domnul a trimis la ei prooroci să-i întoarcă înapoi la El, dar n-au ascultat de înştiinţările pe care le-au primit.

2Cron 36.15;Ier 7.25-26;Ier 25.4;

20Zaharia, fiul preotului Iehoiada, a fost îmbrăcat cu Duhul lui Dumnezeu. El s-a înfăţişat înaintea poporului şi i-a zis: "Aşa vorbeşte Dumnezeu: "Pentru ce călcaţi poruncile Domnului? Nu veţi propăşi. Pentru că aţi părăsit pe Domnul, şi El vă va părăsi."

2Cron 15.1;2Cron 20.14;Num 14.41;2Cron 15.2;

21Şi au uneltit împotriva lui, şi l-au ucis cu pietre, din porunca împăratului, în curtea Casei Domnului.

Mat 23.35;Fapt 7.58-59;

22Împăratul Ioas nu şi-a adus aminte de bunăvoinţa pe care o avusese faţă de el Iehoiada, tatăl lui Zaharia, şi a omorât pe fiul lui. Zaharia a zis când a murit: "Domnul să vadă, şi să judece!"

23După trecerea anului, oastea Sirienilor s-a suit împotriva lui Ioas, şi a venit în Iuda şi la Ierusalim. Au omorât din popor pe toate căpeteniile poporului, şi au trimis împăratului toată prada la Damasc.

2Împ 12.17;

24Oastea Sirienilor a venit cu un mic număr de oameni. Totuşi, Domnul a dat în mâinile lor o oaste foarte însemnată, pentru că părăsiseră pe Domnul, Dumnezeul părinţilor lor. Astfel au pedepsit Sirienii pe Ioas.

Lev 26.8;Deut 32.30;Isa 30.17;Lev 26.25;Deut 28.25;2Cron 22.8;Isa 10.4;

25Când au plecat de la el, după ce-l lăsaseră în mari suferinţe, slujitorii lui au uneltit împotriva lui din pricina sângelui fiului preotului Iehoiada. L-au omorât în patul lui, şi a murit. L-au îngropat în cetatea lui David, dar nu l-au îngropat în mormintele împăraţilor.

2Împ 12.20;2Cron 24.21;

26Iată pe cei ce au uneltit împotriva lui: Zabad, fiul Şimeatei, o femeie Amonită, şi Iozabad, fiul Şimritei, o femeie Moabită.

27Cât despre fiii lui, despre marele număr de proorocii făcute cu privire la el, şi despre dregerea Casei lui Dumnezeu, toate acestea sunt scrise în istoria din cartea împăraţilor. În locul lui a domnit fiul său Amaţia.

2Împ 12.18;2Împ 12.21;

Amaţia, împăratul lui Iuda.

25

1Amaţia a ajuns împărat la vârsta de douăzeci şi cinci de ani, şi a domnit douăzeci şi nouă de ani la Ierusalim. Mama sa se chema Ioadan, din Ierusalim.

2Împ 14.1;

2El a făcut ce este bine înaintea Domnului, dar cu o inimă care nu era în totul dată Lui.

2Împ 14.4;2Cron 25.14;

3Când s-a întărit domnia în mâinile lui, a omorât pe slujitorii care uciseseră pe împăratul, tatăl său.

2Împ 14.5;

4Dar n-a omorât pe fiii lor, căci a lucrat potrivit cu ceea ce este scris în Lege, în cartea lui Moise, unde Domnul dă porunca aceasta: "Să nu se omoare părinţii pentru copii, şi să nu se omoare copiii pentru părinţi; ci fiecare să fie omorât pentru păcatul lui."

Deut 24.16;2Împ 14.6;Ier 31.30;Ezec 18.20;

5Amaţia a strâns pe oamenii din Iuda şi i-a pus după casele părinteşti, căpetenii peste mii şi căpetenii peste sute, pentru tot Iuda şi Beniamin. Le-a făcut numărătoarea de la vârsta de douăzeci de ani în sus, şi a găsit trei sute de mii de oameni aleşi, în stare să poarte armele, mânuind suliţa şi scutul.

Num 1.3;

6A mai tocmit cu plată din Israel o sută de mii de viteji, cu o sută de talanţi de argint.

7Un om al lui Dumnezeu a venit la el, şi a zis: "Împărate, să nu meargă cu tine oastea lui Israel, căci Domnul nu este cu Israel, nu este cu toţi aceşti fii ai lui Efraim.

8Dacă mergi cu ei, chiar dacă ai face la luptă fapte de vitejie, să ştii că Dumnezeu te va face să cazi înaintea vrăjmaşului. Căci Dumnezeu are putere să te ajute şi să te facă să cazi."

2Cron 20.6;

9Amaţia a zis omului lui Dumnezeu: "Dar ce să fac cu cei o sută de talanţi pe care i-am dat oastei lui Israel?" Omul lui Dumnezeu a răspuns: "Domnul poate să-ţi dea mult mai mult decât atât."

Prov 10.22;

10Atunci Amaţia a despărţit ceata care-i venise din Efraim, şi a poruncit ca oamenii aceştia să se întoarcă acasă. Dar ei s-au mâniat foarte tare pe Iuda, şi au plecat acasă cu mare furie.

11Amaţia s-a îmbărbătat, şi şi-a dus poporul în Valea Sării, unde a bătut zece mii de oameni din fiii lui Seir.

2Împ 14.7;

12Şi fiii lui Iuda au prins din ei zece mii de inşi vii, pe care i-au dus pe vârful unei stânci, de unde i-au prăvălit în vale aşa încât toţi au fost zdrobiţi.

13Însă, oamenii din ceata căreia îi dăduse drumul ca să nu meargă la război cu el, au năvălit în cetăţile lui Iuda, de la Samaria până la Bet-Horon, au ucis acolo trei mii de inşi, şi au luat multe prăzi.

Războiul cu Ioas.

14Când s-a întors Amaţia de la înfrângerea Edomiţilor, a adus pe dumnezeii fiilor lui Seir, şi i-a pus dumnezei pentru el; s-a închinat înaintea lor, şi le-a adus tămâie.

2Cron 28.23;Ex 20.3-5;

15Atunci Domnul S-a aprins de mânie împotriva lui Amaţia, şi a trimis la el pe un prooroc, care i-a zis: "Pentru ce ai căutat pe dumnezeii poporului acestuia, când ei n-au putut să-şi izbăvească poporul din mâna ta?"

Ps 96.5;2Cron 25.11;

16Pe când vorbea el, Amaţia i-a zis: "Oare te-am făcut sfetnic al împăratului? Pleacă! Pentru ce vrei să fii lovit?" Proorocul a plecat, zicând: "Ştiu acum că Dumnezeu a hotărât să te nimicească, pentru că ai făcut lucrul acesta şi n-ai ascultat sfatul meu."

1Sam 2.25;

17După ce s-a sfătuit, Amaţia, împăratul lui Iuda, a trimis să spună lui Ioas, fiul lui Ioahaz, fiul lui Iehu, împăratul lui Israel: "Vino, să ne vedem faţă în faţă!"

2Împ 14.8;

18Şi Ioas, împăratul lui Israel, a trimis să spună lui Amaţia, împăratul lui Iuda: "Spinul din Liban a trimis să spună cedrului din Liban: "Dă pe fiica ta de nevastă fiului meu!" Şi fiarele sălbatice din Liban au trecut şi au călcat în picioare spinul.

19Tu te gândeşti că ai bătut pe Edomiţi, şi de aceea ţi se înalţă inima ca să te mândreşti. Acum stai mai bine acasă. Pentru ce să stârneşti un rău, care ţi-ar aduce pieirea ta şi a lui Iuda?"

20Dar Amaţia nu l-a ascultat, fiindcă Dumnezeu hotărâse să-i dea în mâinile vrăjmaşului, căci căutaseră pe dumnezeii Edomului.

1Împ 12.15;2Cron 22.7;2Cron 25.14;

21Şi Ioas, împăratul lui Israel, s-a suit: şi s-au văzut în faţă, el şi Amaţia, împăratul lui Iuda, la Bet-Şemeşul lui Iuda.

22Iuda a fost bătut de Israel, şi fiecare a fugit în cortul lui.

23Ioas, împăratul lui Israel, a luat la Bet-Şemeş pe Amaţia, împăratul lui Iuda, fiul lui Ioas, fiul lui Ioahaz. L-a adus la Ierusalim, şi a făcut o spărtură de patru sute de coţi în zidul Ierusalimului, de la poarta lui Efraim până la poarta unghiului.

2Cron 21.17;2Cron 22.1-6;

24A luat tot aurul şi argintul, şi toate vasele, care se aflau în Casa lui Dumnezeu, la Obed-Edom, şi vistieriile casei împăratului. A luat şi ostatici, şi s-a întors la Samaria.

25Amaţia, fiul lui Ioas, împăratul lui Iuda, a trăit cincisprezece ani după moartea lui Ioas, fiul lui Ioahaz, împăratul lui Israel.

2Împ 14.17;

26Celelalte fapte ale lui Amaţia, cele dintâi şi cele de pe urmă, nu sunt scrise oare în cartea împăraţilor lui Iuda şi Israel?

27De când s-a abătut Amaţia de la Domnul, s-a făcut împotriva lui o uneltire la Ierusalim, şi el a fugit la Lachis. Dar l-au urmărit la Lachis şi l-au omorât.

28L-au adus pe cai, şi l-au îngropat cu părinţii săi în cetatea lui Iuda.

Domnia lui Ozia.

26

1Tot poporul din Iuda a luat pe Ozia, care era în vârstă de şaisprezece ani, şi l-a pus împărat în locul tatălui său Amaţia.

2Împ 14.21-22;2Împ 15.1;

2Ozia a întărit Elotul şi l-a adus iarăşi sub stăpânirea lui Iuda, după ce a adormit împăratul cu părinţii săi.

3Ozia avea şaisprezece ani când a ajuns împărat, şi a domnit cincizeci şi doi de ani la Ierusalim. Mama sa se chema Iecolia, din Ierusalim.

4El a făcut ce este bine înaintea Domnului, întocmai cum făcuse tatăl său Amaţia.

5A căutat pe Dumnezeu în timpul vieţii lui Zaharia, care pricepea vedeniile lui Dumnezeu. Şi în timpul când a căutat pe Domnul, Dumnezeu l-a făcut să propăşească.

2Cron 24.2;Gen 41.15;Dan 1.17;Dan 2.19;Dan 10.1;

6A pornit cu război împotriva Filistenilor. A dărâmat zidurile Gatului, zidurile Iabnei, şi zidurile Asdodului, şi a zidit cetăţi în ţinutul Asdodului, şi între Filisteni.

7Dumnezeu l-a ajutat împotriva Filistenilor, împotriva Arabilor care locuiau la Gur-Baal, şi împotriva Maoniţilor.

2Cron 21.16;

8Amoniţii aduceau daruri lui Ozia, şi faima lui s-a întins până la hotarele Egiptului, căci a ajuns foarte puternic.

2Sam 8.2;2Cron 17.11;

9Ozia a zidit turnuri la Ierusalim pe poarta unghiului, pe poarta văii, şi pe unghi, şi le-a întărit.

2Împ 14.13;Neem 3.13-32;Zah 14.10;

10A zidit turnuri în pustie, şi a săpat multe fântâni, pentru că avea multe turme în văi şi în câmpie, şi plugari şi vieri în munţi şi la Carmel, căci îi plăcea lucrarea pământului.

11Ozia avea o oaste de ostaşi care mergeau la război în cete, socotite după numărătoarea făcută de logofătul Ieiel şi dregătorul Maaseia, şi puse sub poruncile lui Hanania, una din căpeteniile împăratului.

12Tot numărul capilor caselor părinteşti, al vitejilor, era de două mii şase sute.

13Ei porunceau peste o oaste de trei sute şapte mii cinci sute de ostaşi, în stare să ajute pe împărat împotriva vrăjmaşului.

14Ozia le-a dat pentru toată oştirea scuturi, suliţe, coifuri, platoşe, arcuri şi praştii.

15A făcut la Ierusalim maşini iscodite de un meşter, care aveau să fie aşezate pe turnuri şi pe unghiuri, ca să arunce săgeţi şi pietre mari. Faima lui s-a întins până departe, căci a fost ajutat în chip minunat până ce a ajuns foarte puternic.

Semeţia lui Ozia.

16Dar când a ajuns puternic, inima i s-a înălţat şi l-a dus la pieire. A păcătuit împotriva Domnului, Dumnezeului său, intrând în Templul Domnului ca să ardă tămâie pe altarul tămâierii.

Deut 32.15;Deut 8.14;2Cron 25.19;2Împ 16.12-13;

17Preotul Azaria a intrat după el, cu optzeci de preoţi ai Domnului, oameni de inimă,

1Cron 6.10;

18care s-au împotrivit împăratului Ozia, şi i-au zis: "N-ai drept, Ozia, să aduci tămâie Domnului! Dreptul acesta îl au preoţii, fiii lui Aaron, care au fost sfinţiţi ca s-o aducă. Ieşi din sfântul locaş, căci faci un păcat! Şi lucrul acesta nu-ţi va face cinste înaintea Domnului Dumnezeu."

Num 16.40;Num 18.7;Ex 30.7-8;

19Ozia s-a mâniat. În mână avea o cădelniţă. Şi cum s-a mâniat pe preoţi, i-a izbucnit lepra pe frunte, în faţa preoţilor, în Casa Domnului, lângă altarul tămâierii.

Num 12.10;2Împ 5.27;

20Marele preot Azaria şi toţi preoţii şi-au îndreptat privirile spre el, şi iată că era plin de lepră pe frunte. L-au scos repede afară, şi el însuşi s-a grăbit să iasă, pentru că Domnul îl lovise.

Est 6.12;

21Împăratul Ozia a fost lepros până în ziua morţii, şi a locuit într-o casă deosebită ca lepros, căci a fost izgonit din Casa Domnului. Şi fiul său Iotam era în fruntea casei împăratului şi judeca poporul ţării.

2Împ 15.5;Lev 13.46;Num 5.2;

22Celelalte fapte ale lui Ozia, cele dintâi şi cele de pe urmă, au fost scrise de Isaia, fiul lui Amoţ, proorocul.

Isa 1.1;

23Ozia a adormit cu părinţii săi. Şi l-au îngropat cu părinţii săi în ogorul de înmormântare al împăraţilor, căci ziceau: "Este lepros." În locul lui, a domnit fiul său Iotam.

2Împ 15.7;Isa 6.1;

Iotam, împăratul lui Iuda.

27

1Iotam avea douăzeci şi cinci de ani când a ajuns împărat, şi a domnit şaisprezece ani la Ierusalim. Mama sa se chema Ieruşa, fata lui Ţadoc.

2Împ 15.32;

2El a făcut ce este bine înaintea Domnului, întocmai cum făcuse tatăl său Ozia. Numai că n-a intrat în Templul Domnului. Totuşi, poporul se strica mereu.

2Împ 15.35;

3Iotam a zidit poarta de sus a Casei Domnului, şi a făcut multe clădiri pe zidurile de pe deal.

4A zidit cetăţi în muntele lui Iuda, şi cetăţui şi turnuri în dumbrăvi.

5A fost în război cu împăratul fiilor lui Amon, şi i-a biruit. Fiii lui Amon i-au dat în anul acela o sută de talanţi de argint, zece mii de cori de grâu, şi zece mii de orz; şi i-au plătit tot atât pe anul al doilea şi al treilea.

6Iotam a ajuns puternic, pentru că şi-a urmat necurmat căile înaintea Domnului, Dumnezeului său.

7Celelalte fapte ale lui Iotam, toate războaiele lui, şi tot ce a făcut el, sunt scrise în cartea împăraţilor lui Israel şi Iuda.

8El avea douăzeci şi cinci de ani când a ajuns împărat şi a domnit şaisprezece ani la Ierusalim.

9Iotam a adormit cu părinţii săi, şi l-au îngropat în cetatea lui David. Şi, în locul lui, a domnit fiul său Ahaz.

2Împ 15.38;

Ahaz, împăratul lui Iuda.

28

1Ahaz avea douăzeci de ani când a ajuns împărat, şi a domnit şaisprezece ani la Ierusalim. El n-a făcut ce este bine înaintea Domnului, cum făcuse tatăl său David.

2Împ 16.2;

2A umblat în căile împăraţilor lui Israel; şi a făcut chiar chipuri turnate pentru Baali,

Ex 34.17;Lev 19.4;Jud 2.11;

3a ars tămâie în valea fiilor lui Hinom, şi a trecut pe fiii săi prin foc, după urâciunile neamurilor pe care le izgonise Domnul dinaintea copiilor lui Israel.

2Împ 23.10;Lev 18.21;2Împ 16.3;2Cron 33.6;

4Aducea jertfe şi tămâie pe înălţimi, pe dealuri şi sub orice copac verde.

5Domnul, Dumnezeul său, l-a dat în mâinile împăratului Siriei. Sirienii l-au bătut şi i-au luat un mare număr de prinşi de război, pe care i-au dus la Damasc. A fost dat şi în mâinile împăratului lui Israel, care i-a pricinuit o mare înfrângere.

6Pecah, fiul lui Remalia, a ucis într-o singură zi în Iuda o sută douăzeci de mii de oameni, toţi viteji, pentru că părăsiseră pe Domnul, Dumnezeul părinţilor lor.

2Împ 15.27;

7Zicri, un războinic din Efraim, a ucis pe Maaseia, fiul împăratului, pe Azricam, căpetenia casei împărăteşti, şi pe Elcana, care era al doilea după împărat.

8Copiii lui Israel au luat dintre fraţii lor două sute de mii de prinşi de război, femei, fii şi fiice, şi le-au luat multă pradă, pe care au adus-o la Samaria.

2Cron 11.4;

9Acolo era un prooroc al Domnului, numit Oded. El a ieşit înaintea oştirii care se întorcea la Samaria, şi le-a zis: "În mânia Sa împotriva lui Iuda i-a dat Domnul, Dumnezeul părinţilor voştri în mâinile voastre, şi voi i-aţi ucis cu o furie, care s-a ridicat până la ceruri.

Ps 69.26;Isa 10.5;Isa 47.6;Ezec 25.12-15;Ezec 26.2;Obad 10;Zah 1.15;Ezra 9.6;Apoc 18.5;

10Şi credeţi acum că veţi face din copiii lui Iuda şi din Ierusalim robii şi roabele voastre? Dar voi nu sunteţi vinovaţi înaintea Domnului, Dumnezeului vostru?

Lev 25.39-46;

11Ascultaţi-mă dar, şi daţi drumul acestor prinşi pe care i-aţi luat dintre fraţii voştri; căci mânia aprinsă a Domnului este peste voi!"

Iac 2.13;

12Unii dintre capii fiilor lui Efraim: Azaria, fiul lui Iohanan, Berechia, fiul lui Meşilemot, Ezechia, fiul lui Şalum, şi Amasa, fiul lui Hadlai, s-au ridicat împotriva celor ce se întorceau de la oştire,

13şi le-au zis: "Să nu aduceţi aici pe aceşti prinşi de război. Căci, după ce că suntem vinovaţi înaintea Domnului, voi vreţi să mai şi adăugaţi la păcatele şi la greşelile noastre. Suntem foarte vinovaţi, şi mânia aprinsă a Domnului este peste Israel."

14Ostaşii au lăsat pe prinşii de război şi prada înaintea căpeteniilor şi înaintea întregii adunări.

15Şi oamenii numiţi pe nume pentru aceasta, s-au sculat şi au luat pe prinşii de război, au îmbrăcat cu prada pe toţi cei ce erau goi, le-au dat haine şi încălţăminte, le-au dat să mănânce şi să bea, i-au uns, au încălecat pe măgari pe toţi cei osteniţi, şi i-au adus la Ierihon, cetatea finicilor, la fraţii lor. Apoi s-au întors la Samaria.

2Cron 28.12;2Împ 6.22;Prov 25.21-22;Luc 6.27;Rom 12.20;Deut 34.3;Jud 1.16;

Pedepsele asupra lui Ahaz.

16Pe vremea aceea, împăratul Ahaz a trimis să ceară ajutor de la împăraţii Asiriei.

2Împ 16.7;

17Edomiţii au venit iarăşi, au bătut pe Iuda, şi le-au luat prinşi de război.

18Filistenii au năvălit în cetăţile din câmpie şi din partea de miazăzi a lui Iuda; au luat Bet-Şemeşul, Aialonul, Ghederotul, Soco şi satele lui, Timna şi satele ei, Ghimzo şi satele lui, şi s-au aşezat acolo.

Ezec 16.27-57;

19Căci Domnul a smerit pe Iuda, din pricina lui Ahaz, împăratul lui Israel, care avusese o purtare fără frâu în Iuda şi păcătuise împotriva Domnului.

2Cron 21.2;Ex 32.25;

20Tilgat Pilneser, împăratul Asiriei, a venit împotriva lui, s-a purtat cu el cum s-ar purta cu un vrăjmaş, şi nu l-a ajutat.

2Împ 15.29;2Împ 16.7-9;

21Căci Ahaz a prădat Casa Domnului, casa împăratului şi a mai marilor, ca să facă daruri împăratului Asiriei; dar nu i-a ajutat la nimic.

22Pe vremea aceea, chiar când era la strâmtoare, a păcătuit şi mai mult împotriva Domnului, el, împăratul Ahaz.

23A adus jertfă dumnezeilor Damascului, care-l bătuseră, şi a zis: "Fiindcă dumnezeii împăraţilor Siriei le vin în ajutor, le voi aduce şi eu jertfe, ca să-mi ajute." Dar ei au fost prilejul căderii lui şi a întregului Israel.

2Cron 25.14;Ier 44.17-18;

24Ahaz a strâns uneltele din Casa lui Dumnezeu, şi a făcut bucăţi uneltele din Casa lui Dumnezeu. A închis uşile Casei Domnului, şi-a făcut altare în toate colţurile Ierusalimului.

2Cron 29.3-7;

25şi a ridicat înălţimi în fiecare cetate a lui Iuda, ca să aducă tămâie altor dumnezei. Şi a mâniat astfel pe Domnul, Dumnezeul părinţilor săi.

26Celelalte fapte ale lui şi toate căile lui, cele dintâi şi cele de pe urmă, sunt scrise în cartea împăraţilor lui Iuda şi Israel.

2Împ 16.19-20;

27Ahaz a adormit cu părinţii săi, şi a fost îngropat în cetatea Ierusalimului, căci nu l-au pus în mormintele împăraţilor lui Israel. Şi în locul lui, a domnit fiul său Ezechia.

Ezechia, împăratul lui Iuda.

29

1Ezechia a ajuns împărat la vârsta de douăzeci şi cinci de ani, şi a domnit douăzeci şi nouă de ani la Ierusalim. Mama sa se chema Abia, fata lui Zaharia.

2Împ 18.1;2Cron 26.5;

2El a făcut ce este bine înaintea Domnului, întocmai cum făcuse tatăl său David.

3În anul întâi al domniei lui, în luna întâi, a deschis uşile Casei Domnului, şi le-a dres.

2Cron 28.24;2Cron 29.7;

4A adus pe preoţi şi pe Leviţi, pe care i-a strâns în locul deschis dinspre răsărit,

5şi le-a zis: "Ascultaţi-mă, Leviţilor! Acum sfinţiţi-vă, sfinţiţi Casa Domnului, Dumnezeului părinţilor voştri, şi scoateţi afară din sfântul locaş ce este necurat.

1Cron 15.12;2Cron 35.6;

6Căci părinţii noştri au păcătuit, au făcut ce este rău înaintea Domnului, Dumnezeului nostru. L-au părăsit, şi-au abătut privirile de la cortul Domnului, şi i-au întors spatele.

Ier 2.27;Ezec 8.16;

7Au închis chiar uşile pridvorului şi au strâns candelele, şi n-au adus Dumnezeului lui Israel nici tămâie, nici arderi de tot în sfântul locaş.

2Cron 28.24;

8De aceea mânia Domnului a fost peste Iuda şi peste Ierusalim, şi i-a făcut de groază, de spaimă şi de bătaie de joc, cum vedeţi cu ochii voştri.

2Cron 24.18;1Împ 9.8;Ier 18.16;Ier 19.8;Ier 25.9-18;Ier 29.18;

9Şi din pricina aceasta au căzut părinţii noştri ucişi de sabie, şi fiii noştri, fiicele noastre şi nevestele noastre sunt în robie.

2Cron 28.5-17;

10Am de gând dar să fac legământ cu Domnul, Dumnezeul lui Israel, pentru ca mânia Lui aprinsă să se abată de la noi.

2Cron 15.12;

11Acum, fiilor, nu mai staţi nepăsători; căci voi aţi fost aleşi de Domnul ca să staţi în slujbă înaintea Lui, să fiţi slujitorii Lui, şi să-I aduceţi tămâie.

Num 3.6;Num 8.14;Num 18.2-6;

12Şi Leviţii s-au sculat: Mahat, fiul lui Amasai, Ioel, fiul lui Azaria, din fiii Chehatiţilor; şi din fiii Merariţilor: Chis, fiul lui Abdi, Azaria, fiul lui Iehaleleel; şi din Gherşoniţi: Ioah, fiul lui Zima, Eden, fiul lui Ioah;

13şi din fiii lui Eliţafan: Şimri şi Ieiel; şi din fiii lui Asaf: Zaharia şi Matania;

14şi din fiii lui Heman: Iehiel şi Şimei, şi din fiii lui Iedutun: Şemaia şi Uziel.

15Au adunat pe fraţii lor, şi, după ce s-au sfinţit, au venit să curăţească şi Casa Domnului, după porunca împăratului, şi după cuvintele Domnului.

2Cron 29.5;1Cron 23.28;

16Preoţii au intrat înăuntrul Casei Domnului ca s-o curăţească; au scos toate necurăţiile pe care le-au găsit în Templul Domnului, şi le-au pus în curtea Casei Domnului, unde le-au adunat Leviţii ca să le ducă afară în pârâul Chedron.

17Au început aceste curăţiri în ziua întâi a lunii întâi; în a opta zi a lunii, au intrat în pridvorul Domnului, şi opt zile au curăţit Casa Domnului; în a şaisprezecea zi a lunii întâi, isprăviseră.

18S-au dus apoi la împăratul Ezechia, şi au zis: "Am curăţit toată Casa Domnului, altarul arderilor de tot cu toate uneltele lui, şi masa pâinilor pentru punerea înainte cu toate uneltele ei.

19Am adus iarăşi în bună stare şi am curăţit toate uneltele, pe care le pângărise împăratul Ahaz în timpul domniei lui, când cu fărădelegile lui: sunt înaintea altarului Domnului."

2Cron 28.24;

Jertfele de ispăşire.

20Împăratul Ezechia s-a sculat dis-de-dimineaţă, a strâns pe mai marii cetăţii şi s-a suit la Casa Domnului.

21Au adus şapte viţei, şapte berbeci, şapte miei, şi şapte ţapi, ca jertfă de ispăşire pentru împărăţie, pentru sfântul locaş, şi pentru Iuda. Împăratul a poruncit preoţilor, fiii lui Aaron, să le aducă pe altarul Domnului.

Lev 4.3-14;

22Preoţii au junghiat boii, şi au strâns sângele, pe care l-au stropit pe altar; au junghiat berbecii, şi au stropit sângele pe altar; au junghiat mieii, şi au stropit sângele pe altar.

Lev 8.14-24;Evr 9.21;

23Au adus apoi ţapii ispăşitori înaintea împăratului şi înaintea adunării, care şi-au pus mâinile peste ei.

Lev 4.15-24;

24Preoţii i-au junghiat, şi au turnat sângele la piciorul altarului, ca ispăşire pentru păcatele întregului Israel; căci pentru tot Israelul poruncise împăratul să se aducă arderea de tot şi jertfa de ispăşire.

Lev 14.20;

25A pus pe Leviţi în Casa Domnului cu chimvale, alăute şi harfe, după rânduiala lui David, lui Gad, văzătorul împăratului, şi proorocului Natan; căci astfel era porunca Domnului, dată prin proorocii Săi.

1Cron 16.4;1Cron 25.6;1Cron 23.5;1Cron 25.1;2Cron 8.14;2Sam 24.11;2Cron 30.12;

26Leviţii au luat loc cu instrumentele lui David, şi preoţii cu trâmbiţele.

1Cron 23.5;Amos 6.5;Num 10.8-10;1Cron 15.24;1Cron 16.6;

27Ezechia a poruncit să aducă arderea de tot pe altar; şi, în clipa când a început arderea de tot, a început şi cântarea Domnului, în sunetul trâmbiţelor şi instrumentelor lui David, împăratul lui Israel.

2Cron 23.18;

28Toată adunarea s-a închinat, au cântat cântarea, şi au sunat din trâmbiţe, până s-a isprăvit arderea de tot.

29Şi când au isprăvit de adus ardere de tot, împăratul şi toţi cei ce erau cu el au îngenuncheat şi s-au închinat.

2Cron 20.18;

30Apoi împăratul Ezechia şi căpeteniile au zis Leviţilor să laude pe Domnul cu cuvintele lui David şi ale proorocului Asaf. L-au lăudat cu bucurie, şi s-au plecat şi s-au închinat.

31Ezechia a luat atunci cuvântul, şi a zis: "Acum, după ce v-aţi sfinţit în slujba Domnului, apropiaţi-vă, aduceţi dobitoacele pentru jertfă, şi aduceţi jertfe de mulţumire la Casa Domnului. Şi adunarea a adus dobitoacele pentru jertfă, şi a adus jertfe de mulţumire; şi toţi cei pe care-i îndemna inima au adus arderi de tot.

Lev 7.12;

32Numărul arderilor de tot aduse de adunare a fost de şaptezeci de boi, o sută de berbeci, şi două sute de miei; toate aceste vite au fost jertfite ca ardere de tot Domnului.

33Şi au mai închinat Domnului şase sute de boi şi trei mii de oi.

34Dar preoţii erau în număr mic, şi n-au putut să despoaie toate arderile de tot; i-au ajutat fraţii lor, Leviţii, până s-a isprăvit lucrarea, şi până s-au sfinţit şi ceilalţi preoţi; căci Leviţii s-au sfinţit mai degrabă decât preoţii.

2Cron 35.11;2Cron 30.3;

35De altfel erau foarte multe arderi de tot, cu grăsimile jertfelor de mulţumire, şi cu jertfele de băutură ale arderilor de tot. Astfel a fost aşezată din nou slujba Casei Domnului.

Lev 3.16;Num 15.5-10;

36Ezechia şi tot poporul s-au bucurat că Dumnezeu făcuse pe popor cu voie bună, căci lucrul s-a făcut pe neaşteptate.

Prăznuirea Paştelor.

30

1Ezechia a trimis soli în tot Israelul şi Iuda, şi a scris scrisori şi lui Efraim şi lui Manase, ca să vină la Casa Domnului la Ierusalim să prăznuiască Paştele în cinstea Domnului, Dumnezeul lui Israel.

2Împăratul, căpeteniile lui, şi toată adunarea ţinuseră sfat la Ierusalim, ca Paştele să fie prăznuite în luna a doua;

Num 9.10-11;

3căci nu puteau fi prăznuite la vremea lor, pentru că preoţii nu se sfinţiseră în număr destul de mare şi poporul nu se adunase la Ierusalim.

Ex 12.6-18;2Cron 29.34;

4Lucrul având încuviinţarea împăratului şi a întregii adunări,

5au hotărât să dea de veste în tot Israelul, de la Beer-Şeba până la Dan, ca să vină la Ierusalim să prăznuiască Paştele în cinstea Domnului, Dumnezeului lui Israel. Căci de mult nu mai fuseseră prăznuite după cum era scris.

6Alergătorii s-au dus cu scrisorile împăratului şi căpeteniilor lui în tot Israelul şi Iuda. Şi, după porunca împăratului, au zis: "Copii ai lui Israel, întoarceţi-vă la Domnul, Dumnezeul lui Avraam, lui Isaac şi Israel, ca să Se întoarcă şi El la voi, rămăşiţă scăpată din mâna împăraţilor Asiriei.

Ier 4.1;Ioel 2.13;2Împ 15.19-29;

7Nu fiţi ca părinţii voştri şi ca fraţii voştri, care au păcătuit împotriva Domnului, Dumnezeului părinţilor lor, şi pe care de aceea i-a dat pradă pustiirii, cum vedeţi.

Ezec 20.18;2Cron 29.8;

8Nu vă înţepeniţi grumazul, ca părinţii voştri; daţi mâna Domnului, veniţi la sfântul Lui locaş, pe care l-a sfinţit pe vecie, şi slujiţi Domnului, Dumnezeului vostru, pentru ca mânia Lui aprinsă să se abată de la voi.

Deut 10.16;2Cron 29.10;

9Dacă vă întoarceţi la Domnul, fraţii voştri şi fiii voştri vor găsi milă la cei ce i-au luat robi, şi se vor întoarce în ţară. Căci Domnul, Dumnezeul vostru, este milostiv şi îndurător, şi nu-Şi va întoarce Faţa de la voi, dacă vă întoarceţi la El."

Ps 106.46;Ex 34.6;Isa 55.7;

10Alergătorii au mers astfel din cetate în cetate prin ţara lui Efraim şi Manase, până la Zabulon. Dar ei râdeau şi îşi băteau joc de ei.

2Cron 36.16;

11Însă câţiva oameni din Aşer, din Manase şi Zabulon, s-au smerit şi au venit la Ierusalim.

2Cron 11.16;2Cron 30.18-21;

12În Iuda, de asemenea, mâna lui Dumnezeu a lucrat şi le-a dat o singură inimă ca să-i facă să împlinească porunca împăratului şi a căpeteniilor, după cuvântul Domnului.

Filp 2.13;2Cron 29.25;

13Un popor în mare număr s-a adunat la Ierusalim să prăznuiască sărbătoarea azimilor în luna a doua: a fost o adunare foarte mare.

14S-au sculat, şi au îndepărtat altarele pe care se jertfea în Ierusalim şi pe toate acelea pe care se aducea tămâie, şi le-au aruncat în pârâul Chedron.

2Cron 28.24;

15Au jertfit apoi Paştele în ziua a patrusprezecea a lunii a doua. Preoţii şi Leviţii, plini de ruşine, s-au sfinţit, şi au adus arderi de tot în Casa Domnului.

2Cron 29.34;

16Ei şedeau în locul lor obişnuit, după Legea lui Moise, omul lui Dumnezeu, şi preoţii stropeau sângele, pe care-l luau din mâna Leviţilor.

17Fiindcă în adunare erau mulţi inşi, care nu se sfinţiseră, Leviţii au junghiat ei jertfele de Paşte pentru toţi cei ce nu erau curaţi, ca să le închine Domnului.

2Cron 29.34;

18Căci o mare parte din popor, mulţi din Efraim, Manase, Isahar şi Zabulon nu se curăţiseră, şi au mâncat Paştele nu după cele scrise. Dar Ezechia s-a rugat pentru ei, zicând: "Domnul, care este bun, să ierte pe toţi

2Cron 30.11;Ex 12.43;

19cei ce şi-au pus inima să caute pe Domnul, Dumnezeul părinţilor lor, măcar că n-au făcut sfânta curăţire!"

2Cron 19.3;

20Domnul a ascultat pe Ezechia, şi a iertat poporul.

21Astfel copiii lui Israel, care se aflau la Ierusalim, au prăznuit sărbătoarea azimilor, şapte zile, cu mare bucurie. Şi, în fiecare zi, Leviţii şi preoţii lăudau pe Domnul cu instrumente care răsunau în cinstea Lui.

Ex 12.15;Ex 13.6;

22Ezechia a vorbit inimii tuturor Leviţilor, care arătau o mare pricepere pentru slujba Domnului. Şapte zile au mâncat dobitoacele jertfite, aducând jertfe de mulţumire, şi lăudând pe Domnul, Dumnezeul părinţilor lor.

Deut 33.10;2Cron 17.9;2Cron 35.3;Ezra 10.11;

23Toată adunarea a fost de părere să mai prăznuiască alte şapte zile. Şi au prăznuit cu bucurie încă şapte zile.

1Împ 8.65;

24Căci Ezechia, împăratul lui Iuda, dăduse adunării o mie de viţei şi şapte mii de oi, iar căpeteniile i-au dat o mie de viţei şi zece mii de oi, şi mulţi preoţi se sfinţiseră.

2Cron 35.7-8;2Cron 29.34;

25Şi s-a bucurat toată adunarea lui Iuda, şi preoţii şi Leviţii, şi tot poporul venit din Israel, şi străinii veniţi din ţara lui Israel sau aşezaţi în Iuda.

2Cron 30.11-18;

26A fost mare veselie la Ierusalim. De pe vremea lui Solomon, fiul lui David, împăratul lui Israel, nu mai fusese la Ierusalim aşa ceva.

27Preoţii şi Leviţii s-au sculat şi au binecuvântat poporul. Glasul lor a fost auzit, şi rugăciunea lor a ajuns până la ceruri, până la locuinţa sfântă a Domnului.

Num 6.23;

Orânduiri cu privire la slujbe.

31

1Când s-au isprăvit toate acestea, toţi cei din Israel care erau de faţă au plecat în cetăţile lui Iuda, şi au sfărâmat stâlpii idoleşti, au tăiat Astarteele, şi au surpat de tot înălţimile şi altarele din tot Iuda şi Beniamin şi din Efraim şi Manase. Apoi toţi copiii lui Israel s-au întors în cetăţile lor, fiecare la moşia lui.

2Împ 18.4;

2Ezechia a aşezat din nou cetele preoţilor şi Leviţilor, după şirul lor, fiecare după slujbele sale, preoţi şi Leviţi, pentru arderile de tot şi jertfele de mulţumire, pentru slujbă, pentru cântări şi laude, la porţile taberei Domnului.

1Cron 23.6;1Cron 24.1;1Cron 23.30-31;

3Împăratul a dat o parte din averile lui pentru arderi de tot, pentru arderile de tot de dimineaţă şi de seară, şi pentru arderile de tot din zilele de Sabat, de lună nouă şi de sărbători, cum este scris în legea Domnului.

Num 28;Num 29;

4Şi a poruncit poporului, locuitorilor Ierusalimului, să dea preoţilor şi Leviţilor partea cuvenită lor, ca să ţină cu scumpătate legea Domnului.

Num 18.8;Neem 13.10;Mal 2.7;

5Când a ieşit porunca aceasta, copiii lui Israel au dat din belşug cele dintâi roade de grâu, de must, de untdelemn, de miere, şi din toate roadele de pe câmp; au adus din belşug şi zeciuiala din toate.

Ex 22.29;Neem 13.12;

6Tot odată, copiii lui Israel şi Iuda, care locuiau în cetăţile lui Iuda, au dat zeciuiala din boi şi oi, şi zeciuiala din lucrurile sfinte care erau închinate Domnului, Dumnezeului lor, şi au făcut mai multe grămezi.

Lev 27.30;Deut 14.28;

7Au început să facă grămezile în luna a treia, şi au isprăvit în luna a şaptea.

8Ezechia şi căpeteniile au venit să vadă grămezile, şi au binecuvântat pe Domnul şi pe poporul Său Israel.

9Şi Ezechia a întrebat pe preoţi şi pe Leviţi de grămezile acestea.

10Atunci marele preot Azaria, din casa lui Ţadoc, i-a răspuns: "De când au început să se aducă darurile în Casa Domnului, noi am mâncat, ne-am săturat, şi a mai rămas mult, căci Domnul a binecuvântat pe poporul Său. Şi iată ce mare grămadă a mai rămas!"

Mal 3.10;

11Ezechia a dat poruncă să pregătească nişte cămări în Casa Domnului; şi le-au pregătit.

12Au adus în ele cu credincioşie darurile de mâncare, zeciuiala, şi lucrurile sfinte. Levitul Conania avea grija lor, şi fratele său Şimei era al doilea după el.

Neem 13.13;

13Iehiel, Azazia, Nahat, Asael, Ierimot, Iozabad, Eliel, Ismachia, Mahat şi Benaia erau întrebuinţaţi sub cârmuirea lui Conania şi a fratelui său Şimei, după porunca împăratului Ezechia şi a lui Azaria, căpetenia Casei lui Dumnezeu.

14Levitul Core, fiul lui Imna, uşier în partea de răsărit, avea grijă de darurile de bună voie aduse lui Dumnezeu, ca să împartă ce era adus Domnului prin ridicare şi lucrurile prea sfinte.

15În cetăţile preoţeşti, Eden, Miniamin, Iosua, Şemaia, Amaria şi Şecania erau puşi sub cârmuirea lui ca să împartă cu credincioşie fraţilor lor, mari şi mici, partea cuvenită lor, după cetele lor:

Ios 21.9;

16celor de parte bărbătească înscrişi de la vârsta de trei ani în sus; tuturor celor ce intrau zilnic în Casa Domnului ca să-şi facă slujba după însărcinările şi după cetele lor;

17preoţilor înscrişi după casele lor părinteşti, şi Leviţilor de la douăzeci de ani în sus, după slujbele şi după cetele lor:

1Cron 23.24-27;

18la toată adunarea preoţilor şi Leviţilor înscrişi cu toţi pruncii lor, cu nevestele lor, cu fiii şi fiicele lor, căci erau fără prihană în împărţirea lucrurilor sfinte.

19Şi pentru fiii lui Aaron, preoţii, care locuiau la ţară în împrejurimile cetăţilor lor, erau în fiecare cetate oameni numiţi anume, ca să împartă părţile cuvenite tuturor celor de parte bărbătească din preoţi şi tuturor Leviţilor înscrişi.

Lev 25.34;Num 35.2;2Cron 31.12-15;

20Iată ce a făcut Ezechia în tot Iuda. El a făcut ce este bine, ce este drept, ce este adevărat, înaintea Domnului, Dumnezeului său.

2Împ 20.3;

21A lucrat cu toată inima, şi a izbutit în tot ce a făcut pentru Casa lui Dumnezeu, pentru lege şi pentru porunci, ca să caute pe Dumnezeul său.

Năvălirea lui Sanherib, împăratul Asiriei.

32

1După aceste lucruri şi după aceste fapte de credincioşie, a venit Sanherib, împăratul Asiriei, care a pătruns în Iuda, şi a împresurat cetăţile întărite, cu gând să pună mâna pe ele.

2Împ 18.13;Isa 36.1;

2Ezechia, văzând că a venit Sanherib şi că are de gând să înceapă lupta împotriva Ierusalimului,

3s-a sfătuit cu căpeteniile sale şi cu oamenii lui cei viteji, ca să astupe izvoarele de apă care erau afară din cetate. Şi ei au fost de părerea lui.

4S-au strâns o mulţime de oameni, şi au astupat toate izvoarele şi pârâul care curge prin mijlocul ţinutului aceluia. "Pentru ce", ziceau ei, "să găsească împăraţii Asiriei, la venirea lor, ape din belşug?"

5Ezechia s-a îmbărbătat; a zidit din nou zidul care era stricat şi l-a ridicat până la turnuri. A mai zidit un alt zid în afară, a întărit Milo în cetatea lui David, şi a pregătit o mulţime de arme şi de scuturi.

Isa 22.9-10;2Cron 25.23;2Sam 5.9;1Împ 9.24;

6A pus căpetenii de război peste popor, şi i-a adunat la el pe locul deschis de la poarta cetăţii. Vorbindu-le inimii, a zis:

7"Întăriţi-vă şi îmbărbătaţi-vă. Nu vă temeţi şi nu vă spăimântaţi înaintea împăratul Asiriei şi înaintea întregii mulţimi care este cu el; căci cu noi sunt mai mulţi decât cu el.

Deut 31.6;2Cron 20.15;2Împ 6.16;

8Cu el este un braţ de carne, dar cu noi este Domnul, Dumnezeul nostru, care ne va ajuta şi va lupta pentru noi." Poporul a avut încredere în cuvintele lui Ezechia, împăratul lui Iuda.

Ier 17.5;1Ioan 4.4;2Cron 13.12;Rom 8.31;

Trimeşii lui Sanherib.

9După aceea, Sanherib, împăratul Asiriei, a trimis pe slujitorii săi la Ierusalim, pe când era înaintea Lachisului cu toate puterile lui; i-a trimis la Ezechia, împăratul lui Iuda, şi la toţi cei din Iuda care erau la Ierusalim, să le spună:

2Împ 18.17;

10"Aşa vorbeşte Sanherib, împăratul Asiriei: "Pe ce se bizuie încrederea voastră, de staţi împresuraţi la Ierusalim?

2Împ 18.19;

11Oare nu vă amăgeşte Ezechia, ca să vă dea morţii prin foamete şi prin sete, când zice: "Domnul, Dumnezeul nostru, ne va scăpa din mâna împăratului Asiriei?"

12Oare nu Ezechia a îndepărtat înălţimile şi altarele Domnului, şi a dat porunca aceasta lui Iuda şi Ierusalimului: "Să vă închinaţi numai unui altar, şi să aduceţi tămâie numai pe el?"

2Împ 18.22;

13Nu ştiţi ce am făcut noi, eu şi părinţii mei, tuturor popoarelor celorlalte ţări? Dumnezeii neamurilor acestor ţări au putut ei să le izbăvească ţările din mâna mea?

2Împ 18.33-35;

14Care dintre toţi dumnezeii acestor neamuri pe care le-au nimicit părinţii mei, a putut să izbăvească pe poporul lui din mâna mea, pentru ca să vă poată izbăvi Dumnezeul vostru din mâna mea?

15Să nu vă amăgească Ezechia dar şi să nu vă înşele astfel; nu vă încredeţi în el! Căci dumnezeul nici unui neam, nici unei împărăţii n-a putut să izbăvească pe poporul lui din mâna mea şi din mâna părinţilor mei: cu cât mai puţin vă va izbăvi Dumnezeul vostru din mâna mea!"

2Împ 18.29;

16Slujitorii lui Sanherib au mai vorbit şi alte lucruri împotriva Domnului Dumnezeu, şi împotriva robului Său Ezechia.

17Şi a trimis o scrisoare batjocoritoare pentru Domnul, Dumnezeul lui Israel, vorbind astfel împotriva Lui: "După cum dumnezeii neamurilor celorlalte ţări n-au putut să izbăvească pe poporul lor din mâna mea, tot aşa nici Dumnezeul lui Ezechia nu va izbăvi pe poporul Său din mâna mea.

2Împ 19.9;2Împ 19.12;

18Slujitorii lui Sanherib au strigat cu glas tare în limba evreiască, pentru ca să arunce groaza şi spaima în poporul din Ierusalim, care era pe zid, şi să poată pune astfel stăpânire pe cetate.

2Împ 18.28;2Împ 18.26-28;

19Au vorbit despre Dumnezeul Ierusalimului ca despre dumnezeii popoarelor pământului, care sunt lucrarea mâinilor omeneşti.

2Împ 19.18;

Nimicirea lui Sanherib.

20Împăratul Ezechia şi proorocul Isaia, fiul lui Amoţ, au început să se roage pentru lucrul acesta şi au strigat către cer.

2Împ 19.15;2Împ 19.2-4;

21Atunci Domnul a trimis un înger care a nimicit în tabăra împăratului Asiriei pe toţi vitejii, domnitorii şi căpeteniile. Şi împăratul s-a întors ruşinat în ţara lui. A intrat în casa dumnezeului său, şi cei ce ieşiseră din coapsele lui l-au ucis acolo cu sabia.

2Împ 19.35;

22Astfel a scăpat Domnul pe Ezechia şi pe locuitorii Ierusalimului din mâna lui Sanherib, împăratul Asiriei, şi din mâna tuturor, şi i-a ocrotit împotriva celor ce-i împresurau.

23Mulţi au adus Domnului daruri în Ierusalim, şi au adus daruri bogate lui Ezechia, împăratul lui Iuda, care de atunci s-a înălţat în ochii tuturor popoarelor.

2Cron 17.5;2Cron 1.1;

Boala şi moartea lui Ezechia.

24În vremea aceea, Ezechia a fost bolnav de moarte. El a făcut o rugăciune Domnului. Domnul i-a vorbit, şi i-a dat un semn.

2Împ 20.1;Isa 38.1;

25Dar Ezechia n-a răsplătit binefacerea pe care a primit-o, căci i s-a îngâmfat inima. Mânia Domnului a venit peste el, peste Iuda şi peste Ierusalim.

Ps 116.12;2Cron 26.16;Habac 2.4;2Cron 24.18;

26Atunci Ezechia s-a smerit din mândria lui, împreună cu locuitorii Ierusalimului, şi mânia Domnului n-a venit peste ei în timpul vieţii lui Ezechia.

Ier 26.18-19;2Împ 20.19;

27Ezechia a avut multe bogăţii şi multă slavă. Şi-a făcut vistierii de argint, de aur, de pietre scumpe, de mirodenii, de scuturi, şi de toate lucrurile care se pot dori;

28hambare pentru roadele de grâu, de must şi de untdelemn, grajduri pentru tot felul de vite, şi staule pentru oi.

29Şi-a zidit cetăţi, şi a avut belşug de boi şi de oi; căci Dumnezeu îi dăduse multe avuţii.

1Cron 29.12;

30Tot Ezechia a astupat şi gura de sus a apelor Ghihon, şi le-a adus în jos spre apus de cetatea lui David. Ezechia a izbutit în toate lucrările lui.

Isa 22.9-11;

31Însă, când au trimis căpeteniile Babilonului soli la el să întrebe de minunea care avusese loc în ţară, Dumnezeu l-a părăsit ca să-l încerce, pentru ca să cunoască tot ce era în inima lui.

2Împ 20.12;Isa 39.1;Deut 8.2;

32Celelalte fapte ale lui Ezechia, şi faptele lui evlavioase, sunt scrise în vedenia proorocului Isaia, fiul lui Amoţ, în cartea împăraţilor lui Iuda şi Israel.

Isa 36;Isa 37;Isa 38;Isa 39;2Împ 18;2Împ 19;2Împ 20;

33Ezechia a adormit cu părinţii săi, şi l-au îngropat în cel mai bun loc al mormintelor fiilor lui David. Tot Iuda şi locuitorii Ierusalimului i-au dat cinste la moarte. Şi, în locul lui, a domnit fiul său Manase.

2Împ 20.21;Prov 10.7;

Manase, împăratul lui Iuda.

33

1Manase avea doisprezece ani când a ajuns împărat, şi a domnit cincizeci şi cinci de ani la Ierusalim.

2Împ 21.1;

2El a făcut ce este rău înaintea Domnului, după urâciunile neamurilor pe care le izgonise Domnul dinaintea copiilor lui Israel.

Deut 18.9;2Cron 28.3;

3A zidit iarăşi înălţimile pe care le dărâmase tatăl său Ezechia. A ridicat altare Baalilor, a făcut idoli Astarteei, şi s-a închinat înaintea întregii oştiri a cerurilor şi i-a slujit.

2Împ 18.4;2Cron 30.14;2Cron 31.1;2Cron 32.12;Deut 16.21;Deut 17.3;

4A zidit altare în Casa Domnului, măcar că Domnul zisese: "În Ierusalim va fi Numele Meu pe vecie."

Deut 12.11;1Împ 8.29;1Împ 9.3;2Cron 6.6;2Cron 7.16;

5A zidit altare întregii oştiri a cerurilor, în cele două curţi ale Casei Domnului.

2Cron 4.9;

6Şi-a trecut fiii prin foc în valea fiilor lui Hinom; umbla cu descântece şi vrăjitorii, şi ţinea la el oameni care chemau duhurile şi care-i spuneau viitorul. A făcut din ce în ce mai mult ce este rău înaintea Domnului, ca să-L mânie.

Lev 18.21;Deut 18.10;2Împ 23.10;2Cron 28.3;Ezec 23.37-39;Deut 18.10-11;2Împ 21.6;

7A pus chipul cioplit al idolului pe care-l făcuse, în Casa lui Dumnezeu, despre care Dumnezeu spusese lui David şi fiului său Solomon: "În casa aceasta, şi în Ierusalim, pe care l-am ales din toate seminţiile lui Israel Îmi voi pune Numele pe vecie.

2Împ 21.7;Ps 132.14;

8Nu voi mai strămuta pe Israel din ţara pe care am dat-o părinţilor voştri, numai să caute să împlinească tot ce le-am poruncit, după toată legea, învăţăturile şi poruncile date prin Moise."

2Sam 7.10;

9Dar Manase a fost pricina că Iuda şi locuitorii Ierusalimului s-au rătăcit şi au făcut rău mai mult decât neamurile pe care le nimicise Domnul dinaintea copiilor lui Israel.

10Domnul a vorbit lui Manase şi poporului său, dar ei n-au vrut să asculte.

11Atunci Domnul a trimis împotriva lor pe căpeteniile oştirii împăratului Asiriei, care au prins pe Manase şi l-au pus în lanţuri. L-au legat cu lanţuri de aramă, şi l-au dus la Babilon.

Deut 28.36;Iov 36.8;Ps 107.10-11;

12Când a fost la strâmtoare, s-a rugat Domnului, Dumnezeului lui, şi s-a smerit adânc înaintea Dumnezeului părinţilor săi.

1Pet 5.6;

13I-a făcut rugăciuni; şi Domnul, lăsându-Se înduplecat, i-a ascultat cererile, şi l-a adus înapoi la Ierusalim în împărăţia lui. Şi Manase a cunoscut că Domnul este Dumnezeu.

1Cron 5.20;Ezra 8.23;Ps 9.16;Dan 4.25;

14După aceea, a zidit afară din cetatea lui David, la apus, spre Ghihon în vale, un zid care se întindea până la poarta peştilor şi cu care a înconjurat dealul, şi l-a făcut foarte înalt. A pus şi căpetenii de război în toate cetăţile întărite ale lui Iuda.

1Împ 1.33;2Cron 27.3;

15A înlăturat din Casa Domnului dumnezeii străini şi idolul Astarteei, a dărâmat toate altarele pe care le zidise pe muntele Casei Domnului şi la Ierusalim, şi le-a aruncat afară din cetate.

2Cron 33.3-7;

16A aşezat din nou altarul Domnului, a adus pe el jertfe de mulţumire şi de laudă, şi a poruncit lui Iuda să slujească Domnului, Dumnezeului lui Israel.

Lev 7.12;

17Poporul jertfea tot pe înălţimi, dar numai Domnului Dumnezeului său.

2Cron 32.12;

18Celelalte fapte ale lui Manase, rugăciunea lui către Dumnezeul lui, şi cuvintele proorocilor, care i-au vorbit în Numele Domnului, Dumnezeul lui Israel, sunt scrise în faptele împăraţilor lui Israel.

1Sam 9.9;

19Rugăciunea lui şi felul în care l-a ascultat Dumnezeu, păcatele şi nelegiuirile lui, locurile unde a zidit înălţimi şi a înălţat idoli Astarteei şi chipuri cioplite, înainte de a se smeri, sunt scrise în cartea lui Hozai.

20Manase a adormit cu părinţii săi, şi a fost îngropat în casa lui. Şi, în locul lui, a domnit fiul său Amon.

2Împ 21.18;

Amon, împăratul lui Iuda.

21Amon avea douăzeci şi doi de ani când a ajuns împărat, şi a domnit doi ani la Ierusalim.

2Împ 21.19;

22El a făcut ce este rău înaintea Domnului, cum făcuse tatăl său Manase. A adus jertfe tuturor chipurilor cioplite pe care le făcuse tatăl său Manase, şi le-a slujit.

23Şi nu s-a smerit înaintea Domnului, cum se smerise tatăl său Manase, căci Amon s-a făcut din ce în ce mai vinovat.

2Cron 33.12;

24Slujitorii lui au uneltit împotriva lui, şi l-au omorât în casa lui.

2Împ 21.23-24;

25Dar poporul ţării a ucis pe toţi cei ce uneltiseră împotriva împăratului Amon. Şi, în locul lui, poporul ţării a pus împărat pe fiul său Iosia.

Iosia, împăratul lui Iuda.

34

1Iosia avea opt ani când a ajuns împărat, şi a domnit treizeci şi unu de ani la Ierusalim.

2Împ 22.1;

2El a făcut ce este bine înaintea Domnului şi a umblat în căile tatălui său David: nu s-a abătut de la ele nici la dreapta nici la stânga.

3În al optulea an al domniei lui, pe când era încă tânăr, a început să caute pe Dumnezeul tatălui său David. Şi în doisprezecelea an, a început să curăţească Iuda şi Ierusalimul de înălţimi, de idolii Astarteei, de chipuri cioplite şi de chipuri turnate.

2Cron 15.2;1Împ 13.2;2Cron 33.17-22;

4Au dărâmat înaintea lui altarele Baalilor, şi au tăiat stâlpii închinaţi soarelui, care erau deasupra lor; a sfărâmat idolii Astarteei, chipurile cioplite şi chipurile turnate, le-a făcut praf, a presărat praful pe mormintele celor ce le aduseseră jertfe,

Lev 26.30;2Împ 23.4;2Împ 23.6;

5şi a ars oasele preoţilor pe altarele lor. Astfel a curăţit Iuda şi Ierusalimul.

1Împ 13.2;

6În cetăţile lui Manase, lui Efraim, lui Simeon, şi chiar lui Neftali, pretutindeni, în mijlocul dărâmăturilor lor,

7a dărâmat altarele, a făcut bucăţi idolii Astarteei şi chipurile cioplite, le-a făcut praf, şi a tăiat toţi stâlpii închinaţi soarelui în toată ţara lui Israel. Apoi s-a întors la Ierusalim.

Deut 9.21;

8În al optsprezecelea an al domniei lui, după ce a curăţit ţara şi casa, a trimis pe Şafan, fiul lui Aţalia, pe Maaseia, căpetenia cetăţii şi pe Ioah, fiul lui Ioahaz, arhivarul, să dreagă casa Domnului, Dumnezeului său.

2Împ 22.3;

9S-au dus la marele preot Hilchia, şi au dat argintul adus în Casa lui Dumnezeu, pe care-l strânseseră Leviţii păzitori ai pragului, de la Manase şi Efraim, şi de la toată cealaltă parte a lui Israel, şi de la tot Iuda şi Beniamin şi de la locuitorii Ierusalimului.

2Împ 12.4-etc;

10L-au dat în mâinile meşterilor însărcinaţi cu facerea lucrării în Casa Domnului. Aceştia l-au dat lucrătorilor care munceau la dregerea Casei Domnului,

11iar ei l-au dat tâmplarilor şi zidarilor, ca să cumpere pietre cioplite şi lemne pentru grinzi şi pentru căptuşitul clădirilor pe care le stricaseră împăraţii lui Iuda.

12Oamenii aceştia au lucrat cinstit în lucrul lor. Erau puşi sub privegherea lui Iahat şi Obadia, Leviţi din fiii lui Merari, şi a lui Zaharia şi Meşulam, din fiii Chehatiţilor. Toţi aceia dintre Leviţi, care ştiau să cânte bine,

13vegheau asupra lucrărilor şi cârmuiau pe toţi lucrătorii care aveau de făcut felurite lucrări. Mai erau şi alţi Leviţi, logofeţi, dregători şi uşieri.

1Cron 23.4-5;

Găsirea cărţii Legii.

14În clipa când au scos argintul care fusese adus în Casa Domnului, preotul Hilchia a găsit cartea Legii Domnului, dată prin Moise.

2Împ 22.8;

15Atunci Hilchia a luat cuvântul şi a zis logofătului Şafan: "Am găsit cartea Legii în Casa Domnului." Şi Hilchia a dat lui Şafan cartea.

16Şafan a adus împăratului cartea. Şi când a dat socoteală împăratului, a zis: "Slujitorii tăi au făcut tot ce li s-a poruncit.

17Au strâns argintul care se afla în Casa Domnului, şi l-au dat în mâinile priveghetorilor şi lucrătorilor."

18Logofătul Şafan a mai spus împăratului: "Preotul Hilchia mi-a dat o carte." Şi Şafan a citit-o înaintea împăratului.

19Când a auzit împăratul cuvintele Legii, şi-a sfâşiat hainele.

20Şi împăratul a dat următoarea poruncă lui Hilchia, lui Ahicam, fiul lui Şafan, lui Abdon, fiul lui Mica, lui Şafan, logofătul, şi lui Asaia, slujitorul împăratului:

21"Duceţi-vă şi întrebaţi pe Domnul pentru mine şi pentru rămăşiţa lui Israel şi Iuda, cu privire la cuvintele cărţii acesteia care s-a găsit. Căci mare mânie s-a vărsat peste noi din partea Domnului, pentru că părinţii noştri n-au ţinut cuvântul Domnului, şi n-au împlinit tot ce este scris în cartea aceasta.

22Hilchia şi cei trimişi de împărat s-au dus la proorociţa Hulda, nevasta lui Şalum, fiul lui Tochehat, fiul lui Hasra, străjerul veşmintelor. Ea locuia la Ierusalim, în cealaltă mahala a cetăţii. După ce au spus ce aveau de spus,

2Împ 22.14;

23ea le-a răspuns: "Aşa vorbeşte Domnul Dumnezeul lui Israel: "Spuneţi omului care v-a trimis la mine:

24"Aşa vorbeşte Domnul: "Iată, voi trimite nenorociri peste locul acesta şi peste locuitorii lui, şi anume toate blestemele scrise în cartea care s-a citit înaintea împăratului lui Iuda.

25Pentru că M-au părăsit şi au adus tămâie altor dumnezei, mâniindu-Mă prin toate lucrările mâinilor lor, mânia Mea s-a vărsat asupra acestui loc, şi nu se va stinge."

26Dar să spuneţi împăratului lui Iuda care v-a trimis să întrebaţi pe Domnul: "Aşa vorbeşte Domnul, Dumnezeul lui Israel, cu privire la cuvintele pe care le-ai auzit:

27"Pentru că ţi s-a înduioşat inima, pentru că te-ai smerit înaintea lui Dumnezeu, când ai auzit cuvintele rostite de El împotriva acestui loc şi împotriva locuitorilor lui, pentru că te-ai smerit înaintea Mea, pentru că ţi-ai sfâşiat hainele şi ai plâns înaintea Mea, şi Eu, am auzit, - zice Domnul. -

28Iată, te voi strânge lângă părinţii tăi, vei fi adăugat în pace în mormântul tău şi nu vei vedea cu ochii tăi toate nenorocirile pe care le voi trimite peste locul acesta şi peste locuitorii lui." Ei au adus împăratului răspunsul acesta.

Înnoirea legământului.

29Împăratul a strâns pe toţi bătrânii din Iuda şi din Ierusalim.

2Împ 23.1;

30Apoi s-a suit la Casa Domnului, cu toţi oamenii lui Iuda şi cu locuitorii Ierusalimului, cu preoţii şi Leviţii, şi cu tot poporul, de la cel mai mare până la cel mai mic. A citit înaintea lor toate cuvintele cărţii legământului, care se găsise în casa Domnului.

31Împăratul stătea pe scaunul lui împărătesc, şi a încheiat legământ înaintea Domnului, îndatorindu-se să urmeze pe Domnul şi să păzească poruncile Lui, învăţăturile Lui, şi legile Lui, din toată inima şi din tot sufletul lui, şi să împlinească cuvintele legământului, scrise în cartea aceasta.

2Împ 11.14;2Împ 23.3;2Cron 6.13;

32Şi a făcut să intre în legământ toţi cei ce se aflau la Ierusalim şi în Beniamin. Şi locuitorii Ierusalimului au lucrat după legământul lui Dumnezeu, legământul Dumnezeului părinţilor lor.

33Iosia a îndepărtat toate urâciunile din toate ţările copiilor lui Israel, şi a făcut ca toţi cei ce se aflau în Israel să slujească Domnului, Dumnezeului lor. În tot timpul vieţii lui, nu s-au abătut de la Domnul, Dumnezeul părinţilor lor.

1Împ 11.5;Ier 3.10;

Prăznuirea Paştelor.

35

1Iosia a prăznuit Paştele în cinstea Domnului la Ierusalim, şi au jertfit Paştele în a patrusprezecea zi a lunii întâi.

2Împ 23.21-22;Ex 12.6;Ezra 6.19;

2A pus pe preoţi în slujbele lor, şi i-a îmbărbătat la slujba Casei Domnului.

3A zis Leviţilor, care învăţau pe tot Israelul şi care erau închinaţi Domnului: "Puneţi chivotul sfânt în casa pe care a zidit-o Solomon, fiul lui David, împăratul lui Israel. N-aveţi să-l mai purtaţi pe umeri. Slujiţi acum Domnului, Dumnezeului vostru, şi poporului Său, Israel.

Deut 33.10;2Cron 30.22;Mal 2.7;2Cron 5.7;1Cron 23.26;

4Pregătiţi-vă, după casele voastre părinteşti, după cetele voastre, cum au rânduit prin scris David, împăratul lui Israel, şi fiul său Solomon.

1Cron 9.10;1Cron 23.26;2Cron 8.14;

5Luaţi-vă locurile în sfântul locaş, după feluritele case părinteşti ale fraţilor voştri, fiii poporului, şi după înşiruirea caselor părinteşti ale Leviţilor.

Ps 134.1;

6Jertfiţi Paştele, sfinţiţi-vă, şi pregătiţi-le pentru fraţii voştri, întocmai după cuvântul Domnului, rostit prin Moise."

2Cron 29.5-15;2Cron 30.3-15;Ezra 6.20;

7Iosia a dat oamenilor poporului, tuturor celor ce se aflau acolo, miei şi capre în număr de treizeci de mii, toţi pentru Paşte, şi trei mii de boi. Aceştia au fost luaţi din averile împăratului.

2Cron 30.24;

8Căpeteniile lui au făcut de bună voie un dar poporului, preoţilor şi Leviţilor. Hilchia, Zaharia şi Iehiel, mai marii Casei lui Dumnezeu, au dat preoţilor, pentru Paşte, două mii şase sute de miei şi trei sute de boi.

9Conania, Şemaia şi Netaneel, fraţii săi, Haşabia, Ieiel şi Iozabad, capii Leviţilor, au dat Leviţilor, pentru Paşte, cinci mii de miei şi cinci sute de boi.

10Astfel s-a întocmit slujba, şi preoţii şi Leviţii şi-au luat locul, după cetele lor, după porunca împăratului.

Ezra 6.18;

11Au jertfit Paştele. Preoţii au stropit sângele pe care-l luau din mâna Leviţilor, şi Leviţii au jupuit vitele de piele.

2Cron 29.22;2Cron 29.34;

12Au pus deoparte arderile de tot, ca să le dea cetelor caselor părinteşti ale oamenilor din popor, ca să le aducă Domnului, cum este scris în cartea lui Moise. Tot aşa au făcut şi cu boii.

Lev 3.3;

13Au fiert Paştele la foc, după orânduială, şi au fiert lucrurile sfinte în cazane, căldări şi tigăi. Şi le-au împărţit în grabă la tot poporul.

Ex 12.8-9;Deut 16.7;1Sam 2.13-15;

14Apoi au pregătit ce era pentru ei şi pentru preoţi, căci preoţii, fiii lui Aaron, au avut treabă până noaptea cu aducerea arderilor de tot şi a grăsimilor. De aceia au pregătit Leviţii pentru ei şi pentru preoţi, fiii lui Aaron.

15Cântăreţii, fiii lui Asaf, stăteau la locul lor, după rânduiala lui David, lui Asaf, lui Heman, şi lui Iedutun, văzătorul împăratului. Uşierii de asemenea erau la fiecare uşă. N-au avut nevoie să se abată de la slujba lor, căci fraţii lor Leviţii au pregătit ce era pentru ei.

1Cron 25.1;1Cron 9.17-18;1Cron 26.14;

16Astfel a fost întocmită în ziua aceea toată slujba Domnului, ca să prăznuiască Paştele şi să aducă arderile de tot pe altarul Domnului, după porunca împăratului Iosia.

17Copiii lui Israel, care se aflau acolo, au prăznuit Paştele în acelaşi timp şi sărbătoarea azimilor şapte zile.

Ex 12.15;Ex 13.6;2Cron 30.21;

18Nici o sărbătoare a Paştelor nu mai fusese prăznuită ca aceasta în Israel din zilele proorocului Samuel. Şi nici unul din împăraţii lui Israel nu mai prăznuise Paşte ca cele pe care le-au prăznuit Iosia, preoţii şi Leviţii, tot Iuda şi Israelul care se aflau acolo, şi locuitorii Ierusalimului.

2Împ 23.22-23;

19În al optsprezecelea an al domniei lui Iosia au fost prăznuite Paştele acestea.

Iosia ucis.

20După toate aceste lucruri, după ce a dres Iosia Casa Domnului, Neco, împăratul Egiptului, s-a suit să lupte împotriva Carchemişului pe Eufrat. Iosia i-a ieşit înainte.

2Împ 23.29;Ier 46.2;

21Şi Neco i-a trimis soli să-i spună: "Ce am eu cu tine, împăratul lui Iuda? Nu împotriva ta vin astăzi; ci împotriva unei case cu care sunt în război. Şi Dumnezeu mi-a spus să mă grăbesc. Nu te împotrivi lui Dumnezeu, care este cu mine, ca să nu te nimicească."

22Dar Iosia nu s-a întors de la el, ci şi-a schimbat hainele, ca să lupte împotriva lui, fără să asculte cuvintele lui Neco, care veneau din gura lui Dumnezeu. A înaintat la luptă în valea Meghido.

23Arcaşii au tras asupra împăratului Iosia, şi împăratul a zis slujitorilor săi: "Luaţi-mă, căci sunt greu rănit."

24Slujitorii l-au luat din car, l-au pus într-un alt car al lui, şi l-au adus la Ierusalim. A murit, şi a fost îngropat în mormântul părinţilor săi. Tot Iuda şi Ierusalimul au plâns pe Iosia.

2Împ 23.30;Zah 12.11;

25Ieremia a făcut un cântec de jale pentru Iosia. Toţi cântăreţii şi toate cântăreţele au vorbit de Iosia în cântecele lor de jale până în ziua de azi, şi au ajuns o datină în Israel. Cântările acestea sunt scrise în "Cântecele de jale."

Plân 4.20;Ier 22.20;

26Celelalte fapte ale lui Iosia, şi faptele lui evlavioase, făcute aşa cum porunceşte Legea Domnului,

27cele dintâi şi cele de pe urmă fapte ale lui, sunt scrise în cartea împăraţilor lui Israel şi Iuda.

Domnia lui Ioahaz.

36

1Poporul ţării a luat pe Ioahaz, fiul lui Iosia, şi l-a pus împărat în locul tatălui său la Ierusalim.

2Împ 23.30;

2Ioahaz avea douăzeci şi trei de ani când a ajuns împărat, şi a domnit trei luni la Ierusalim.

3Împăratul Egiptului l-a dat jos de pe scaunul de domnie în Ierusalim, şi a pus peste ţară un bir de o sută de talanţi de argint şi de un talant de aur.

4Împăratul Egiptului a pus împărat peste Iuda şi peste Ierusalim pe Eliachim, fratele lui Ioahaz, şi i-a schimbat numele în Ioiachim. Neco a luat pe fratele său Ioahaz, şi l-a dus în Egipt.

Ioiachim.

5Ioiachim avea douăzeci şi cinci de ani când a ajuns împărat, şi a domnit unsprezece ani la Ierusalim. El a făcut ce este rău înaintea Domnului, Dumnezeului său.

2Împ 23.36-37;

6Nebucadneţar, împăratul Babilonului, s-a suit împotriva lui, şi l-a legat cu lanţuri de aramă ca să-l ducă la Babilon.

2Împ 24.1;2Împ 24.6;Ier 22.18-19;Ier 36.30;

7Nebucadneţar a dus la Babilon unelte din Casa Domnului, şi le-a pus în casa lui în Babilon.

2Împ 24.13;Dan 1.1-2;Dan 5.2;

8Celelalte fapte ale lui Ioiachim, urâciunile pe care le-a săvârşit, şi răul ce se afla în el, sunt scrise în cartea împăraţilor lui Israel şi Iuda. Şi, în locul lui, a domnit fiul său Ioiachin.

Ioiachin.

9Ioiachin avea opt ani când a ajuns împărat, şi a domnit trei luni şi zece zile la Ierusalim. El a făcut ce este rău înaintea Domnului.

2Împ 24.8;

10În anul următor, împăratul Nebucadneţar l-a dus la Babilon împreună cu uneltele scumpe ale Casei Domnului. Şi a pus împărat peste Iuda şi peste Ierusalim pe Zedechia, fratele lui Ioiachin.

2Împ 24.10-17;Dan 1.1-2;Dan 5.2;Ier 37.1;

Zedechia.

11Zedechia avea douăzeci şi unu de ani când a ajuns împărat, şi a domnit unsprezece ani la Ierusalim.

2Împ 24.18;Ier 52.1;

12El a făcut ce este rău înaintea Domnului, Dumnezeului său; şi nu s-a smerit înaintea proorocului Ieremia, care-i vorbea din partea Domnului.

13S-a răsculat chiar împotriva împăratului Nebucadneţar, care-l pusese să jure pe Numele lui Dumnezeu. Şi-a înţepenit grumazul şi şi-a învârtoşat inima, până acolo încât nu s-a întors la Domnul, Dumnezeul lui Israel.

Ier 52.3;Ezec 17.15-18;2Împ 17.14;

14Toate căpeteniile preoţilor şi poporul au înmulţit şi ei fărădelegile, după toate urâciunile neamurilor; şi au pângărit Casa Domnului, pe care o sfinţise El în Ierusalim.

15Domnul, Dumnezeul părinţilor lor, a dat din vreme trimişilor Săi însărcinarea să-i înştiinţeze, căci voia să cruţe pe poporul Său şi locaşul Său.

Ier 25.3-4;Ier 35.15;Ier 44.4;

16Dar ei şi-au bătut joc de trimişii lui Dumnezeu, I-au nesocotit cuvintele, şi au râs de proorocii Lui, până când mânia Domnului împotriva poporului Său a ajuns fără leac.

17Atunci Domnul a făcut să se suie împotriva lor împăratul Haldeilor, şi a ucis cu sabia pe tinerii lor în casa locaşului lor celui sfânt. N-a cruţat nici pe tânăr, nici pe tânără, nici pe bătrân, nici pe omul gârbov sub povara perilor albi, ci a dat totul în mâna lui.

Deut 28.49;2Împ 25.1;Ezra 9.7;Ps 74.20;Ps 79.2-3;

18Nebucadneţar a dus la Babilon toate uneltele din Casa Domnului, mari şi mici, vistieriile Casei Domnului, şi vistieriile împăratului şi ale căpeteniilor lui.

2Împ 25.13;

19Au ars Casa lui Dumnezeu, au dărâmat zidurile Ierusalimului, au pus foc tuturor caselor lui şi au nimicit toate lucrurile scumpe.

2Împ 25.9;Ps 74.6-7;Ps 79.1-7;

20Pe cei ce au scăpat de sabie, Nebucadneţar i-a dus prinşi la Babilon. Ei i-au fost supuşi, lui şi fiilor lui, până la stăpânirea împărăţiei Perşilor,

2Împ 25.11;Ier 27.7;

21ca să se împlinească cuvântul Domnului rostit prin gura lui Ieremia; până ce ţara şi-a ţinut Sabatele ei şi s-a odihnit tot timpul cât a fost pustiită, până la împlinirea celor şaptezeci de ani.

Ier 25.9;Ier 25.11-12;Ier 26.6-7;Ier 29.10;Lev 26.34-43;Dan 9.2;Lev 25.4-5;

Porunca lui Cir.

22În cel dintâi an al lui Cir, împăratul Perşilor, ca să se împlinească cuvântul Domnului rostit prin gura lui Ieremia, Domnul a trezit duhul lui Cir, împăratul Perşilor, care a pus să se facă prin viu grai şi prin scris această vestire în toată împărăţia lui:

Ezra 1.1;Ier 25.12-13;Ier 29.10;Ier 33.10-11.14;Isa 44.28;

23"Aşa vorbeşte Cir, împăratul Perşilor: "Domnul, Dumnezeul cerurilor, mi-a dat toate împărăţiile pământului, şi mi-a poruncit să-I zidesc o casă la Ierusalim în Iuda. Cine dintre voi este din poporul Lui? Domnul, Dumnezeul lui, să fie cu el, şi să plece!"

Ezra 41.1-3;


EZRA

(Psalmul 35.2-4.)

Porunca lui Cir.- Întoarcerea din robie.

1

1În cel dintâi an al lui Cir, împăratul Perşilor, ca să se împlinească cuvântul Domnului rostit prin gura lui Ieremia, Domnul a trezit duhul lui Cir, împăratul Perşilor, care a pus să se facă prin viu grai şi prin scris vestirea aceasta în toată împărăţia lui:

2Cron 36.22-23;Ier 25.12;Ier 29.10;Ezra 5.13-14;

2Aşa vorbeşte Cir, împăratul Perşilor: "Domnul, Dumnezeul cerurilor mi-a dat toate împărăţiile pământului, şi mi-a poruncit să-I zidesc o casă la Ierusalim în Iuda.

Isa 44.28;Isa 45.1-13;

3Cine dintre voi este din poporul Lui? Dumnezeul lui să fie cu el, şi să se suie la Ierusalim în Iuda şi să zidească acolo Casa Domnului, Dumnezeului lui Israel! El este adevăratul Dumnezeu, care locuieşte la Ierusalim.

Dan 6.26;

4Oriunde locuiesc rămăşiţe din poporul Domnului, oamenii din locul acela să le dea argint, aur, avere, şi vite, pe lângă daruri de bunăvoie pentru Casa lui Dumnezeu, care este la Ierusalim!"

5Capii de familie din Iuda şi Beniamin, preoţii şi Leviţii, şi anume toţi aceia al căror duh l-a trezit Dumnezeu, s-au sculat să meargă să zidească la Ierusalim Casa Domnului.

Filip 2.13;

6Şi toţi cei dimprejurul lor le-au dat lucruri de argint, de aur, avere, vite, şi lucruri scumpe, afară de toate darurile de bună voie.

7Împăratul Cir a dat înapoi uneltele Casei Domnului, pe care le luase Nebucadneţar din Ierusalim şi le pusese în casa dumnezeului său.

Ezra 5.14;Ezra 6.5;2Împ 24.13;2Cron 36.7;

8Cir, împăratul Perşilor, le-a scos prin Mitredat, vistiernicul, care le-a dat lui Şeşbaţar (Zorobabel), voievodul lui Iuda.

Ezra 5.14;

9Iată-le numărul: treizeci de ligheane de aur, o mie de ligheane de argint, douăzeci şi nouă de cuţite,

10treizeci de potire de aur, patru sute zece potire de argint de mâna a doua, şi o mie de alte unelte.

11Toate lucrurile de aur şi de argint erau în număr de cinci mii patru sute. Şeşbaţar a adus tot din Babilon la Ierusalim, împreună cu cei ce s-au întors din robie.

Numărul Israeliţilor întorşi în ţara lui Iuda.

2

1Iată oamenii din ţară, care s-au întors din robie, şi anume aceia pe care îi luase Nebucadneţar, împăratul Babilonului, robi la Babilon, şi care s-au întors la Ierusalim şi în Iuda, fiecare în cetatea lui.

Neem 7.6;2Împ 24.14-16;2Împ 25.11;2Cron 36.20;

2Au plecat cu Zorobabel, Iosua, Neemia, Seraia, Reelaia, Mardoheu, Bilşan, Mispar, Bigvai, Rehum, Baana. Numărul bărbaţilor din poporul lui Israel:

3fiii lui Pareoş, două mii o sută şaptezeci şi doi;

4fiii lui Şefatia, trei sute şaptezeci şi doi;

5fiii lui Arah, şapte sute şaptezeci şi cinci;

Neem 7.10;

6fiii lui Pahat-Moab, din fiii lui Iosua şi lui Ioab, două mii opt sute doisprezece;

Neem 7.11;

7fiii lui Elam, o mie două sute cincizeci şi patru;

8fiii lui Zatu, nouă sute patruzeci şi cinci;

9fiii lui Zacai, şapte sute şaizeci;

10fiii lui Bani, şase sute patruzeci şi doi;

11fiii lui Bebai, şase sute două zeci şi trei;

12fiii lui Azgad, o mie două sute douăzeci şi doi;

13fiii lui Adonicam, şase sute şaizeci şi şase;

14fiii lui Bigvai, două mii cincizeci şi şase;

15fiii lui Adin, patru sute cincizeci şi patru;

16fiii lui Ater, din familia lui Ezechia, nouăzeci şi opt;

17fiii lui Beţai; trei sute douăzeci şi trei;

18fiii lui Iora, o sută doisprezece;

19fiii lui Haşum, două sute douăzeci şi trei;

20fiii lui Ghibar, nouăzeci şi cinci;

21fiii lui Betleem, o sută douăzeci şi trei;

22oamenii din Netofa, cincizeci şi şase;

23oamenii din Anatot, o sută douăzeci şi opt;

24fiii lui Azmavet, patruzeci şi doi;

25fiii lui Chiriat-Arim, Chefirei şi Beerotului, şapte sute patruzeci şi trei;

26fiii Ramei şi ai Ghebei, şase sute douăzeci şi unu;

27oamenii din Micmas, o sută douăzeci şi doi;

28oamenii din Betel şi Ai, două sute douăzeci şi trei;

29fiii lui Nebo, cincizeci şi doi;

30fiii lui Magbiş, o sută cincizeci şi şase;

31fiii celuilalt Elam, o mie două sute cincizeci şi patru;

Ezra 2.7;

32fiii lui Harim, trei sute douăzeci;

33fiii lui Lod, lui Hadid şi lui Ono, şapte sute douăzeci şi cinci;

34fiii Ierihonului, trei sute patru zeci şi cinci;

35fiii lui Senaa, trei mii şase sute treizeci.

36Preoţi: fiii lui Iedaeia, din casa lui Iosua, nouă sute şaptezeci şi trei;

1Cron 24.7;

37fiii lui Imer, o mie cincizeci şi doi;

1Cron 24.14;

38fiii lui Paşhur, o mie două sute patruzeci şi şapte;

1Cron 9.12;

39fiii lui Harim, o mie şaptesprezece.

1Cron 24.8;

40Leviţi: fiii lui Iosua şi Cadmiel, din fiii lui Hodavia, şaptezeci şi patru.

41Cântăreţi: fiii lui Asaf, o sută douăzeci şi opt.

42Fiii uşierilor: fiii lui Şalum, fiii lui Ater, fiii lui Talmon, fiii lui Acub, fiii lui Hatita, fiii lui Şobai, de toţi o sută treizeci şi nouă.

43Slujitorii Templului: fiii lui Ţiha, fiii lui Hasufa, fiii lui Tabaot,

1Cron 9.2;

44fiii lui Cheros, fiii lui Siaha, fiii lui Padon,

45fiii lui Lebana, fiii lui Hagaba, fiii lui Acub,

46fiii lui Hagab, fiii lui Şamlai, fiii lui Hanan,

47fiii lui Ghidel, fiii lui Gahar, fiii lui Reaia.

48fiii lui Reţin, fiii lui Necoda, fiii lui Gazam.

49fiii lui Uza, fiii lui Paseah, fiii lui Besai,

50fiii lui Asna, fiii lui Mehunim, fiii lui Nefusim,

51fiii lui Bacbuc, fiii lui Hacufa, fiii lui Harhur,

52fiii lui Baţlut, fiii lui Mehida, fiii lui Harşa,

53fiii lui Barcos, fiii lui Sisera, fiii lui Tamah,

54fiii lui Neţiah, fiii lui Hatifa.

55Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Peruda,

1Împ 9.21;

56fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel.

57fiii lui Şefatia, fiii lui Hatil, fiii lui Pocheret-Haţebaim, fiii lui Ami.

58Toţi slujitorii Templului şi fiii robilor lui Solomon erau trei sute nouăzeci şi doi.

Ios 9.21-27;1Cron 9.2;1Împ 9.21;

59Iată cei ce au plecat din Tel-Melah, din Tel-Harşa, din Cherub-Adan, din Imer şi care n-au putut să-şi arate casa lor părintească şi neamul, ca să facă dovada că erau din Israel.

60Fiii lui Delaia, fiii lui Tobia, fiii lui Necoda, şase sute cincizeci şi doi.

61Şi dintre fiii preoţilor: fiii lui Habaia, fiii lui Hacoţ, fiii lui Barzilai, care luase de nevastă pe una din fetele lui Barzilai, Galaaditul, şi a fost numit cu numele lor.

2Sam 17.27;

62Şi-au căutat însemnarea în cărţile spiţelor de neam, dar n-au găsit-o. De aceea, au fost îndepărtaţi de la preoţie,

63şi dregătorul le-a spus să nu mănânce lucruri prea sfinte, până când un preot va întreba pe Urim şi Tumim.

Lev 22.2-16;Ex 28.30;Num 27.21;

64Toată adunarea era de patruzeci şi două de mii trei sute şaizeci de inşi,

Neem 7.66;

65afară de robii şi roabele lor, în număr de şapte mii trei sute treizeci şi şapte. Între ei se aflau două sute de cântăreţi şi cântăreţe.

66Aveau şapte sute treizeci şi şase de cai, două sute patruzeci şi cinci de catâri,

67patru sute treizeci şi cinci de cămile, şi şase mii şapte sute douăzeci de măgari.

68Unii capi de familie, la venirea lor la Casa Domnului în Ierusalim, au adus daruri de bună voie pentru Casa lui Dumnezeu, ca s-o aşeze din nou pe locul unde fusese.

Neem 7.70;

69Au dat la vistieria lucrării, după mijloacele lor, şaizeci şi una de mii de darici de aur, cinci mii de mine de argint, şi o sută de haine preoţeşti.

1Cron 26.20;

70Preoţii şi Leviţii, oamenii din popor, cântăreţii, uşierii şi slujitorii Templului s-au aşezat în cetăţile lor. Tot Israelul a locuit în cetăţile lui.

Ezra 6.16-17;Neem 7.73;

Altarul arderilor.

3

1Când a venit luna a şaptea, copiii lui Israel erau în cetăţile lor. Atunci poporul s-a strâns ca un singur om la Ierusalim.

2Iosua, fiul lui Ioţadac, cu fraţii săi preoţii şi Zorobabel, fiul lui Şealtiel, cu fraţii săi, s-au sculat şi au zidit altarul Dumnezeului lui Israel, ca să aducă pe el arderi de tot, după cum este scris în Legea lui Moise, omul lui Dumnezeu.

Mat 1.12;Luc 3.27;Deut 12.5;

3Au aşezat din nou altarul pe temeliile lui, măcar că au avut să se teamă de popoarele ţării, şi au adus arderi de tot Domnului, arderile de tot de dimineaţă şi de seară.

Num 28.3-4;

4Au prăznuit sărbătoarea corturilor, cum este scris, şi au adus zi de zi arderi de tot, după numărul poruncit pentru fiecare zi.

Neem 8.14-17;Zah 14.16-17;Ex 23.16;Num 29.12;

5După aceea au adus arderea de tot necurmată, arderile de tot pentru fiecare lună nouă şi pentru toate sărbătorile închinate Domnului, afară de cele pe care le aducea fiecare, ca daruri de bună voie Domnului.

Ex 29.38;Num 28.3-26;Num 29.2-8;Num 29.13;

6Din cea dintâi zi a lunii a şaptea, au început să aducă Domnului arderi de tot. Însă temeliile Templului Domnului nu erau încă puse.

7Au dat argint cioplitorilor de piatră şi tâmplarilor, şi merinde, băuturi şi untdelemn Sidonienilor şi Tirienilor, ca să aducă pe mare până la Iafo lemne de cedru din Liban, după învoirea dată de Cir, împăratul Perşilor.

1Împ 5.6-9.2;2Cron 2.10;Fapt 12.20;2Cron 2.16;Fapt 9.36;Ezra 6.3;

Punerea temeliilor Templului.

8În al doilea an de la venirea lor la Casa lui Dumnezeu la Ierusalim, în luna a doua, Zorobabel, fiul lui Şealtiel, Iosua, fiul lui Ioţadac, cu ceilalţi fraţi ai lor, preoţi şi Leviţi, şi toţi cei ce se întorseseră din robie la Ierusalim, s-au pus pe lucru şi au însărcinat pe Leviţii de la douăzeci de ani în sus să vegheze asupra lucrărilor Casei Domnului.

1Cron 23.24-27;

9Şi Iosua, cu fiii şi fraţii săi, Cadmiel, cu fiii săi, fiii lui Iuda, fiii lui Henadad, cu fiii şi fraţii lor Leviţii, s-au pregătit toţi, ca un om, să vegheze asupra celor ce lucrau la casa lui Dumnezeu.

Ezra 2.40;

10Când au pus lucrătorii temeliile Templului Domnului, au aşezat pe preoţi în veşminte, cu trâmbiţe, şi pe Leviţi, fiii lui Asaf, cu chimvale, ca să laude pe Domnul, după rânduiala lui David, împăratul lui Israel.

1Cron 16.5-42;1Cron 6.31;1Cron 16.4;1Cron 25.1;

11Cântau, mărind şi lăudând pe Domnul prin aceste cuvinte: "Căci este bun, căci îndurarea Lui pentru Israel ţine în veac!" Şi tot poporul scotea mari strigăte de bucurie, lăudând pe Domnul, pentru că puneau temeliile Casei Domnului.

Ex 15.21;2Cron 7.3;Neem 12.24;1Cron 16.34;Ps 136.1-Cron;Ier 33.11;

12Dar mulţi din preoţi şi Leviţi, şi din capii de familii mai în vârstă, care văzuseră casa dintâi, plângeau tare, când se puneau sub ochii lor temeliile casei acesteia. Mulţi alţii îşi arătau bucuria prin strigăte,

Hag 2.3;

13aşa încât nu se putea deosebi glasul strigătelor de bucurie de glasul plânsetelor poporului; căci poporul scotea mari strigăte, al căror sunet se auzea de departe.

Amânarea zidirii Templului.

4

1Vrăjmaşii lui Iuda şi Beniamin au auzit că fiii robiei zidesc un Templu Domnului, Dumnezeului lui Israel.

Ezra 4.7-9;

2Au venit la Zorobabel şi la capii de familii, şi le-au zis: "Să zidim şi noi cu voi; căci, şi noi chemăm ca şi voi pe Dumnezeul vostru, şi-I aducem jertfe din vremea lui Esar-Hadon, împăratul Asiriei, care ne-a adus aici."

2Împ 17.24-33;2Împ 19.37;Ezra 4.10;

3Dar Zorobabel, Iosua, şi ceilalţi capi ai familiilor lui Israel, le-au răspuns: "Nu se cuvine să zidiţi împreună cu noi Casa Dumnezeului nostru; ci noi singuri o vom zidi Domnului, Dumnezeului lui Israel, cum ne-a poruncit împăratul Cir, împăratul Perşilor."

Neem 2.20;Ezra 1,1-3;

4Atunci oamenii ţării au muiat inima poporului lui Iuda; l-au înfricoşat ca să-l împiedice să zidească,

Ezra 3.3;

5şi au mituit cu preţ de argint pe sfetnici ca să-i zădărnicească lucrarea. Aşa a fost tot timpul vieţii lui Cir, împăratul Perşilor, până la domnia lui Dariu, împăratul Perşilor.

6Sub domnia lui Asuerus, la începutul domniei lui, au scris o pâră împotriva locuitorilor din Iuda şi din Ierusalim.

7Şi pe vremea lui Artaxerxe, Bişlam, Mitredat, Tabeel, şi ceilalţi tovarăşi de slujbă ai lor, au scris lui Artaxerxe, împăratul Perşilor. Scrisoarea a fost scrisă cu slove aramaice şi tălmăcită în limba aramaică.

8Dregătorul Rehum şi logofătul Şimşai au scris împăratului Artaxerxe scrisoarea următoare la Ierusalim.

9Dregătorul Rehum, logofătul Şimşai, şi ceilalţi tovarăşi de slujbă ai lor, cei din Din, din Arfarsatac, din Tarpel, din Afaras, din Erec, din Babilon, din Susa, din Deha, din Elam,

2Împ 17.30-31;

10şi celelalte popoare pe care le-a mutat marele şi vestitul Osnapar şi le-a aşezat în cetatea Samariei, şi în celelalte locuri de dincoace de Râu, şi aşa mai departe.

11Iată cuprinsul scrisorii pe care au trimis-o împăratului Artaxerxe: "Robii tăi, oamenii de dincoace de Râu, şi aşa mai departe...

12Să ştie împăratul că Iudeii plecaţi de la tine şi veniţi printre noi la Ierusalim zidesc din nou cetatea aceea răzvrătită şi rea, îi ridică zidurile şi-i dreg temeliile.

13Să ştie dar împăratul că, dacă se va zidi cetatea aceasta şi i se vor ridica zidurile, nu vor mai plăti nici bir, nici dare, nici drept de trecere, şi vistieria împărătească va suferi din pricina aceasta.

Ezra 7.24;

14Şi, fiindcă noi mâncăm sarea curţii domneşti şi nu ne stă bine să vedem pe împărat păgubit, trimitem împăratului aceste ştiri.

15Să se facă cercetări în cartea cronicilor părinţilor tăi; şi vei găsi şi vei vedea în cartea cronicilor că cetatea aceasta este o cetate răzvrătită, vătămătoare împăraţilor şi ţinuturilor, şi că s-au dedat la răscoală încă din vremuri străbune. De aceea a fost nimicită cetatea aceasta.

16Facem cunoscut împăratului că dacă va fi zidită din nou cetatea aceasta, şi dacă i se vor ridica zidurile, prin chiar faptul acesta nu vei mai avea stăpânire dincoace de Râu."

17Iată răspunsul trimis de împărat dregătorului Rehum, logofătului Şimşai, şi celorlalţi tovarăşi ai lui de slujbă, care locuiau la Samaria şi în alte locuri de cealaltă parte a Râului. "Sănătate, şi aşa mai departe.

18Scrisoarea pe care ne-aţi trimis-o a fost citită întocmai înaintea mea.

19Am dat poruncă să se facă cercetări; şi s-a găsit că din vremuri vechi cetatea aceasta s-a răsculat împotriva împăraţilor, şi s-a dedat la răscoală şi la răzvrătire.

20Au fost la Ierusalim împăraţi puternici, stăpâni peste toată ţara de dincolo de Râu, şi cărora li se plătea bir, dare, şi drept de trecere pe drum.

1Împ 4.21;Ps 72.8;Gen 15.18;Ios 1.4;

21Ca urmare, porunciţi să înceteze lucrările oamenilor acelora, şi să nu se mai zidească cetatea aceasta până ce nu vor avea o învoire din partea mea.

22Vedeţi să nu vă abateţi de la porunca aceasta, ca să nu crească răul acela spre paguba împăraţilor."

23Îndată ce s-a citit cuprinsul scrisorii împăratului Artaxerxe înaintea lui Rehum, înaintea logofătului Şimşai, şi înaintea tovarăşilor lor de slujbă, s-au dus în grabă la Ierusalim la Iudei, şi i-au oprit cu silă şi cu putere de la lucrările lor.

24Atunci s-a oprit lucrarea Casei lui Dumnezeu la Ierusalim, şi a fost oprită până în anul al doilea al domniei lui Dariu, împăratul Perşilor.

Zidirea Templului începe iarăşi.

5

1Proorocii: Hagai, proorocul, şi Zaharia, fiul lui Ido, au prorocit Iudeilor care erau în Iuda şi la Ierusalim, în Numele Dumnezeului lui Israel.

Hag 1.1;Zah 1.1;

2Atunci Zorobabel, fiul lui Şealtiel, şi Iosua, fiul lui Ioţadac, s-au sculat şi au început zidirea Casei lui Dumnezeu la Ierusalim. Şi împreună cu ei erau şi proorocii lui Dumnezeu care-i ajutau.

Ezra 3.2;

3În aceeaşi vreme, Tatnai, dregătorul de dincoace de Râu, Şetar-Boznai, şi tovarăşii lor de slujbă au venit la ei şi le-au vorbit aşa: "Cine v-a dat învoire să zidiţi casa aceasta şi să ridicaţi zidurile acestea?"

Ezra 5.6;Ezra 6.6;Ezra 5.9;

4Ei le-au mai zis: "Care sunt numele oamenilor care zidesc clădirea aceasta?"

Ezra 5.10;

5Dar ochiul lui Dumnezeu veghea asupra bătrânilor Iudeilor. Şi au lăsat să meargă înainte lucrările până la trimiterea unei înştiinţări către Dariu, şi până la primirea unei scrisori de la el în această privinţă.

Ezra 7.6-28;Ps 33.18;Ezra 6.6;

6Iată cuprinsul scrisorii trimise împăratului Dariu de Tatnai, dregătorul de dincoace de Râu, de Şetar-Boznai, şi tovarăşii lor din Afarsac, care locuiau dincoace de Râu.

Ezra 4.9;

7I-au trimis o scrisoare cu următorul cuprins: "Către împăratul Dariu, sănătate!

8Să ştie împăratul că ne-am dus în ţinuturile lui Iuda, la Casa Dumnezeului celui mare. Ea se zideşte din pietre cioplite, şi în pereţi se pune lemn; lucrul merge repede şi izbuteşte în mâinile lor.

9Am întrebat pe bătrâni, şi le-am vorbit aşa: "Cine v-a dat învoire să zidiţi casa aceasta şi să ridicaţi zidurile acestea?"

Ezra 5.3-4;

10Le-am cerut şi numele lor ca să ţi le facem cunoscut, şi am pus în scris numele oamenilor care sunt în fruntea lor.

11Iată răspunsul pe care ni l-au dat: "Noi suntem slujitorii Dumnezeului cerurilor şi al pământului, şi zidim din nou casa care fusese zidită acum mulţi ani. Un mare împărat al lui Israel o zidise şi o isprăvise.

1Împ 6.1;

12Dar, după ce părinţii noştri au mâniat pe Dumnezeul cerurilor, El i-a dat în mâinile lui Nebucadneţar, împăratul Babilonului, Haldeianul, care a nimicit casa aceasta şi a luat pe popor rob la Babilon.

2Cron 36.16-17;2Împ 24.2;2Împ 25.8-11;

13Totuşi, în cel dintâi an al lui Cir, împăratul Babilonului, împăratul Cir a dat poruncă să se zidească din nou această casă a lui Dumnezeu.

Ezra 1.1;

14Şi chiar împăratul Cir a scos din templul din Babilon uneltele de aur şi de argint ale Casei lui Dumnezeu, pe care le luase Nebucadneţar din Templul de la Ierusalim şi le dusese în templul din Babilon, le-a dat în mâna aşa zisului Şeşbaţar, pe care l-a pus dregător,

Ezra 1.7-8;Ezra 6.5;Hag 1.14;Hag 2.21;

15şi i-a zis: "Ia uneltele acestea, du-te de le pune în Templul din Ierusalim, şi să se zidească din nou Casa lui Dumnezeu pe locul unde era."

16Acest Şeşbaţar a venit dar, şi a pus temeliile Casei lui Dumnezeu la Ierusalim. De atunci până acum se zideşte ea, şi nu s-a isprăvit."

Ezra 3.8-10.Ezra;

17Acum, dacă împăratul găseşte cu cale, să se facă cercetări în casa vistieriilor împăratului la Babilon, ca să vadă dacă s-a dat din partea împăratului Cir o poruncă pentru zidirea Casei acesteia a lui Dumnezeu la Ierusalim. Apoi, să ne trimită împăratul voinţa lui asupra acestui lucru.

Ezra 6.1-2;

Porunca lui Dariu.

6

1Atunci împăratul Dariu a dat poruncă să se facă cercetări în casa scrisorilor unde se puneau vistieriile în Babilon.

Ezra 5.17;

2Şi s-a găsit la Ahmeta, capitala ţinutului Mediei, un sul pe care era scrisă această aducere aminte:

3- "În anul întâi al domniei împăratului Cir, împăratul Cir a dat această poruncă privitoare la Casa lui Dumnezeu din Ierusalim: "Casa să fie zidită iarăşi, ca să fie un loc unde să se aducă jertfe, şi să aibă temelii tari. Să aibă o înălţime de şaizeci de coţi, o lăţime de şaizeci de coţi,

4trei rânduri de pietre cioplite şi un rând de lemn nou. Cheltuielile vor fi plătite din casa împăratului.

1Împ 6.36;

5Mai mult, uneltele de aur şi de argint ale Casei lui Dumnezeu, pe care le luase Nebucadneţar din Templul de la Ierusalim şi le adusese la Babilon, să fie date înapoi, duse în Templul din Ierusalim la locul unde erau, şi puse în Casa lui Dumnezeu." -

Ezra 1.7-8;Ezra 5.14;

6Acum, Tatnai, dregătorul de dincolo de Râu, Şetar-Boznai, şi tovarăşii voştri de slujbă din Afarsac, care locuiţi dincolo de Râu, depărtaţi-vă de locul acesta.

Ezra 5.3;

7Lăsaţi să meargă înainte lucrările acestei case a lui Dumnezeu; dregătorul Iudeilor şi bătrânii Iudeilor s-o zidească iarăşi pe locul unde era.

8Iată porunca pe care o dau cu privire la ce veţi avea de făcut faţă de aceşti bătrâni ai Iudeilor, pentru zidirea acestei Case a lui Dumnezeu: cheltuielile, luate din averile împăratului venite din birurile de dincolo de Râu, să fie plătite îndată oamenilor acestora, ca să nu înceteze lucrul.

9Lucrurile trebuincioase pentru arderile de tot ale Dumnezeului cerurilor, viţei, berbeci şi miei, grâu, sare, vin şi untdelemn, să li se dea, la cerere, preoţilor din Ierusalim, zi de zi, şi fără nici o lipsă,

10ca să aducă jertfe de bun miros Dumnezeului cerurilor, şi să se roage pentru viaţa împăratului şi a fiilor lui.

Ezra 7.23;Ier 29.7;1Tim 2.1-2;

11Şi iată porunca pe care o dau cu privire la oricine va călca porunca aceasta: să se scoată din casa lui o bârnă, s-o ridice ca să fie spânzurat pe ea, şi casa să i se prefacă într-o grămadă de gunoi.

Dan 2.5;Dan 3.29;

12Dumnezeul care a pus să locuiască în locul acela Numele Lui să răstoarne pe orice împărat şi pe orice popor, care ar întinde mâna să calce cuvântul meu, ca să nimicească această Casă a lui Dumnezeu din Ierusalim! Eu, Dariu, am dat porunca aceasta. Să fie împlinită întocmai."

1Împ 9.3;

13Tatnai, dregătorul de dincoace de Râu, Şetar-Boznai, şi tovarăşii lor de slujbă, au împlinit întocmai porunca aceasta pe care le-a trimis-o împăratul Dariu.

14Şi bătrânii Iudeilor au zidit cu izbândă, după prorocirile proorocului Hagai, şi ale lui Zaharia, fiul lui Ido; au zidit şi au isprăvit, după porunca Dumnezeului lui Israel, şi după porunca lui Cir, lui Dariu, şi lui Artaxerxe, împăratul Perşilor.

Ezra 5.1-2;Ezra 1.1;Ezra 5.13;Ezra 6.3;Ezra 4.24;Ezra 7.1;

15Casa a fost isprăvită în ziua a treia a lunii Adar, în al şaselea an al domniei împăratului Dariu.

Sfinţirea Templului.

16Copiii lui Israel, preoţii şi Leviţii, şi ceilalţi fii ai robiei, au făcut cu bucurie sfinţirea acestei Case a lui Dumnezeu.

1Împ 8.63;2Cron 7.5;

17Au adus, pentru sfinţirea acestei Case a lui Dumnezeu, o sută de viţei, două sute de berbeci, patru sute de miei, şi, ca jertfe ispăşitoare pentru tot Israelul, doisprezece ţapi, după numărul seminţiilor lui Israel.

Ezra 8.35;

18Au pus pe preoţi, după cetele lor, şi pe Leviţi, după împărţirile lor, pentru slujba lui Dumnezeu la Ierusalim, cum este scris în cartea lui Moise.

19Fiii robiei au prăznuit Paştele în a patrusprezecea zi a lunii întâi.

Ex 12.6;

20Preoţii şi Leviţii se curăţiseră cu toţii, aşa că toţi erau curaţi; au jertfit Paştele pentru toţi fiii robiei, pentru fraţii lor preoţii, şi pentru ei înşişi.

2Cron 30.15;2Cron 35.11;

21Copiii lui Israel, întorşi din robie, au mâncat Paştele, împreună cu toţi cei ce se depărtaseră de necurăţia neamurilor ţării şi care s-au unit cu ei ca să caute pe Domnul, Dumnezeul lui Israel.

Ezra 9.11;

22Au prăznuit cu bucurie şapte zile sărbătoarea azimilor, căci Domnul îi înveselise, făcând pe împăratul Asiriei să-i sprijinească în lucrarea Casei lui Dumnezeu, Dumnezeul lui Israel.

Ex 12.15;Ex 13.6;2Cron 30.21;2Cron 35.17;Prov 21.1;2Împ 23.29;2Cron 33.11;Ezra 1.1;Ezra 6.6;

Venirea lui Ezra la Ierusalim.

7

1După aceste lucruri, sub domnia lui Artaxerxe, împăratul Perşilor, a venit Ezra, fiul lui Seraia, fiul lui Azaria, fiul lui Hilchia,

Neem 2.1;1Cron 6.14;

2fiul lui Şalum, fiul lui Ţadoc, fiul lui Ahitub,

3fiul lui Amaria, fiul lui Azaria, fiul lui Meraiot,

4fiul lui Zerahia, fiul lui Uzi, fiul lui Buchi,

5fiul lui Abişua, fiul lui Fineas, fiul lui Eleazar, fiul lui Aaron, marele preot.

6Acest Ezra a venit din Babilon: era un cărturar iscusit în Legea lui Moise, dată de Domnul, Dumnezeul lui Israel. Şi, fiindcă mâna Domnului, Dumnezeului său, era peste el, împăratul i-a dat tot ce ceruse.

Ezra 7.11-12;Ezra 7.21;Ezra 7.9;Ezra 8.22-31;

7Mulţi din copiii lui Israel, din preoţi şi din Leviţi, din cântăreţi, din uşieri, şi din slujitorii Templului, au venit şi ei la Ierusalim, în al şaptelea an al împăratului Artaxerxe.

Ezra 2.43;Ezra 8.20;Ezra 8.1;Ezra 8.15;

8Ezra a venit la Ierusalim în a cincea lună a anului al şaptelea al împăratului.

9Plecase din Babilon în ziua întâi a lunii întâia, şi a ajuns la Ierusalim în ziua întâi a lunii a cincea, mâna bună a Dumnezeului său fiind peste el.

Ezra 7.6;Neem 2.8-18;

10Căci Ezra îşi pusese inima să adâncească şi să împlinească Legea Domnului, şi să înveţe pe oameni în mijlocul lui Israel legile şi poruncile.

Ps 119.45;Ezra 7.6-25;Deut 33.10;Neem 8.1-8;Mal 2.7;

11Iată cuprinsul scrisorii date de împăratul Artaxerxe preotului şi cărturarului Ezra, care învăţa poruncile şi legile Domnului cu privire la Israel:

12"Artaxerxe, împăratul împăraţilor, către Ezra, preotul şi cărturarul iscusit în Legea Dumnezeului cerurilor, şi aşa mai departe:

Ezec 26.7;Dan 2.37;

13Am dat poruncă să se lase să plece aceia din poporul lui Israel, din preoţii şi din Leviţii lui, care se află în împărăţia mea, şi care vor să plece cu tine la Ierusalim.

14Tu eşti trimis de împăratul şi de cei şapte sfetnici ai lui să cercetezi în Iuda şi Ierusalim, după Legea Dumnezeului tău, care este în mâinile tale,

Est 1.14;

15şi să duci argintul şi aurul pe care împăratul şi sfetnicii săi l-au dăruit cu dragă inimă Dumnezeului lui Israel, a cărui locuinţă este la Ierusalim,

2Cron 6.2;Ps 135.21;

16tot argintul şi aurul pe care-l vei găsi în tot ţinutul Babilonului, şi darurile de bunăvoie făcute de popor şi preoţi pentru Casa Dumnezeului lor la Ierusalim.

Ezra 8.25;1Cron 29.6-9;

17Ca urmare, vei avea grijă să cumperi cu argintul acesta viţei, berbeci, miei, şi ce trebuie pentru darurile de mâncare şi jertfele de băutură, şi să le aduci pe altarul Casei Dumnezeului vostru la Ierusalim.

Num 15.13;Deut 12.5-11;

18Cu celălalt argint şi aur să faceţi ce veţi crede de cuviinţă, tu şi fraţii tăi, potrivit cu voia Dumnezeului vostru.

19Pune înaintea Dumnezeului din Ierusalim uneltele care-ţi vor fi încredinţate pentru slujba Casei Dumnezeului tău.

20Să scoţi din casa vistieriilor împăratului ce va trebui pentru celelalte cheltuieli pe care le vei avea de făcut cu privire la Casa Dumnezeului tău.

21Eu, împăratul Artaxerxe, dau poruncă tuturor vistiernicilor de dincolo de Râu să dea îndată lui Ezra, preot şi cărturar iscusit în Legea Dumnezeului cerurilor, tot ce vă va cere,

22până la o sută de talanţi de argint, o sută de cori de grâu, o sută de baţi de vin, o sută de baţi de untdelemn, şi sare câtă va vrea.

23Tot ce este poruncit de Dumnezeul cerurilor să se facă întocmai pentru Casa Dumnezeului cerurilor, pentru ca să nu vină mânia Lui asupra împărăţiei, asupra împăratului şi asupra fiilor săi.

24Vă facem cunoscut că nu puteţi pune nici bir, nici dare, nici vamă de trecere, peste nici unul din preoţi, din Leviţi, din cântăreţi, din uşieri, din slujitorii Templului şi din slujitorii acestei Case a lui Dumnezeu.

25Şi tu, Ezra, după înţelepciunea lui Dumnezeu pe care o ai, pune judecători şi dregători care să facă dreptate la tot poporul de dincolo de Râu, tuturor celor ce cunosc legile Dumnezeului tău; şi fă-le cunoscut celor ce nu le cunosc.

Ex 18.21-22;Deut 16.18;Ezra 7.10;2Cron 17.7;Mal 2.7;Mat 23.2-3;

26Oricine nu va păzi întocmai Legea Dumnezeului tău şi legea împăratului, să fie osândit la moarte, la surghiun, la o gloabă sau la temniţă."

27Binecuvântat să fie Domnul, Dumnezeul părinţilor noştri, care a pregătit inima împăratului ca să slăvească astfel Casa Domnului la Ierusalim,

1Cron 29.10;Ezra 6.22;

28şi a îndreptat asupra mea bunăvoinţa împăratului, a sfetnicilor săi, şi a tuturor căpeteniilor puternice ale lui! Întărit de mâna Domnului, Dumnezeului meu, care era asupra mea, am strâns pe căpeteniile lui Israel, ca să plece cu mine.

Ezra 9.9;Ezra 5.5;Ezra 7.6-9;Ezra 8.18;

Tovarăşii lui Ezra.

8

1Iată capii de familii şi spiţele de neam ale celor ce s-au suit cu mine din Babilon, sub domnia împăratului Artaxerxe.

2Din fiii lui Fineas, Gherşom; din fiii lui Itamar, Daniel; din fiii lui David, Hatuş,

1Cron 3.22;

3din fiii lui Şecania; din fiii lui Pareoş, Zaharia, şi cu el o sută cincizeci de bărbaţi înscrişi;

Ezra 2.3;

4din fiii lui Pahat-Moab, Elioenai, fiul lui Zeraria, şi cu el două sute de bărbaţi;

5din fiii lui Şecania, fiul lui Iahaziel, şi cu el trei sute de bărbaţi;

6din fiii lui Adin, Ebed, fiul lui Ionatan, şi cu el cincizeci de bărbaţi;

7din fiii lui Elam, Isaia, fiul Ataliei, şi cu el şaptezeci de bărbaţi;

8din fiii lui Şefatia, Zebadia, fiul lui Micael, şi cu el optzeci de mii de bărbaţi;

9din fiii lui Ioab, Obadia, fiul lui Iehiel, şi cu el două sute optsprezece bărbaţi;

10din fiii lui Şelomit, fiul lui Iosifia, şi cu el o sută şaizeci de bărbaţi;

11din fiii lui Bebai, Zaharia, fiul lui Bebai, şi cu el douăzeci şi opt de bărbaţi;

12din fiii lui Azgad, Iohanan, fiul lui Hacatan, şi cu el o sută zece bărbaţi;

13din fiii lui Adonicam, cei din urmă, ale căror nume iată-le: Elifelet, Ieiel şi Şemaia, şi cu ei şaizeci de bărbaţi;

14din fiii lui Bigvai, Utai şi Zabud, şi cu ei şaptezeci de bărbaţi.

15I-am strâns la râul care curge spre Ahava, şi am tăbărât acolo trei zile. Am căutat între popor şi preoţi, şi n-am găsit acolo pe nici unul din fiii lui Levi.

Ezra 7.7;

16Atunci am trimis să cheme pe căpeteniile Eliezer, Ariel, Şemaia, Elnatan, Iarib, Elnatan, Natan, Zaharia şi Meşulam, şi pe învăţătorii Ioiarib şi Elnatan.

17I-am trimis la căpetenia Ido, care locuia la Casifia, şi am pus în gura lor ce trebuiau să spună lui Ido şi fraţilor săi slujitori ai Templului care erau la Casifia, ca să ne aducă slujitori pentru Casa Dumnezeului nostru.

18Şi, fiindcă mâna cea bună a Dumnezeului nostru era peste noi, ne-au adus pe Serebia, bărbat cu minte, dintre fiii lui Mahli, fiul lui Levi, fiul lui Israel, şi cu el pe fiii şi fraţii lui, în număr de optsprezece;

Neem 8.7;Neem 9.4-5;

19pe Haşabia, şi cu el pe Isaia, dintre fiii lui Merari, fraţii săi şi fiii lor, în număr de douăzeci;

20şi dintre slujitorii Templului, pe care David şi căpeteniile îi puseseră în slujba Leviţilor, două sute douăzeci de slujitori ai Templului, toţi numiţi pe nume.

Ezra 2.43;

21Acolo, la râul Ahava, am vestit un post de smerire înaintea Dumnezeului nostru, ca să cerem de la El o călătorie fericită pentru noi, pentru copiii noştri, şi pentru tot ce era al nostru.

2Cron 20.3;Lev 16.29;Lev 23.29;Isa 58.3-5;Ps 5.8;

22Mi-era ruşine să cer împăratului o oaste de însoţire şi călăreţi, ca să ne ocrotească împotriva vrăjmaşului pe drum, căci spusesem împăratului: "Mâna Dumnezeului nostru este, spre binele lor, peste toţi cei ce-L caută, dar puterea şi mânia Lui sunt peste toţi cei ce-L părăsesc."

1Cor 9.15;Ezra 7.6-28;Ps 33.18-19;Ps 34.15-22;Rom 8.28;Ps 34.16;2Cron 15.2;

23Pentru aceasta am postit şi am chemat pe Dumnezeul nostru. Şi El ne-a ascultat.

1Cron 5.20;2Cron 33.13;Isa 19.22;

24Am ales douăsprezece căpetenii dintre preoţi, pe Şerabia, Haşabia, şi zece din fraţii lor.

25Am cântărit înaintea lor argintul, aurul, şi uneltele, date în dar pentru Casa Dumnezeului nostru de împărat, sfetnicii şi căpeteniile lui, şi de toţi cei din Israel care se aflau acolo.

Ezra 7.15-16;

26Am dat în mâinile lor şase sute cincizeci de talanţi de argint, unelte de argint de o sută de talanţi, o sută de talanţi de aur,

27douăzeci de pahare de aur de o mie de darici, şi două vase de aramă frumoasă poleită, tot atât de scumpă ca aurul.

28Apoi le-am zis: "Sunteţi închinaţi Domnului. Vasele acestea sunt lucruri sfinte, şi argintul şi aurul acestea sunt un dar de bună voie făcut Domnului, Dumnezeului părinţilor voştri.

29Fiţi cu ochii în patru, şi luaţi lucrurile acestea sub paza voastră, până le veţi cântări înaintea căpeteniilor preoţilor şi înaintarea Leviţilor, şi înaintarea capilor de familii ai lui Israel, la Ierusalim, în cămările Casei Domnului."

30Şi preoţii şi Leviţii au luat greutatea argintului, aurului şi vaselor, ca să le ducă la Ierusalim, în Casa Dumnezeului nostru.

31Am plecat de la râul Ahava, ca să ne ducem la Ierusalim, în a douăsprezecea zi a lunii întâia. Mâna Dumnezeului nostru a fost peste noi, şi ne-a păzit de loviturile vrăjmaşului şi de orice piedică pe drum.

Ezra 7.6-28;

32Am ajuns la Ierusalim, şi ne-am odihnit acolo trei zile.

Neem 2.11;

33În ziua a patra, am cântărit în Casa Dumnezeului nostru argintul, aurul şi vasele, pe care le-am încredinţat lui Meremot, fiul lui Urie, preotul. Cu el era Eleazar, fiul lui Fineas, şi împreună cu ei Leviţii Iozabad, fiul lui Iosua, şi Noadia, fiul lui Binui.

Ezra 8.26-30;

34Fiind cercetate toate după număr şi greutate, au pus atunci în scris greutatea tuturor.

35Fiii robiei, întorşi din robie, au adus, ca ardere de tot Dumnezeului lui Israel, doisprezece viţei pentru tot Israelul, nouăzeci şi şase de berbeci, şaptezeci şi şapte de miei, şi doisprezece ţapi, ca jertfe ispăşitoare, toate ca ardere de tot Domnului.

Ezra 6.17;

36Au dat poruncile împăratului dregătorilor împăratului şi cârmuitorilor de dincoace de Râu, care au ajutat pe popor şi casa lui Dumnezeu.

Ezra 7.21;

Rugăciunea lui Ezra.

9

1După ce s-a sfârşit lucrul acesta, căpeteniile s-au apropiat de mine, şi au zis: "Poporul lui Israel, preoţii şi Leviţii nu s-au despărţit de popoarele acestor ţări, şi au făcut urâciunile lor, ale Canaaniţilor, Hetiţilor, Fereziţilor, Iebusiţilor, Amoniţilor, Moabiţilor, Egiptenilor şi Amoriţilor.

Ezra 6.21;Neem 9.2;Deut 12.30-31;

2Căci şi-au luat neveste din fetele lor pentru ei şi pentru fiii lor, şi au amestecat neamul sfânt cu popoarele ţărilor acestora. Şi căpeteniile şi dregătorii au fost cei dintâi care au săvârşit păcatul acesta."

Ex 34.16;Deut 7.3;Neem 13.23;Ex 19.6;Ex 22.31;Deut 7.6;Deut 14.2;2Cor 6.14;

3Când am auzit lucrul acesta, mi-am sfâşiat hainele şi mantaua, mi-am smuls părul din cap şi perii din barbă, şi am stat jos mâhnit.

Iov 1.20;Ps 143.4;

4Atunci s-au strâns la mine toţi cei ce se temeau de cuvintele Dumnezeului lui Israel, din pricina păcatului fiilor robiei. Şi eu, am stat jos mâhnit, până la jertfa de seară.

Ezra 10.3;Isa 66.2;Ex 29.39;

5Apoi, în clipa jertfei de seară, m-am sculat din smerirea mea, cu hainele şi mantaua sfâşiate, am căzut în genunchi, am întins mâinile spre Domnul, Dumnezeul meu, şi am zis:

Ex 9.29-33;

6"Dumnezeule, sunt uluit, şi mi-e ruşine, Dumnezeule, să-mi ridic faţa spre Tine. Căci fărădelegile noastre s-au înmulţit deasupra capetelor noastre, şi greşelile noastre au ajuns până la ceruri.

Dan 9.7-8;Ps 38.4;2Cron 28.9;Apoc 18.5;

7Din zilele părinţilor noştri, am fost foarte vinovaţi până în ziua de azi, şi din pricina fărădelegilor noastre am fost daţi, noi, împăraţii noştri şi preoţii noştri, în mâinile împăraţilor străini, pradă sabiei, robiei, jafului, şi ruşinii care ne acoperă astăzi faţa.

Ps 106.6;Dan 9.5-8;Deut 28.36-64;Neem 9.30;Dan 9.7-8;

8Şi totuşi Domnul, Dumnezeul nostru, S-a îndurat de noi, lăsându-ne câţiva oameni scăpaţi, şi dându-ne un adăpost în locul Lui cel sfânt, ca să ne lumineze ochii şi să ne dea puţină răsuflare în mijlocul robiei noastre.

Ps 13.3;Ps 34.5;

9Căci suntem robi, dar Dumnezeu nu ne-a părăsit în robia noastră. A îndreptat spre noi bunăvoinţa împăraţilor Perşilor şi ei ne-au dat o nouă putere de viaţă, ca să putem zidi Casa Dumnezeului nostru, şi să-i dregem dărâmăturile, făcându-ne astfel rost de un loc de adăpost în Iuda şi la Ierusalim.

Neem 9.36;Ps 136.23;Ezra 7.28;Isa 5.2;

10Acum, ce să mai zicem noi după aceste lucruri, Dumnezeule? Căci am părăsit poruncile Tale,

11pe care ni le poruncisei prin robii Tăi proorocii, zicând: "Ţara în care intraţi s-o stăpâniţi este o ţară întinată de necurăţiile popoarelor din aceste ţinuturi, de urâciunile cu care au umplut-o, de la un capăt la altul, cu necurăţiile lor.

Ezra 6.21;

12Să nu daţi deci pe fetele voastre după fiii lor, nici să nu luaţi pe fetele lor de neveste pentru fiii voştri, şi să nu vă pese niciodată nici de propăşirea lor nici de bună starea lor. În chipul acesta veţi ajunge tari, veţi mânca cele mai bune roade ale ţării, şi o veţi lăsa pe veci moştenire fiilor voştri."

Ex 23.32;Ex 34.16;Deut 7.3;Deut 23.6;Prov 13.22;Prov 20.7;

13După tot ce mi s-a întâmplat din pricina faptelor rele şi marilor greşeli pe care le-am făcut, măcar că, Tu, Dumnezeule, nu ne-ai pedepsit după fărădelegile noastre, se cuvine ca, acum, când ne-ai păstrat pe aceşti oameni scăpaţi,

Ps 103.10;

14să începem iarăşi să călcăm poruncile Tale, şi să ne încuscrim cu aceste popoare urâcioase? N-ar izbucni atunci iarăşi mânia Ta împotriva noastră, până acolo încât ne-ar nimici, fără să lase nici rămăşiţă nici robi izbăviţi?

Ioan 5.14;2Pet 2.20-21;Ezra 9.2;Neem 13.23-27;Deut 9.8;

15Doamne, Dumnezeul lui Israel, Tu eşti drept; căci astăzi noi suntem o rămăşiţă de robi izbăviţi. Iată-ne înaintea Ta ca nişte vinovaţi, şi din această pricină nu putem sta înaintea Ta."

Neem 9.33;Dan 9.14;Rom 3.19;1Cor 15.17;Ps 130.3;

Trimiterea femeilor străine.

10

1Pe când sta Ezra, plângând şi cu faţa la pământ înaintea Casei lui Dumnezeu, şi făcea această rugăciune şi mărturisire, se strânsese la el o mulţime foarte mare de oameni din Israel, bărbaţi, femei şi copii, şi poporul vărsa multe lacrimi.

Dan 9.20;2Cron 20.9;

2Atunci Şecania, fiul lui Iehiel, dintre fiii lui Elam, a luat cuvântul şi a zis lui Ezra: "Am păcătuit împotriva Dumnezeului nostru, ducându-ne la femei străine care fac parte din popoarele ţării. Dar Israel n-a rămas fără nădejde în această privinţă.

Neem 13.27;

3Să facem acum un legământ cu Dumnezeul nostru pentru izgonirea tuturor acestor femei şi a copiilor lor, după părerea domnului meu şi a celor ce se tem de poruncile Dumnezeului nostru. Şi facă-se după Lege.

2Cron 34.31;Ezra 9.4;Deut 7.2-3;

4Scoală-te, căci treaba aceasta te priveşte. Noi vom fi cu tine. Îmbărbătează-te şi lucrează."

1Cron 28.10;

5Ezra s-a sculat, şi a pus pe căpeteniile preoţilor, Leviţilor şi întregului Israel, să jure că vor face ce se spusese. Şi ei au jurat.

Neem 5.12;

6Apoi Ezra a plecat dinaintea Casei lui Dumnezeu, şi s-a dus în odaia lui Iohanan, fiul lui Eliaşib. Când a intrat, n-a mâncat pâine şi n-a băut apă, pentru că era mâhnit din pricina păcatului fiilor robiei.

Deut 9.18;

7S-a dat de veste în Iuda şi la Ierusalim că toţi fiii robiei trebuie să se adune la Ierusalim,

8şi că, după părerea căpeteniilor şi bătrânilor, oricui nu va veni în trei zile i se vor lua averile, şi el însuşi va fi izgonit din adunarea fiilor robiei.

9Toţi bărbaţii lui Iuda şi Beniamin s-au strâns la Ierusalim în trei zile. Era a douăzecea zi a lunii a noua. Tot poporul stătea pe locul deschis dinaintea Casei lui Dumnezeu, tremurând din pricina împrejurării aceleia şi de ploaie.

1Sam 12.18;

10Preotul Ezra s-a sculat şi le-a zis: "Aţi păcătuit luând femei străine, şi aţi făcut pe Israel şi mai vinovat.

11Mărturisiţi-vă acum greşeala înaintea Domnului, Dumnezeului părinţilor voştri, şi faceţi voia Lui! Despărţiţi-vă de popoarele ţării şi de femeile străine."

Ios 7.19;Prov 28.13;Ezra 10.3;

12Toată adunarea a răspuns cu glas tare: "Trebuie să facem cum ai zis!

13Dar poporul este în mare număr, vremea este ploioasă, şi nu poate să rămână afară. De altfel, aceasta nu este treabă de o zi sau două, căci sunt mulţi printre noi care au păcătuit în privinţa aceasta.

14Să rămână dar toate căpeteniile noastre în locul întregii adunări. Şi toţi cei din cetăţile noastre, care s-au însurat cu femei străine, să vină la timpuri hotărâte, cu bătrânii şi judecătorii din fiecare cetate, până se va abate de la noi mânia aprinsă a Dumnezeului nostru din pricina întâmplării acesteia."

2Cron 30.8;

15Ionatan, fiul lui Asael, şi Iahzia, fiul lui Ticva, ajutaţi de Meşulam, şi de Levitul Şabtai, au fost singurii împotriva acestei păreri,

16pe care au primit-o fiii robiei. Au ales pe preotul Ezra, şi capi de familii după casele lor părinteşti, toţi numiţi pe nume, şi au stat în ziua întâi a lunii a zecea să cerceteze lucrul acesta.

17În ziua întâi a lunii întâia, au isprăvit cu toţi bărbaţii care se însuraseră cu femei străine.

18Între fiii preoţilor, s-au găsit unii care se însuraseră cu femei străine: dintre fiii lui Iosua, fiul lui Ioţadac, şi dintre fraţii săi: Maaseia, Eliezer, Iarib şi Ghedalia, care s-au îndatorat,

19dând mâna, să-şi izgonească nevestele şi să aducă un berbec ca jertfă pentru vină;

2Împ 10.15;1Cron 29.24;2Cron 30.8;

20din fiii lui Imer: Hanani şi Zebadia;

21din fiii lui Harim: Maaseia, Ilie, Şemaia, Iehiel şi Ozia;

22din fiii lui Paşhur: Elioenai, Maaseia, Ismael, Netaneel, Iozabad şi Eleasa.

23Dintre Leviţi: Iozabad, Şimei, Chelaia sau Chelita, Petahia, Iuda şi Eliezer.

24Dintre cântăreţi: Eliaşib. Dintre uşieri: Şalum, Telem şi Uri.

25Dintre cei din Israel: din fiii lui Pareoş, Ramia, Izia, Malchia, Miamin, Eleazar, Malchia şi Benaia;

26din fiii lui Elam: Matania, Zaharia, Iehiel, Abdi, Ieremot şi Ilie;

27dintre fiii lui Zatu: Elioenai, Eliaşib, Matania, Ieremot, Zabat şi Aziza;

28dintre fiii lui Bebai: Iohanan, Hanania, Zabai şi Atlai;

29dintre fiii lui Bani: Meşulam, Maluc, Adaia, Iaşub, Şeal şi Ramot;

30dintre fiii lui Pahat-Moab: Adna, Chelal, Benaia, Maaseia, Matania, Beţaleel, Binui şi Manase;

31dintre fiii lui Harim: Eliezer, Işia, Malchia, Şemaia, Simeon,

32Beniamin, Maluc şi Şemaria;

33dintre fiii lui Haşum: Matnai, Matata, Zabad, Elifelet, Ieremai, Manase şi Şimei;

34dintre fiii lui Bani: Maadai, Amram, Uel,

35Benaia, Bedia, Cheluhu,

36Vania, Meremot, Eliaşib,

37Matania, Matnai, Iaasai,

38Bani, Binui, Şimei,

39Şelemia, Natan, Adaia,

40Macnadbai, Şaşai, Şarai,

41Azareel, Şelemia, Şemaria,

42Şalum, Amaria şi Iosif;

43dintre fiii lui Nebo: Ieiel, Matitia, Zabad, Zebina, Iadai, Ioel şi Benaia.

44Toţi aceştia luaseră femei străine, şi mulţi avuseseră copii cu ele.


NEEMIA

(Isaia 58.12.)

Rugăciunea lui Neemia.

1

1Istorisirea lui Neemia, fiul lui Hacalia. În luna Chişleu, în al douăzecilea an, pe când eram în capitala Susa,

Neem 10.1;

2a venit Hanani, unul din fraţii mei, şi câţiva oameni din Iuda. I-am întrebat despre Iudeii scăpaţi care mai rămăseseră din robie, şi despre Ierusalim.

3Ei mi-au răspuns: "Cei ce au mai rămas din robie sunt acolo în ţară, în cea mai mare nenorocire şi ocară; zidurile Ierusalimului sunt dărâmate, şi porţile sunt arse de foc."

Neem 2.17;2Împ 25.10;

4Când am auzit aceste lucruri, am şezut jos, am plâns, şi m-am jelit multe zile. Am postit şi m-am rugat înaintea Dumnezeului cerurilor,

5şi am zis: "Doamne, Dumnezeul cerurilor, Dumnezeule mare şi înfricoşat, Tu care ţii legământul Tău şi eşti plin de îndurare faţă de cei ce Te iubesc şi păzesc poruncile Tale!

Dan 9.4;Ex 20.6;

6Să ia aminte urechea Ta şi ochii să-Ţi fie deschişi: ascultă rugăciunea pe care ţi-o face robul Tău acum, zi şi noapte, pentru robii Tăi copiii lui Israel, mărturisind păcatele copiilor lui Israel, păcatele făcute de noi împotriva Ta; căci eu şi casa tatălui meu am păcătuit.

1Împ 8.28-29;2Cron 6.40;Dan 9.17-18Dan;

7Te-am supărat, şi n-am păzit poruncile Tale, legile şi orânduirile, pe care le-ai dat robului Tău Moise.

Ps 106.6;Dan 9.5;Deut 28.15;

8Adu-Ţi aminte de cuvintele acestea pe care le-ai dat robului Tău Moise să le spună: "Când veţi păcătui, vă voi risipi printre popoare;

Lev 26.33;Deut 4.25-27;Deut 28.64;

9dar dacă vă veţi întoarce la Mine, şi dacă veţi păzi poruncile Mele şi le veţi împlini, atunci, chiar dacă veţi fi izgoniţi la marginea cea mai depărtată a cerului, de acolo vă voi aduna şi vă voi aduce iarăşi în locul pe care l-am ales ca să locuiască Numele Meu acolo."

Lev 26.39-etc;Deut 4.29-31;Deut 30.2;Deut 30.4;

10Ei sunt robii Tăi şi poporul Tău, pe care l-ai răscumpărat prin puterea Ta cea mare şi prin mâna Ta cea tare.

Deut 9.29;Dan 9.15;

11Ah! Doamne, să ia aminte urechea Ta la rugăciunea robului Tău, şi la rugăciunea robilor Tăi, care vor să se teamă de Numele Tău! Dă astăzi izbândă robului Tău, şi fă-l să capete trecere înaintea omului acestuia!" Pe atunci eram paharnicul împăratului.

Neem 1.6;Isa 26.8;Evr 13.18;Neem 2.1;

Neemia la Ierusalim.

2

1În luna Nisan, anul al douăzecilea al împăratului Artaxerxe, pe când vinul era înaintea lui, am luat vinul şi l-am dat împăratului. Niciodată nu fusesem trist înaintea lui.

Ezra 7.1;Neem 1.11;

2Împăratul mi-a zis: "Pentru ce ai faţa tristă? Totuşi nu eşti bolnav; nu poate fi decât o întristare a inimii." Atunci m-a apucat o mare frică,

Prov 15.13;

3şi am răspuns împăratului: "Trăiască împăratul în veac! Cum să n-am faţa tristă, când cetatea în care sunt mormintele părinţilor mei este nimicită şi porţile ei sunt arse de foc?"

1Împ 1.31;Dan 2.4;Dan 5.10;Dan 6.6-21;Neem 1.3;

4Şi împăratul mi-a zis: "Ce ceri?" Eu m-am rugat Dumnezeului cerurilor,

5şi am răspuns împăratului: "Dacă găseşte cu cale împăratul, şi dacă robul tău îi este plăcut, trimite-mă în Iuda, la cetatea mormintelor părinţilor mei, ca s-o zidesc din nou."

6Împăratul, lângă care şedea şi împărăteasa, mi-a zis atunci: "Cât va ţine călătoria ta, şi când te vei întoarce?" Împăratul a găsit cu cale să mă lase să plec, şi i-am hotărât o vreme.

Neem 5.14;Neem 13.6;

7Apoi am zis împăratului: "Dacă găseşte împăratul cu cale, să mi se dea scrisori pentru dregătorii de dincolo de Râu, ca să mă lase să trec şi să intru în Iuda,

8şi o scrisoare pentru Asaf, păzitorul pădurii împăratului, ca să-mi dea lemne să fac grinzi pentru porţile cetăţuii de lângă casă, pentru zidul cetăţii, şi pentru casa în care voi locui." Împăratul mi-a dat aceste scrisori, căci mâna cea bună a Dumnezeului meu era peste mine.

Neem 3.7;Ezra 5.5;Ezra 7.6-28;Neem 2.18;

9M-am dus la dregătorii de dincolo de Râu, şi le-am dat scrisorile împăratului, care pusese să mă însoţească nişte mai mari ai oastei şi nişte călăreţi.

10Sanhalat, Horonitul, şi Tobia, slujitorul Amonit, când au auzit lucrul acesta, nu le-a plăcut deloc că venea un om să caute binele copiilor lui Israel.

Neemia îmbărbătează pe popor.

11Am ajuns la Ierusalim, şi am rămas acolo trei zile.

Ezra 8.32;

12După aceea, m-am sculat noaptea cu câţiva oameni, fără să fi spus cuiva ce-mi pusese Dumnezeul meu în inimă să fac pentru Ierusalim. Nu era cu mine nici o altă vită, afară de vita pe care călăream.

13Am ieşit noaptea pe poarta văii, şi m-am îndreptat spre izvorul balaurului şi spre poarta gunoiului, uitându-mă cu băgare de seamă la zidurile dărâmate ale Ierusalimului şi la porţile lui arse de foc.

2Cron 26.9;Neem 3.13;Neem 1.3;Neem 2.17;

14Am trecut pe la poarta izvorului şi pe la iazul împăratului, şi nu era loc pe unde să treacă vita care era sub mine.

Neem 3.15;

15M-am suit noaptea pe la pârău, şi m-am uitat iarăşi, cu băgare de seamă la zid. Apoi am intrat pe poarta văii, şi astfel m-am întors.

2Sam 15.23;Ier 31.40;

16Dregătorii nu ştiau unde fusesem, şi ce făceam. Până în clipa aceea nu spusesem nimic Iudeilor, nici preoţilor, nici mai marilor, nici dregătorilor, nici vreunuia din cei ce vedeau de treburi.

17Le-am zis atunci: "Vedeţi starea nenorocită în care suntem! Ierusalimul este dărâmat, şi porţile sunt arse de foc. Veniţi să zidim iarăşi zidul Ierusalimului, şi să nu mai fim de ocară!"

Neem 1.3;Ps 44.13;Ps 79.4;Ier 24.9;Ezec 5.14-15;Ezec 22.4;

18Şi le-am istorisit cum mâna cea bună a Dumnezeului meu fusese peste mine, şi ce cuvinte îmi spusese împăratul. Ei au zis: "Să ne sculăm, şi să zidim!" Şi s-au întărit în această hotărâre bună.

Neem 2.8;2Sam 2.7;

19Sanbalat, Horonitul, Tobia, slujitorul Amonit, şi Gheşem, Arabul, fiind înştiinţaţi, şi-au bătut joc de noi şi ne-au dispreţuit. Ei au zis: "Ce faceţi voi acolo? Vă răsculaţi împotriva împăratului?"

Ps 44.13;Ps 79.4;Ps 80.6;Neem 6.6;

20Şi eu le-am răspuns: "Dumnezeul cerurilor ne va da izbânda. Noi, robii Săi, ne vom scula şi vom zidi; dar voi, n-aveţi nici parte, nici drept, nici aducere aminte în Ierusalim."

Ezra 4.3;

Dregerea zidurilor Ierusalimului.

3

1Marele preot Eliaşib s-a sculat împreună cu fraţii săi, preoţii, şi au zidit poarta oilor. Au sfinţit-o, şi i-au pus uşile; au sfinţit-o de la turnul Mea, până la turnul lui Hananeel.

Neem 12.10;Ioan 5.2;Neem 12.39;Ier 31.38;Zah 14.10;

2Alături de Eliaşib au zidit şi oamenii din Ierihon; alături de el a zidit şi Zacur, fiul lui Imri.

Ezra 2.34;

3Fiii lui Senaa au zidit poarta peştilor. Au acoperit-o cu scânduri, şi i-au pus uşile, încuietorile şi zăvoarele.

2Cron 33.14;Neem 12.39;Ţef 1.10;Neem 6.1;Neem 7.1;

4Alături de ei a lucrat la dregerea zidului Meremot, fiul lui Urie, fiul lui Hacoţ; alături de ei a lucrat Meşulam, fiul lui Berechia, fiul lui Meşezabeel; alături de ei a lucrat Ţadoc, fiul lui Baana;

5alături de ei au lucrat Tecoiţii, ai căror fruntaşi nu s-au supus în slujba Domnului.

Jud 5.23;

6Ioiada, fiul lui Paseah, şi Meşulam, fiului lui Besodia, au dres poarta cea veche. Au acoperit-o cu scânduri, şi i-au pus uşile, încuietorile şi zăvoarele.

Neem 12.39;

7Alături de ei au lucrat Melatia, Gabaonitul, Iadon, Meronotitul, şi oamenii din Gabaon şi Miţpa, până la scaunul dregătorului de dincoace de râul Eufrat;

Neem 2.8;

8alături de ei a lucrat Uziel, fiul lui Harhaia, dintre argintari, şi alături de el a lucrat Hanania, dintre făcătorii de mir. Au întărit Ierusalimul până la zidul cel lat.

9Alături de ei a lucrat Refaia, fiul lui Hur, care era mai mare peste jumătate din ţinutul Ierusalimului.

10Alături de ei a lucrat, în faţa casei sale, Iedaia, fiul lui Harumaf, şi alături de el a lucrat Hatuş, fiul lui Haşabnia.

11O altă parte a zidului şi turnul cuptoarelor au fost drese de Malchia, fiul lui Harim, şi de Haşub, fiul lui Pahat-Moab.

Neem 12.38;

12Alături de ei a lucrat, cu fetele sale, Şalum, fiul lui Haloheş, mai marele peste jumătate din ţinutul Ierusalimului.

13Hanun şi locuitorii Zanoahului au dres poarta văii. Au zidit-o, şi i-au pus uşile, încuietorile şi zăvoarele. Ei au făcut o mie de coţi de zid până la poarta gunoiului.

Neem 2.13;Neem 2.13;

14Malchia, fiul lui Recab, mai marele peste ţinutul Bet-Hacheremului, a dres poarta gunoiului. A zidit-o, şi i-a pus uşile, încuietorile şi zăvoarele.

15Şalun, fiul lui Col-Hoze, mai marele peste ţinutul Miţpa, a dres poarta izvorului. A zidit-o, a acoperit-o cu scânduri, şi i-a pus uşile, încuietorile şi zăvoarele. A făcut zidul iazului Siloe lângă grădina împăratului, până la treptele care pogoară din cetatea lui David.

Neem 2.14;Ioan 9.7;

16După el Neemia, fiul lui Azbuc, mai marele peste jumătate din ţinutul Bet-Ţurului, a lucrat la dregerea zidului până în faţa mormintelor lui David, până la iazul care fusese zidit, şi până la casa vitejilor.

2Împ 20.20;Isa 22.11;

17După el au lucrat Leviţii, Rehum, fiul lui Bani, şi alături de el a lucrat, pentru ţinutul său, Haşabia, mai marele peste jumătate din ţinutul Cheila.

18După el au lucrat fraţii lor, Bavai, fiul lui Henadad, mai marele peste jumătate din ţinutul Cheila;

19şi alături de el Ezer, fiul lui Iosua, mai marele Miţpei, a dres o altă parte a zidului, în faţa suişului casei armelor, în unghi.

2Cron 26.9;

20După el Baruc, fiul lui Zabai, a dres cu râvnă o altă parte, de la unghi până la poarta casei marelui preot Eliaşib.

21După el Meremot, fiul lui Urie, fiul lui Hacoţ, a dres o altă parte, de la poarta casei lui Eliaşib, până la capătul casei lui Eliaşib.

22După el au lucrat preoţii din împrejurimile Ierusalimului.

23După ei Beniamin şi Haşub au lucrat în dreptul casei lor. După ei Azaria, fiul lui Maaseia, fiul lui Anania, a lucrat lângă casa lui.

24După el Binui, fiul lui Henadad, a dres o altă parte, de la casa lui Azaria până la unghi şi până la colţ.

Neem 3.19;

25Palal, fiul lui Uzai, a lucrat în faţa unghiului şi în faţa turnului de sus care iese înainte din casa împăratului, lângă curtea temniţei. După el a lucrat Pedaia, fiul lui Pareoş.

Ier 32.2;Ier 33.1;Ier 37.21;

26Slujitorii Templului, care locuiesc pe deal, au lucrat până în dreptul porţii apelor, la răsărit, şi până în dreptul turnului care iese în afară.

Ezra 2.43;Neem 11.21;2Cron 27.3;Neem 8.1-3;Neem 12.37;

27După el Tecoiţii au dres o altă parte, în dreptul turnului celui mare, care iese în afară până la zidul dealului.

28Deasupra porţii cailor, preoţii au lucrat fiecare înaintea casei lui.

2Împ 11.16;2Cron 23.15;Ier 31.40;

29După ei Ţadoc, fiul lui Imer, a lucrat înaintea casei lui. După el a lucrat Şemaia, fiul lui Şecania, păzitorul porţii de la răsărit.

30După el Hanania, fiul lui Şelemia, şi Hanun, al şaselea fiu al lui Ţalaf, au dres o altă parte a zidului. După ei Meşulam, fiul lui Berechia, a lucrat în faţa odăii lui.

31După el Malchia, dintre argintari, a lucrat până la casele slujitorilor Templului şi negustorilor, în dreptul porţii Mifcad, şi până la odaia de sus din colţ.

32Argintarii şi negustorii au lucrat între odaia de sus din colţ şi poarta oilor.

Lucrările urmează.

4

1Când a auzit Sanbalat că zidim iarăşi zidul, s-a mâniat şi s-a supărat foarte tare. Şi-a bătut joc de Iudei,

Neem 2.10-19;

2şi a zis înaintea fraţilor săi şi înaintea ostaşilor Samariei: "La ce lucrează aceşti Iudei neputincioşi? Oare vor fi lăsaţi să lucreze? Oare vor jertfi? Oare vor isprăvi? Oare vor da ei viaţă unor pietre înmormântate sub mormane de praf şi arse de foc?"

3Tobia, Amonitul, era lângă el, şi a zis: "Să zidească numai! Dacă se va sui o vulpe, le va dărâma zidul lor de piatră."

Neem 2.10-19;

4"Ascultă, Dumnezeul nostru, cum suntem batjocoriţi! Fă să cadă ocările lor asupra capului lor, şi dă-i pradă pe un pământ unde să fie robi.

Ps 123.3-4Ps;Prov 3.34;

5Nu le ierta fărădelegea, şi păcatul lor să nu fie şters dinaintea Ta; căci au necăjit pe cei ce zidesc."

Ps 69.27-28;Ps 109.14-15;Ier 18.23;

6Am zidit zidul, care a fost isprăvit pretutindeni până la jumătate din înălţimea lui. Şi poporul lucra cu inimă.

7Dar Sanbalat, Tobia, Arabii, Amoniţii şi Asdodiţii, s-au supărat foarte tare când au auzit că dregerea zidurilor înainta şi că spărturile începeau să se astupe.

Neem 4.1;

8S-au unit toţi împreună ca să vină împotriva Ierusalimului, şi să-i facă stricăciuni.

Ps 83.3-5;

9Ne-am rugat Dumnezeului nostru, şi am pus o strajă zi şi noapte ca să ne apere împotriva loviturilor lor.

Ps 50.15;

10Însă Iuda zicea: "Puterile celor ce duc poverile slăbesc, şi dărâmăturile sunt multe; nu vom putea să zidim zidul."

11Şi vrăjmaşii noştri ziceau: "Nu vor şti şi nu vor vedea nimic până vom ajunge în mijlocul lor; îi vom ucide şi vom face astfel să înceteze lucrarea."

12Şi Iudeii, care locuiau lângă ei, au venit de zece ori şi ne-au înştiinţat despre toate locurile pe unde veneau la noi.

13De aceea am pus, în locurile cele mai de jos, dinapoia zidului, şi în locurile tari, poporul pe familii, i-am aşezat pe toţi cu săbiile, suliţele şi arcurile lor.

14M-am uitat, şi sculându-mă, am zis mai marilor, dregătorilor şi celuilalt popor: "Nu vă temeţi de ei! Aduceţi-vă aminte de Domnul cel mare şi înfricoşat, şi luptaţi pentru fraţii voştri, pentru fiii voştri şi fetele voastre, pentru nevestele voastre, şi pentru casele voastre!"

Num 14.9;Deut 1.29;Deut 10.17;2Sam 10.12;

15Când au auzit vrăjmaşii noştri că am fost înştiinţaţi, Dumnezeu le-a nimicit planul, şi ne-am întors cu toţii la zid, fiecare la lucrarea lui.

Iov 5.12;

16Din ziua aceea, jumătate din oamenii mei lucrau, iar cealaltă jumătate era înarmată cu suliţe, cu scuturi, cu arcuri şi cu platoşe. Căpeteniile erau înapoia întregii case a lui Iuda.

17Cei ce zideau zidul, şi cei ce duceau sau încărcau poverile, cu o mână lucrau, iar cu alta ţineau arma.

18Fiecare din ei, când lucra, îşi avea sabia încinsă la mijloc. Cel ce suna din trâmbiţă stătea lângă mine.

19Am zis mai marilor, dregătorilor, şi celuilalt popor: "Lucrarea este mare şi întinsă, şi noi suntem risipiţi pe zid, departe unii de alţii.

20La sunetul trâmbiţei, să vă strângeţi la noi, spre locul de unde o veţi auzi. Dumnezeul nostru va lupta pentru noi."

Ex 14.14-25;Deut 1.30;Deut 3.22;Deut 20.4;Ios 23.10;

21Aşa făceam lucrarea: jumătate din noi stând cu suliţa în mână din zorii zilei până la ivirea stelelor.

22În acelaşi timp, am mai zis poporului: "Fiecare să petreacă noaptea în Ierusalim cu slujitorul lui; noaptea să facem de strajă, iar ziua să lucrăm."

23Şi nu ne-am dezbrăcat de haine, nici eu, nici fraţii mei, nici slujitorii mei, nici oamenii de strajă, care erau sub porunca mea. Fiecare se ducea cu armele la apă.

Plângerile poporului.

5

1Din partea oamenilor din popor şi din partea nevestelor lor s-au ridicat mari plângeri împotriva fraţilor lor Iudei.

Isa 5.7;Lev 25.35-37;Deut 15.7;

2Unii ziceau: "Noi, fiii noştri şi fetele noastre, suntem mulţi; să ni se dea grâu ca să mâncăm şi să trăim."

3Alţii ziceau: "Punem zălog ogoarele, viile şi casele noastre, ca să avem grâu în timpul foametei."

4Alţii ziceau: "Am împrumutat argint punând zălog ogoarele şi viile noastre pentru birul împăratului.

5Şi totuşi carnea noastră este ca şi carnea fraţilor noştri, copiii noştri sunt ca şi copiii lor; şi iată, supunem la robie pe fiii noştri şi pe fetele noastre, şi multe din fetele noastre au şi fost supuse la robie; suntem fără putere, căci ogoarele şi viile noastre sunt ale altora."

Isa 58.7;Ex 21.7;Lev 25.39;

6M-am supărat foarte tare când le-am auzit plângerile şi cuvintele acestea.

7Am hotărât să mustru pe cei mari şi pe dregători, şi le-am zis: "Ce! voi împrumutaţi cu camătă fraţilor voştri?" Şi am strâns în jurul meu o mare mulţime,

Ex 22.25;Lev 25.36;Ezec 22.12;

8şi le-am zis: "Noi am răscumpărat, după puterea noastră, pe fraţii noştri Iudei, vânduţi neamurilor; şi voi să vindeţi pe fraţii voştri? Şi încă nouă să ne fie vânduţi?" Ei au tăcut, neavând ce să răspundă.

Lev 25.48;

9Apoi am zis: "Ce faceţi voi nu este bine. N-ar trebui să umblaţi în frica Dumnezeului nostru, ca să nu fiţi de ocara neamurilor vrăjmaşe nouă?

Lev 25.36;2Sam 12.14;Rom 2.24;1Pet 2.12;

10Şi eu, şi fraţii mei şi slujitorii mei, le-am împrumutat argint şi grâu. Să le lăsăm dar datoria aceasta!

11Daţi-le înapoi astăzi ogoarele, viile, măslinii şi casele, şi a suta parte din argintul, din grâul, din mustul şi din untdelemnul, pe care l-aţi cerut de la ei ca dobândă."

12Ei au răspuns: "Le vom da înapoi, şi nu le vom cere nimic, vom face cum ai zis." Atunci am chemat pe preoţi, înaintea cărora i-am pus să jure că îşi vor ţine cuvântul.

Ezra 10.5;Ier 34.8-9;

13Şi mi-am scuturat mantaua, zicând: "Aşa să scuture Dumnezeu afară din Casa Lui şi de averile lui pe orice om care nu-şi va ţine cuvântul, şi aşa să fie scuturat omul acela şi lăsat cu mâinile goale!" Toată adunarea a zis: "Amin." Şi au lăudat pe Domnul. Şi poporul s-a ţinut de cuvânt.

Mat 10.14;Fapt 13.51;Fapt 18.6;2Împ 23.3;

Neemia ca dregător.

14Din ziua când m-a pus împăratul dregător peste ei în ţara lui Iuda, de la al douăzecilea an până la al treizeci şi doilea an al împăratului Artaxerxe, timp de doisprezece ani, nici eu, nici fraţii mei n-am trăit din veniturile cuvenite dregătorului.

Neem 13.6;1Cor 9.4-15;

15Înainte de mine, cei dintâi dregători împovărau poporul, şi luau de la el pâine şi vin, afară de cei patruzeci de sicli de argint; chiar şi slujitorii lor apăsau poporul. Eu n-am făcut aşa, din frică de Dumnezeu.

2Cor 11.9;2Cor 12.13;Neem 5.9;

16Ba, mai mult, am lucrat la dregerea zidului acestuia, n-am cumpărat nici un ogor, şi toţi slujitorii mei erau la lucru.

17Aveam la masă o sută cincizeci de oameni, Iudei şi dregători, afară de cei ce veneau la noi din neamurile dimprejur.

2Sam 9.7;1Împ 18.19;

18Mi se pregătea în fiecare zi un bou, şase berbeci aleşi, şi păsări, şi la fiecare zece zile se pregătea din belşug tot vinul care era de trebuinţă. Cu toate acestea, n-am cerut veniturile cuvenite dregătorului, pentru că lucrările apăsau greu asupra poporului acestuia.

1Împ 4.22;Neem 5.14-15;

19Adu-Ţi aminte de mine, spre bine, Dumnezeule, pentru tot ce am făcut pentru poporul acesta!

Noi piedici.

6

1Nu pusesem încă uşile porţilor când Sanbalat, Tobia, Gheşem, Arabul, şi ceilalţi vrăjmaşi ai noştri au auzit că zidisem zidul şi că n-a mai rămas nici o spărtură.

Neem 3.1-3;Neem 2.10-19;Neem 4.1-7;

2Atunci Sanbalat şi Gheşem au trimis să-mi spună: "Vino, şi să ne întâlnim în satele din valea Ono. Îşi puseseră de gând să-mi facă rău.

Prov 26.24-25;1Cron 8.12;Neem 11.35;Ps 37.12-32;

3Le-am trimis soli cu următorul răspuns: "Am o mare lucrare de făcut, şi nu pot să mă pogor; cât timp l-aş lăsa ca să vin la voi, lucrul ar înceta."

4Mi-au făcut în patru rânduri aceeaşi cerere, şi le-am dat acelaşi răspuns.

5Sanbalat mi-a trimis solia aceasta a cincea oară prin slujitorul său, care ţinea în mână o scrisoare deschisă.

6În ea era scris: "Se răspândeşte zvonul printre popoare, şi Gaşmu spune că tu şi Iudeii aveţi de gând să vă răsculaţi, şi că în acest scop zideşti zidul. Se zice că tu vei ajunge împăratul lor,

Neem 2.19;

7şi că ai pus chiar prooroci, ca să te numească la Ierusalim împărat al lui Iuda. Şi acum lucrurile acestea vor ajunge la cunoştinţa împăratului. Vino dar, şi să ne sfătuim împreună."

8Am trimis următorul răspuns lui Sanbalat: "Ce ai spus tu în scrisoare nu este; tu de la tine le născoceşti!"

9Toţi oamenii aceştia voiau să ne înfricoşeze, şi îşi ziceau: "Li se va muia inima, şi lucrarea nu se va face." Acum, Dumnezeule, întăreşte-mă!

10M-am dus la Şemaia, fiul lui Delaia, fiul lui Mehetabeel. El se închisese, şi a zis: "Haidem împreună în Casa lui Dumnezeu, în mijlocul Templului, şi să închidem uşile Templului: căci vin să te omoare, şi au să vină noaptea să te omoare."

11Eu am răspuns: "Un om ca mine să fugă? Şi care om ca mine ar putea să intre în Templu şi să trăiască? Nu voi intra!"

12Şi am cunoscut că nu Dumnezeu îl trimitea. Ci a prorocit aşa pentru mine, fiindcă Sanbalat şi Tobia îi dăduseră argint.

Ezec 13.22;

13Şi câştigându-l astfel, nădăjduiau că am să mă tem, şi că am să urmez sfaturile lui şi să fac un păcat. Ei s-ar fi folosit de această atingere a bunului meu nume, ca să mă umple de ocară.

14Adu-Ţi aminte, Dumnezeule, de Tobia şi de Sanbalat, şi de faptele lor! Adu-Ţi aminte şi de Noadia, proorociţa, şi de ceilalţi prooroci care căutau să mă sperie!

Neem 13.29;Ezec 13.17;

15Zidul a fost isprăvit în a douăzeci şi cincea zi a lunii Elul, în cincizeci şi două de zile.

16Când au auzit toţi vrăjmaşii noştri, s-au temut toate popoarele dimprejurul nostru; s-au smerit foarte mult, şi au cunoscut că lucrarea se făcuse prin voia Dumnezeului nostru.

Neem 2.10;Neem 4.1-7;Neem 6.1;Ps 126.2;

17În vremea aceea erau unii fruntaşi din Iudea, care trimiteau deseori scrisori lui Tobia şi primeau şi ei scrisori de la el.

18Căci mulţi din Iuda erau legaţi cu el prin jurământ, pentru că era ginerele lui Şecania, fiul lui Arah, şi fiul său Iohanan luase pe fata lui Meşulam, fiul lui Berechia.

19Vorbeau bine de el chiar în faţa mea, şi-i spuneau cuvintele mele. Tobia trimitea scrisori ca să mă înfricoşeze.

Numărul Israeliţilor întorşi sub Zorobabel.

7

1După ce s-a zidit zidul şi am pus uşile porţilor, au fost puşi în slujbele lor uşierii, cântăreţii şi Leviţii.

Neem 6.1;

2Am poruncit fratelui meu Hanani, şi lui Hanania, căpetenia cetăţuii Ierusalimului, om care întrecea pe mulţi prin credincioşia şi prin frica lui de Dumnezeu,

Ex 18.21;

3şi le-am zis: "Să nu se deschidă porţile Ierusalimului înainte de căldura soarelui, şi uşile să fie închise cu încuietorile, în faţa voastră. Locuitorii Ierusalimului să facă de strajă, fiecare la locul lui, înaintea casei lui."

4Cetatea era încăpătoare şi mare, dar popor era puţin în ea, şi casele nu erau zidite.

5Dumnezeul meu mi-a pus în inimă gândul să adun pe mai mari, pe dregători şi poporul, ca să-i număr. Am găsit o carte cu spiţele de neam ale celor ce se suiseră întâi din robie, şi am văzut scris în ea cele ce urmează.

6Iată pe cei din ţară care s-au întors din robie, din aceia pe care îi luase robi Nebucadneţar, împăratul Babilonului, şi care s-au întors la Ierusalim şi în Iuda, fiecare în cetatea lui.

Ezra 2.1-etc;

7Au plecat cu Zorobabel, Iosua, Neemia, Azaria, Raamia, Nahamani, Mardoheu, Bilşan, Misperet, Bigvai, Nehum, Baana. Numărul bărbaţilor din poporul lui Israel:

8fiii lui Pareoş, două mii o sută şaptezeci şi doi;

9fiii lui Şefatia, trei sute şaptezeci şi doi;

10fiii lui Arah, şase sute cincizeci şi doi;

11fiii lui Pahat-Moab, din fiii lui Iosua şi ai lui Ioab, două mii opt sute optsprezece;

12fiii lui Elam, o mie două sute cincizeci şi patru;

13fiii lui Zatu, opt sute patruzeci şi cinci;

14fiii lui Zacai, şapte sute şaizeci;

15fiii lui Binui, şase sute patruzeci şi opt;

16fiii lui Bebai, şase sute douăzeci şi opt;

17fiii lui Azgad, două mii trei sute douăzeci şi doi;

18fiii lui Adonicam, şase sute şaizeci şi şapte;

19fiii lui Bigvai, două mii şaizeci şi şapte;

20fiii lui Adin, şase sute cincizeci şi cinci;

21fiii lui Ater, din familia lui Ezechia, nouăzeci şi opt;

22fiii lui Haşum, trei sute douăzeci şi opt;

23fiii lui Beţai, trei sute douăzeci şi patru;

24fiii lui Harif, o sută doisprezece;

25fiii lui Gabaon, nouăzeci şi cinci;

26oamenii din Betleem şi din Netofa, o sută optzeci şi opt;

27oamenii din Anatot, o sută douăzeci şi opt;

28oamenii din Bet-Azmavet, patruzeci şi doi;

29oamenii din Chiriat-Iearim, din Chefira şi din Beerot, şapte sute patruzeci şi trei;

30oamenii din Rama şi din Gheba, şase sute douăzeci şi unu;

31oamenii din Micmas, o sută douăzeci şi doi;

32oamenii din Betel şi din Ai, o sută douăzeci şi trei;

33oamenii din celălalt Nebo, cincizeci şi doi;

34fiii celuilalt Elam, o mie două sute cincizeci şi patru;

Neem 7.12;

35fiii lui Harim, trei sute douăzeci;

36fiii lui Ierihon, trei sute patruzeci şi cinci;

37fiii lui Lod, lui Hadid şi lui Ono, şapte sute douăzeci şi unu;

38fiii lui Senaa, trei mii nouă sute treizeci.

39Preoţi: fiii lui Iedaia, din casa lui Iosua, nouă sute şaptezeci şi trei;

1Cron 24.7;

40fiii lui Imer, o mie cinci zeci şi doi;

1Cron 24.14;

41fiii lui Paşhur, o mie două sute patruzeci şi şapte;

1Cron 9.12;1Cron 24.9;

42fiii lui Harim, o mie şaptesprezece.

1Cron 24.8;

43Leviţi: fiii lui Iosua şi lui Cadmiel, din fiii lui Hodva, şaptezeci şi patru.

44Cântăreţi: fiii lui Asaf, o sută patruzeci şi opt.

45Uşieri: fiii lui Şalum, fiii lui Ater, fiii lui Talmon, fiii lui Acub, fiii lui Hatita, fiii lui Şobai, o sută treizeci şi opt.

46Slujitori ai Templului: fiii lui Ţiha, fiii lui Hasufa, fiii lui Tabaot,

47fiii lui Cheros, fiii lui Sia, fiii lui Padon,

48fiii lui Lebana, fiii lui Hagaba, fiii lui Salmai,

49fiii lui Hanan, fiii lui Ghidel, fiii lui Gahar,

50fiii lui Reaia, fiii lui Reţin, fiii lui Necoda,

51fiii lui Gazam, fiii lui Uza, fiii lui Paseah,

52fiii lui Besai, fiii lui Mehunim, fiii lui Nefişim,

53fiii lui Bacbuc, fiii lui Hacufa, fiii lui Harhur,

54fiii lui Baţlit, fiii lui Mehida, fiii lui Harşa,

55fiii lui Barcos, fiii lui Sisera, fiii lui Tamah,

56fiii lui Neţiah, fiii lui Hatifa.

57Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Perida,

58fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel,

59fiii lui Şefatia, fiii lui Hatil, fiii lui Pocheret-Haţebaim, fiii lui Amon.

60Toţi slujitorii Templului şi fiii robilor lui Solomon: trei sute nouăzeci şi doi.

61Iată pe cei ce au plecat din Tel-Melah, din Tel-Harşa, din Cherub-Adon, şi din Imer, şi care n-au putut să-şi arate casa părintească şi neamul, ca dovadă că erau din Israel.

Ezra 2.59;

62Fiii lui Delaia, fiii lui Tobia, fiii lui Necoda, şase sute patruzeci şi doi.

63Şi dintre preoţi: fiii lui Hobaia, fiii lui Hacoţ, fiii lui Barzilai, care luase de nevastă pe una din fetele lui Barzilai, Galaaditul, şi a fost numit cu numele lor.

64Şi-au căutat cartea spiţelor neamului lor, dar n-au găsit-o. De aceea au fost daţi afară din preoţie,

65şi dregătorul le-a spus să nu mănânce din lucrurile prea sfinte până nu va întreba un preot pe Urim şi Tumim.

66Adunarea întreagă era de patruzeci şi două de mii trei sute şaizeci de inşi,

67afară de robii şi roabele lor, în număr de şapte mii trei sute treizeci şi şapte. Printre ei se aflau două sute patruzeci şi cinci de cântăreţi şi cântăreţe.

68Aveau şapte sute treizeci şi şase de cai, două sute patruzeci şi cinci de catâri,

69patru sute treizeci şi cinci de cămile, şi şase mii şapte sute douăzeci de măgari.

70Mulţi din capii de familie au făcut daruri pentru lucrare. Dregătorul a dat vistieriei o mie de darici de aur, cincizeci de potire, cinci sute treizeci de veşminte preoţeşti.

Neem 8.9;

71Capii de familie au dat în vistieria lucrării douăzeci de mii de darici de aur şi două mii două sute de mine de argint.

Ezra 2.69;

72Celălalt popor a dat douăzeci de mii de darici de aur, două mii de mine de argint, şi şaizeci şi şapte de veşminte preoţeşti.

73Preoţii şi Leviţii, uşierii, cântăreţii, oamenii din popor, slujitorii Templului şi tot Israelul s-au aşezat în cetăţile lor.

Ezra 3.1;

Citirea Legii.

8

1Când a venit luna a şaptea, copiii lui Israel erau în cetăţile lor. Atunci tot poporul s-a strâns ca un singur om pe locul deschis dinaintea porţii apelor. Au zis cărturarului Ezra să se ducă să ia cartea Legii lui Moise, dată de Domnul lui Israel.

Ezra 3.1;Neem 3.26;Ezra 7.6;

2Şi preotul Ezra a adus Legea înaintea adunării, alcătuită din bărbaţi şi femei şi din toţi cei ce erau în stare s-o înţeleagă. Era întâia zi a lunii a şaptea.

Lev 23.24;Deut 31.11-12;

3Ezra a citit în carte de dimineaţă până la amiază, pe locul deschis dinaintea porţii apelor, în faţa bărbaţilor şi femeilor şi în faţa celor ce erau în stare s-o înţeleagă. Tot poporul a fost cu luare aminte la citirea cărţii Legii.

4Cărturarul Ezra stătea pe un scaun de lemn, ridicat cu prilejul acesta. Lângă el, la dreapta, stăteau Matitia, Şema, Anaia, Urie, Hilchia şi Maaseia, şi la stânga: Pedaia, Mişael, Malchia, Haşum, Haşbadana, Zaharia şi Meşulam.

5Ezra a deschis cartea înaintea întregului popor, căci stătea mai sus decât tot poporul. Şi când a deschis-o, tot poporul s-a sculat.

Jud 3.20;

6Ezra a binecuvântat pe Domnul, Dumnezeul cel mare, şi tot poporul a răspuns ridicând mâinile: "Amin! Amin!" Şi s-au plecat şi s-au închinat înaintea Domnului, cu faţa la pământ.

1Cor 14.16;Plân 3.41;1Tim 2.8;Ex 4.31;Ex 12.27;2Cron 20.18;

7Iosua, Bani, Şerebia, Iamin, Acub, Şabetai, Hodia, Maaseia, Chelita, Azaria, Iozabad, Hanan, Pelaia, şi Leviţii, lămureau poporului Legea, şi fiecare stătea la locul lui.

Lev 10.11;Deut 33.10;2Cron 17.7-9;Mal 2.7;

8Ei citeau desluşit în cartea Legii lui Dumnezeu, şi-i arătau înţelesul, ca să-i facă să înţeleagă ce citiseră.

Prăznuirea sărbătorii corturilor.

9Dregătorul Neemia, preotul şi cărturarul Ezra, şi Leviţii care învăţau pe popor, au zis întregului popor: "Ziua aceasta este închinată Domnului, Dumnezeului vostru; să nu vă bociţi şi să nu plângeţi!" Căci tot poporul plângea când a auzit cuvintele Legii.

Ezra 2.63;Neem 7.65;Neem 10.1;2Cron 35.3;Neem 8.8;Lev 23.24;Num 29.1;Deut 16.14-15;Ecl 3.4;

10Ei le-au zis: "Duceţi-vă de mâncaţi cărnuri grase şi beţi băuturi dulci, şi trimiteţi câte o parte şi celor ce n-au nimic pregătit, căci ziua aceasta este închinată Domnului nostru; nu vă mâhniţi, căci bucuria Domnului va fi tăria voastră."

Est 9.19-22;Apoc 11.10;

11Leviţii potoleau pe tot poporul, zicând: "Tăceţi, căci ziua aceasta este sfântă; nu vă mâhniţi!"

12Şi tot poporul s-a dus să mănânce şi să bea. Şi au trimis câte o parte şi altora, şi s-au înveselit mult. Căci înţeleseseră cuvintele care li se tâlcuiseră.

Neem 8.10;Neem 8.7-8;

13A doua zi, capii de familie din tot poporul, preoţii şi Leviţii, s-au strâns la cărturarul Ezra, ca să audă tâlcuirea cuvintelor Legii.

14Şi au găsit scris în Lege că Domnul poruncise prin Moise, că fiii lui Israel trebuie să locuiască în corturi, în timpul sărbătorii lunii a şaptea.

Lev 23.34-42;Deut 16.13;

15Atunci au trimis să răspândească vestea aceasta în toate cetăţile lor şi la Ierusalim: "Duceţi-vă la munte şi aduceţi ramuri de măslin, ramuri de măslin sălbatic, ramuri de mirt, ramuri de finic, şi ramuri de copaci stufoşi, ca să faceţi corturi, cum este scris."

Lev 23.4;Deut 16.16;Lev 23.40;

16Atunci poporul s-a dus şi a adus ramuri, şi au făcut corturi pe acoperişul caselor lor, în curţile lor, în curţile Casei lui Dumnezeu, pe locul deschis dinaintea porţii apelor şi pe locul deschis de la poarta lui Efraim.

Deut 22.8;Neem 12.37;2Împ 14.13;Neem 12.39;

17Toată adunarea celor ce se întorseseră din robie a făcut corturi şi au locuit în aceste corturi. Din vremea lui Iosua, fiul lui Nun, până în ziua aceasta, nu mai făcuseră copiii lui Israel aşa ceva. Şi a fost foarte mare veselie.

2Cron 30.21;

18Au citit în cartea Legii lui Dumnezeu în fiecare zi, din cea dintâi zi până la cea din urmă. Au prăznuit sărbătoarea şapte zile, şi a fost o adunare de sărbătoare în ziua a opta, cum este poruncit.

Deut 31.10-etc;Lev 23.36;Num 29.35;

Postul şi mărturisirea păcatelor.

9

1În a douăzeci şi patra zi a aceleiaşi luni, copiii lui Israel s-au adunat, îmbrăcaţi în saci şi presăraţi cu ţărână, pentru ţinerea unui post.

Neem 8.2;Ios 7.6;1Sam 4.12;2Sam 1.2;Iov 2.12;

2Cei ce erau din neamul lui Israel, despărţindu-se de toţi străinii, au venit şi şi-au mărturisit păcatele lor şi fărădelegile părinţilor lor.

Ezra 10.11;Neem 13.3-30;

3După ce au şezut jos, au citit în cartea Legii Domnului, Dumnezeului lor, a patra parte din zi; şi altă a patra parte din zi şi-au mărturisit păcatele şi s-au închinat înaintea Domnului, Dumnezeului lor.

Neem 8.7-8;

4Iosua, Bani, Cadmiel, Şebania, Buni, Şerebia, Bani şi Chenani s-au suit pe scaunul Leviţilor şi au strigat cu glas tare către Domnul, Dumnezeul lor.

5Şi Leviţii Iosua, Cadmiel, Bani, Haşabnia, Şerebia, Hodia, Şebania şi Petahia, au zis: "Sculaţi-vă şi binecuvântaţi pe Domnul, Dumnezeul vostru, din veşnicie în veşnicie! "Binecuvântat să fie Numele Tău cel slăvit, care este mai presus de orice binecuvântare şi de orice laudă!

1Cron 29.13;

6Tu, Doamne, numai Tu, ai făcut cerurile, cerurile cerurilor şi toată oştirea lor, şi pământul cu tot ce este pe el, mările cu tot ce cuprind ele. Tu dai viaţă tuturor acestor lucruri, şi oştirea cerurilor se închină înaintea Ta.

2Împ 19.15-19;Ps 86.10;Isa 37.16-20;Gen 1.1;Ex 20.11;Apoc 14.7;Deut 10.14;1Împ 8.27;Gen 2.1;Ps 36.6;

7Tu, Doamne Dumnezeule, ai ales pe Avram, l-ai scos din Ur din Haldeia, şi i-ai pus numele Avraam.

Gen 11.31-12.1;Gen 17.5;

8Tu ai găsit inima lui credincioasă înainta Ta, ai făcut legământ cu el, şi ai făgăduit că vei da seminţei lui ţara Canaaniţilor, Hetiţilor, Amoriţilor, Fereziţilor, Iebusiţilor şi Ghirgasiţilor. Şi Ţi-ai ţinut cuvântul, căci eşti drept.

Gen 15.6;Gen 12.7;Gen 15.18;Gen 17.7-8;Ios 23.14;

9Tu ai văzut necazul părinţilor noştri în Egipt, şi le-ai auzit strigătele la Marea Roşie.

Ex 2.25;Ex 3.7;Ex 14.10;

10Ai făcut semne şi minuni împotriva lui Faraon, împotriva tuturor slujitorilor lui şi împotriva întregului popor din ţara lui, pentru că ştiai cu câtă îngâmfare se purtaseră faţă de părinţii noştri, şi Ţi-ai arătat slava Ta cum se vede astăzi.

Ex 7.1-10.29, Cap.7-10;Ex 12.1-12.51, Cap.12;Ex 14.1-14.31, Cap.14;Ex 18.11;Ex 9.16;Isa 63.12-14;Ier 32.20;Dan 9.15;

11Ai despărţit marea înaintea lor, şi au trecut pe uscat prin mijlocul mării: dar ai prăbuşit în adânc, ca o piatră în fundul apelor, pe cei ce-i urmăreau.

Ex 14.21-28;Ps 78.13;Ex 15.5-10;

12I-ai călăuzit ziua printr-un stâlp de nor, şi noaptea printr-un stâlp de foc, care le lumina drumul pe care aveau să-l urmeze.

Ex 13.21;

13Te-ai pogorât pe muntele Sinai, le-ai vorbit din înălţimea cerurilor, şi le-ai dat porunci drepte, legi adevărate, învăţături şi orânduiri minunate.

Ex 19.20;Ex 20.1;Ps 19.8-9;Rom 7.12;

14Le-ai făcut cunoscut Sabatul Tău cel sfânt, şi le-ai dat prin robul Tău Moise, porunci, învăţături şi o lege.

Gen 2.3;Ex 20.8-11;

15Le-ai dat, de la înălţimea cerurilor, pâine, când le era foame, şi ai scos apă din stâncă, atunci când le era sete. Şi le-ai spus să intre în stăpânirea ţării pe care jurasei că le-o vei da.

Ex 16.14-15;Ioan 6.31;Ex 17.6;Num 20.9-etc;Deut 1.8;

16Dar părinţii noştri s-au îngâmfat şi şi-au înţepenit grumazul. N-au urmat poruncile Tale,

Neem 9.29;Ps 106.6;Deut 31.27;2Împ 17.14;2Cron 30.8;Ier 19.15;

17n-au vrut să asculte, şi au dat uitării minunile pe care le făcusei pentru ei. Şi-au înţepenit grumazul; şi, în răzvrătirea lor, şi-au pus o căpetenie ca să se întoarcă în robia lor. Dar Tu, Tu eşti un Dumnezeu gata să ierţi, îndurător şi milostiv, încet la mânie şi bogat în bunătate. Şi nu i-ai părăsit,

Ps 78.11-43;Num 14.4;Ex 34.6;Num 14.18;Ps 86.5-15;Ioel 2.13;

18nici chiar atunci când şi-au făcut un viţel turnat, şi au zis: "Iată Dumnezeul tău care te-a scos din Egipt!" şi s-au dedat la mari ocări faţă de Tine.

Ex 32.4;

19În îndurarea Ta fără margini, nu i-ai părăsit în pustie, şi stâlpul de nor n-a încetat să-i călăuzească ziua pe drum, nici stâlpul de foc să le lumineze noaptea drumul, pe care aveau să-l urmeze.

Neem 9.27;Ps 106.45;Ex 13.21-22;Num 14.14;1Cor 10.1;

20Le-ai dat Duhul Tău cel bun, ca să-i facă înţelepţi; n-ai îndepărtat mana Ta de la gura lor, şi le-ai dat apă să-şi potolească setea.

Num 11.17;Isa 63.11;Ex 16.15;Ios 5.12;Ex 17.6;

21Patruzeci de ani, ai avut grijă să-i hrăneşti în pustie, şi n-au dus lipsă de nimic, hainele nu li s-au învechit, şi picioarele nu li s-au umflat.

Deut 2.7;Deut 8.4;Deut 29.5;

22Le-ai dat în mână împărăţii şi popoare, ale căror ţinuturi le-ai împărţit între ei, şi au stăpânit ţara lui Sihon, împăratul Hesbonului, şi ţara lui Og, împăratul Basanului.

Num 21.21-etc;

23Le-ai înmulţit fiii ca stelele cerurilor, şi i-ai adus în ţara despre care spusesei părinţilor lor că au s-o ia în stăpânire.

Gen 22.17;

24Şi fiii lor au intrat şi au luat ţara în stăpânire; ai smerit înaintea lor pe locuitorii ţării, Canaaniţii, şi i-ai dat în mâinile lor, împreună cu împăraţii şi popoarele ţării, ca să le facă ce le place.

Ios 1.2-etc;Ps 44.2-3;

25Au ajuns stăpâni pe cetăţi întărite şi pe pământuri roditoare; au stăpânit case pline de tot felul de bunătăţi, puţuri săpate, vii, măslini, şi pomi roditori din belşug; au mâncat, s-au săturat, s-au îngrăşat, şi au trăit în desfătări, prin bunătatea Ta cea mare.

Neem 9.35;Num 13.27;Deut 8.7-8;Ezec 20.6;Deut 6.11;Deut 32.15;Osea 3.5;

26Totuşi, ei s-au răsculat şi s-au răzvrătit împotriva Ta. Au aruncat Legea Ta la spatele lor, au ucis pe proorocii Tăi, care-i rugau fierbinte să se întoarcă la Tine, şi s-au dedat la mari ocări faţă de Tine.

Jud 2.11-12;Ezec 20.21;1Împ 14.9;Ps 50.17;1Împ 18.4;1Împ 19.10;2Cron 24.20-21;Mat 23.37;Fapt 7.52;

27Atunci i-ai lăsat în mâinile vrăjmaşilor lor, care i-au apăsat. Dar, în vremea necazului lor, au strigat către Tine; şi Tu i-ai auzit de la înălţimea cerurilor, şi, în îndurarea Ta cea mare, le-ai dat izbăvitori care i-au scăpat din mâinile vrăjmaşilor lor.

Jud 2.14;Jud 3.8-etc;Ps 106.41-42;Ps 106.44;Jud 2.18;Jud 3.9;

28Când au avut odihnă, au început iarăşi să facă rău, înaintea Ta. Atunci i-ai lăsat în mâinile vrăjmaşilor lor, care i-au stăpânit. Dar, din nou au strigat către Tine; şi Tu i-ai auzit de la înălţimea cerurilor, şi, în marea Ta îndurare, i-ai izbăvit de mai multe ori.

Jud 3.11-30;Jud 4.1;Jud 5.31;Jud 6.1;Ps 106.43;

29I-ai rugat fierbinte să se întoarcă la Legea Ta; dar ei au stăruit în îngâmfarea lor, n-au ascultat de poruncile Tale, au păcătuit împotriva orânduirilor Tale, care fac viu pe cel ce le împlineşte, Ţi-au întors spatele cu îndărătnicie, şi-au înţepenit grumazul, şi n-au ascultat.

Neem 9.16;Lev 18.5;Ezec 20.11;Rom 10.5;Gal 3.12;

30I-ai îngăduit astfel mulţi ani, le-ai dat înştiinţări prin Duhul tău, prin prooroci, şi tot n-au luat aminte. Atunci i-ai dat în mâinile unor popoare străine.

2Împ 17.13;2Cron 36.15;Ier 7.25;Ier 25.4;Fapt 7.51;1Pet 1.11;2Pet 1.21;Isa 5.5-42.24;

31Dar, în marea Ta îndurare, nu i-ai nimicit, şi nu i-ai părăsit, căci Tu eşti un Dumnezeu milostiv şi îndurător.

Ier 4.27;Ier 5.10-18;Neem 9.17;

32Şi acum, Dumnezeul nostru, Dumnezeule mare, puternic şi înfricoşat, Tu care Îţi ţii legământul Tău de îndurare, nu privi ca puţin lucru toate suferinţele prin care am trecut noi, împăraţii noştri, căpeteniile noastre, preoţii noştri, proorocii noştri, părinţii noştri şi tot poporul Tău, din vremea împăraţilor Asiriei până în ziua de azi.

Ex 34.6-7;Neem 1.5;2Împ 17.3;

33Tu ai fost drept în tot ce ni s-a întâmplat, căci Te-ai arătat credincios, iar noi am făcut rău.

Ps 119.137;Dan 9.14;Ps 106.6;Dan 9.5-8;

34Împăraţii noştri, căpeteniile noastre, preoţii noştri, şi părinţii noştri n-au păzit Legea, şi n-au dat ascultare nici poruncilor, nici înştiinţărilor pe care li le dădeai.

35Când erau stăpâni, în mijlocul multelor binefaceri pe care li le dădeai, în ţara întinsă şi roditoare, pe care le-o dădusei, nu Ţi-au slujit şi nu s-au abătut de la faptele lor rele.

Deut 28.47;Neem 9.25;Neem 9.25;

36Şi astăzi, iată-ne robi! Iată-ne robi pe pământul pe care l-ai dat părinţilor noştri, pentru ca să se bucure de roadele şi de bunurile lui!

Deut 28.48;Ezra 9.9;

37El îşi înmulţeşte roadele pentru împăraţii cărora ne-ai supus, din pricina păcatelor noastre; ei stăpânesc după plac asupra trupurilor noastre şi asupra vitelor noastre, şi suntem într-o mare strâmtorare!"

Deut 28.33-51;Deut 28.48;

Înnoirea legământului.

38Pentru toate acestea, noi am încheiat un legământ, pe care l-am făcut în scris. Şi căpeteniile noastre, Leviţii noştri şi preoţii noştri şi-au pus pecetea pe el.

2Împ 23.3;2Cron 29.10;2Cron 34.31;Ezra 10.3;Neem 10.29;Neem 10.1;

10

1Iată pe cei ce şi-au pus pecetea: Dregătorul Neemia, fiul lui Hacalia Zedechia,

Neem 8.9;Neem 1.1;

2Seraia, Azaria, Ieremia,

Neem 12.1-21;

3Paşhur, Amaria, Malchia,

4Hatuş, Şebania, Maluc,

5Harim, Meremot, Obadia,

6Daniel, Ghineton, Baruc,

7Meşulam, Abia, Miiamin,

8Maazia, Bilgai, Şemaia, preoţi.

9Leviţii: Iosua, fiul lui Azania, Binui, din fiii lui Henadad, Cadmiel,

10şi fraţii lor, Şebania, Hodia, Chelita, Pelaia, Hanan,

11Mica, Rehob, Haşabia,

12Zacur, Şerebia, Şebania,

13Hodia, Bani, Beninu.

14Căpeteniile poporului: Pareoş, Pahat-Moab, Elam, Zatu, Bani,

Ezra 2.3;Neem 7.8-etc;

15Buni, Azgad, Bebai,

16Adonia, Bigvai, Adin,

17Ater, Ezechia, Azur,

18Hodia, Haşum, Beţai,

19Harif, Anatot, Nebai,

20Magpiaş, Meşulam Hezir,

21Meşezabeel, Ţadoc, Iadua,

22Pelatia, Hanan, Anaia,

23Hosea, Hanania, Haşub,

24Haloheş, Pilha, Şobec,

25Rehum, Haşabna, Maaseia,

26Ahia, Hanan, Anan,

27Maluc, Harim, Baana.

28Cealaltă parte a poporului, preoţii, Leviţii, uşierii, cântăreţii, slujitorii Templului, şi toţi cei ce se despărţiseră de popoarele străine, ca să urmeze Legea lui Dumnezeu, nevestele lor, fiii şi fetele lor, toţi cei ce aveau cunoştinţă şi pricepere,

Ezra 2.36-43;Ezra 9.1;Ezra 10.11-19;Neem 13.3;

29s-au unit cu fraţii lor mai cu vază dintre ei. Au făgăduit cu jurământ şi au jurat să umble în Legea lui Dumnezeu, dată prin Moise, robul lui Dumnezeu, să păzească şi să împlinească toate poruncile Domnului, Stăpânului nostru, orânduirile şi legile Lui.

Deut 29.12-14;Neem 5.12-13;Ps 119.106;2Împ 23.3;2Cron 34.31;

30Am făgăduit să nu dăm pe fetele noastre după popoarele ţării şi să nu luăm pe fetele lor de neveste pentru fiii noştri;

Ex 34.16;Deut 7.3;Ezra 9.12-14;

31să nu cumpărăm nimic, în ziua Sabatului, şi în zilele de sărbătoare, de la popoarele ţării care ar aduce de vânzare în ziua Sabatului mărfuri sau altceva de cumpărat, şi să lăsăm nelucrat pământul în anul al şaptelea şi să nu cerem plata nici unei datorii.

Ex 20.10;Lev 23.3;Deut 5.12;Neem 13.15;Ex 23.10-11;Lev 25.4;Deut 15.1-2;Neem 5.12;

Hotărâri pentru întreţinerea slujbei.

32Am luat asupra noastră îndatorirea să dăm a treia parte dintr-un siclu pe an pentru slujba Casei Dumnezeului nostru,

33pentru pâinile pentru punerea înaintea Domnului, pentru darul de mâncare necurmat, pentru arderea de tot necurmată din zilele de Sabat, din zilele de lună nouă şi din zilele de sărbători, pentru lucrurile închinate Domnului, pentru jertfele de ispăşire pentru Israel, şi pentru tot ce se face în Casa Dumnezeului nostru.

Lev 24.5,etc;2Cron 2.4;Num 28;Num 29;

34Am tras la sorţi, preoţi, Leviţi şi popor, pentru lemnele care trebuiau aduse pe fiecare an, ca dar, la Casa Dumnezeului nostru, după casele noastre părinteşti, la vremuri hotărâte, ca să fie ars pe altarul Domnului, Dumnezeului nostru, cum este scris în Lege.

Neem 13.31;Isa 40.16;Lev 6.12;

35Am hotărât să aducem în fiecare an la Casa Domnului cele dintâi roade ale pământului nostru şi cele dintâi roade din toate roadele tuturor pomilor;

Ex 23.19;Ex 34.26;Lev 19.23;Num 18.21;Deut 26.2;

36să aducem la Casa Dumnezeului nostru, preoţilor care fac slujba în Casa Dumnezeului nostru, pe întâii născuţi ai fiilor noştri şi ai vitelor noastre, cum este scris în Lege, pe întâii născuţi ai vacilor şi oilor noastre;

Ex 13.2-13;Lev 27.27;Num 18.15-16;

37să aducem preoţilor, în cămările Casei Dumnezeului nostru, cele dintâi roade din plămădeală şi darurile noastre de mâncare din roadele tuturor pomilor din must şi din untdelemn; şi să dăm zeciuială din pământul nostru Leviţilor, care trebuie s-o ia ei înşişi în toate cetăţile aşezate pe pământurile pe care le lucrăm.

Lev 23.17;Num 15.19;Num 18.12-etc;Deut 18.4;Deut 26.2;Lev 27.30;Num 18.21-etc;

38Preotul, fiul lui Aaron, va fi cu Leviţii când vor ridica zeciuiala; şi Leviţii vor aduce zeciuială din zeciuială la Casa Dumnezeului nostru, în cămările casei vistieriei.

Num 18.26;1Cron 9.26;2Cron 31.11;

39Căci copiii lui Israel şi fiii lui Levi vor aduce în cămările acestea darurile de grâu, de must şi de untdelemn; acolo sunt uneltele sfântului locaş, şi acolo stau preoţii care fac slujba, uşierii şi cântăreţii. Astfel ne-am hotărât să nu părăsim Casa Dumnezeului nostru.

Deut 12.6-11;2Cron 31.12;Neem 13.12;Neem 13.10-11;

Împărţirea noilor locuitori.

11

1Căpeteniile poporului s-au aşezat la Ierusalim. Cealaltă parte a poporului a tras la sorţ, pentru ca unul din zece să vină să locuiască la Ierusalim în cetatea sfântă, iar ceilalţi să locuiască în cetăţi.

Neem 11.18;Mat 4.5;Mat 27.53;

2Poporul a binecuvântat pe toţi cei ce au primit de bună voie să locuiască la Ierusalim.

Jud 5.9;

3Iată căpeteniile ţinutului care s-au aşezat la Ierusalim. În cetăţile lui Iuda, fiecare s-a aşezat în moşia lui, în cetatea lui Israel, preoţii şi Leviţii, slujitorii Templului, şi fiii robilor lui Solomon.

1Cron 9.2-3;Ezra 2.43;Ezra 2.55;

4La Ierusalim s-au aşezat unii din fiii lui Iuda şi din fiii lui Beniamin. - Din fiii lui Iuda: Ataia, fiul lui Ozia, fiul lui Zaharia, fiul lui Amaria, fiul lui Şefatia, fiul lui Mahalaleel, din fiii lui Pereţ,

1Cron 9.3-etc;Gen 38.29;

5şi Maaseia, fiul lui Baruc, fiul lui Col-Hoze, fiul lui Hazaia, fiul lui Adaia, fiul lui Ioiarib, fiul lui Zaharia, fiul lui Şiloni.

6Toţi fiii lui Pereţ care s-au aşezat la Ierusalim, au fost patru sute şaizeci şi opt de oameni viteji. -

7Iată fiii lui Beniamin: Salu, fiul lui Meşulam, fiul lui Ioed, fiul lui Pedaia, fiul lui Colaia, fiul lui Maaseia, fiul lui Itiel, fiul lui Isaia,

8şi după el, Gabai şi Salai, nouă sute douăzeci şi opt.

9Ioel, fiul lui Zieri, era căpetenia lor; şi Iuda, fiul lui Senua, era a doua căpetenie a cetăţii.

10Din preoţi: Iedaia, fiul lui Ioiarib, Iachin,

1Cron 9.10-etc;

11Seraia, fiul lui Hilchia, fiul lui Meşulam, fiul lui Ţadoc, fiul lui Meraiot, fiul lui Ahitub, domnul Casei lui Dumnezeu,

12şi fraţii lor care făceau slujba Casei, opt sute douăzeci şi doi; Adaia, fiul lui Ieroham, fiul lui Pelalia, fiul lui Amţi, fiul lui Zaharia, fiul lui Paşhur, fiul lui Malchia,

13şi fraţii săi, capii caselor părinteşti, două sute patruzeci şi doi; şi Amaşai, fiul lui Azareel, fiul lui Ahzai, fiul lui Meşilemot, fiul lui Imer,

14şi fraţii lor, oameni viteji, o sută douăzeci şi opt; Zabdiel, fiul lui Ghedolim, era căpetenia lor.

15Din Leviţi: Şemaia, fiul lui Haşub, fiul lui Azricam, fiul lui Haşabia, fiul lui Buni,

16Şabetai şi Iozabad, însărcinaţi cu treburile de afară ale Casei lui Dumnezeu, şi făcând parte din căpeteniile Leviţilor;

1Cron 26.29;

17Matania, fiul lui Mica, fiul lui Zabdi, fiul lui Asaf, căpetenia care cânta lauda la rugăciune, şi Bacbuchia, al doilea din fraţii săi, şi Abda, fiul lui Şamua, fiul lui Galal, fiul lui Iedutun.

18Toţi Leviţii din cetatea sfântă erau două sute optzeci şi patru.

Neem 11.1;

19Şi uşierii: Acub, Talmon, şi fraţii lor, păzitorii porţilor, o sută şaptezeci şi doi.

20Cealaltă parte din Israel, din preoţi, şi din Leviţi, s-au aşezat în toate cetăţile lui Iuda, fiecare în moşia lui.

21Slujitorii Templului s-au aşezat pe deal, şi aveau de căpetenii pe Ţiha şi Ghişpa.

Neem 3.26;

22Căpetenia Leviţilor la Ierusalim era Uzi, fiul lui Bani, fiul lui Haşabia, fiul lui Matania, fiul lui Mica, dintre fiii lui Asaf, cântăreţii însărcinaţi cu slujba Casei lui Dumnezeu;

23căci era o poruncă a împăratului cu privire la cântăreţi, şi li se dădea o parte hotărâtă pe fiecare zi.

Ezra 6.8-9;Ezra 7.20-etc;

24Petahia, fiul lui Meşezabeel, din fiii lui Zerah, fiul lui Iuda, era dregătorul împăratului pentru toate treburile poporului.

Gen 38.30;1Cron 18.17;1Cron 23.28;

25Cât despre sate şi câmpiile lor, unii din fiii lui Iuda s-au aşezat la Chiriat-Arba şi în locurile care ţin de el, la Dibon şi în locurile care ţin de el, Iecabţeel şi în satele care ţin de el,

Ios 14.15;

26la Ieşua, la Molada, la Bet-Palet,

27La Haţar-Şual, la Beer-Şeba şi în locurile care ţin de ea,

28la Ţiclag, la Mecona şi în locurile care ţin de ea,

29la En-Rimon, la Ţorea, la Iarmut,

30la Zanoah, la Adulam, şi în satele care ţin de el, la Lachis şi în ţinutul lui, la Azeca şi în locurile care ţin de el. S-au aşezat astfel de la Beer-Şeba până la valea lui Hinom.

31Fiii lui Beniamin s-au aşezat, de la Gheba la Micmaş, la Aia, la Betel şi în locurile care ţin de el,

32la Anatot, la Nob, la Hanania,

33la Haţor, la Rama, la Ghitaim,

34la Hadid, la Ţeboim, la Nebalat,

35la Lod, şi la Ono, valea lucrătorilor.

1Cron 4.14;

36Au fost unii Leviţi care s-au unit cu Beniamin, măcar că făceau parte din cetele lui Iuda.

Numărătoarea preoţilor şi Leviţilor.

12

1Iată preoţii şi Leviţii care s-au întors cu Zorobabel, fiul lui Şealtiel, şi cu Iosua: Seraia, Ieremia, Ezra,

Ezra 2.1-2;Neem 10.2-8;

2Amaria, Maluc, Hatuş,

3Şecania, Rehum, Meremot,

4Ido, Ghinetoi, Abia,

Luc 1.5;

5Miiamin, Maadia, Bilga,

6Şemaia, Ioiarib, Iedaia,

7Salu, Amoc, Hilchia, Iedaia. Aceştia au fost căpeteniile preoţilor şi a fraţilor lor, pe vremea lui Iosua. -

Ezra 3.2;Hag 1.1;Zah 3.1;

8Leviţi: Iosua, Binui, Cadmiel, Şerebia, Iuda, Matania, care cârmuia împreună cu fraţii săi cântarea laudelor;

Neem 11.17;

9Bacbuchia şi Uni, care îşi împlineau slujbele lângă fraţii lor.

10Iosua a născut pe Ioiachim, Ioiachim a născut pe Eliaşib, Eliaşib a născut pe Ioiada,

11Ioiada a născut pe Ionatan, şi Ionatan a născut pe Iadua.

12Iată, care erau pe vremea lui Ioiachim, preoţii, capi de familii: pentru Seraia, Meraia; pentru Ieremia, Hanania;

13pentru Ezra, Meşulam; pentru Amaria, Iohanan;

14pentru Meluchi, Ionatan, pentru Şebania, Iosif;

15pentru Harim, Adna; pentru Meraioat, Helcai;

16pentru Ido, Zaharia, pentru Ghineton, Meşulam;

17pentru Abia, Zicri; pentru Miniamin şi Moadia, Piltai;

18pentru Bilga, Şamua; pentru Şemaia, Ionatan;

19pentru Ioiarib, Matnai; pentru Iedaia, Uzi;

20pentru Salai, Calai; pentru Amoc, Eber;

21pentru Hilchia, Haşabia; pentru Iedaia, Netaneel.

22Pe vremea lui Eliaşib, lui Ioiada, lui Iohanan şi lui Iadua, Leviţii, capi de familii, şi preoţii, au fost scrişi, sub domnia lui Dariu, Persanul.

23Fiii lui Levi, capi de familii, au fost scrişi în cartea Cronicilor până pe vremea lui Iohanan, fiul lui Eliaşib.

1Cron 9.14-etc;

24Căpeteniile Leviţilor, Haşabia, Şerebia, şi Iosua, fiul lui Cadmiel, şi fraţii lor împreună cu ei, stând unii în faţa altora, erau însărcinaţi să mărească şi să laude pe Domnul, după rânduiala lui David, omul lui Dumnezeu.

Ezra 3.11;1Cron 23;1Cron 25;1Cron 26;

25Matania, Bacbuchia, Obadia, Meşulam, Talmon şi Acub, uşieri, făceau de strajă la cămările de la porţi.

26Ei trăiau pe vremea lui Ioiachim, fiul lui Iosua, fiul lui Ioţadac, şi pe vremea lui Neemia, dregătorul, şi pe vremea preotului şi cărturarului Ezra.

Neem 8.9;Ezra 7.6-11;

Sfinţirea zidurilor.

27La sfinţirea zidurilor Ierusalimului, au chemat pe Leviţi din toate locurile în care locuiau, şi i-au adus la Ierusalim, ca să prăznuiască sfinţirea şi sărbătoarea cu laude şi cântări, în sunet de chimvale, alăute şi harfe.

Deut 20.5;Ps 30-titlu;1Cron 25.6;2Cron 5.13;2Cron 7.6;

28Fiii cântăreţilor s-au strâns din împrejurimile Ierusalimului, din satele slujitorilor Templului,

29din Bet-Ghilgal, şi din ţinutul Ghebei şi din Azmavet; căci cântăreţii îşi zidiseră sate împrejurul Ierusalimului.

30Preoţii şi Leviţii s-au curăţit, şi au curăţit şi pe popor, porţile şi zidul.

31Am suit pe zid pe căpeteniile lui Iuda, şi am făcut două coruri mari. Cel dintâi a pornit pe partea dreaptă a zidului, spre poarta gunoiului.

Neem 12.38;Neem 2.13;Neem 3.13;

32În urma acestui cor mergeau Hosea şi jumătate din căpeteniile lui Iuda,

33Azaria, Ezra, Meşulam,

34Iuda, Beniamin, Şemaia, şi Ieremia,

35unii din fiii preoţilor cu trâmbiţe, Zaharia, fiul lui Ionatan, fiul lui Şemaia, fiul lui Matania, fiul lui Mica, fiul lui Zacur, fiul lui Asaf,

Num 10.2-8;

36şi fraţii săi, Şemaia, Azareel, Milalai, Ghilalai, Maai, Netaneel, Iuda şi Hanani, cu instrumentele de muzică ale lui David, omul lui Dumnezeu. Cărturarul Ezra era în fruntea lor.

1Cron 28.5;

37La poarta izvorului, s-au suit drept înainte pe treptele cetăţii lui David pe ridicătura zidului, deasupra casei lui David, până la poarta apelor, spre răsărit.

Neem 2.14;Neem 3.15;Neem 3.15;Neem 3.26;Neem 8.1-16;

38Al doilea cor a pornit spre stânga. În urma lui veneam eu cu cealaltă jumătate din popor, pe zid. Trecând pe deasupra turnului cuptoarelor, au mers până la zidul cel lat;

Neem 12.31;Neem 3.11;Neem 3.8;

39apoi pe deasupra porţii lui Efraim, pe deasupra porţii celei vechi, pe deasupra porţii peştilor, pe deasupra turnului lui Hananeel şi pe deasupra turnului Mea, până la poarta oilor. Şi s-au oprit la poarta temniţei.

2Împ 14.13;Neem 8.16;Neem 3.6;Neem 3.3;Neem 3.1;Neem 3.32;Ier 32.2;

40Cele două coruri s-au oprit în Casa lui Dumnezeu; şi tot aşa şi eu şi dregătorii care erau cu mine,

41şi preoţii Eliachim, Maaseia, Miniamin, Mica, Elioenai, Zaharia, Hanania, cu trâmbiţe,

42şi Maaseia, Şemaia, Eleazar, Uzi, Iohanan, Malchia, Elam şi Ezer. Cântăreţii şi-au înălţat glasul, cârmuiţi de Izrahia.

43În ziua aceea s-au adus multe jertfe, şi a fost mare bucurie, căci Dumnezeu dăduse poporului o mare pricină de bucurie. Se bucurau şi femeile şi copiii, şi strigătele de bucurie ale Ierusalimului se auzeau până departe.

2Cron 31.11-12;

Aşezarea dregătorilor Templului.

44În ziua aceea, s-au rânduit oameni care să privegheze asupra odăilor care slujeau de cămări pentru darurile de mâncare, cele dintâi roade şi zeciuieli. Ei au fost însărcinaţi să adune în ele, din ţinutul cetăţilor, părţile hotărâte de Lege preoţilor şi Leviţilor. Căci Iuda se bucura că preoţii şi Leviţii erau la locul lor,

45păzind tot ce privea slujba lui Dumnezeu şi a curăţirilor. Cântăreţii şi uşierii îşi împlineau şi ei slujbele, după rânduiala lui David şi a fiului său Solomon.

1Cron 25;1Cron 26;

46Căci odinioară, pe vremea lui David şi lui Asaf, erau căpetenii peste cântăreţi şi cântări de laudă şi de mulţumire în cinstea lui Dumnezeu.

1Cron 25.1;2Cron 29.30;

47Tot Israelul a dat pe vremea lui Zorobabel şi Neemia, părţile cuvenite cântăreţilor şi uşierilor, zi de zi; au dat Leviţilor lucrurile sfinţite, iar Leviţii au dat fiilor lui Aaron lucrurile sfinţite cuvenite lor.

Num 18.21-24;Num 18.26;

Călcarea de lege a lui Eliaşib.

13

1În vremea aceea, s-a citit în faţa poporului în cartea lui Moise, şi s-a găsit scris că Amonitul şi Moabitul nu trebuiau să intre niciodată în adunarea lui Dumnezeu,

Deut 31.11-12;2Împ 23.2;Neem 8.3-8;Neem 9.3;Isa 34.16;Deut 23.3-4;

2pentru că nu veniseră înaintea copiilor lui Israel cu pâine şi apă, şi pentru că tocmiseră împotriva lor cu preţ de argint pe Balaam ca să-i blesteme. Dar Dumnezeul nostru a prefăcut blestemul în binecuvântare.

Num 22.5;Ios 24.9-10;Num 23.11;Num 24.10;Deut 23.5;

3Când au auzit Legea, au deosebit din Israel pe toţi străinii.

Neem 9.2;Neem 10.28;

4Înainte de aceasta, preotul Eliaşib, care era pus peste cămările Casei Dumnezeului nostru, şi rudă cu Tobia,

5pregătise pentru el o cămară mare, unde puneau mai înainte darurile de mâncare, tămâia, uneltele, zeciuiala din grâu, din must, şi din untdelemn, părţile rânduite pentru Leviţi, cântăreţi şi uşieri, şi darurile ridicate pentru preoţi.

Neem 12.44;Num 18.21-24;

6Eu nu eram la Ierusalim când s-au petrecut toate acestea, căci mă întorsesem la împărat în al treizeci şi doilea an al lui Artaxerxe, împăratul Babilonului. La sfârşitul anului am căpătat de la împărat învoire

Neem 5.14;

7să mă întorc la Ierusalim, şi am văzut răul pe care-l făcuse Eliaşib, pregătind o cămară pentru Tobia, în curţile Casei lui Dumnezeu.

Neem 13.1-5;

8Mi-a părut foarte rău, şi am aruncat afară din cămară toate lucrurile lui Tobia.

9Apoi am poruncit să se curăţească odăile, şi am pus iarăşi în ele uneltele Casei lui Dumnezeu, darurile de mâncare şi tămâia.

2Cron 29.5-18;

Zeciuielile aduse din nou.

10Am auzit de asemenea că părţile Leviţilor nu li se dăduseră, şi că Leviţii şi cântăreţii, însărcinaţi cu slujba, fugiseră fiecare în ţinutul lui.

Mal 3.8;Num 35.2;

11Am mustrat pe dregători, şi am zis: "Pentru ce a fost părăsită Casa lui Dumnezeu?" Şi am strâns pe Leviţi şi pe cântăreţi, şi i-am pus iarăşi în slujba lor.

Neem 13.17-25;Prov 28.4;Neem 10.39;

12Atunci tot Iuda a adus în cămări zeciuiala din grâu, din must şi din untdelemn.

Neem 10.38-39;Neem 12.44;

13Am dat cămările în grija preotului Şelemia, cărturarului Ţadoc, şi lui Pedaia, unul din Leviţi, şi le-am adăugat şi pe Hanan, fiul lui Zacur, fiul lui Matania, căci le mergea numele că sunt credincioşi. Ei au fost însărcinaţi să facă împărţirile cuvenite fraţilor lor.

2Cron 31.12;Neem 12.44;Neem 7.2;1Cor 4.2;

14Adu-Ţi aminte de mine, Dumnezeule, pentru aceste lucruri, şi nu uita faptele mele evlavioase făcute pentru Casa Dumnezeului meu şi pentru lucrurile care trebuie păzite în ea!

Neem 13.22-31;Neem 5.19;

Sfinţirea Sabatului.

15Pe vremea aceasta am văzut în Iuda nişte oameni călcând la teasc în ziua Sabatului, aducând snopi, încărcând măgarii cu vin, struguri şi smochine, şi cu tot felul de lucruri, şi aducându-le la Ierusalim în ziua Sabatului. Şi i-am mustrat chiar în ziua când îşi vindeau mărfurile.

Ex 20.10;Neem 10.31;Ier 17.21-22;

16Mai erau şi nişte Tirieni, aşezaţi în Ierusalim, care aduceau peşte şi tot felul de mărfuri, şi le vindeau fiilor lui Iuda în ziua Sabatului şi în Ierusalim.

17Am mustrat pe mai marii lui Iuda, şi le-am zis: "Ce înseamnă această faptă rea pe care o faceţi, pângărind ziua Sabatului?

Neem 13.11;

18Oare n-au lucrat aşa părinţii voştri, şi nu din pricina aceasta a trimis Dumnezeul nostru toate aceste nenorociri peste noi şi peste cetatea aceasta? Şi voi aduceţi din nou mânia Lui împotriva lui Israel, pângărind Sabatul!"

Ier 17.21-23;

19Apoi am poruncit să se închidă porţile Ierusalimului înainte de Sabat, de îndată ce le va ajunge umbra, şi să nu se deschidă decât după Sabat. Şi am pus câţiva din slujitorii mei la porţi, să oprească intrarea sarcinilor de mărfuri în ziua Sabatului.

Lev 23.32;Ier 17.21-22;

20Şi aşa negustorii şi vânzătorii de tot felul de lucruri au petrecut noaptea odată şi de două ori afară din Ierusalim.

21I-am mustrat, şi le-am zis: "Pentru ce staţi noaptea înaintea zidului? Dacă veţi mai face încă odată lucrul acesta, voi pune mâna pe voi." Din clipa aceea, n-au mai venit în timpul Sabatului.

22Am poruncit şi Leviţilor să se curăţească, şi să vină să păzească porţile, ca să sfinţească ziua Sabatului.

Neem 13.14-31;

Mustrarea pentru femeile străine.

23Tot pe vremea aceea, am văzut pe nişte Iudei, care îşi luaseră neveste Asdodiene, Amonite şi Moabite.

Ezra 9.2;

24Jumătate din fiii lor vorbeau limba asdodiană, şi nu ştiau să vorbească limba evreiască; nu cunoşteau decât limba cutărui sau cutărui popor.

25I-am mustrat, şi i-am blestemat; am lovit pe unii din ei, le-am smuls părul, şi i-am pus să jure în Numele lui Dumnezeu, zicând: "Să nu vă daţi fetele după fiii lor, şi să nu luaţi fetele lor de neveste nici pentru fiii voştri, nici pentru voi.

Neem 13.11;Prov 28.4;Ezra 10.5;Neem 10.29-30;

26Oare nu în aceasta a păcătuit Solomon, împăratul lui Israel? Nu era alt împărat ca el, în mulţimea popoarelor; el era iubit de Dumnezeul lui, şi Dumnezeu îl pusese împărat peste tot Israelul. Totuşi, femeile străine l-au târât şi pe el în păcat.

1Împ 11.1;1Împ 3.13;2Cron 1.12;2Sam 12.24;1Împ 11.4-etc;

27Şi acum trebuie să auzim despre voi că săvârşiţi o nelegiuire atât de mare şi că păcătuiţi împotriva Dumnezeului nostru, luând neveste străine?"

Ezra 10.2;

28Unul din fiii lui Ioiada, fiul marelui preot Eliaşib, era ginerele lui Sanbalat, Horonitul. L-am izgonit de la mine.

Neem 12.10-22;

29Adu-Ţi aminte de ei, Dumnezeule, căci au spurcat preoţia şi legământul încheiat de preoţi şi Leviţi.

Neem 6.14;Mal 2.4-12;

30I-am curăţit de orice străin, şi am pus rânduială în tot ce trebuiau să păzească preoţii şi Leviţii, fiecare în slujba lui,

Neem 10.30;

31în ce privea atât darul lemnelor la vremuri hotărâte, cât şi cele dintâi roade. Adu-Ţi aminte de mine, spre bine, Dumnezeule!

Neem 5.19;Neem 10.34;Neem 13.14-22;Isa 38.3;


ESTERA

(Psalmul 7.15-17; 37.34; 124. 2Petru 2.9.)

Ospăţul lui Ahaşveroş.

1

1Era pe vremea lui Ahaşveroş, al acelui Ahaşveroş care domnea de la India până în Etiopia peste o sută douăzeci şi şapte de ţinuturi.

Ezra 4.6;Dan 9.1;Est 8.9;Dan 6.1;

2Împăratul Ahaşveroş şedea atunci pe scaunul lui împărătesc la Susa, în capitală.

1Împ 1.46;Neem 1.1;

3În al treilea an al domniei lui, a dat un ospăţ tuturor domnitorilor şi slujitorilor săi. Căpeteniile oştirii Perşilor şi Mezilor, mai marii şi capii ţinuturilor, s-au strâns înaintea lui.

Gen 40.20;Est 2.18;Marc 6.21;

4El le-a arătat bogăţia strălucită a împărăţiei lui şi slava minunată a mărimii lui, în multe zile, timp de o sută optzeci de zile.

5După ce au trecut aceste zile, împăratul a dat întregului popor care se afla în capitala Susa, de la cel mai mare până la cel mai mic, un ospăţ, care a ţinut şapte zile, în curtea grădinii casei împărăteşti.

6Covoare albe, verzi şi albastre, erau legate cu funii de in subţire şi de purpură de nişte verigi de argint şi de nişte stâlpi de marmură. Paturi de aur şi de argint stăteau pe o podea de porfir, de marmură, de sidef şi de pietre negre.

Est 7.8;Ezec 23.41;Amos 6.4;

7Iar de băut turnau în vase de aur, de felurite soiuri. Era belşug de vin împărătesc, mulţumită dărniciei împăratului.

8Dar nimeni nu era silit să bea, căci împăratul poruncise tuturor oamenilor din casa lui să facă după voia fiecăruia.

9Împărăteasa Vasti a dat şi ea un ospăţ femeilor, în casa împărătească a împăratului Ahaşveroş.

Neascultarea împărătesei Vasti.

10A şaptea zi, pe când inima împăratului era veselă de vin, a poruncit lui Mehuman, Bizta, Harbona Bigta, Abagta, Zetar şi Carcas, cei şapte fameni care slujeau înaintea împăratului Ahaşveroş,

2Sam 13.28;Est 7.9;

11să aducă în faţa lui pe împărăteasa Vasti, cu cununa împărătească, pentru ca să arate frumuseţea ei popoarelor şi mai marilor săi, căci era frumoasă la chip.

12Dar împărăteasa Vasti n-a vrut să vină, când a primit prin fameni porunca împăratului. Şi împăratul s-a supărat foarte tare, s-a aprins de mânie.

13Atunci împăratul a vorbit cu înţelepţii care cunoşteau obiceiurile vremii. Căci aşa se puneau la cale treburile împăratului: înaintea tuturor celor ce cunoşteau legile şi dreptul.

Ier 10.7;Dan 2.12;Mat 2.1;1Cron 12.32;

14Avea lângă el pe Carşena, pe Şetar, pe Admata, pe Tarsis, pe Meres, pe Marsena, pe Memucan, şapte domnitori ai Persiei şi Mediei, care vedeau faţa împăratului şi care aveau locul întâi în împărăţie.

Ezra 7.14;2Împ 25.19;

15"Ce trebuie", a zis el, "să se facă împărătesei Vasti, după lege, pentru că n-a împlinit ce i-a poruncit împăratul Ahaşveroş prin fameni?"

16Memucan a răspuns înaintea împăratului şi domnitorilor: "Nu numai faţă de împărat s-a purtat rău împărăteasa Vasti; ci şi faţă de toţi domnitorii şi toate popoarele care sunt în toate ţinuturile împăratului Ahaşveroş.

17Căci fapta împărătesei va ajunge la cunoştinţa tuturor femeilor, şi le va face să-şi nesocotească bărbaţii. Ele vor zice: "Împăratul Ahaşveroş a poruncit să i se aducă înainte împărăteasa Vasti, şi ea nu s-a dus."

Efes 5.33;

18Şi în ziua aceasta crăiesele Persiei şi Mediei, care vor afla de fapta împărătesei, vor vorbi tot aşa tuturor căpeteniilor împăratului: de aici va veni mult dispreţ şi mânie.

19Dacă împăratul găseşte cu cale, să se dea poruncă din partea lui şi să se scrie în legile Perşilor şi Mezilor, cu arătare că nu trebuie să se calce, o poruncă împărătească, după care Vasti să nu se mai arate înaintea împăratului Ahaşveroş. Iar împăratul să dea vrednicia de împărăteasă alteia, mai bună decât ea.

20Porunca împăratului se va vesti astfel în toată împărăţia lui, - căci este mare - şi toate femeile vor da cinste bărbaţilor lor, de la mare până la mic."

21Părerea aceasta a fost primită de împărat şi de domnitori, şi împăratul a lucrat după cuvântul lui Memucan.

22A trimis scrisori tuturor ţinuturilor din împărăţia lui, fiecărui ţinut după scrierea lui, şi fiecărui popor după limba lui; ele spuneau că orice bărbat trebuie să fie stăpân în casa lui, şi că va vorbi limba poporului său.

Est 8.9;Efes 5.22-24;1Tim 2.12;

Estera împărăteasă.

2

1După aceste lucruri, când s-a potolit mânia împăratului Ahaşveroş, s-a gândit la Vasti, la ce făcuse ea, şi la hotărârea luată cu privire la ea.

2Atunci cei ce slujeau împăratului au zis: "Să se caute pentru împărat nişte fete, fecioare şi frumoase.

3Împăratul să pună în toate ţinuturile din împărăţia lui dregători însărcinaţi să strângă pe toate fetele, fecioare şi frumoase, în capitala Susa, în casa femeilor, sub privegherea lui Hegai, famenul împăratului şi păzitorul femeilor, care să le dea cele trebuincioase pentru gătit.

4Şi fata care-i va plăcea împăratului, să fie împărăteasă în locul Vastii." Părerea aceasta a fost primită de împărat, şi aşa a făcut.

5În capitala Susa era un Iudeu numit Mardoheu, fiul lui Iair, fiul lui Şimei, fiul lui Chis, bărbat din Beniamin,

6care fusese luat din Ierusalim printre robii strămutaţi împreună cu Ieconia, împăratul lui Iuda, de Nebucadneţar, împăratul Babilonului.

2Împ 24.14-15;2Cron 36.10-20;Ier 24.1;

7El creştea pe Hadasa, adică Estera, fata unchiului său; căci ea n-avea nici tată nici mamă. Fata era frumoasă la statură şi plăcută la vedere. După moartea tatălui şi a mamei sale, Mardoheu o luase de suflet.

Est 2.15;

8Când s-a auzit porunca împăratului şi hotărârea lui, au fost strânse un mare număr de fete în capitala Susa, sub privegherea lui Hegai. Odată cu ele a fost luată şi Estera şi adusă în casa împăratului, sub privegherea lui Hegai, păzitorul femeilor.

Est 2.3;

9Fata i-a plăcut, şi a căpătat trecere înaintea lui. El s-a grăbit să-i dea cele de trebuinţă pentru găteală şi hrană, i-a dat şapte slujnice alese din casa împăratului, şi a pus-o împreună cu slujnicele ei în cea mai bună încăpere din casa femeilor.

Est 2.3-12;

10Estera nu şi-a făcut cunoscut nici poporul, nici naşterea, căci Mardoheu o oprise să vorbească despre aceste lucruri.

Est 2.20;

11Şi în fiecare zi Mardoheu se ducea şi venea înaintea curţii casei femeilor, ca să afle cum îi merge Esterei şi ce se face cu ea.

12Fiecare fată se ducea la rândul ei la împăratul Ahaşveroş, după ce timp de douăsprezece luni împlinea ce era poruncit femeilor. În timpul acesta, aveau grijă să se gătească, ungându-se şase luni cu untdelemn de mirt, şi şase luni cu miresme de mirozne femeieşti.

13Aşa se ducea fiecare fată la împărat. Şi, când trecea din casa femeilor în casa împăratului, o lăsau să ia cu ea tot ce voia.

14Se ducea seara; şi a doua zi dimineaţa trecea în a doua casă a femeilor, sub privegherea lui Şaaşgaz, famenul împăratului şi păzitorul ţiitoarelor împăratului. Nu se mai întorcea la împărat, decât când ar fi dorit împăratul şi ar fi chemat-o pe nume.

15Când i-a venit rândul să se ducă la împărat, Estera, fata lui Abihail, unchiul lui Mardoheu, care o înfiase, n-a cerut decât ce a fost rânduit de Hegai, famenul împăratului şi păzitorul femeilor. Estera căpăta trecere înaintea tuturor celor ce o vedeau.

Est 2.7;

16Estera a fost dusă la împăratul Ahaşveroş, în casa împărătească, în luna zecea, adică luna Tebet, în al şaptelea an al domniei lui.

17Împăratul a iubit pe Estera mai mult decât pe toate celelalte femei, şi ea a căpătat trecere şi iubire înaintea lui mai mult decât toate celelalte fete. I-a pus cununa împărătească pe cap, şi a făcut-o împărăteasă în locul Vastii.

18Împăratul a dat un mare ospăţ tuturor domnitorilor şi slujitorilor lui, un ospăţ în cinstea Esterei. Cu prilejul acesta a uşurat sarcinile ţinuturilor, şi a împărţit daruri cu o dărnicie împărătească.

Est 1.3;

Marhodeu descoperă o uneltire împotriva împăratului.

19A doua oară, când s-au strâns fetele, Mardoheu şedea la poarta împăratului.

Est 2.21;Est 3,2;

20Estera nu-şi spusese nici naşterea nici poporul, căci o oprise Mardoheu. Şi ea urma acum poruncile lui Mardoheu cu tot atâta scumpătate ca atunci când o creştea el.

Est 2.10;

21În acelaşi timp, pe când Mardoheu stătea la poarta împăratului, Bigtan şi Tereş, doi fameni ai împăratului, păzitorii pragului, s-au lăsat biruiţi de o supărare şi au vrut să întindă mâna împotriva împăratului Ahaşveroş.

22Mardoheu a avut cunoştinţă de lucrul acesta, şi a dat de ştire împărătesei Estera, care l-a spus împăratului din partea lui Mardoheu.

Est 6.2;

23Faptul fiind cercetat şi găsit întocmai, cei doi fameni au fost spânzuraţi de un lemn. Şi lucrul acesta a fost scris în cartea Cronicilor în faţa împăratului.

Est 6.2;

Haman capătă omorârea Iudeilor.

3

1După aceste lucruri, împăratul Ahaşveroş a ridicat la putere pe Haman, fiul lui Hamedata, Agaghitul. L-a ridicat în cinste, şi a pus scaunul lui mai presus de scaunele tuturor căpeteniilor care erau lângă el.

Num 24.7;1Sam 15.8;

2Toţi slujitorii împăratului, care stăteau la poarta împăratului, plecau genunchiul şi se închinau înaintea lui Haman, căci aşa era porunca împăratului cu privire la el. Dar Mardoheu nu-şi pleca genunchiul şi nu se închina.

Est 2.19;Est 3.5;Ps 15.4;

3Şi slujitorii împăratului, care stăteau la poarta împăratului, au zis lui Mardoheu: "Pentru ce calci porunca împăratului?"

Est 3.2;

4Fiindcă ei îi spuneau în fiecare zi lucrul acesta, şi el nu-i asculta, l-au spus lui Haman, ca să vadă dacă Mardoheu are să se ţină de hotărârea lui; căci el spusese că este Iudeu.

5Şi Haman a văzut că Mardoheu nu-şi pleca genunchiul şi nu se închina înaintea lui. S-a umplut de mânie;

Est 3.2;Est 5.9;Dan 3.19;

6dar a crezut prea puţin pentru el să pună mâna numai pe Mardoheu, căci i se spusese din ce popor era Mardoheu, şi a voit să nimicească pe poporul lui Mardoheu, pe toţi Iudeii care se aflau în toată împărăţia lui Ahaşveroş.

Ps 83.4;

7În luna întâi, adică luna Nisan, în al doisprezecelea an al împăratului Ahaşveroş, au aruncat Pur, adică sorţul, înaintea lui Haman, pentru fiecare zi şi pentru fiecare lună, până în luna a douăsprezecea, adică luna Adar.

Est 9.24;

8Atunci Haman a zis împăratului Ahaşveroş: "În toate ţinuturile împărăţiei tale este risipit un popor deosebit între popoare, care are legi deosebite de ale tuturor popoarelor şi nu ţine legile împăratului. Nu este în folosul împăratului să-l lase liniştit.

Ezra 4.13;Fapt 16.20;

9Dacă împăratul găseşte cu cale, să se scrie o poruncă pentru ca ei să fie nimiciţi, şi eu voi cântări zece mii de talanţi de argint în mâinile slujbaşilor, ca să-i ducă în vistieria împăratului."

10Împăratul şi-a scos inelul din deget, şi l-a dat lui Haman, fiul lui Hamedata, Agaghitul, vrăjmaşul Iudeilor.

Gen 41.42;Est 8.2-8;

11Şi împăratul a zis lui Haman: "Îţi dăruiesc şi argintul şi pe poporul acesta; fă cu el ce vei voi."

12Logofeţii împăratului au fost chemaţi în a treisprezecea zi a lunii întâi, şi au scris în totul cum a poruncit Haman, mai marilor oştirii, dregătorilor fiecărui ţinut şi căpeteniilor fiecărui popor, fiecărui ţinut după scrierea lui şi fiecărui popor după limba lui. Au scris în numele împăratului Ahaşveroş, şi au pecetluit scrisorile cu inelul împăratului.

Est 8.9;Est 1.22;Est 8.9;1Împ 21.8;Est 8.8-10;

13Scrisorile au fost trimise prin alergători în toate ţinuturile împăratului, ca să nimicească, să omoare şi să piardă pe toţi Iudeii, tineri şi bătrâni, prunci şi femei, şi anume într-o singură zi, în ziua a treisprezecea a lunii a douăsprezecea, adică luna Adar, şi să li se prade averile.

Est 8.10;Est 8.12;Est 8.11;

14Aceste scrisori cuprindeau porunca împăratului care trebuia vestită în fiecare ţinut, şi îndemnau pe toate popoarele să fie gata pentru ziua aceea.

Est 8.13-14;

15Alergătorii au plecat în grabă mare, după porunca împăratului. Porunca a fost vestită şi în capitala Susa. Şi pe când împăratul şi Haman stăteau şi beau, cetatea Susa era îngrozită.

Est 8.15;Prov 29.2;

Groaza şi postul Iudeilor.

4

1Mardoheu, aflând tot ce se petrecea, şi-a sfâşiat hainele, s-a îmbrăcat cu un sac şi s-a presărat cu cenuşă. Apoi s-a dus în mijlocul cetăţii, scoţând cu putere strigăte amare,

2Sam 1.11;Ios 7.6;Ezec 27.30;Gen 27.34;

2şi a mers până la poarta împăratului, a cărei intrare era oprită oricui era îmbrăcat cu un sac.

3În fiecare ţinut unde ajungea porunca împăratului şi hotărârea lui, a fost o mare jale printre Iudei; posteau, plângeau şi se boceau, şi mulţi se culcau în sac şi cenuşă.

4Slujnicele Esterei şi famenii ei au venit şi i-au spus lucrul acesta. Şi împărăteasa a rămas îngrozită. A trimis haine lui Mardoheu ca să-l îmbrace, şi să ia sacul de pe el, dar el nu le-a primit.

5Atunci Estera a chemat pe Hatac, unul din famenii pe care-i pusese împăratul în slujba ei, şi l-a însărcinat să se ducă să întrebe pe Mardoheu ce înseamnă lucrul acesta şi de unde vine.

6Hatac s-a dus la Mardoheu în locul deschis al cetăţii, înaintea porţii împăratului.

7Şi Mardoheu i-a istorisit tot ce i se întâmplase, şi i-a spus suma de argint pe care făgăduise Haman că o va da vistieriei împăratului în schimbul măcelăririi Iudeilor.

Est 3.9;

8I-a dat şi cuprinsul poruncii vestite în Susa în vederea nimicirii lor, ca s-o arate Esterei şi să-i spună totul. Şi a poruncit ca Estera să se ducă la împărat să-l roage şi să stăruie de el pentru poporul său.

Est 3.14-15;

9Hatac a venit şi a spus Esterei cuvintele lui Mardoheu.

10Estera a însărcinat pe Hatac să se ducă să spună lui Mardoheu:

11"Toţi slujitorii împăratului şi poporul din ţinuturile împăratului ştiu că este o lege care pedepseşte cu moartea pe oricine, fie bărbat fie femeie, care intră la împărat, în curtea dinăuntru, fără să fie chemat. Numai acele scapă cu viaţă, căruia îi întinde împăratul toiagul lui împărătesc de aur. Şi eu n-am fost chemată la împărat de treizeci de zile."

Dan 2.9;Est 5.1;Est 5.2;Est 8.4;

12Când s-au spus cuvintele Esterei lui Mardoheu,

13Mardoheu a trimis următorul răspuns Esterei: "Să nu-ţi închipui că numai tu vei scăpa dintre toţi Iudeii, pentru că eşti în casa împăratului.

14Căci, dacă vei tăcea acum, ajutorul şi izbăvirea vor veni din altă parte pentru Iudei, şi tu şi casa tatălui tău veţi pieri. Şi cine ştie dacă nu pentru o vreme ca aceasta ai ajuns la împărăţie?"

15Estera a trimis să spună lui Mardoheu:

16"Du-te, strânge pe toţi Iudeii care se află în Susa, şi postiţi pentru mine, fără să mâncaţi nici să beţi, trei zile, nici noaptea, nici ziua. Şi eu voi posti odată cu slujnicele mele; apoi voi intra la împărat, în ciuda legii; şi, dacă va fi să per, voi pieri."

Est 5.1;Gen 43.14;

17Mardoheu a plecat, şi a făcut tot ce-i poruncise Estera.

Estera merge la împărat.

5

1A treia zi, Estera s-a îmbrăcat cu hainele împărăteşti şi a venit în curtea dinăuntru a casei împăratului, înaintea casei împăratului. Împăratul şedea pe scaunul lui împărătesc, în casa împărătească, în faţa uşii casei.

Est 4.16;Est 4.11;Est 6.4;

2Când a văzut împăratul pe împărăteasa Estera în picioare în curte, ea a căpătat trecere înaintea lui. Şi împăratul a întins Esterei toiagul împărătesc, pe care-l ţinea în mână. Estera s-a apropiat, şi a atins vârful toiagului.

Prov 21.1;Est 4.11;Est 8.4;

3Împăratul i-a zis: "Ce ai tu, împărăteasă Estero, şi ce ceri? Chiar dacă ai cere jumătate din împărăţie, îţi voi da."

Marc 6.23;

4Estera a răspuns: "Dacă împăratul găseşte cu cale, să vină împăratul astăzi cu Haman la ospăţul pe care i l-am pregătit."

5Şi împăratul a zis: "Duceţi-vă îndată şi aduceţi pe Haman, cum doreşte Estera." Împăratul s-a dus cu Haman la ospăţul pe care-l pregătise Estera.

6Şi pe când beau vin, împăratul a zis Esterei: "Care este cererea ta? Ea îţi va fi împlinită. Ce doreşti? Chiar dacă ai cere jumătate din împărăţie, o vei căpăta."

Est 7.2;Est 9.12;

7Estera a răspuns: "Iată ce cer şi ce doresc.

8Dacă am căpătat trecere înaintea împăratului, şi dacă găseşte cu cale, împăratul să-mi împlinească cererea şi să-mi facă dorinţa, să mai vină împăratul cu Haman şi la ospăţul pe care li-l voi pregăti, şi mâine voi da răspuns împăratului după porunca lui."

Planul lui Haman.

9Haman a ieşit în ziua aceea, vesel şi cu inima mulţumită. Dar, când a văzut, la poarta împăratului, pe Mardoheu care nu se scula nici nu se mişca înaintea lui, s-a umplut de mânie împotriva lui Mardoheu.

Est 3.5;

10A ştiut totuşi să se stăpânească, şi s-a dus acasă. Apoi a trimis să aducă pe prietenii săi şi pe nevasta sa Zereş.

2Sam 13.22;

11Haman le-a vorbit despre strălucirea bogăţiilor lui, despre numărul fiilor săi, despre tot ce făcuse împăratul ca să-l ridice în vrednicie, şi despre locul pe care i-l dăduse mai presus de căpeteniile şi slujitorii împăratului.

Est 9.7,etc;Est 3.1;

12Şi a adăugat: "Eu sunt chiar singurul pe care împărăteasa Estera l-a primit împreună cu împăratul la ospăţul pe care l-a făcut, şi sunt poftit şi pe mâine la ea cu împăratul.

13Dar toate acestea n-au nici un preţ pentru mine, câtă vreme voi vedea pe Mardoheu, Iudeul acela, şezând la poarta împăratului."

14Nevasta sa Zereş, şi toţi prietenii lui i-au zis: "Să se pregătească o spânzurătoare înaltă de cincizeci de coţi, şi mâine dimineaţă cere împăratului ca Mardoheu să fie spânzurat. Apoi vei merge vesel la ospăţ cu împăratul." Părerea aceasta a plăcut lui Haman, şi a pus să pregătească spânzurătoarea.

Est 7.9;Est 6.4;Est 7.10;

Cinstea dată lui Mardoheu.

6

1În noaptea aceea, împăratul n-a putut să doarmă, şi a poruncit să-i aducă lângă el cartea aducerilor aminte, Cronicile. Le-au citit înaintea împăratului,

Est 2.23;

2şi s-a găsit scris ce descoperise Mardoheu cu privire la Bigtan şi Tereş, cei doi fameni ai împăratului, păzitorii pragului, care voiseră să întindă mâna asupra împăratului Ahaşveroş.

3Împăratul a zis: "Ce cinste şi mărire i s-a făcut lui Mardoheu pentru aceasta?" "Nu i s-a făcut nimic", au răspuns cei ce slujeau împăratului.

4Atunci împăratul a zis: "Cine este în curte?" - Haman venise în curtea de afară a casei împăratului, să ceară împăratului să spânzure pe Mardoheu pe lemnul pe care-l pregătise pentru el. -

Est 5.1;Est 5.14;

5Slujitorii împăratului i-au răspuns: "Haman este în curte." Şi împăratul a zis: "Să intre."

6Haman a intrat, şi împăratul i-a zis: "Ce trebuie făcut pentru un om pe care vrea să-l cinstească împăratul?" Haman şi-a zis în sine: "Pe cine altul decât pe mine ar vrea împăratul să-l cinstească?"

7Şi Haman a răspuns împăratului: "Omului pe care vrea împăratul să-l cinstească,

8trebuie să i se aducă haina împărătească, aceea cu care se îmbracă împăratul, şi calul pe care călăreşte împăratul, şi să i se pună cununa împărătească pe cap.

1Împ 1.33;

9Să se dea haina şi calul uneia din căpeteniile de seamă ale împăratului, apoi să îmbrace cu haina pe omul acela pe care vrea să-l cinstească împăratul, să-l plimbe călare pe cal prin locul deschis al cetăţii, şi să se strige înaintea lui: "Aşa se face omului pe care vrea împăratul să-l cinstească!"

Gen 41.43;

10Împăratul i-a zis lui Haman: "Ia îndată haina şi calul, cum ai zis, şi fă aşa Iudeului Mardoheu, care stă la poarta împăratului. Nu lăsa nefăcut nimic din ce ai spus."

11Şi Haman a luat haina şi calul, a îmbrăcat pe Mardoheu, l-a plimbat călare pe cal prin locul deschis al cetăţii, şi a strigat înaintea lui: "Aşa se face omului pe care vrea împăratul să-l cinstească!"

12Mardoheu s-a întors la poarta împăratului, şi Haman s-a dus în grabă acasă, mâhnit şi cu capul acoperit.

2Cron 26.20;2Sam 15.30;Ier 14.3-4;

13Haman a istorisit nevestei sale Zereş şi tuturor prietenilor săi tot ce i se întâmplase. Şi înţelepţii lui, şi nevasta sa Zereş, i-au zis: "Dacă Mardoheu, înaintea căruia ai început să cazi, este din neamul Iudeilor, nu vei putea face nimic împotriva lui, ci vei cădea înaintea lui."

14Pe când îi vorbeau ei încă, au venit famenii împăratului şi au luat îndată pe Haman la ospăţul pe care-l pregătise Estera.

Est 5.8;

Haman dat de gol.

7

1Împăratul şi Haman s-au dus la ospăţ la împărăteasa Estera.

2În această a doua zi, împăratul a zis iarăşi Esterei, pe când beau vin: "Care este cererea ta, împărăteasă Estero? Ea îţi va fi împlinită. Ce doreşti? Chiar dacă ai cere jumătate din împărăţie, o vei căpăta."

3Împărăteasa Estera a răspuns: "Dacă am căpătat trecere înaintea ta, împărate, şi dacă găseşte cu cale împăratul, dă-mi viaţa: iată cererea mea; şi scapă pe poporul meu: iată dorinţa mea!

4Căci eu şi poporul meu suntem vânduţi să fim nimiciţi, junghiaţi şi prăpădiţi. Măcar dacă am fi vânduţi să fim robi şi roabe, aş tăcea, dar vrăjmaşul n-ar putea să înlocuiască pierderea făcută împăratului."

5Împăratul Ahaşveroş a luat cuvântul, şi a zis împărătesei Estera: "Cine şi unde este acela care are de gând să facă aşa?"

6Estera a răspuns: "Apăsătorul, vrăjmaşul, este Haman, răul acesta!" Haman a rămas îngrozit în faţa împăratului şi a împărătesei.

7Şi împăratul, în mânia lui, s-a sculat şi a părăsit ospăţul, şi s-a dus în grădina casei împărăteşti. Haman a rămas să-şi ceară viaţa de la împărăteasa Estera, căci vedea bine că pierderea lui era hotărâtă în mintea împăratului.

8Când s-a întors împăratul din grădina casei împărăteşti în odaia ospăţului, a văzut pe Haman că se aruncase spre patul pe care era Estera, şi i-a zis: "Cum, să mai şi sileşti pe împărăteasă, la mine, în casa împărătească?"

Iov 9.34;

9Şi Harbona, unul din fameni, a zis în faţa împăratului: "Iată, spânzurătoarea pregătită de Haman pentru Mardoheu, care a vorbit spre binele împăratului, este ridicată în casa lui Haman, la o înălţime de cincizeci de coţi." Împăratul a zis: "Haman să fie spânzurat pe ea!"

Est 1.10;Est 5.14;Ps 7.16;Prov 11.5-6;

10Şi au spânzurat pe Haman pe spânzurătoarea pe care o pregătise el pentru Mardoheu. Şi mânia împăratului s-a potolit.

Ps 37.35-36;Dan 6.24;

Porunca pentru Iudei.

8

1În aceeaşi zi, împăratul Ahaşveroş a dat împărătesei Estera casa lui Haman, vrăjmaşul Iudeilor. Şi Mardoheu a venit înaintea împăratului, căci Estera arătase legătura ei de rudenie cu el.

Est 2.7;

2Împăratul şi-a scos inelul, pe care-l luase înapoi de la Haman, şi l-a dat lui Mardoheu. Estera, din partea ei, a pus pe Mardoheu peste casa lui Haman.

Est 3.10;

3Apoi Estera a vorbit din nou înaintea împăratului. S-a aruncat la picioarele lui, a plâns, l-a rugat să oprească urmările răutăţii lui Haman, Agaghitul, şi izbânda planurilor lui împotriva Iudeilor.

4Împăratul a întins toiagul împărătesc de aur Esterei, care s-a ridicat şi a stat în picioare înaintea împăratului.

Est 4.11;Est 5.2;

5Ea a zis atunci: "Dacă împăratul găseşte cu cale şi dacă am căpătat trecerea înaintea lui, dacă lucrul pare potrivit împăratului, şi dacă eu sunt plăcută înaintea lui, să se scrie ca să se întoarcă scrisorile făcute de Haman, fiul lui Hamedata, Agaghitul, şi scrise de el cu gând să piardă pe Iudeii care sunt în toate ţinuturile împăratului.

6Căci cum aş putea eu să văd nenorocirea, care ar atinge pe poporul meu, şi cum aş putea să văd nimicirea neamului meu?"

Neem 2.3;Est 7.4;

7Împăratul Ahaşveroş a zis împărătesei Estera şi Iudeului Mardoheu: "Iată, am dat Esterei casa lui Haman, şi el a fost spânzurat pe spânzurătoare, pentru că întinsese mâna împotriva Iudeilor.

Est 8.1;Prov 13.22;

8Scrieţi dar în folosul Iudeilor cum vă va plăcea, în numele împăratului, şi pecetluiţi cu inelul împăratului. Căci o scrisoare scrisă în numele împăratului şi pecetluită cu inelul împăratului nu poate fi desfiinţată."

Est 1.19;Dan 6.8-15;

9Logofeţii împăratului au fost chemaţi în vremea aceea, în a douăzeci şi treia zi a lunii a treia, adică luna Sivan, şi au scris, după tot ce a poruncit Mardoheu, Iudeilor, căpeteniilor oştirii, dregătorilor şi mai marilor celor o sută douăzeci şi şapte de ţinuturi aşezate de la India la Etiopia, fiecărui ţinut după scrierea lui, fiecărui popor după limba lui, şi Iudeilor după scrierea şi limba lor.

Rut 3.12;Rut 1.1;Rut 1.22;Rut 3.12;

10Au scris în numele împăratului Ahaşveroş, şi au pecetluit cu inelul împăratului. Au trimis scrisorile prin alergători, călare pe cai şi catâri născuţi din iepe.

1Împ 21.8;Est 3.12-13;

11Prin aceste scrisori, împăratul dădea voie Iudeilor, ori în care cetate ar fi fost, să se adune şi să-şi apere viaţa, să nimicească, să omoare şi să piardă, împreună cu pruncii şi femeile lor, pe toţi aceia din fiecare popor şi din fiecare ţinut care ar lua armele să-i lovească, şi să le prade averile.

Est 9.10-15.16;

12Aceasta să se facă într-o singură zi, în toate ţinuturile împăratului Ahaşveroş, şi anume în a treisprezecea zi a lunii a douăsprezecea, adică luna Adar.

Est 3.13;

13Aceste scrisori cuprindeau hotărârea care trebuia vestită în fiecare ţinut, şi dădeau de ştire tuturor popoarelor că Iudeii stau gata pentru ziua aceea ca să se răzbune pe vrăjmaşii lor.

Est 3.14-15;

14Alergătorii, călare pe cai şi pe catâri, au plecat îndată şi în toată graba, după porunca împăratului. Hotărârea a fost vestită şi în capitala Susa.

15Mardoheu a ieşit de la împărat, cu o haină împărătească albastră şi albă, cu o mare cunună de aur, şi cu o mantie de in subţire şi de purpură. Cetatea Susa striga şi se bucura.

Est 3.15;Prov 29.2;

16Pentru Iudei nu era decât fericire şi bucurie, veselie şi slavă.

Ps 97.11;

17În fiecare ţinut şi în fiecare cetate, pretutindeni unde ajungea porunca împăratului şi hotărârea lui, a fost între Iudei bucurie şi veselie, ospeţe şi zile de sărbătoare. Şi mulţi oameni dintre popoarele ţării s-au făcut Iudei, căci îi apucase frica de Iudei.

1Sam 25.8;Est 9.19-22;Ps 18.43;Gen 35.5;Ex 15.16;Deut 2.25;Deut 11.25;Est 9.2;

Răzbunarea Iudeilor.

9

1În luna a douăsprezecea, adică luna Adar, în a treisprezecea zi a lunii, ziua în care avea să se aducă la îndeplinire porunca şi hotărârea împăratului, şi când vrăjmaşii Iudeilor nădăjduiseră să stăpânească peste ei, s-a întâmplat tocmai dimpotrivă, că Iudeii au stăpânit asupra vrăjmaşilor lor.

Est 8.12;Est 3.13;2Sam 22.41;

2Iudeii s-au strâns în cetăţile lor, în toate ţinuturile împăratului Ahaşveroş, ca să pună mâna pe cei ce căutau să-i piardă. Nimeni n-a putut să le stea împotrivă, căci frica de ei apucase pe toate popoarele!

Est 8.11;Est 9.16;Ps 71.13-24;Est 8.17;

3Şi toţi mai marii ţinuturilor, căpeteniile oştirii, dregătorii, slujbaşii împăratului, au sprijinit pe Iudei, din pricina fricii pe care le-o insufla Mardoheu.

4Căci Mardoheu era puternic în casa împăratului, şi faima lui se răspândea în toate ţinuturile, pentru că ajungea din ce în ce mai puternic.

2Sam 3.1;1Cron 11.9;Prov 4.18;

5Iudeii au ucis cu lovituri de sabie pe toţi vrăjmaşii lor, i-au omorât şi i-au prăpădit. Au făcut ce au vrut cu vrăjmaşii lor.

6În capitala Susa, Iudeii au ucis şi au prăpădit cinci sute de oameni,

7şi au junghiat pe Parşandata, Dalfon, Aspata,

8Porata, Adalia, Aridata,

9Parmaşta, Arizai, Aridai, şi Vaiezata,

10cei zece fii ai lui Haman, fiul lui Hamedata, vrăjmaşul Iudeilor. Dar n-au pus mâna pe averile lor.

Est 5.11;Iov 18.19;Iov 27.13-15;Ps 21.10;Est 8.11;

11În ziua aceea, numărul celor ce fuseseră ucişi în capitala Susa a ajuns la cunoştinţa împăratului.

12Şi împăratul a zis împărătesei Estera: "Iudeii au ucis şi au prăpădit în capitala Susa cinci sute de oameni şi pe cei zece fii ai lui Haman. Ce vor fi făcut în celelalte ţinuturi ale împăratului?... Care-ţi este cererea? Ea îţi va fi împlinită. Ce mai doreşti? Vei căpăta."

Est 5.6;Est 7.2;

13Estera a răspuns: "Dacă împăratul găseşte cu cale, să fie îngăduit Iudeilor care sunt la Susa să facă şi mâine după porunca de azi, şi să spânzure pe lemn pe cei zece fii ai lui Haman."

Est 8.11;2Sam 21.6-9;

14Şi împăratul a poruncit să se facă aşa. Porunca a fost adusă la cunoştinţa poporului din Susa. Au spânzurat pe cei zece fii ai lui Haman.

15Iudeii care se aflau în Susa s-au strâns din nou în a patrusprezecea zi a lunii Adar, şi au ucis în Susa trei sute de oameni. Dar n-au pus mâna pe averile lor.

Est 9.2;Est 8.11;Est 9.10;

16Ceilalţi Iudei din celelalte ţinuturi ale împăratului s-au strâns şi şi-au apărat viaţa. Au căpătat astfel odihnă, scăpând de vrăjmaşii lor, şi au ucis şaptezeci şi cinci de mii din cei ce le erau vrăjmaşi. Dar n-au pus mâna pe averile lor.

Est 9.2;Est 8.11;Est 8.11;

Sărbătoarea Purim.

17Aceste lucruri s-au întâmplat în a treisprezecea zi a lunii Adar. În ziua a patrusprezecea, Iudeii s-au odihnit, şi au făcut din ea o zi de ospăţ şi de bucurie.

18Cei ce se aflau la Susa, s-au strâns în ziua a treisprezecea şi a patrusprezecea, dar în ziua a cincisprezecea s-au odihnit, şi au făcut din ea o zi de ospăţ şi de bucurie.

Est 9.11-15;

19De aceea Iudeii de la ţară, care locuiesc în cetăţi fără ziduri, au făcut din ziua a patrusprezecea a lunii Adar o zi de bucurie, de ospăţ şi de sărbătoare, în care îşi trimit daruri unii altora.

Deut 16.11-14;Est 8.17;Est 9.22;Neem 8.10-12;

20Mardoheu a scris aceste lucruri, şi a trimis scrisori tuturor Iudeilor din toate ţinuturile împăratului Ahaşveroş, de aproape şi din depărtare.

21Le poruncea să prăznuiască în fiecare an ziua a patrusprezecea şi a cincisprezecea a lunii Adar,

22ca zile în care căpătaseră odihnă, scăpând de vrăjmaşii lor. Le-a poruncit să prăznuiască luna în care întristarea lor se prefăcuse în bucurie şi jalea lor în zi de sărbătoare, şi să facă din aceste zile nişte zile de ospăţ şi de bucurie, când să-şi trimită daruri de mâncare unii altora şi să împartă daruri celor lipsiţi.

Ps 30.11;Est 9.19;Neem 8.10;

23Iudeii s-au îndatorat să facă ceea ce şi începuseră să facă şi ce le scrisese Mardoheu.

24Căci Haman, fiul lui Hamedata, Agaghitul, vrăjmaşul tuturor Iudeilor, făcuse planul să-i piardă, şi aruncase Pur, adică sorţul, ca să-i omoare şi să-i nimicească.

Est 3.6-7;

25Dar Estera, venind înaintea împăratului, împăratul a poruncit în scris să întoarcă asupra capului lui Haman planul cel rău pe care-l făcuse împotriva Iudeilor, şi să-l spânzure pe lemn, pe el şi pe fiii lui.

Est 9.13-14;Est 7.5;Est 7.10;Ps 7.16;

26De aceea zilele acestea s-au numit Purim, de la numirea Pur. Potrivit cu tot cuprinsul acestei scrisori, potrivit cu cele ce văzuseră ei înşişi şi potrivit cu cele ce li se întâmplaseră,

Est 9.20;

27Iudeii au luat pentru ei, pentru sămânţa lor, şi pentru toţi cei ce se vor lipi de ei, hotărârea şi îndatorirea neschimbătoare ca să prăznuiască în fiecare an aceste două zile, în felul rânduit, şi la vremea hotărâtă.

Est 8.17;Isa 56.3-6;Zah 2.11;

28Zilele acestea trebuiau să fie pomenite şi prăznuite din neam în neam, în fiecare familie, în fiecare ţinut şi în fiecare cetate. Şi zilele acestea Purim nu trebuiau desfiinţate niciodată din mijlocul Iudeilor, nici să se şteargă aducerea aminte de ele printre urmaşii lor.

29Împărăteasa Estera, fata lui Abihail, şi Iudeul Mardoheu au scris stăruitor a doua oară pentru ca să întărească scrisoarea privitoare la Purim.

Est 2.15;Est 8,10;Est 9.20;

30Au trimis scrisori tuturor Iudeilor, în cele o sută douăzeci şi şapte de ţinuturi ale împăratului Ahaşveroş. Ele cuprindeau cuvinte de pace şi de credincioşie,

Est 1.1;

31întărind ţinerea acestor zile Purim, la vremea hotărâtă, cum le rânduiseră Iudeul Mardoheu şi împărăteasa Estera pentru ei, şi cum şi le rânduiseră şi pentru ei înşişi şi pentru sămânţa lor, cu prilejul postului lor şi ţipetelor lor.

Est 4.3-16;

32Porunca Esterei a întărit aşezarea acestei sărbători Purim, şi lucrul acesta a fost scris în carte.

Lauda lui Marhodeu.

10

1Împăratul Ahaşveroş a pus un bir asupra ţării şi asupra ostroavelor mării.

Gen 10.5;Ps 72.10;Isa 24.15;

2Toate faptele privitoare la puterea şi isprăvile lui, şi amănuntele despre mărimea la care a ridicat împăratul pe Mardoheu, nu sunt scrise în cartea Cronicilor împăraţilor Mezilor şi Perşilor?

Est 8.15;Est 9.14;

3Căci Iudeul Mardoheu era cel dintâi după împăratul Ahaşveroş. El era cu vază între Iudei şi iubit de mulţimea fraţilor săi, căci a căutat binele poporului său şi a vorbit pentru fericirea întregului său neam.

Gen 41.40;2Cron 28.7;Neem 2.10;Ps 122.8-9;


IOV

(Psalmul 73. Eclesiast 8.14. Ioan 9.3. Romani 9.20. 1Cor 4.3-5,9.)

Propăşirea lui Iov.

1

1Era în ţara Uţ un om care se numea Iov. Şi omul acesta era fără prihană şi curat la suflet. El se temea de Dumnezeu, şi se abătea de la rău.

Gen 22.20-21;Ezec 14.14;Iac 5.11;Gen 6.9;Gen 17.1;Iov 2.3;Prov 8.13;Prov 16.6;

2I s-au născut şapte fii şi trei fete.

3Avea şapte mii de oi, trei mii de cămile, cinci sute de perechi de boi, cinci sute de măgăriţe, şi un foarte mare număr de slujitori. Şi omul acesta era cel mai cu vază din toţi locuitorii Răsăritului.

4Fiii săi se duceau unii la alţii, şi dădeau, rând pe rând, câte un ospăţ. Şi pofteau şi pe cele trei surori ale lor să mănânce şi să bea împreună cu ei.

5Şi, după ce treceau zilele de ospăţ, Iov chema şi sfinţea pe fiii săi: se scula dis-de-dimineaţă şi aducea pentru fiecare din ei câte o ardere de tot. Căci zicea Iov: "Poate că fiii mei au păcătuit şi au supărat pe Dumnezeu în inima lor." Aşa avea Iov obicei să facă.

Gen 8.20;Iov 42.8;1Împ 21.10-13;

Satana cere să se atingă de Iov.

6Fiii lui Dumnezeu au venit într-o zi de s-au înfăţişat înaintea Domnului. Şi a venit şi Satana în mijlocul lor.

1Împ 22.19;Iov 38.7;Iov 2.1;

7Domnul a zis Satanei: "De unde vii?" Şi Satana a răspuns Domnului: "De la cutreierarea pământului şi de la plimbarea pe care am făcut-o pe el."

Iov 2.2;Mat 12.43;1Pet 5.8;

8Domnul a zis Satanei: "Ai văzut pe robul Meu Iov? Nu este nimeni ca el pe pământ. Este un om fără prihană şi curat la suflet, care se teme de Dumnezeu şi se abate de la rău."

Iov 2.3;Iov 1.1;

9Şi Satana a răspuns Domnului: "Oare degeaba se teme Iov de Dumnezeu?

10Nu l-ai ocrotit Tu pe el, casa lui şi tot ce este al lui? Ai binecuvântat lucrul mâinilor lui, şi turmele lui acoperă ţara.

Ps 34.7;Isa 5.2;Ps 128.1-2;Prov 10.22;

11Dar ia întinde-Ţi mâna, şi atinge-te de tot ce are, şi sunt încredinţat că Te va blestema în faţă."

Iov 2.5;Iov 19.21;Isa 8.21;Mal 3.13-14;

12Domnul a zis Satanei: "Iată, îţi dau pe mână tot ce are, numai asupra lui să nu întinzi mâna." Şi Satana a plecat dinaintea Domnului.

Răbdarea lui Iov.

13Într-o zi, pe când fiii şi fiicele lui Iov mâncau şi beau vin în casa fratelui lor celui întâi-născut,

Ecl 9.12;

14a venit la Iov un sol, care a zis: "Boii arau şi măgăriţele păşteau lângă ei.

15Şi s-au aruncat nişte Sabeeni asupra lor, i-au luat, şi au trecut pe slujitori prin ascuţişul sabiei. Numai eu am scăpat, ca să-ţi dau de ştire."

16Pe când vorbea el încă, a venit un altul şi a zis: "Focul lui Dumnezeu a căzut din cer, şi a aprins oile şi pe slujitorii tăi, şi i-a ars de tot. Numai eu am scăpat, ca să-ţi dau de ştire."

17Pe când vorbea el încă, a venit un altul şi a zis: "Nişte Haldeeni, înşiraţi în trei cete, s-au aruncat asupra cămilelor, le-au luat şi au trecut pe slujitori prin ascuţişul sabiei. Numai eu am scăpat, ca să-ţi dau de ştire."

18Pe când vorbea el încă, a venit un altul şi a zis: "Fiii tăi şi fiicele tale mâncau şi beau vin în casa fratelui lor întâi-născut.

Iov 1.4;Iov 1.13;

19Şi deodată, a venit un vânt mare de dincolo de pustie, şi a izbit în cele patru colţuri ale casei: Casa s-a prăbuşit peste tineri, şi au murit. Şi am scăpat numai eu, ca să-ţi dau de ştire."

20Atunci Iov s-a sculat, şi-a sfâşiat mantaua, şi şi-a tuns capul. Apoi, aruncându-se la pământ, s-a închinat,

Gen 37.29;Ezra 9.3;1Pet 5.6;

21şi a zis: "Gol am ieşit din pântecele mamei mele, şi gol mă voi întoarce în sânul pământului. Domnul a dat, şi Domnul a luat, - binecuvântat fie Numele Domnului!"

Ps 49.17;Ecl 5.15;1Tim 6.7;Ecl 5.19;Iac 1.17;Mat 20.15;Efes 5.20;1Tes 5.18;

22În toate acestea, Iov n-a păcătuit deloc, şi n-a vorbit nimic necuviincios împotriva lui Dumnezeu.

Iov 2.10;

Satana învinuieşte pe Iov.

2

1Fiii lui Dumnezeu au venit într-o zi de s-au înfăţişat înaintea Domnului. Şi a venit şi Satana în mijlocul lor şi s-a înfăţişat înaintea Domnului.

Iov 1.6;

2Domnul a zis Satanei: "De unde vii?" Şi Satana a răspuns Domnului: "De la cutreierarea pământului şi de la plimbarea pe care am făcut-o pe el."

Iov 1.7;

3Domnul a zis Satanei: "Ai văzut pe robul Meu Iov? Nu este nimeni ca el pe pământ. Este un om fără prihană şi curat la suflet. El se teme de Dumnezeu, şi se abate de la rău. El se ţine tare în neprihănirea lui, şi tu Mă îndemni să-l pierd fără pricină."

Iov 1.1-8;Iov 27.5-6;Iov 9.17;

4Şi Satana a răspuns Domnului: "Piele pentru piele! Omul dă tot ce are pentru viaţa lui.

5Dar ia întinde-Ţi mâna şi atinge-Te de oasele şi de carnea lui, şi sunt încredinţat că Te va blestema în faţă."

Iov 1.11;Iov 19.20;

6Domnul a zis Satanei: "Iată, ţi-l dau pe mână: numai cruţă-i viaţa."

Iov 1.12;

7Şi Satana a plecat dinaintea Domnului. Apoi a lovit pe Iov cu o bubă rea, din talpa piciorului până în creştetul capului.

Isa 1.6;

8Şi Iov a luat un ciob să se scarpine, şi a şezut pe cenuşă.

2Sam 13.19;Iov 42.6;Ezec 27.30;Mat 11.21;

9Nevasta sa i-a zis: "Tu rămâi neclintit în neprihănirea ta! Blestemă pe Dumnezeu, şi mori!"

Iov 21.15;Iov 2.3;

10Dar Iov i-a răspuns: "Vorbeşti ca o femeie nebună. Ce! primim de la Dumnezeu binele, şi să nu primim şi răul?" În toate acestea, Iov n-a păcătuit deloc cu buzele lui.

Iov 1.21;Rom 12.12;Iac 5.10-11;Iov 1.22;

Cei trei prieteni vin la Iov.

11Trei prieteni ai lui Iov, Elifaz din Teman, Bildad din Şuah, şi Ţofar din Naama, au aflat de toate nenorocirile care-l loviseră. S-au sfătuit şi au plecat de acasă să se ducă să-i plângă de milă şi să-l mângâie.

Prov 17.17;Gen 36.11;Ier 49.7;Gen 25.2;Iov 42.11;Rom 12.15;

12Ridicându-şi ochii de departe, nu l-au mai cunoscut. Şi au ridicat glasul şi au plâns. Şi-au sfâşiat mantalele, şi au aruncat cu ţărână în văzduh deasupra capetelor lor.

Neem 9.1;Plân 2.10;Ezec 27.30;

13Şi au şezut pe pământ lângă el şapte zile şi şapte nopţi, fără să-i spună o vorbă, căci vedeau cât de mare îi este durerea.

Gen 50.10;

Plângerea lui Iov.

3

1După aceea, Iov a deschis gura şi a blestemat ziua în care s-a născut.

2A luat cuvântul şi a zis:

3"Blestemată să fie ziua în care m-am născut,

Iov 10.18-19;Ier 15.10;Ier 20.14;

4Prefacă-se în întuneric ziua aceea, să nu se îngrijească Dumnezeu de ea din cer, şi să nu mai strălucească lumina peste ea!

5S-o cuprindă întunericul şi umbra morţii, nori groşi să vină peste ea, şi neguri de peste zi s-o înspăimânte!

Iov 10.21-22;Iov 16.16;Iov 28.3;Ps 23.4;Ps 44.19;Ps 107.10-14;Ier 13.16;Amos 5.8;

6Noaptea aceea! S-o acopere întunericul, să piară din an, să nu mai fie numărată între luni!

7Da, stearpă să fie noaptea aceea, ducă-se veselia din ea!

8Blestemată să fie de cei ce blestemă zilele, de cei ce ştiu să întărâte Leviatanul (Sau: crocodil.);

Ier 9.17-18;

9să se întunece stelele din amurgul ei, în zadar să aştepte lumina, şi să nu mai vadă genele zorilor zilei!

10Căci n-a închis pântecele care m-a zămislit, nici n-a ascuns suferinţa dinaintea ochilor mei.

11De ce n-am murit în pântecele mamei mele? De ce nu mi-am dat sufletul la ieşirea din pântecele ei?

Iov 10.18;

12De ce am găsit genunchi care să mă primească? Şi ţâţe care să-mi dea lapte?

Gen 30.3;Isa 66.12;

13Acum aş fi culcat, aş fi liniştit, aş dormi şi m-aş odihni

14cu împăraţii şi cei mari de pe pământ, care şi-au zidit falnice morminte,

Iov 15.28;

15cu domnitorii care aveau aur, şi şi-au umplut casele cu argint.

16Sau n-aş mai fi în viaţă, aş fi ca o stârpitură îngropată, ca nişte copii care n-au văzut lumina!

Ps 58.8;

17Acolo nu te mai necăjesc cei răi, acolo se odihnesc cei sleiţi de puteri.

18Acolo cei puşi în lanţuri sunt lăsaţi toţi în pace, nu mai aud glasul asupritorului;

Iov 39.7;

19cel mai mic şi cel mare sunt tot una acolo, şi robul scapă de stăpânul său.

20Pentru ce dă Dumnezeu lumină celui ce suferă, şi viaţă celor amărâţi la suflet,

Ier 20.18;1Sam 1.10;2Împ 4.27;Prov 31.6;

21care aşteaptă moartea şi nu vine; măcar că o doresc mai mult decât o comoară,

Apoc 9.6;Prov 2.4;

22care n-ar mai putea de bucurie şi de veselie, dacă ar găsi mormântul? -

23Pentru ce, zic, dă El lumină omului care nu ştie încotro să meargă, pe care îl îngrădeşte Dumnezeu din toate părţile?

Iov 19.8;Plân 3.7;

24Suspinele îmi sunt hrana de toate zilele, şi jalea mi se varsă ca apa.

25De ce mă tem, aceea mi se întâmplă; de ce mi-e frică, de aceea am parte!

26N-am nici linişte, nici pace, nici odihnă, şi necazul dă peste mine."

Cuvântarea lui Elifaz către Iov.

4

1Elifaz din Teman a luat cuvântul şi a zis:

2"Dacă vom îndrăzni să-ţi vorbim, te vei supăra? Dar cine ar putea să tacă?

3De multe ori tu ai învăţat pe alţii, şi ai întărit mâinile slăbite.

Isa 35.3;

4Cuvintele tale au ridicat pe cei ce se clătinau, şi ai întărit genunchii care se îndoiau.

Isa 35.3;

5Şi acum, când este vorba de tine, eşti slab! Acum, când eşti atins tu, te tulburi! Nu este frica ta de Dumnezeu sprijinul tău?

Iov 1.1;

6Nădejdea ta, nu-i neprihănirea ta?

Prov 3.26;

7Adu-ţi aminte, te rog: care nevinovat a pierit? Care oameni neprihăniţi au fost nimiciţi?

Ps 37.25;

8După câte am văzut eu, numai cei ce ară fărădelegea şi seamănă nelegiuirea îi seceră roadele!

Ps 7.17;Prov 22.8;Osea 10.13;Gal 6.7-8;

9Aceia pier prin suflarea lui Dumnezeu, nimiciţi de vântul mâniei Lui.

10Mugetul leilor încetează, dinţii puilor de lei sunt zdrobiţi!

Ps 58.6;

11Leul bătrân piere din lipsă de pradă, şi puii leoaicei se risipesc.

Ps 34.10;

Toţi oamenii sunt vinovaţi.

12Un cuvânt s-a furişat până la mine, şi urechea mea i-a prins sunetele uşoare.

13În clipa când vedeniile de noapte frământă gândul, când oamenii sunt cufundaţi într-un somn adânc,

Iov 33.15;

14m-a apucat groaza şi spaima, şi toate oasele mi-au tremurat.

Hab 3.16;

15Un duh a trecut pe lângă mine... Tot părul mi s-a zbârlit ca ariciul...

16Un chip cu o înfăţişare necunoscută era înaintea ochilor mei. Şi am auzit un glas care şoptea încetişor:

17"Fi-va omul fără vină înaintea lui Dumnezeu? Fi-va el curat înaintea Celui ce l-a făcut?

Iov 9.2;

18Dacă n-are încredere Dumnezeu nici în slujitorii Săi, dacă găseşte El greşeli chiar la îngerii Săi,

Iov 15.15;Iov 25.5;2Pet 2.4;

19cu cât mai mult la cei ce locuiesc în case de lut, care îşi trag obârşia din ţărână, şi pot fi zdrobiţi ca un vierme!

Iov 15.16;2Cor 4.7;2Cor 5.1;

20De dimineaţă până seara sunt zdrobiţi, pier pentru totdeauna, şi nimeni nu ţine seama de ei.

Ps 90.5-6;

21Li se taie firul vieţii: mor, şi tot n-au căpătat înţelepciunea!

Ps 39.11;Ps 49.14;Iov 36.12;

Nelegiuitul piere.

5

1Strigă acum! Cine îţi va răspunde? Căruia dintre sfinţi îi vei vorbi?

2Nebunul piere ucis de mânia lui, prostul moare ucis de aprinderea lui.

3Am văzut pe un nebun prinzând rădăcină; apoi deodată i-am blestemat locuinţa.

Ps 37.35-36;Ier 12.2-3;

4Fiii lui n-au noroc, sunt călcaţi în picioare la poartă, şi nimeni nu i scapă!

Ps 119.155;Ps 127.5;Ps 109.12;

5Secerişul lui este mâncat de cei flămânzi, care vin să-l ia chiar şi din spini, şi averile lui sunt înghiţite de oameni însetaţi.

Iov 18.9;

6Nenorocirea nu răsare din ţărână, şi suferinţa nu încolţeşte din pământ.

7Omul se naşte ca să sufere, după cum scânteia se naşte ca să zboare.

Gen 3.17-19;1Cor 10.13;

Ajutorul este la Dumnezeu.

8Eu aş alerga la Dumnezeu, lui Dumnezeu i-aş spune necazul meu.

9El face lucruri mari şi nepătrunse, minuni fără număr.

Iov 9.10;Iov 37.5;Ps 40.5;Ps 72.18;Ps 145.3;Rom 11.33;

10El varsă ploaia pe pământ, şi trimite apă pe câmpii.

Iov 28.26;Ps 65.9-10;Ps 147.8;Ier 5.24;Ier 10.13;Ier 51.16;Fapt 14.17;

11El înalţă pe cei smeriţi, şi izbăveşte pe cei necăjiţi.

1Sam 2.7;Ps 113.7;

12El nimiceşte planurile oamenilor vicleni, şi mâinile lor nu pot să le împlinească.

Neem 4.15;Ps 33.10;Isa 8.10;

13El prinde pe cei înţelepţi în viclenia lor, şi planurile oamenilor înşelători sunt răsturnate:

Ps 9.15;1Cor 3.19;

14dau peste întuneric în mijlocul zilei, bâjbâie ziua în amiaza mare ca noaptea.

Deut 28.29;Isa 59.10;Amos 8.9;

15Astfel, Dumnezeu ocroteşte pe cel slab împotriva ameninţărilor lor, şi-l scapă din mâna celor puternici.

Ps 35.10;1Sam 2.9;

16Aşa încât nădejdea sprijineşte pe cel nenorocit, iar fărădelegea îşi închide gura.

Ps 107.42;

La adăpostul lui Dumnezeu.

17Ferice de omul pe care-l ceartă Dumnezeu! Nu nesocoti mustrarea Celui Atotputernic.

Ps 94.12;Prov 3.11-12;Evr 12.5;Iac 1.12;Apoc 3.19;

18El face rana, şi tot El o leagă; El răneşte, şi mâna Lui tămăduieşte.

Deut 32.39;1Sam 2.6;Isa 30.26;Osea 6.1;

19De şase ori te va izbăvi din necaz, şi de şapte ori nu te va atinge răul.

Ps 34.19;Ps 91.3;Prov 24.16;1Cor 10.13;Ps 91.10;

20El te va scăpa de moarte în vreme de foamete, şi de loviturile sabiei în vreme de război.

Ps 33.19;Ps 37.19;

21Vei fi la adăpost de biciul limbii, vei fi fără teamă când va veni pustiirea.

Ps 31.20;

22Vei râde de pustiire ca şi de foamete, şi nu vei avea să te temi de fiarele pământului.

Isa 11.9;Isa 35.9;Isa 65.25;Ezec 34.25;

23Căci vei face legământ până şi cu pietrele câmpului, şi fiarele pământului vor fi în pace cu tine.

Ps 91.12;Osea 2.18;

24Vei avea fericire în cortul tău, îţi vei găsi turmele întregi,

25îţi vei vedea sămânţa crescându-ţi, şi odraslele înmulţindu-se ca iarba de pe câmp.

Ps 112.2;Ps 72.16;

26Vei intra în mormânt la bătrâneţe, ca snopul strâns la vremea lui.

Prov 9.11;Prov 10.27;

27Iată ce am cercetat, şi aşa este! Ascultă, că sunt spre folosul tău!"

Ps 111.2;

Răspunsul lui Iov.

6

1Iov a luat cuvântul şi a zis:

2"Oh! de ar fi cu putinţă să mi se cântărească durerea, şi să mi se pună toate nenorocirile în cumpănă,

3ar fi mai grele decât nisipul mării: de aceea îmi merg cuvintele până la nebunie!

Prov 27.3;

4Căci săgeţile Celui Atotputernic m-au străpuns, sufletul meu le suge otrava, şi groază Domnului bagă fiori în mine!

Ps 38.2;Ps 88.15-16;

5Zbiară măgarul sălbatic când are verdeaţă? Mugeşte boul când are de mâncare?

6Poţi mânca ce-i fără gust şi fără sare? Are vreun gust albuşul unui ou?

7Orice lucru de care aş vrea să nu m-ating, acela-i hrana mea, fie cât de greţoasă ea!

8O, de mi s-ar asculta dorinţa, şi de mi-ar împlini Dumnezeu nădejdea!

9De ar vrea Dumnezeu să mă zdrobească, întindă-Şi mâna şi să mă prăpădească!

1Împ 19.4;

10Îmi va rămâne măcar această mângâiere, această bucurie în durerile cu care mă copleşeşte: că niciodată n-am călcat poruncile Celui Sfânt.

Fapt 20.20;Lev 19.2;Isa 57.15;Osea 11.9;

11La ce să mai nădăjduiesc când nu mai pot? La ce să mai aştept, când sfârşitul se ştie?

12Tăria mea oare este o tărie de piatră? Trupul meu e de aramă?

13Nu sunt eu lipsit de ajutor, şi n-a fugit mântuirea de mine?

Iov se tânguieşte.

14Cel ce suferă are drept la mila prietenului, chiar dacă părăseşte frica de Cel Atotputernic.

Prov 17.17;

15Fraţii mei s-au arătat înşelători ca un pârâu, ca albia pâraielor care trec.

Ps 38.11;Ps 41.9;Ier 15.18;

16Un sloi le tulbură cursul, zăpada se îngrămădeşte pe ele;

17vine arşiţa vremii şi seacă, vine căldura soarelui, şi li se usucă albia.

18Cete de călători se abat din drumul lor, se cufundă în pustie, şi pier.

19Cetele celor din Tema se uită ţintă la ele, călătorii din Seba sunt plini de nădejde când le văd.

Gen 25.15;1Împ 10.1;Ps 72.10;Ezec 27.22-23;

20Dar rămân înşelaţi în nădejdea lor, rămân uimiţi când ajung la ele.

Ier 14.3;

21Aşa sunteţi şi voi acum pentru mine. Voi îmi vedeţi necazul, şi vă îngroziţi!

22V-am zis eu oare: "Daţi-mi ceva, cheltuiţi din averile voastre pentru mine,

23scăpaţi-mă din mâna vrăjmaşului, răscumpăraţi-mă din mâna celor răi?"

24Învăţaţi-mă, şi voi tăcea; faceţi-mă să înţeleg în ce am păcătuit.

25O cât de înduplecătoare sunt cuvintele adevărului! Dar ce dovedesc mustrările voastre?

26Vreţi să mă mustraţi pentru tot ce am zis, şi să nu vedeţi decât vânt în cuvintele unui deznădăjduit?

27Voi năpăstuiţi pe orfan, prigoniţi pe prietenul vostru.

Ps 57.6;

28Uitaţi-vă la mine, vă rog! Doar nu voi minţi în faţă!

29Întoarceţi-vă, nu fiţi nedrepţi; întoarceţi-vă, şi mărturisiţi că sunt nevinovat!

Iov 17.10;

30Este vreo nelegiuire pe limba mea, şi nu deosebeşte gura mea ce este rău?

Iov deznădăjduit.

7

1Soarta omului pe pământ este ca a unui ostaş, şi zilele lui sunt ca ale unui muncitor cu ziua.

Iov 14.5-14;Ps 39.4;

2Cum suspină robul după umbră, cum îşi aşteaptă muncitorul plata,

3aşa am eu parte de luni de durere, şi partea mea sunt nopţi de suferinţă.

Iov 29.2;

4Mă culc, şi zic: "Când mă voi scula? Când se va sfârşi noaptea?" Şi mă satur de frământări până în revărsatul zorilor.

Deut 28.67;Iov 17.12;

5Trupul mi se acoperă cu viermi şi cu o coajă pământoasă, pielea-mi crapă şi se desface.

Isa 14.11;

6Zilele mele zboară mai iuţi decât suveica ţesătorului, se duc şi nu mai am nici o nădejde!

Iov 9.25;Iov 16.22;Iov 17.11;Ps 90.6;Ps 102.11;Ps 103.15;Ps 144.4;Isa 38.12;Isa 40.6;Iac 4.14;

7Adu-Ţi aminte, Dumnezeule, că viaţa mea este doar o suflare! Ochii mei nu vor mai vedea fericirea.

Ps 78.39;Ps 89.47;

8Ochiul, care mă priveşte, nu mă va mai privi; ochiul tău mă va căuta, şi nu voi mai fi.

Iov 20.9;

9Cum se risipeşte norul şi trece, aşa nu se va mai ridica cel ce se pogoară în Locuinţa morţilor!

2Sam 12.23;

10Nu se va mai întoarce în casa lui, şi nu-şi va mai cunoaşte locul în care locuia.

Iov 8.18;Iov 20.9;Ps 103.16;

11De aceea nu-mi voi ţine gura, ci voi vorbi în neliniştea inimii mele, mă voi tângui în amărăciunea sufletului meu.

Ps 39.1-9;Ps 40.9;1Sam 1.10;Iov 10.1;

12Oare o mare sunt eu, sau un balaur de mare, de-ai pus strajă în jurul meu?

13Când zic: "Patul mă va uşura, culcuşul îmi va alina durerile",

Iov 9.27;

14atunci mă înspăimânţi prin visuri, mă îngrozeşti prin vedenii.

15Ah! aş vrea mai bine gâtuirea, mai bine moartea decât aceste oase!

16Le dispreţuiesc!... nu voi trăi în veci... Lasă-mă, căci doar o suflare mi-i viaţa!

Iov 10.1;Iov 10.20;Iov 14.6;Ps 39.13;Ps 62.9;

17Ce este omul, ca să-Ţi pese atât de mult de el, ca să iei seama la el,

Ps 8.4;Ps 144.3;Evr 2.6;

18să-l cercetezi în toate dimineţile, şi să-l încerci în toate clipele?

19Când vei înceta odată să mă priveşti? Când îmi vei da răgaz să-mi înghit scuipatul?

20Dacă am păcătuit, ce pot să-Ţi fac, Păzitorul oamenilor? Pentru ce m-ai pus ţintă săgeţilor Tale, de am ajuns o povară chiar pentru mine însumi?

Ps 36.6;Iov 16.12;Ps 21.12;Plân 3.12;

21Pentru ce nu-mi ierţi păcatul, şi pentru ce nu-mi uiţi fărădelegea? Căci voi adormi în ţărână, şi când mă vei căuta, nu voi mai fi!"

Cuvântarea lui Bildad.

8

1Bildad către Şuah a luat cuvântul şi a zis:

2"Până când vrei să vorbeşti astfel, şi până când vor fi cuvintele gurii tale ca un vânt puternic?

3Oare va răsturna Dumnezeu dreptul? Sau va răsturna Cel Atotputernic dreptatea?

Gen 18.25;Deut 32.4;2Cron 19.7;Iov 34.17;Dan 9.14;Rom 3.5;

4Dacă fiii tăi au păcătuit împotriva Lui, i-a dat pe mâna păcatului.

Iov 1.5-18;

5Dar tu, dacă alergi la Dumnezeu, dacă rogi pe Cel Atotputernic,

Iov 5.8;Iov 11.13;Iov 22.23-etc;

6dacă eşti curat şi fără prihană, atunci negreşit, El va veghea asupra ta, şi va da înapoi fericirea locuinţei tale nevinovate.

7Vechea ta propăşire va fi mică faţă de cea de mai târziu. Învăţăminte din păţania celor dinainte.

Învăţăminte din păţania celor dinainte.

8Întreabă pe cei din neamurile trecute, şi ia aminte la păţania părinţilor lor. -

Deut 4.32;Deut 32.7;Iov 15.18;

9Căci noi suntem de ieri, şi nu ştim nimic, zilele noastre pe pământ nu sunt decât o umbră. -

Gen 47.9;1Cron 29.18;Iov 7.6;Ps 39.5;Ps 102.11;Ps 144.4;

10Ei te vor învăţa, îţi vor vorbi, şi vor scoate din inima lor aceste cuvinte:

11"Creşte papura fără baltă? Creşte trestia fără umezeală?

12Fiind încă verde şi fără să se taie, ea se usucă mai repede decât toate ierburile.

Ps 129.6;Ier 17.6;

13Aşa se întâmplă tuturor celor ce uită pe Dumnezeu, şi nădejdea celui nelegiuit va pieri.

Iov 11.20;Iov 18.14;Iov 27.8;Ps 112.10;Prov 10.28;

14Încrederea lui este zdrobită, şi sprijinul lui este o pânză de păianjen.

15Se bizuie pe casa lui, dar nu este tare; se prinde de ea, dar nu ţine.

Iov 27.18;

16Cum dă soarele, înverzeşte, îşi întinde ramurile peste grădina sa,

17îşi împleteşte rădăcinile printre pietre, pătrunde până în ziduri.

18Dar dacă-l smulgi din locul în care stă, locul acesta se leapădă de el şi zice: "Nu ştiu să te fi cunoscut vreodată!"

Iov 7.10;Iov 20.9;Ps 37.36;

19Iată, aşa sunt desfătările pe care i le aduc căile vieţii lui; apoi din acelaşi pământ răsar alţii după el.

Ps 113.7;

20Nu, Dumnezeu nu leapădă pe omul fără prihană, şi nu ocroteşte pe cei răi.

21Ba încă, El îţi umple gura cu strigăte de bucurie, şi buzele cu cântări de veselie.

22Vrăjmaşii tăi vor fi acoperiţi de ruşine, iar cortul celor răi va pieri."

Ps 35.26;Ps 109.29;

Răspunsul lui Iov.

9

1Iov a luat cuvântul şi a zis:

2"Ştiu bine că este aşa. Şi cum ar putea omul să-şi scoată dreptate înaintea lui Dumnezeu?

Ps 143.2;Rom 3.20;

3Dacă ar voi să se certe cu El, din o mie de lucruri n-ar putea să răspundă la unul singur.

4A Lui este înţelepciunea, şi atotputernicia: cine I s-ar putea împotrivi fără să fie pedepsit?

Iov 36.5;

5El mută deodată munţii, şi-i răstoarnă în mânia Sa.

6Zguduie pământul din temelia lui, de i se clatină stâlpii.

Isa 2.19-21;Hag 2.6-21;Evr 12.26;Iov 26.11;

7Porunceşte soarelui, şi soarele nu mai răsare; şi ţine stelele sub pecetea Lui.

8Numai El întinde cerurile, şi umblă pe înălţimile mării.

Gen 1.6;Ps 104.2-3;

9El a făcut Ursul mare, luceafărul de seară şi Raliţele, şi stelele din ţinuturile de miazăzi.

Gen 1.16;Iov 38.31;Amos 5.8;

10El face lucruri mari şi nepătrunse, minuni fără număr.

Iov 5.9;Ps 71.15;

11Iată, El trece pe lângă mine, şi nu-L văd, se duce şi nu-L zăresc.

Iov 23.8-9;Iov 35.14;

12Dacă apucă El, cine-L va opri? Cine-I va zice: "Ce faci?"

Isa 45.9;Ier 18.6;Rom 9.20;

13Dumnezeu nu-Şi întoarce mânia; sub El se pleacă toţi sprijinitorii mândriei.

Iov 26.12;Isa 30.7;

14Şi eu, cum să-I răspund? Ce cuvinte să aleg?

15Chiar dacă aş avea dreptate, nu I-aş răspunde. Nu pot decât să mă rog judecătorului.

Iov 10.15;

16Şi chiar dacă m-ar asculta, când Îl chem, tot n-aş putea crede că mi-a ascultat glasul;

17El, care mă izbeşte ca într-o furtună, care îmi înmulţeşte fără pricină rănile,

Iov 2.3;Iov 34.6;

18care nu mă lasă să răsuflu, mă satură de amărăciune.

19Să alerg la putere? El este atotputernic. La dreptate? Cine mă va apăra?

20Oricâtă dreptate aş avea, gura mea mă va osândi; şi oricât de nevinovat aş fi, El mă va arăta ca vinovat.

21Nevinovat! Sunt; dar nu ţin la viaţă, îmi dispreţuiesc viaţa.

22Ce-mi pasă la urma urmei? Căci, îndrăznesc s-o spun: El nimiceşte pe cel nevinovat ca şi pe cel vinovat.

Ecl 9.2-3;Ezec 21.3;

23Şi dacă biciul ar pricinui măcar îndată moartea!... Dar El râde de încercările celui nevinovat.

24Pământul este dat pe mâinile celui nelegiuit; El acoperă ochii judecătorilor; de nu El, apoi cine altul?

2Sam 15.30;2Sam 19.4;Ier 14.4;

25Zilele mele aleargă mai iuţi decât un alergător; fug fără să fi văzut fericirea;

Iov 7.6-7;

26trec ca şi corăbiile cele iuţi, ca vulturul care se repede asupra prăzii.

Hab 1.8;

27Dacă zic: "Vreau să-mi uit suferinţele, să-mi las întristarea, şi să fiu voios",

Iov 7.13;

28sunt îngrozit de toate durerile mele. Ştiu că nu mă vei scoate nevinovat.

Ps 119.120;Ex 20.7;

29Şi dacă voi fi judecat vinovat, pentru ce să mă mai trudesc degeaba?

30Chiar dacă m-aş spăla cu zăpadă, chiar dacă mi-aş curăţi mâinile cu leşie,

Ier 2.22;

31Tu tot m-ai cufunda în mocirlă, de s-ar scârbi până şi hainele de mine!

32Căci El nu este un om ca mine, ca să-I pot răspunde, şi să mergem împreună la judecată.

Ecl 6.10;Isa 45.9;Ier 49.19;Rom 9.20;

33Nici nu este vreun mijlocitor între noi, care să-şi pună mâna peste noi amândoi.

Iov 9.19;1Sam 2.25;

34Să-Şi tragă însă varga deasupra mea, şi să nu mă mai tulbure spaima Lui.

Iov 13.20-22;Iov 33.7;Ps 39.10;

35Atunci voi vorbi şi nu mă voi teme de El. Altfel, nu sunt stăpân pe mine.

10

1M-am dezgustat de viaţă! Voi da drum slobod plângerii mele, voi vorbi în amărăciunea sufletului meu.

1Împ 19.4;Iov 7.16;Iona 4.3-8;Iov 7.11;

2Eu zic lui Dumnezeu: "Nu mă osândi! Arată-mi pentru ce Te cerţi cu mine!

3Îţi place să chinuieşti, să dispreţuieşti făptura mâinilor Tale, în timp ce faci să-Ţi strălucească bunăvoinţa peste sfatul celor răi?

4Oare ai ochi de carne, sau vezi cum vede un om?

1Sam 16.7;

5Zilele Tale sunt ca zilele omului, şi anii Tăi ca anii lui,

6ca să cercetezi fărădelegea mea şi să cauţi păcatul meu,

7când ştii bine că nu sunt vinovat, şi că nimeni nu mă poate scăpa din mâna Ta?

Ps 139.1-2;

8Mâinile Tale m-au făcut şi m-au zidit, ele m-au întocmit în întregime... Şi Tu să mă nimiceşti!

Ps 119.73;

9Adu-Ţi aminte că Tu m-ai lucrat ca lutul; şi vrei din nou să mă prefaci în ţărână?

Gen 2.7;Gen 3.19;Isa 64.8;

10Nu m-ai muls ca laptele?

Ps 139.14-16.Nu;

11M-ai îmbrăcat cu piele şi carne, m-ai ţesut cu oase şi vine;

12mi-ai dat bunăvoinţa Ta şi viaţa, m-ai păstrat cu suflarea prin îngrijirile şi paza Ta.

13Iată totuşi ce ascundeai în inima Ta, iată, ştiu acum, ce aveai de gând:

14că, dacă păcătuiesc, să mă pândeşti, şi să nu-mi ierţi fărădelegea.

Ps 139.1;

15Dacă sunt vinovat, vai de mine! Dacă sunt nevinovat, nu îndrăznesc să-mi ridic capul, sătul de ruşine şi cufundat în ticăloşia mea.

Isa 3.11;Iov 9.12-21;Ps 25.18;

16Şi dacă îndrăznesc să-l ridic, mă urmăreşti ca un leu, mă loveşti cu lucruri de mirat,

Isa 38.13;Plân 3.10;

17Îmi pui înainte noi martori împotrivă, Îţi creşte mânia împotriva mea, şi mă năpădeşti cu o droaie de nenorociri.

18Pentru ce m-ai scos din pântecele mamei mele? O, de aş fi murit, şi ochiul să nu mă fi văzut!

Iov 3.11;

19Aş fi ca şi cum n-aş fi fost, şi din pântecele mamei mele aş fi trecut în mormânt!

20Nu sunt zilele mele destul de puţine? Să mă lase dar, să plece de la mine, şi să răsuflu puţin,

Iov 7.6-16;Iov 8.9;Ps 39.5;Ps 39.13;Iov 7.16-19;

21înainte de a mă duce, ca să nu mă mai întorc,

22în ţara întunericului şi a umbrei morţii, în ţara negurii adânci, unde domneşte umbra morţii şi neorânduiala, şi unde lumina este ca întunericul!"

Ps 88.12;Ps 23.4;

Cuvântarea lui Ţofar.

11

1Ţofar din Naama a luat cuvântul şi a zis:

2"Să rămână această năvală de cuvinte fără răspuns, şi să creadă limbutul că are dreptate?

3Vor face vorbele tale deşarte pe oameni să tacă? Şi-ţi vei bate joc de alţii, fără să te facă cineva de ruşine?

4Tu zici: "Felul meu de a vedea este drept, şi sunt curat în ochii Tăi." -

Iov 6.10;Iov 10.7;

5A! de ar vrea Dumnezeu să vorbească, de Şi-ar deschide buzele să-ţi răspundă,

6şi de ţi-ar descoperi tainele înţelepciunii Lui, ale înţelepciunii Lui nemărginite, ai vedea atunci că nu-ţi răsplăteşte totuşi după fărădelegea ta.

Ezra 9.13;

7Poţi spune tu că poţi pătrunde adâncimile lui Dumnezeu, că poţi ajunge la cunoştinţa desăvârşită a Celui Atotputernic?

Ecl 3.11;Rom 11.33;

8Cât cerurile-i de înaltă: ce poţi face? Mai adâncă decât Locuinţa morţilor: ce poţi şti?

9Întinderea ei este mai lungă decât pământul, şi mai lată decât marea.

10Dacă apucă, dacă închide şi cheamă El la judecată, cine-L poate opri?

Iov 9.12;Iov 12.14;Apoc 3.7;

11Căci El cunoaşte pe făcătorii de rele, vede uşor pe vinovaţi.

Ps 10.11-14;Ps 35.22;Ps 94.11;

12Omul dimpotrivă, are minte de nebun, şi s-a născut ca mânzul unui măgar sălbatic!

Ps 73.22;Ps 92.6;Ecl 3.18;Rom 1.22;

13Tu, îndreaptă-ţi inima spre Dumnezeu, întinde-ţi mâinile spre El.

Iov 5.8;Iov 22.21;1Sam 7.3;Ps 78.8;Ps 88.9;Ps 143.6;

14Depărtează-te de fărădelege, şi nu lăsa nedreptatea să locuiască în cortul tău.

Ps 101.3;

15Şi atunci, îţi vei ridica fruntea fără teamă, vei fi tare şi fără frică;

Gen 4.5-6;Iov 22.26;Ps 119.6;1Ioan 3.21;

16îţi vei uita suferinţele, şi-ţi vei aduce aminte de ele ca de nişte ape care s-au scurs.

Isa 65.16;

17Zilele tale vor străluci mai tare decât soarele la amiază, întunericul tău va fi ca lumina dimineţii.

Ps 37.6;Ps 112.4;Isa 58.8-10;

18Vei fi plin de încredere, şi nădejdea nu-ţi va fi zadarnică. Te vei uita în jurul tău, şi vei vedea că te poţi odihni liniştit.

Lev 26.5-6;Ps 3.5;Ps 4.8;Prov 3.24;

19Te vei culca şi nimeni nu te va tulbura, şi mulţi vor umbla după bunăvoinţa ta.

20Dar ochii celor răi se vor topi; ei n-au loc de scăpare: moartea, iată nădejdea lor!"

Lev 26.16;Deut 28.65;Iov 8.14;Iov 18.14;Prov 11.7;

Răspunsul lui Iov.

12

1Iov a luat cuvântul şi a zis:

2"S-ar putea zice, în adevăr, că neamul omenesc sunteţi voi, şi că odată cu voi va muri şi înţelepciunea!

3Am şi eu minte ca voi, nu sunt mai prejos decât voi. Şi cine nu ştie lucrurile pe care le spuneţi voi?

Iov 13.2;

4Eu sunt de batjocura prietenilor mei, când cer ajutorul lui Dumnezeu: dreptul, nevinovatul, de batjocură!

Iov 16.10;Iov 17.2-6;Iov 21.3;Iov 30.1;Ps 91.15;

5Dispreţ în nenorocire! - iată zicerea celor fericiţi: dă brânci cui alunecă cu piciorul!

6Jefuitorilor li se lasă corturile în pace, celor ce mânie pe Dumnezeu le merge bine, măcar că Dumnezeul lor este în pumn.

Iov 21.7;Ps 37.1-35;Ps 73.11-12;Ps 92.7;Ier 12.1;Mal 3.15;

7Întreabă dobitoacele, şi te vor învăţa, păsările cerului, şi îţi vor spune;

8vorbeşte pământului, şi te va învăţa; şi peştii mării îţi vor povesti.

9Cine nu vede în toate acestea dovada că mâna Domnului a făcut asemenea lucruri?

10El ţine în mână sufletul a tot ce trăieşte, suflarea oricărui trup omenesc.

Num 16.22;Dan 5.23;Fapt 17.28;

11Nu deosebeşte urechea cuvintele, cum gustă cerul gurii mâncărurile?

Iov 34.3;

12La bătrâni se găseşte înţelepciunea, şi într-o viaţă lungă e priceperea.

Iov 32.7;

13La Dumnezeu este înţelepciunea şi puterea; sfatul şi priceperea ale Lui sunt.

Iov 9.4;Iov 36.5;

14Ce dărâmă El, nu va fi zidit din nou; pe cine-l închide El, nimeni nu-l va scăpa.

Iov 11.10;Isa 22.22;Apoc 3.7;

15El opreşte apele şi totul se usucă; El le dă drumul, şi pustiesc pământul.

1Împ 8.35;1Împ 17.1;Gen 7.11-etc;

16El are puterea şi înţelepciunea; El stăpâneşte pe cel ce se rătăceşte sau rătăceşte pe alţii.

Iov 12.13;

17El ia robi pe sfetnici, şi tulbură mintea judecătorilor.

2Sam 15.31;2Sam 17.14-23;Isa 19.12;Isa 29.14;1Cor 1.19;

18El dezleagă legătura împăraţilor, şi le pune o frânghie în jurul coapselor.

19El ia robi pe preoţi; El răstoarnă pe cei puternici.

20El taie vorba celor meşteri la vorbă; El ia mintea celor bătrâni.

Iov 32.9;Isa 3.1-3;

21El varsă dispreţul asupra celor mari; El dezleagă brâul celor tari.

Ps 107.40;Dan 2.21;

22El descoperă ce este ascuns în întuneric, El aduce la lumină umbra morţii.

Dan 2.22;Mat 10.26;1Cor 4.5;

23El face pe neamuri să crească, şi El le nimiceşte; El le întinde până departe, şi El le aduce înapoi în hotarele lor.

Ps 107.38;Isa 9.3;Isa 26.15;

24El ia mintea căpeteniilor poporului, El îi face să rătăcească în pustiuri fără drum,

Ps 107.4-40;

25unde bâjbâie prin întuneric, şi nu văd desluşit; El îi face să se clatine ca nişte oameni beţi.

Deut 28.29;Iov 5.14;Ps 107.27;

13

1Iată, ochiul meu a văzut toate acestea, urechea mea a auzit şi a luat seama.

2Ce ştiţi voi, ştiu şi eu, nu sunt mai prejos decât voi.

Iov 12.3;

3Dar vreau să vorbesc acum Celui Atotputernic, vreau să-mi apăr pricina înaintea lui Dumnezeu.

Iov 23.3;Iov 31.35;

4Căci voi sunteţi nişte făuritori de minciuni, sunteţi cu toţii nişte doctori de nimic.

Iov 6.21;Iov 16.2;

5O, de aţi fi tăcut, ce înţelepciune aţi fi arătat!

Prov 17.28;

6Acum, ascultaţi, vă rog, apărarea mea, şi luaţi aminte la răspunsul buzelor mele!

7Vreţi să vorbiţi lucruri nedrepte din dragoste pentru Dumnezeu? Şi să spuneţi minciuni, ca să-L apăraţi?

8Vreţi să ţineţi cu El şi să faceţi pe apărătorii lui Dumnezeu?

9Dacă vă va cerceta El, va găsi bine oare? Sau vreţi să-L înşelaţi cum înşelaţi pe un om?

10Nu, nu; ci El vă va osândi, dacă în ascuns nu lucraţi decât părtinindu-L pe El.

11Nu vă înfricoşează măreţia Lui? Şi nu cade groaza Lui peste voi?

12Părerile voastre sunt păreri de cenuşă, întăriturile voastre sunt întărituri de lut.

13Tăceţi, lăsaţi-mă, vreau să vorbesc! Întâmplă-mi-se ce mi s-ar întâmpla.

14Îmi voi lua carnea în dinţi, şi îmi voi pune viaţa în joc.

Iov 18.4;1Sam 28.21;Ps 119.109;

15Da, mă va ucide: n-am nimic de nădăjduit; dar îmi voi apăra purtarea în faţa Lui.

Ps 23.4;Prov 14.32;Iov 27.5;

16Chiar şi lucrul acesta poate sluji la scăparea mea, căci un nelegiuit nu îndrăzneşte să vină înaintea Lui.

17Ascultaţi, ascultaţi cuvintele mele, luaţi aminte la cele ce voi spune.

18Iată-mă sunt gata să-mi apăr pricina, căci ştiu că am dreptate.

19Are cineva ceva de spus împotriva mea? Atunci tac, şi vreau să mor.

Iov 33.6;Isa 50.8;

20Numai două lucruri fă-mi, şi nu mă voi ascunde de Faţa Ta:

Iov 9.34;Iov 33.7;

21Trage-Ţi mâna de pe mine, şi nu mă mai tulbura cu groaza Ta.

Ps 39.10;

22Apoi cheamă-mă şi-Ţi voi răspunde; sau lasă-mă să vorbesc eu, şi răspunde-mi Tu!

23Câte fărădelegi şi păcate am făcut? Arată-mi călcările de lege şi păcatele mele.

24Pentru ce Îţi ascunzi Faţa, şi mă iei drept vrăjmaş?

Deut 32.20;Ps 13.1;Ps 44.24;Ps 88.14;Isa 8.17;Deut 32.42;Rut 1.21;Iov 16.9;Iov 19.11;Iov 33.10;Plân 2.5;

25Vrei să loveşti o frunză suflată de vânt? Vrei să urmăreşti un pai uscat?

Isa 42.3;

26Pentru ce să mă loveşti cu suferinţe amare, şi să mă pedepseşti pentru greşeli din tinereţe?

Iov 20.11;Ps 25.7;

27Pentru ce să-mi pui picioarele în butuci, să-mi pândeşti toate mişcările, să pui hotar paşilor mei,

Iov 33.11;

28când trupul meu cade în putrezire ca o haină mâncată de molii?

14

1Omul născut din femeie, are viaţa scurtă, dar plină de necazuri.

Iov 5.7;Ecl 2.23;

2Se naşte şi e tăiat ca o floare; fuge şi piere ca o umbră.

Iov 8.9;Ps 90.5-9;Ps 102.11;Ps 103.15;Ps 144.4;Isa 40.6;Iac 1.10-11;Iac 4.14;1Pet 1.24;

3Şi asupra lui ai Tu ochiul deschis! Şi pe mine mă tragi la judecată cu Tine!

Ps 144.3;Ps 143.2;

4Cum ar putea să iasă dintr-o fiinţă necurată un om curat? Nu poate să iasă nici unul.

Gen 5.3;Ps 51.5;Ioan 3.6;Rom 5.12;Efes 2.3;

5Dacă zilele lui sunt hotărâte, dacă i-ai numărat lunile, dacă i-ai însemnat hotarul pe care nu-l va putea trece,

Iov 7.1;

6întoarce-Ţi măcar privirile de la el, şi dă-i răgaz, să aibă măcar bucuria pe care o are simbriaşul la sfârşitul zilei.

Iov 7.16-19;Iov 10.20;Ps 39.13;Iov 7.1;

7Un copac, şi tot are nădejde: căci când este tăiat, odrăsleşte din nou, şi iar dă lăstari.

Iov 14.14;

8Când i-a îmbătrânit rădăcina în pământ, când îi piere trunchiul în ţărână,

9înverzeşte iarăşi de mirosul apei, şi dă ramuri de parcă ar fi sădit din nou.

10Dar omul când moare, rămâne întins; omul, când îşi dă sufletul, unde mai este?

11Cum pier apele din lacuri, şi cum seacă şi se usucă râurile,

12aşa se culcă şi omul şi nu se mai scoală; cât vor fi cerurile, nu se mai deşteaptă, şi nu se mai scoală din somnul lui.

Ps 102.26;Isa 51.6;Isa 65.17;Isa 66.22;Fapt 3.21;Rom 8.20;2Pet 3.7-11;Apoc 20.11;Apoc 21.1;

13Ah! de m-ai ascunde în locuinţa morţilor, de m-ai acoperi până-Ţi va trece mânia, şi de mi-ai rândui o vreme când Îţi vei aduce iarăşi aminte de mine!

14Dacă omul odată mort ar putea să mai învie, aş mai trage nădejde în tot timpul suferinţelor mele, până mi se va schimba starea în care mă găsesc.

Iov 13.15;Iov 14.7;

15Atunci m-ai chema, şi Ţi-aş răspunde, şi Ţi-ar fi dor de făptura mâinilor Tale.

Iov 13.22;

16Dar astăzi îmi numeri paşii, ai ochiul asupra păcatelor mele;

Iov 10.6-14;Iov 13.27;Iov 31.4;Iov 34.21;Ps 56.8;Ps 139.1-3;Prov 5.21;Ier 32.19;

17călcările mele de lege sunt pecetluite într-un mănunchi, şi născoceşti fărădelegi în sarcina mea.

Deut 32.34;Osea 13.12;

18Cum se prăbuşeşte muntele şi piere, cum piere stânca din locul ei,

19cum este mâncată piatra de ape, şi cum este luat pământul de râu: aşa nimiceşti Tu nădejdea omului.

20Îl urmăreşti într-una, şi se duce; Îi schimonoseşti faţa, şi apoi îi dai drumul.

21De ajung fiii lui la cinste, el nu ştie nimic; de sunt înjosiţi, habar n-are.

Ecl 9.5;Isa 63.16;

22Numai pentru el simte durere în trupul lui, numai pentru el simte întristare în sufletul lui."

A doua cuvântare a lui Elifaz.

15

1Elifaz din Teman a luat cuvântul, şi a zis:

2"Se cade să dea înţeleptul ca răspuns înţelepciune deşartă? Sau să-şi umfle pieptul cu vânt de răsărit?

3Să se apere prin cuvinte care n-ajută la nimic, şi prin cuvântări care nu slujesc la nimic?

4Tu nimiceşti chiar şi frica de Dumnezeu, nimiceşti orice simţire de evlavie faţă de Dumnezeu.

5Nelegiuirea ta îţi cârmuieşte gura, şi împrumuţi vorbirea oamenilor vicleni.

6Nu eu, ci gura ta te osândeşte, buzele tale mărturisesc împotriva ta.

Luc 19.22;

7Tu eşti omul care s-a născut întâi? Te-ai născut tu înaintea dealurilor?

Ps 90.2;Prov 8.25;

8Ai fost tu la sfaturile lui Dumnezeu; şi ai sorbit din ele înţelepciune pentru tine?

Rom 11.34;1Cor 2.11;

9Ce ştii tu şi să nu ştim şi noi? Ce cunoştinţă ai tu pe care să n-o avem şi noi?

Iov 13.2;

10Între noi sunt peri albi, bătrâni, oameni mai înziliţi decât tatăl tău.

Iov 32.6-7;

11Puţin lucru sunt mângâierile lui Dumnezeu pentru tine, şi cuvintele care-ţi vorbesc atât de blând?...

12Încotro te trage inima, şi ce înseamnă această privire ţintă a ochilor tăi?

13Ce! împotriva lui Dumnezeu îţi îndrepţi tu mânia, şi-ţi ies din gură cuvinte ca acestea?

14"Ce este omul, ca să fie curat? Şi poate cel născut din femeie să fie fără prihană?

1Împ 8.46;1Cron 6.36;Iov 14.4;Ps 14.3;Prov 20.9;Ecl 7.20;1Ioan 1.8-10;

15Dacă n-are încredere Dumnezeu nici în sfinţii Săi, dacă nici cerurile nu sunt curate înaintea Lui,

Iov 4.18;Iov 25.5;

16cu cât mai puţin fiinţa urâcioasă şi stricată - omul, care bea nelegiuirea ca apa!

Iov 4.19;Ps 14.3;Ps 53.3;Iov 34.7;Prov 19.28;

17Vreau să te învăţ, ascultă-mă! Voi istorisi ce am văzut,

18ce au arătat înţelepţii, ce au descoperit ei, auzind de la părinţii lor,

Iov 8.8;

19cărora singuri li se dăduse ţara, şi printre care nici un străin nu venise încă.

Ioel 3.17;

20"Omul cel rău îşi duce în nelinişte toate zilele vieţii, toţi anii de care are parte cel nelegiuit.

Ps 90.12;

21Ţipete de spaimă răsună la urechile lui: În mijlocul fericirii lui, pustiitorul se va arunca asupra lui.

1Tes 5.3;

22El nu trage nădejde să scape de întuneric, vede sabia care-l ameninţă;

23aleargă încoace şi încolo să caute pâine, ştie că-l aşteaptă ziua întunericului.

Ps 59.15;Ps 109.10;Iov 18.12;

24Necazul şi neliniştea îl înspăimântă, şi se aruncă asupra lui ca un împărat gata de luptă.

25Căci a ridicat mâna împotriva lui Dumnezeu, s-a împotrivit Celui Atotputernic,

26şi a avut îndrăzneala să se năpustească asupra Lui cu partea cea mai tare a scuturilor lui.

27Avea faţa acoperită cu grăsime, coapsele încărcate cu osânză,

28şi locuia în cetăţi nimicite, în case părăsite, sortite să fie dărâmate.

29Nu se va mai îmbogăţi, averea nu-i va creşte, şi avuţia nu se va mai întinde pe pământ.

30Nu va putea ieşi din întuneric, flacăra îi va arde mlădiţele, şi Dumnezeu îl va pierde cu suflarea gurii Lui.

Iov 4.9;

31Dacă se încrede în rău, se înşeală, căci răul îi va fi răsplata.

Isa 59.4;

32Ea va veni înainte de capătul zilelor lui, şi ramura lui nu va mai înverzi.

Iov 22.16;Ps 55.23;

33Va fi ca o viţă despuiată de roadele ei încă verzi, ca un măslin ale cărui flori au căzut.

34Căci casa celui nelegiuit va ajunge stearpă, şi cortul omului stricat îl va mânca focul.

35El zămisleşte răul şi naşte răul: în sânul lui coace roade care-l înşeală."

Ps 7.14;Isa 59.4;Osea 10.13;

Răspunsul lui Iov.

16

1Iov a luat cuvântul şi a zis:

2"Astfel de lucruri am auzit eu des; voi toţi sunteţi nişte mângâietori supărăcioşi.

Iov 13.4;

3Când se vor sfârşi aceste vorbe în vânt? Şi pentru ce atâta supărare în răspunsurile tale?

4Ca voi aş vorbi eu, de aţi fi în locul meu? V-aş copleşi cu vorbe, aş da din cap la voi,

Ps 22.7;Ps 109.25;Plân 2.12;

5v-aş mângâia cu gura, şi aş mişca din buze ca să vă uşurez durerea?

6Dacă vorbesc, durerea nu mi s-alină, iar dacă tac, cu ce se micşorează?

7Dar acum, vai! El m-a stors de puteri... Mi-ai pustiit toată casa!

8M-ai apucat, ca pe un vinovat; dovadă slăbiciunea mea, care se ridică şi mă învinuieşte în faţă.

9Mă sfâşie şi mă urmăreşte în mânia Lui, scrâşneşte din dinţi împotriva mea, mă loveşte şi mă străpunge cu privirea Lui.

Iov 10.16-17;Iov 13.24;

10Ei deschid gura să mă mănânce, mă ocărăsc şi mă bat peste obraji, se înverşunează cu toţii după mine.

Ps 22.13;Plân 3.30;Mic 5.1;Ps 35.15;

11Dumnezeu mă lasă la bunul plac al celor nelegiuiţi, şi mă aruncă în mâinile celor răi.

Iov 1.15-17;

12Eram liniştit, şi m-a scuturat, m-a apucat de ceafă şi m-a zdrobit, a tras asupra mea ca într-o ţintă.

Iov 7.20;

13Săgeţile Lui mă înconjură din toate părţile; îmi străpunge rărunchii fără milă, îmi varsă fierea pe pământ,

14mă frânge bucăţi, bucăţi, se aruncă asupra mea ca un războinic.

15Mi-am cusut un sac pe piele, şi mi-am prăvălit capul în ţărână.

Iov 30.19;Ps 7.5;

16Plânsul mi-a înroşit faţa; şi umbra morţii este pe pleoapele mele.

17Totuşi n-am făcut nici o nelegiuire, şi rugăciunea mea totdeauna a fost curată.

18Pământule, nu-mi acoperi sângele, şi vaietele mele să n-aibă margine!

Iov 27.9;Ps 66.18-19;

19Chiar acum, martorul meu este în cer, apărătorul meu este în locurile înalte.

Rom 1.9;

20Prietenii mei râd de mine, dar eu mă rog lui Dumnezeu cu lacrimi,

21să facă dreptate omului înaintea lui Dumnezeu, şi fiului omului împotriva prietenilor lui.

Iov 31.35;Ecl 6.10;Isa 45.9;Rom 9.20;

22Căci numărul anilor mei se apropie de sfârşit, şi mă voi duce pe o cărare de unde nu mă voi mai întoarce.

Ecl 12.5;

17

1Mi se pierde suflarea, mi se sting zilele, mă aşteaptă mormântul.

Ps 88.3-4;

2Sunt înconjurat de batjocoritori, şi ochiul meu trebuie să privească spre ocările lor.

1Sam 1.6-7;

3Pune-Te singur zălog pentru mine înaintea Ta; altfel, cine ar putea răspunde pentru mine?

Prov 6.1;Prov 17.18;Prov 22.26;

4Căci le-ai încuiat inima în faţa priceperii. De aceea nici nu-i vei lăsa să biruie.

5Cine dă pe prieteni să fie prădaţi, copiilor aceluia li se vor topi ochii.

6M-a făcut de basmul oamenilor, şi ca unul pe care-l scuipi în faţă!

Iov 30.9;

7Ochiul mi se întunecă de durere; toate mădularele mele sunt ca o umbră.

Ps 6.7;Ps 31.9;

8Oamenii fără prihană sunt înmărmuriţi de aceasta, şi cel nevinovat se răscoală împotriva celui nelegiuit.

9Cel fără prihană rămâne totuşi tare pe calea lui, cel cu mâinile curate se întăreşte tot mai mult.

Ps 24.4;

10Dar voi toţi, întoarceţi-vă, veniţi iarăşi cu cuvântările voastre, şi vă voi arăta că între voi nici unul nu e înţelept.

Iov 6.29;

11Ce! mi s-au dus zilele, mi s-au nimicit planurile, planurile acelea făcute cu atâta iubire în inima mea...

Iov 7.6;Iov 9.25;

12Şi ei mai spun că noaptea este zi, că se apropie lumina, când întunericul a şi venit!

13Când Locuinţa morţilor o aştept ca locuinţă, când în întuneric îmi voi înălţa culcuşul;

14când strig gropii: "Tu eşti tatăl meu!" Şi viermilor: "Voi sunteţi mama şi sora mea!"

15Unde mai este atunci nădejdea mea? Şi cine mai poate vedea nădejdea mea?

16Ea se va pogorî cu mine la porţile locuinţei morţilor, când vom merge împreună (Nădejdea mea şi eu.) să ne odihnim în ţărână."

Iov 18.13;Iov 3.17-19;

A doua cuvântare a lui Bildad.

18

1Bildad din Şuah a luat cuvântul şi a zis:

2"Când vei pune capăt acestor cuvântări? Vino-ţi în minte şi apoi vom vorbi.

3Pentru ce ne socoţi atât de dobitoci? Pentru ce ne priveşti ca pe nişte vite?

Ps 73.22;

4Oare pentru tine, care te sfâşii în mânia ta, s-ajungă pustiu pământul, şi să se strămute stâncile din locul lor?

Iov 13.14;

55. Da, lumina celui rău se va stinge, şi flacăra din focul lui, nu va mai străluci.

Prov 13.9;Prov 20.20;Prov 24.20;

6Se va întuneca lumina în cortul lui, şi se va stinge candela deasupra lui.

Iov 21.17;Ps 18.28;

7Paşii lui cei puternici se vor strâmta; şi, cu toate opintirile lui, va cădea.

Iov 5.13;

8Căci calcă cu picioarele pe laţ, şi umblă prin ochiuri de reţea;

Iov 22.10;Ps 9.15;Ps 35.8;

9este prins în cursă de călcâi, şi laţul pune stăpânire pe el;

Iov 5.5;

10capcana în care se prinde este ascunsă în pământ, şi prinzătoarea îi stă pe cărare.

11De jur împrejur îl apucă spaima, şi-l urmăreşte pas cu pas.

Iov 15.21;Iov 20.25;Ier 6.25;Ier 20.3;Ier 46.5;Ier 49.29;

12Foamea îi mănâncă puterile, nenorocirea este alături de el.

Iov 15.23;

13Mădularele îi sunt mistuite unul după altul, mădularele îi sunt mâncate de întâiul născut al morţii.

14Este smuls din cortul lui unde se credea la adăpost, şi este târât spre împăratul spaimelor.

Iov 8.14;Iov 11.20;Ps 112.10;Prov 10.28;

15Nimeni din ai lui nu locuieşte în cortul lui, pucioasă este presărată pe locuinţa lui.

16Jos, i se usucă rădăcinile; sus îi sunt ramurile tăiate.

Iov 29.19;Isa 5.24;Amos 2.9;Mal 4.1;

17Îi piere pomenirea de pe pământ, numele lui nu mai este pe uliţă.

Ps 34.16;Ps 109.13;Prov 2.22;Prov 10.7;

18Este împins din lumină în întuneric, şi este izgonit din lume.

19Nu lasă nici moştenitori, nici sămânţă în poporul său, nici o rămăşiţă vie în locurile în care locuia.

Isa 14.22;Ier 22.30;

20Neamurile care vor veni se vor uimi de prăpădirea lui, şi neamul de acum va fi cuprins de groază.

Ps 37.13;

21Aceasta este soarta celui rău, aceasta este soarta celui ce nu cunoaşte pe Dumnezeu."

Ier 9.3;Ier 10.25;1Tes 4.5;2Tes 1.8;Tit 1.16;

Răspunsul lui Iov.

19

1Iov a luat cuvântul şi a zis:

2"Până când îmi veţi întrista sufletul, şi mă veţi zdrobi cu cuvântările voastre?

3Iată că de zece ori m-aţi batjocorit; nu vă este ruşine să vă purtaţi aşa?

Gen 31.7;Lev 26.26;

4Dacă am păcătuit cu adevărat, numai eu sunt răspunzător de aceasta.

5Credeţi că mă puteţi lua de sus? Credeţi că mi-aţi dovedit că sunt vinovat?

Ps 38.16;

6Atunci să ştiţi că Dumnezeu mă urmăreşte, şi mă înveleşte cu laţul Lui.

7Iată, ţip de silnicie, şi nimeni nu răspunde; cer dreptate, şi dreptate nu este!

8Mi-a tăiat orice ieşire, şi nu pot trece; a răspândit întuneric pe cărările mele.

Iov 3.23;Ps 88.8;

9M-a despuiat de slava mea, mi-a luat cununa de pe cap,

Ps 89.44;

10m-a zdrobit din toate părţile, şi pier; mi-a smuls nădejdea ca pe un copac.

11S-a aprins de mânie împotriva mea, S-a purtat cu mine ca şi cu un vrăjmaş.

Iov 13.24;Plân 2.5;

12Oştile Lui au pornit deodată înainte, şi-au croit drum până la mine, şi au tăbărât în jurul cortului meu.

Iov 30.12;

13A depărtat pe fraţii mei de la mine, şi prietenii mei s-au înstrăinat de mine.

Ps 31.11;Ps 38.11;Ps 69.8;Ps 88.18;

14Rudele mele m-au părăsit, şi cei mai de aproape ai mei m-au uitat.

15Casnicii mei şi slugile mele mă privesc ca pe un străin, în ochii lor sunt un necunoscut.

16Chem pe robul meu, şi nu răspunde; îl rog cu gura mea, şi degeaba.

17Suflarea mea a ajuns nesuferită nevestei mele, şi duhoarea mea a ajuns nesuferită fiilor mamei mele.

18Până şi copiii mă dispreţuiesc: dacă mă scol, ei mă ocărăsc.

2Împ 2.23;

19Aceia în care mă încredeam mă urăsc, aceia pe care îi iubeam s-au întors împotriva mea.

Ps 41.9;Ps 55.13-20;

20Oasele mi se ţin de piele şi de carne; nu mi-a mai rămas decât pielea de pe dinţi.

Iov 30.30;Ps 102.5;Plân 4.8;

21Fie-vă milă, fie-vă milă de mine, prietenii mei! Căci mâna lui Dumnezeu m-a lovit.

Iov 1.11;Ps 38.2;

22De ce mă urmăriţi ca Dumnezeu? Şi nu vă mai săturaţi de carnea mea?

Ps 69.26;

23Oh! aş vrea ca vorbele mele să fie scrise, să fie scrise într-o carte;

24aş vrea să fie săpate cu un priboi de fier şi cu plumb în stâncă pe vecie...

25Dar ştiu că Răscumpărătorul (Evreieşte: Goel.) meu este viu, şi că se va ridica la urmă pe pământ.

26Chiar dacă mi se va nimici pielea, şi chiar dacă nu voi mai avea carne, voi vedea totuşi pe Dumnezeu.

Ps 17.15;1Cor 13.12;1Ioan 3.2;

27Îl voi vedea şi-mi va fi binevoitor; ochii mei Îl vor vedea, şi nu ai altuia. Sufletul meu tânjeşte de dorul acesta înăuntrul meu.

28Atunci veţi zice: "Pentru ce-l urmăream noi?" Căci dreptatea pricinii mele va fi cunoscută.

Iov 19.22;

29Temeţi-vă de sabie: căci pedepsele date cu sabia sunt grozave! Şi să ştiţi că este o judecată."

Ps 58.10-11;

A doua cuvântarea a lui Ţofar.

20

1Ţofar din Naama a luat cuvântul şi a zis:

2"Gândurile mele mă silesc să răspund, şi frământarea mea nu-mi dă pace.

3Am auzit mustrări care mă umplu de ruşine, şi din adâncul minţii mele duhul mă face să răspund.

4Nu ştii tu că, de mult de tot, de când a fost aşezat omul pe pământ,

5biruinţa celor răi a fost scurtă, şi bucuria nelegiuitului numai de o clipă?

Ps 37.35-36;

6Chiar dacă s-ar înălţa până la ceruri, şi capul i-ar ajunge până la nori,

Isa 14.13-14;Obad 3-4;

7va pieri pentru totdeauna, ca murdăria lui, şi cei ce-l vedeau vor zice: "Unde este?"

Ps 83.10;

8Va zbura ca un vis, şi nu-l vor mai găsi; va pieri ca o vedenie de noapte.

Ps 73.20;Ps 90.5;

9Ochiul care-l privea nu-l va mai privi, locul în care locuia nu-l va mai zări.

Iov 7.8-10;Iov 8.18;Ps 37.36;Ps 103.16;

10Peste fiii lui vor năvăli cei săraci, şi mâinile lui vor da înapoi ce a răpit cu sila.

Iov 20.18;

11Oasele lui, pline de vlaga tinereţii, îşi vor avea culcuşul cu el în ţărână.

Iov 13.26;Ps 25.7;Iov 21.26;

12Dulce era răul în gura lui, îl ascundea sub limbă,

13îl mesteca într-una şi nu-l lăsa, îl ţinea în cerul gurii:

14dar hrana lui se va preface în măruntaiele lui, va ajunge în trupul lui o otravă de aspidă.

15Bogăţiile înghiţite le va vărsa, Dumnezeu le va scoate din pântecele lui.

16Otravă de aspidă a sub, şi de aceea, limba năpârcii îl va ucide.

17Nu-şi va mai plimba privirile peste pârâurile şi râurile de miere şi de lapte,

Ps 36.9;Ier 17.6;

18va da înapoi ce a câştigat, şi nu va mai trage folos din câştig; va da înapoi tot ce a luat, şi nu se va mai bucura de el,

Iov 20.10-15;

19căci a asuprit pe săraci, şi i-a lăsat să piară, a dărâmat case şi nu le-a zidit la loc.

20Lăcomia lui n-a cunoscut margini; dar nu va scăpa ce are mai scump.

Ecl 5.13-14;

21Nimic nu scapă de lăcomia lui, dar bună starea lui nu va ţine.

22În mijlocul belşugului va fi în nevoie; mâna tuturor ticăloşilor se va ridica asupra lui.

23Şi iată, ca să-i umple pântecele, Dumnezeu va trimite peste el focul mâniei Lui, şi-l va sătura cu o ploaie de săgeţi.

Num 11.33;Ps 78.30-31;

24Dacă va scăpa de armele de fier, îl va străpunge arcul de aramă.

Isa 24.18;Ier 48.43;Amos 5.19;

25Îşi smulge din trup săgeata, care scânteie la ieşirea din fierea lui, şi îl apucă spaimele morţii.

Iov 16.13;Iov 18.11;

26Toate nenorocirile sunt păstrate pentru comorile lui; va fi mistuit de un foc pe care nu-l va aprinde omul, şi ce va mai rămâne în cortul lui va fi ars de foc.

Ps 21.9;

27Cerurile îi vor dezveli fărădelegea, şi pământul se va ridica împotriva lui.

28Veniturile casei lui se vor pierde, vor pieri în ziua mâniei lui Dumnezeu.

29Aceasta este soarta pe care o păstrează Dumnezeu celui rău, aceasta este moştenirea pe care i-o hotărăşte Dumnezeu."

Iov 27.13;Iov 31.2-3;

Răspunsul lui Iov.

21

1Iov a luat cuvântul şi a zis:

2"Ascultaţi, ascultaţi cuvintele mele, daţi-mi măcar această mângâiere.

3Lăsaţi-mă să vorbesc, vă rog; şi, după ce voi vorbi, veţi putea să vă bateţi joc.

Iov 16.10;Iov 17.2;

4Oare împotriva unui om se îndreaptă plângerea mea? Şi pentru ce n-aş fi nerăbdător?

5Priviţi-mă, miraţi-vă, şi puneţi mâna la gură.

Jud 18.19;Iov 29.9;Iov 40.4;Ps 39.9;

6Când mă gândesc, mă înspăimânt, şi un tremur îmi apucă tot trupul:

7Pentru ce trăiesc cei răi? Pentru ce îi vezi îmbătrânind şi sporind în putere?

Iov 12.6;Ps 17.10-14;Ps 73.3-12;Ier 12.1;Hab 1.16;

8Sămânţa lor se întăreşte cu ei şi în faţa lor, odraslele lor propăşesc sub ochii lor.

9În casele lor domneşte pacea, fără umbră de frică; nuiaua lui Dumnezeu nu vine să-i lovească.

Ps 73.5;

10Taurii lor sunt plini de vlagă şi prăsitori, juncanele lor zămislesc şi nu leapădă.

Ex 23.26;

11Îşi lasă copiii să se împrăştie ca nişte oi, şi copiii se zbenguie în jurul lor.

12Cântă cu sunet de tobă şi de harfă, se desfată cu sunete de caval.

13Îşi petrec zilele în fericire, şi se pogoară într-o clipă în locuinţa morţilor.

Iov 36.11;

14Şi totuşi ziceau lui Dumnezeu: "Pleacă de la noi. Nu voim să cunoaştem căile Tale.

Iov 22.17;

15Ce este Cel Atotputernic, ca să-I slujim? Ce vom câştiga dacă-I vom înălţa rugăciuni?

Ex 5.2;Iov 34.9;Iov 35.3;Mal 3.14;

16Ce! nu sunt ei în stăpânirea fericirii? - Departe de mine sfatul celor răi! -

Iov 22.18;Ps 1.1;Prov 1.10;

17dar de multe ori se întâmplă să li se stingă candela, să vină sărăcia peste ei, să le dea şi lor Dumnezeu partea lor de dureri în mânia Lui,

Iov 18.6;Iov 12.46;

18să fie ca paiul luat de vânt, ca pleava luată de vârtej?

Ps 1.4;Ps 35.5;Isa 17.13;Isa 29.5;Osea 13.3;

19Veţi zice că pentru fiii Săi păstrează Dumnezeu pedeapsa. Dar pe el, pe nelegiuit, ar trebui să-l pedepsească Dumnezeu, ca să simtă;

Ex 20.5;

20el ar trebui să-şi vadă nimicirea, el ar trebui să bea mânia Celui Atotputernic.

Ps 75.8;Isa 51.17;Ier 25.15;Apoc 14.10;Apoc 19.15;

21Căci, ce-i pasă lui ce va fi de casa lui după el, când numărul lunilor i s-a împlinit?

22Oare pe Dumnezeu Îl vom învăţa minte, pe El, care cârmuieşte duhurile cereşti?

Isa 40.13;Isa 45.9;Rom 11.34;1Cor 2.16;

23Unul moare în mijlocul propăşirii, păcii şi fericirii,

24cu coapsele încărcate de grăsime, şi măduva oaselor plină de suc.

25Altul moare, cu amărăciunea în suflet, fără să se fi bucurat de vreo fericire,

26şi amândoi adorm în ţărână, amândoi sunt mâncaţi de viermi.

Iov 20.11;Ecl 9.2;

27Ştiu eu bine care sunt gândurile voastre, ce judecăţi nedrepte rostiţi asupra mea.

28Voi ziceţi: "Unde este casa apăsătorului? Unde este cortul în care locuiau nelegiuiţii?"

Iov 20.7;

29Dar ce! n-aţi întrebat pe călători, şi nu ştiţi ce istorisesc ei?

30Cum în ziua nenorocirii, cel rău este cruţat, şi în ziua mâniei, el scapă.

Prov 16.4;2Pet 2.9;

31Cine îl mustră în faţă pentru purtarea lui? Cine îi răsplăteşte tot ce a făcut?

Gal 2.11;

32Este dus la groapă, şi i se pune o strajă la mormânt.

33Bulgării din vale îi sunt mai uşori, căci toţi oamenii merg după el, şi o mulţime îi merge înainte.

Evr 9.27;

34Pentru ce dar îmi daţi mângâieri deşarte? Ce mai rămâne din răspunsurile voastre decât viclenie?"

A treia cuvântare a lui Elifaz.

22

1Elifaz din Teman a luat cuvântul şi a zis:

2"Poate un om să aducă vreun folos lui Dumnezeu? Nu; ci înţeleptul nu-şi foloseşte decât lui.

Iov 35.7;Ps 16.2;Luc 17.10;

3Dacă eşti fără prihană, are Cel Atotputernic vreun folos? Şi dacă trăieşti fără vină, ce va câştiga El?

4Pentru evlavia ta te pedepseşte El oare, şi intră la judecată cu tine?

5Nu-i mare răutatea ta? Şi fărădelegile tale fără număr?

6Luai fără pricină zăloage de la fraţii tăi, lăsai fără haine pe cei goi.

Ex 22.26-27;Deut 24.10;Iov 24.3-9;Ezec 18.12;

7Nu dădeai apă omului însetat, nu voiai să dai pâine omului flămând.

Iov 31.17;Deut 15.7;Isa 58.7;Ezec 18.7-16;Mat 25.42;

8Ţara era a ta, fiindcă erai mai tare, te aşezai în ea, fiindcă erai cu vază.

9Dădeai afară pe văduve cu mâinile goale, şi braţele orfanilor le frângeai.

Iov 31.21;Isa 10.2;Ezec 22.7;

10Pentru aceea eşti înconjurat de curse, şi te-a apucat groaza dintr-o dată.

Iov 18.8-10;Iov 19.6;

11Nu vezi dar acest întuneric, aceste ape multe care te năpădesc?

Ps 69.1-2;Ps 124.4;Plân 3.54;

12Nu este Dumnezeu sus în ceruri? Priveşte vârful stelelor, ce înalt este!

13Şi tu zici: "Ce ştie Dumnezeu? Poate să judece El prin întunericul de nori?

Ps 10.11;Ps 59.7;Ps 73.11;Ps 94.7;

14Îl înfăşoară norii, nu vede nimic, bolta cerească abia dacă o străbate!"

Ps 139.11-12;

15Ce! vrei s-apuci pe calea străveche, pe care au urmat-o cei nelegiuiţi,

16care au fost luaţi înainte de vreme, şi au ţinut cât ţine un pârâu care se scurge?

Iov 15.32;Ps 55.23;Ps 102.24;Ecl 7.17;

17Ei ziceau lui Dumnezeu: "Pleacă de la noi! Ce ne poate face Cel Atotputernic?"

Iov 21.14;Ps 4.6;

18Şi totuşi Dumnezeu le umpluse casele de bunătăţi. - Departe de mine sfatul celor răi! -

Iov 21.16;

19Cei fără prihană vor fi martori ai căderii lor şi se vor bucura, cel nevinovat va râde de ei

Ps 58.10;Ps 107.42;

20şi va zice: "Iată pe potrivnicii noştri nimiciţi! Iată-le bogăţiile arse de foc!"

21Împrieteneşte-te dar cu Dumnezeu, şi vei avea pace; te vei bucura astfel iarăşi de fericire.

Isa 27.5;

22Primeşte învăţătură din gura Lui, şi pune-ţi la inimă cuvintele Lui.

Ps 119.11;

23Vei fi aşezat iarăşi la locul tău, dacă te vei întoarce la Cel Atotputernic, dacă depărtezi fărădelegea din cortul tău.

Iov 8.5-6;Iov 11.13-14;

24Aruncă dar aurul în ţărână, aruncă aurul din Ofir în prundul pâraielor!

2Cron 1.15;

25Şi atunci Cel Atotputernic va fi aurul tău, argintul tău, bogăţia ta.

26Atunci Cel Atotputernic va fi desfătarea ta, şi îţi vei ridica faţa spre Dumnezeu.

Iov 27.10;Isa 58.14;Iov 11.15;

27Îl vei ruga, şi te va asculta, şi îţi vei putea împlini juruinţele.

Ps 50.14-15;Isa 58.9;

28Pe ce vei pune mâna îţi va izbuti, pe cărările tale va străluci lumina.

29Vină smerirea, tu te vei ruga pentru ridicarea ta: Dumnezeu ajută pe cel cu ochii plecaţi.

Prov 29.23;Iac 4.6;1Pet 5.5;

30El va izbăvi chiar şi pe cel vinovat, care îşi va datora scăparea curăţiei mâinilor tale."

Răspunsul lui Iov.

23

1Iov a luat cuvântul şi a zis:

2"Şi acum plângerea mea este tot o răzvrătire. Dar suferinţa îmi înăbuşe suspinele.

3Oh! dacă aş şti unde să-L găsesc, dacă aş putea să ajung până la scaunul Lui de domnie,

Iov 13.3;Iov 16.21;

4mi-aş apăra pricina înaintea Lui, mi-aş umple gura cu dovezi.

5Aş şti ce poate să răspundă, aş vedea ce are să-mi spună.

6Şi-ar întrebuinţa El toată puterea ca să lupte împotriva mea? Nu; ci m-ar asculta negreşit.

Isa 27.4-8;Isa 57.16;

7Doar un om fără prihană ar vorbi cu El, şi aş fi iertat pentru totdeauna de Judecătorul meu.

8Dar, dacă mă duc la răsărit, nu este acolo; dacă mă duc la apus, nu-L găsesc:

Iov 9.11;

9dacă are treabă la miazănoapte, nu-L pot vedea; dacă se ascunde la miazăzi, nu-L pot descoperi.

10Dar El ştie ce cale am urmat; şi, dacă m-ar încerca, aş ieşi curat ca aurul.

Ps 139.1-3;Ps 17.3;Ps 66.10;Iac 1.12;

11Piciorul meu s-a ţinut de paşii Lui; am ţinut calea Lui, şi nu m-am abătut de la ea.

Ps 44.18;

12N-am părăsit poruncile buzelor Lui; mi-am plecat voia la cuvintele gurii Lui.

Ioan 4.32-34;

13Dar hotărârea Lui este luată, cine i se va împotrivi? Ce-I doreşte sufletul, aceea face.

Iov 9.12-13;Iov 12.14;Rom 9.19;Ps 115.3;

14El Îşi va împlini dar planurile faţă de mine, şi va mai face şi multe altele.

1Tes 3.3;

15De aceea tremur înaintea Lui, şi când mă gândesc la lucrul acesta, mă tem de El.

16Dumnezeu mi-a tăiat inima, Cel Atotputernic m-a umplut de groază.

Ps 22.14;

17Căci nu întunericul durerii mele mă nimiceşte, nici negura în care sunt înfăşurat.

24

1Pentru ce nu păzeşte Cel Atotputernic vremurile de judecată, şi de ce nu văd cei ce-L cunosc zilele Lui de pedeapsă?

Fapt 1.7;

2Sunt unii care mută hotarele, fură turmele, şi le pasc;

Deut 19.14;Deut 27.17;Prov 22.28;Prov 23.10;Osea 5.10;

3iau măgarul orfanului, iau zălog vaca văduvei;

Deut 24.6;Deut 24.10;Deut 24.12;Deut 24.17;Iov 22.6;

4îmbrâncesc din drum pe cei lipsiţi, silesc pe toţi nenorociţii din ţară să se ascundă.

Prov 28.28;

5Şi aceştia, ca măgarii sălbatici din pustie, ies dimineaţa la lucru să caute hrană, şi în pustie trebuie să caute pâinea pentru copiii lor.

6Taie nutreţul care a mai rămas pe câmp, culeg ciorchinele rămase pe urma culegătorilor în via celui nelegiuit.

7Îi apucă noaptea în umezeală, fără îmbrăcăminte, fără învelitoare împotriva frigului.

Ex 22.26-27;Deut 24.12-13;Iov 22.6;

8Îi pătrunde ploaia munţilor, şi, neavând alt adăpost, se ghemuiesc lângă stânci.

Plân 4.5;

9Aceia smulg pe orfan de la ţâţă, iau zălog tot ce are săracul.

10Şi săracii umblă goi de tot, fără îmbrăcăminte, strâng snopii şi-s flămânzi;

11în grădinile nelegiuitului ei fac untdelemn, calcă teascul, şi le este sete;

12în cetăţi se aud vaietele celor ce mor, sufletul celor răniţi strigă... Şi Dumnezeu nu ia seama la aceste mişelii!

13Alţii sunt vrăjmaşi ai luminii, nu cunosc căile ei, nu umblă pe cărările ei.

14Ucigaşul se scoală în revărsatul zorilor, ucide pe cel sărac şi lipsit, şi noaptea fură.

Ps 10.8;

15Ochiul preacurvarului pândeşte amurgul: "Nimeni nu mă va vedea", zice el, şi îşi pune o maramă pe faţă.

Prov 7.9;Ps 10.11;

16Noaptea sparg casele, ziua stau închişi; se tem de lumină.

Ioan 3.20;

17Pentru ei, dimineaţa este umbra morţii, şi când o văd, simt toate spaimele morţii.

18Dar nelegiuitul alunecă uşor pe faţa apelor, pe pământ n-are decât o parte blestemată, şi niciodată n-apucă pe drumul celor vii!

19Cum sorb seceta şi căldura apele zăpezii, aşa înghite locuinţa morţilor pe cei ce păcătuiesc.

20Pântecele mamei îl uită, viermii se ospătează cu el, nimeni nu-şi mai aduce aminte de el! Nelegiuitul este sfărâmat ca un copac,

Prov 10.7;

21el, care pradă pe femeia stearpă şi fără copii, el care nu face nici un bine văduvei!...

22Şi totuşi, Dumnezeu prin puterea Lui lungeşte zilele celor silnici, şi iată-i în picioare când nu mai trăgeau nădejde de viaţă;

23El le dă linişte şi încredere, are privirile îndreptate spre căile lor.

Ps 11.4;Prov 15.3;

24S-au ridicat; şi într-o clipă nu mai sunt, cad, mor ca toţi oamenii, sunt tăiaţi ca spicele coapte.

25Nu este aşa? Cine mă va dovedi de minciună, cine-mi va nimici cuvintele mele?"

A treia cuvântare a lui Bildad.

25

1Bildad din Şuah a luat cuvântul şi a zis:

2"Puterea şi groaza sunt ale lui Dumnezeu; El face să împărăţească pacea în ţinuturile Lui înalte.

3Cine ar putea să-I numere oştile? Şi peste cine nu răsare lumina Lui?

Iac 1.17;

4Cum ar putea omul să fie fără vină înaintea lui Dumnezeu? Cum ar putea cel născut din femeie să fie curat?

Iov 4.17,etc;Iov 15.14,etc;Ps 130.3;Ps 143.2;

5Iată, în ochii Lui nici luna nu este strălucitoare, şi stelele nu sunt curate înaintea Lui;

6cu cât mai puţin omul, care nu este decât un vierme, fiul omului, care nu este decât un viermişor!"

Ps 22.6;

Răspunsul lui Iov.

26

1Iov a luat cuvântul şi a zis:

2"Cât de bine ştii tu să vii în ajutorul slăbiciunii! Cum dai tu ajutor braţului fără putere!

3Ce bune sfaturi dai tu celui fără pricepere! Ce belşug de înţelepciune dai tu la iveală!

4Către cine se îndreaptă cuvintele tale? Şi al cui duh vorbeşte prin tine?

5Înaintea lui Dumnezeu tremură umbrele sub ape şi sub locuitorii lor;

6înaintea Lui locuinţa morţilor este goală, adâncul n-are acoperiş.

Ps 139.8-11;Prov 15.11;Evr 4.13;

7El întinde miazănoaptea asupra golului, şi spânzură pământul pe nimic.

Iov 9.8;Ps 24.2;Ps 104.2-etc;

8Leagă apele în norii Săi, şi norii nu se sparg sub greutatea lor.

Prov 30.4;

9Acoperă faţa scaunului Său de domnie, şi Îşi întinde norul peste el.

10A tras o boltă pe faţa apelor, ca hotar între lumină şi întuneric.

Iov 38.8;Ps 33.7;Ps 104.9;Prov 8.29;Ier 5.22;

11Stâlpii cerului se clatină, şi se înspăimântă la ameninţarea Lui.

12Prin puterea Lui tulbură marea, prin priceperea Lui îi sfărâmă furia.

Ex 14.21;Ps 74.13;Isa 51.15;Ier 31.35;

13Suflarea Lui înseninează cerul, mâna Lui străpunge şarpele fugar.

Ps 33.6;Isa 27.1;

14Şi acestea sunt doar marginile căilor Sale, şi numai adierea lor uşoară ajunge până la noi! Dar tunetul lucrărilor Lui puternice cine-l va auzi?"

Cel din urmă răspuns al lui Iov.

27

1Iov a luat din nou cuvântul, a vorbit în pilde, şi a zis:

2"Viu este Dumnezeu, care nu-mi dă dreptate! Viu este Cel Atotputernic, care îmi amărăşte viaţa,

Iov 34.5;

3că atâta vreme cât voi avea suflet, şi suflarea lui Dumnezeu va fi în nările mele,

4buzele mele nu vor rosti nimic nedrept, limba mea nu va spune nimic neadevărat.

5Departe de mine gândul să vă dau dreptate! Până la cea din urmă suflare îmi voi apăra nevinovăţia.

Iov 2.9;Iov 13.15;

6Ţin să-mi scot dreptatea, şi nu voi slăbi; inima nu mă mustră pentru nici una din zilele mele.

Iov 2.3;Fapt 24.16;

7Vrăjmaşul meu să fie ca cel rău, şi potrivnicul meu ca cel nelegiuit!

8Ce nădejde-i mai rămâne celui nelegiuit; când îi taie Dumnezeu firul vieţii, când îi ia sufletul?

Mat 16.26;Luc 12.20;

9Îi ascultă Dumnezeu strigătele, când vine strâmtoarea peste el?

Iov 35.12;Ps 18.41;Ps 109.7;Prov 1.28;Prov 28.9;Isa 1.15;Ier 14.12;Ezec 8.18;Mic 3.4;Ioan 9.31;Iac 4.3;

10Este Cel Atotputernic desfătarea lui? Înalţă el în tot timpul rugăciuni lui Dumnezeu?

Iov 22.26-27;

11Vă voi învăţa căile lui Dumnezeu, nu vă voi ascunde planurile Celui Atotputernic.

12Dar voi le cunoaşteţi, şi sunteţi de acelaşi gând; pentru ce dar vorbiţi aşa de prosteşte?

13Iată soarta pe care o păstrează Dumnezeu celui rău, moştenirea pe care o hotărăşte Cel Atotputernic celui nelegiuit.

Iov 20.29;

14Dacă are mulţi fii, îi are pentru sabie, şi odraslele lui duc lipsă de pâine.

Deut 28.41;Est 9.10;Osea 9.13;

15Cei ce scapă din ai lui, sunt îngropaţi de ciumă, şi văduvele lor nu-i plâng.

Ps 78.64;

16Dacă strânge argint ca ţărâna, dacă îngrămădeşte haine ca noroiul, -

17el le strânge, dar cel fără vină se îmbracă în ele, şi de argintul lui omul fără prihană are parte.

Prov 28.8;Ecl 2.26;

18Casa lui este ca aceea pe care o zideşte molia, ca o colibă pe care şi-o face un străjer.

Isa 1.8;Plân 2.6;

19Se culcă bogat, şi moare despuiat; deschide ochii, şi totul a pierit.

20Îl apucă groaza ca nişte ape; şi noaptea, îl ia vârtejul.

Iov 18.11;

21Vântul de răsărit îl ia, şi se duce; îl smulge cu putere din locuinţa lui.

22Dumnezeu aruncă fără milă săgeţi împotriva lui, şi cel rău ar vrea să fugă să scape de ele.

23Oamenii bat din palme la căderea lui, şi-l fluieră la plecarea din locul lui.

28

1Argintul are o mină de unde se scoate, şi aurul are un loc de unde este scos ca să fie curăţit.

2Fierul se scoate din pământ, şi piatra se topeşte ca să dea arama.

3Omul pune capăt întunericului (Cu ajutorul felinarului, de care se slujesc minerii), cercetează, până în ţinuturile cele mai adânci, pietrele ascunse în negura şi în umbra morţii.

4Sapă o fântână departe de locurile locuite; picioarele nu-i mai sunt de ajutor, stă atârnat şi se clatină, departe de locuinţele omeneşti (Zugrăvirea lucrătorilor atârnaţi de funii.).

5Pământul, de unde iese pâinea, este răscolit înăuntrul lui ca de foc,

6pietrele lui cuprind safir, şi în el se găseşte pulbere de aur.

7Pasărea de pradă nu-i cunoaşte cărarea. Ochiul vulturului n-a zărit-o,

8cele mai trufaşe dobitoace n-au călcat pe ea, şi leul n-a trecut niciodată pe ea.

9Omul îşi pune mâna pe stânca de cremene, şi răstoarnă munţii din rădăcină.

10Sapă şanţuri în stânci, şi ochiul lui priveşte tot ce este de preţ în ele.

11Opreşte curgerea apelor, şi scoate la lumină ce este ascuns.

12Dar înţelepciunea unde se găseşte? Unde este locuinţa priceperii?

Iov 28.20;Ecl 7.24;

13Omul nu-i cunoaşte preţul, ea nu se găseşte în pământul celor vii.

Prov 3.15;

14Adâncul zice: "Nu este în mine", şi marea zice: "Nu este la mine.";

Iov 28.22;Rom 11.33-34;

15Ea nu se dă în schimbul aurului curat, nu se cumpără cântărindu-se cu argint;

Prov 3.13-15;Prov 8.10-19;Prov 16.16;

16nu se cântăreşte pe aurul din Ofir, nici pe onixul cel scump, nici pe safir.

17Nu se poate asemăna cu aurul, nici cu diamantul, nu se poate schimba cu un vas de aur ales.

18Mărgeanul şi cristalul nu sunt nimic pe lângă ea: înţelepciunea preţuieşte mai mult decât mărgăritarele.

19Topazul din Etiopia nu este ca ea, şi aurul curat nu se cumpăneşte cu ea.

20De unde vine atunci înţelepciunea? Unde este locuinţa priceperii?

Iov 28.12;

21Este ascunsă de ochii tuturor celor vii, este ascunsă de păsările cerului.

22Adâncul şi moartea zic: "Noi am auzit vorbindu-se de ea."

Iov 28.14;

23Dumnezeu îi ştie drumul, El îi cunoaşte locuinţa.

24Căci El vede până la marginile pământului, zăreşte totul sub ceruri.

Prov 15.3;

25Când a rânduit greutatea vântului, şi când a hotărât măsura apelor,

Ps 135.7;

26când a dat legi ploii, şi când a însemnat drumul fulgerului şi tunetului,

Iov 38.25;

27atunci a văzut înţelepciunea şi a arătat-o, i-a pus temeliile şi a pus-o la încercare.

28Apoi a zis omului: "Iată, frica de Domnul, aceasta este înţelepciunea; depărtarea de rău, este pricepere."

Deut 4.6;Ps 111.10;Prov 1.7;Prov 9.10;Ecl 12.13;

Iov mai înainte.

29

1Iov a luat din nou cuvântul în pilde, şi a zis:

2"Oh! cum nu pot să fiu ca în lunile trecute, ca în zilele când mă păzea Dumnezeu,

Iov 7.3;

3când candela Lui strălucea deasupra capului meu, şi Lumina lui mă călăuzea în întuneric!

Iov 18.6;

4Cum nu sunt ca în zilele puterii mele, când Dumnezeu veghea ca un prieten peste cortul meu,

Ps 25.14;

5când Cel Atotputernic încă era cu mine, şi când copiii mei stăteau în jurul meu;

6când mi se scăldau paşii în smântână, şi stânca vărsa lângă mine pâraie de untdelemn!

Gen 49.11;Deut 32.13;Deut 33.24;Iov 20.17;Ps 81.16;

7Dacă ieşeam să mă duc la poarta cetăţii, şi dacă îmi pregăteam un scaun în piaţă,

8tinerii se trăgeau înapoi la apropierea mea, bătrânii se sculau şi stăteau în picioare.

9Mai marii îşi opreau cuvântările, şi îşi puneau mâna la gură.

Iov 21.5;

10Glasul căpeteniilor tăcea, şi li se lipea limba de cerul gurii.

Ps 137.6;

11Urechea care mă auzea, mă numea fericit, ochiul care mă vedea mă lăuda.

12Căci scăpam pe săracul care cerea ajutor, şi pe orfanul lipsit de sprijin.

Ps 72.12;Prov 21.13;Prov 24.11;

13Binecuvântarea nenorocitului venea peste mine, umpleam de bucurie inima văduvei.

14Mă îmbrăcam cu dreptatea şi-i slujeam de îmbrăcăminte, neprihănirea îmi era manta şi turban.

Deut 24.13;Ps 132.9;Isa 59.17;Isa 61.10;Efes 6.14;1Tes 5.8;

15Orbului îi eram ochi, şi şchiopului picior.

Num 10.31;

16Celor nenorociţi le eram tată, şi cercetam pricina celui necunoscut.

Prov 29.7;

17Rupeam falca celui nedrept, şi-i smulgeam prada din dinţi.

Ps 58.6;Prov 30.14;

18Atunci ziceam: "În cuibul meu voi muri, zilele mele vor fi multe ca nisipul.

Ps 30.6;

19Apa va pătrunde în rădăcinile mele, roua va sta toată noaptea peste ramurile mele.

Ps 1.3;Ier 17.8;Iov 18.16;

20Slava mea va înverzi neîncetat, şi arcul îmi va întineri în mână."

Gen 49.24;

21Oamenii mă ascultau şi aşteptau, tăceau înaintea sfaturilor mele.

22După cuvântările mele, nici unul nu răspundea, şi cuvântul meu era pentru toţi o rouă binefăcătoare.

23Mă aşteptau ca pe ploaie, căscau gura ca după ploaia de primăvară.

Zah 10.1;

24Când li se muia inima, le zâmbeam. şi nu puteau izgoni seninătatea de pe fruntea mea.

25Îmi plăcea să mă duc la ei, şi mă aşezam în fruntea lor; eram ca un împărat în mijlocul unei oştiri, ca un mângâietor lângă nişte întristaţi.

30

1Şi acum!... Am ajuns de râsul celor mai tineri decât mine, pe ai căror părinţi nu-i socoteam vrednici să-i pun printre câinii turmei mele.

2Dar la ce mi-ar fi folosit puterea mâinilor lor, când ei nu erau în stare să ajungă la bătrâneţe?

3Sfrijiţi de sărăcie şi foame, fug în locuri uscate, de multă vreme părăsite şi pustii.

4Smulg ierburile sălbatice de lângă copăcei, şi n-au ca pâine decât rădăcina de bucsau.

5Sunt izgoniţi din mijlocul oamenilor, strigă lumea după ei ca după nişte hoţi.

6Locuiesc în văi îngrozitoare, în peşterile pământului şi în stânci.

7Urlă printre stufişuri, şi se adună sub mărăcini.

8Fiinţe mârşave şi dispreţuite, - sunt izgoniţi din ţară.

9Şi acum, astfel de oameni mă pun în cântecele lor, am ajuns de batjocura lor.

Iov 17.6;Ps 35.15;Ps 69.12;Plân 3.14-63;

10Mă urăsc, mă ocolesc, mă scuipă în faţă.

Num 12.14;Deut 25.9;Isa 50.6;Mat 26.67;Mat 27.30;

11Nu se mai sfiiesc şi mă înjosesc, nu mai au nici un frâu înaintea mea.

12Ticăloşii aceştia se scoală la dreapta mea, şi îmi împing picioarele, şi îşi croiesc cărări împotriva mea ca să mă piardă.

Iov 19.12;

13Îmi nimicesc cărarea şi lucrează ca să mă prăpădească, ei, cărora nimeni nu le-ar veni în ajutor.

14Ca printr-o largă spărtură străbat spre mine, se năpustesc sub pocnetul dărâmăturilor.

15Mă apucă groaza. Slava îmi este spulberată ca de vânt, ca un nor a trecut fericirea mea.

16Şi acum, mi se topeşte sufletul în mine, şi m-au apucat zilele suferinţei.

Ps 42.4;

17Noaptea mă pătrunde şi-mi smulge oasele, durerea care mă roade nu încetează.

18De tăria suferinţei haina îşi pierde faţa, mi se lipeşte de trup ca o cămaşă.

19Dumnezeu m-a aruncat în noroi, şi am ajuns ca ţărâna şi cenuşa.

20Strig către Tine, şi nu-mi răspunzi; stau în picioare, şi nu mă vezi.

21Eşti fără milă împotriva mea, lupţi împotriva mea cu tăria mâinii Tale.

22Mă ridici, îmi dai drumul pe vânt, şi mă nimiceşti cu suflarea furtunii.

23Căci ştiu că mă duci la moarte, în locul unde se întâlnesc toţi cei vii.

24Dar cel ce se prăbuşeşte nu-şi întinde mâinile? Cel în nenorocire nu cere ajutor?

25Nu plângeam eu pe cel amărât? N-avea inima mea milă de cel lipsit?

Ps 35.13-14;Rom 12.15;

26Mă aşteptam la fericire, şi când colo, nenorocirea a venit peste mine; trăgeam nădejde de lumină, şi când colo, a venit întunericul.

Ier 8.15;

27Îmi fierb măruntaiele fără încetare, m-au apucat zilele de durere.

28Umblu înnegrit, dar nu de soare. Mă scol în plină adunare, şi strig ajutor.

Ps 38.6;Ps 42.9;Ps 43.2;

29Am ajuns frate cu şacalii, tovarăş cu struţii.

Ps 102.6;Mic 1.8;

30Pielea mi se înnegreşte şi cade, iar oasele îmi ard şi se usucă.

Ps 119.83;Plân 4.8;Plân 5.10;Ps 102.3;

31Harfa mea s-a prefăcut în instrument de jale, şi cavalul meu scoate sunete plângătoare.

31

1Făcusem un legământ cu ochii mei, şi nu mi-aş fi oprit privirile asupra unei fecioare.

Mat 5.28;

2Dar ce soartă mi-a păstrat Dumnezeu de sus? Ce moştenire mi-a trimis Cel Atotputernic din ceruri?

Iov 20.29;Iov 27.13;

3Pieirea nu-i oare pentru cel rău, şi nenorocirea pentru cei ce fac fărădelege?

4N-a cunoscut Dumnezeu căile mele? Nu mi-a numărat El toţi paşii mei?

2Cron 16.9;Iov 34.21;Prov 5.21;Prov 15.3;Ier 32.19;

5Dacă am umblat cu minciuna, de mi-a alergat piciorul după înşelăciune:

6să mă cântărească Dumnezeu în cumpăna celor fără prihană, şi-mi va vedea neprihănirea!

7De mi s-a abătut pasul de pe calea cea dreaptă, de mi-a urmat inima ochii, de s-a lipit vreo întinăciune de mâinile mele,

Num 15.39;Ecl 11.9;Ezec 6.9;Mat 5.29;

8atunci eu să seamăn şi altul să secere, şi odraslele mele să fie dezrădăcinate!

Lev 26.16;Deut 28.30-etc;

9Dacă mi-a fost amăgită inima de vreo femeie, dacă am pândit la uşa aproapelui meu,

10atunci nevasta mea să macine pentru altul, şi s-o necinstească alţii!

2Sam 12.11;Ier 8.10;

11Căci aceasta ar fi fost o nelegiuire, o fărădelege vrednică să fie pedepsită de judecători,

Gen 38.24;Lev 20.10;Deut 22.22;Iov 31.28;

12un foc care mistuie până la nimicire, şi care mi-ar fi prăpădit toată bogăţia.

13De aş fi nesocotit dreptul slugii sau slujnicei mele, când se certau cu mine,

14ce aş putea să fac, când se ridică Dumnezeu? Ce aş putea răspunde când pedepseşte El?

Ps 44.21;

15Cel ce m-a făcut pe mine în pântecele mamei mele, nu l-a făcut şi pe el? Oare nu ne-a întocmit acelaşi Dumnezeu în pântecele mamei?

Iov 34.19;Prov 14.31;Prov 22.2;Mal 2.10;

16Dacă n-am dat săracilor ce-mi cereau, dacă am făcut să se topească de plâns ochii văduvei,

17dacă mi-am mâncat singur pâinea, fără ca orfanul să-şi fi avut şi el partea lui din ea,

18eu, care din tinereţe l-am crescut ca un tată, eu, care de la naştere am sprijinit pe văduvă;

19dacă am văzut pe cel nenorocit ducând lipsă de haine, pe cel lipsit neavând învelitoare,

20fără ca inima lui să mă fi binecuvântat, fără să fi fost încălzit de lâna mieilor mei;

Deut 24.13;

21dacă am ridicat mâna împotriva orfanului, pentru că mă simţeam sprijinit de judecători;

Iov 22.9;

22atunci, să mi se dezlipească umărul de la încheietură, să-mi cadă braţul şi să se sfărâme!

23Căci mă temeam de pedeapsa lui Dumnezeu, şi nu puteam lucra astfel din pricina măreţiei Lui.

Isa 13.6;Ioel 1.15;

24Dacă mi-am pus încrederea în aur, dacă am zis aurului: "Tu eşti nădejdea mea";

Marc 10.24;1Tim 6.17;

25dacă m-am îngâmfat de mărimea averilor mele, de mulţimea bogăţiilor pe care le dobândisem;

Ps 62.10;Prov 11.28;

26dacă am privit soarele când strălucea, luna când înainta măreaţă,

Deut 4.19;Deut 11.16;Deut 17.3;Ezec 8.16;

27şi dacă mi s-a lăsat amăgită inima în taină, dacă le-am aruncat sărutări (Sărutări, în semn de închinare.), ducându-mi mâna la gură:

28şi aceasta este tot o fărădelege care trebuie pedepsită de judecători, căci m-aş fi lepădat de Dumnezeul cel de sus!

Iov 31.11;

29Dacă m-am bucurat de nenorocirea vrăjmaşului meu, dacă am sărit de bucurie când l-a atins nenorocirea,

Prov 17.5;

30eu, care n-am dat voie limbii mele să păcătuiască, să-i ceară moartea cu blestem;

Mat 5.44;Rom 12.14;

31dacă nu ziceau oamenii din cortul meu: "Unde este cel ce nu s-a săturat din carnea lui?"

32Dacă petrecea străinul noaptea afară, dacă nu mi-aş fi deschis uşa să intre călătorul;

Gen 19.2-3;Jud 19.20-21;Rom 12.13;Evr 13.2;1Pet 4.9;

33dacă mi-am ascuns fărădelegile, ca oamenii (Ca oamenii sau ca Adam.), şi mi-am închis nelegiuirile în sân,

Gen 3.8-12;Prov 28.13;Osea 6.7;

34pentru că mă temeam de mulţime, pentru că mă temeam de dispreţul familiilor, ţinându-mă deoparte şi necutezând să-mi trec pragul...

Ex 23.2;

35Oh! de aş găsi pe cineva să m-asculte! Iată apărarea mea, iscălită de mine: să-mi răspundă Cel Atotputernic! Cine-mi va da plângerea iscălită de potrivnicul meu?

Iov 33.6;Iov 13.22;

36Ca să-i port scrisoarea pe umăr, s-o leg de fruntea mea ca o cunună;

37să-i dau socoteală de toţi paşii mei, să mă apropii de el ca un domn.

38Dacă pământul meu strigă împotriva mea, şi dacă brazdele lui varsă lacrimi;

39dacă i-am mâncat roada fără s-o fi plătit, şi dacă am întristat sufletul vechilor lui stăpâni:

Iac 5.4;1Împ 21.19;

40atunci să crească spini din el în loc de grâu, şi neghină în loc de orz!" Sfârşitul cuvintelor lui Iov.

Gen 3.18;

Cuvântarea lui Elihu.

32

1Aceşti trei oameni au încetat să mai răspundă lui Iov, pentru că el se socotea fără vină.

Iov 33.9;

2Atunci s-a aprins de mânie Elihu, fiul lui Baracheel din Buz, din familia lui Ram. El s-a aprins de mânie împotriva lui Iov, pentru că zicea că este fără vină înaintea lui Dumnezeu.

Gen 22.21;

3Şi s-a aprins de mânie împotriva celor trei prieteni ai lui, pentru că nu găseau nimic de răspuns şi totuşi osândeau pe Iov.

4Fiindcă ei erau mai în vârstă decât el, Elihu aşteptase până în clipa aceasta, ca să vorbească lui Iov.

5Dar, văzând că nu mai era nici un răspuns în gura acestor trei oameni, Elihu s-a aprins de mânie.

6Şi Elihu, fiul lui Baracheel din Buz, a luat cuvântul, şi a zis: "Eu sunt tânăr, şi voi sunteţi bătrâni: de aceea m-am temut, şi m-am ferit să vă arăt gândul meu.

Iov 15.10;

7Eu îmi ziceam: "Să vorbească bătrâneţea, marele număr de ani să înveţe pe alţii înţelepciunea."

8Dar, de fapt, în om, duhul, suflarea Celui Atotputernic, dă priceperea.

1Împ 3.12;1Împ 4.29;Iov 35.11;Iov 38.36;Prov 2.6;Ecl 2.26;Dan 1.17;Dan 2.21;Mat 11.25;Iac 1.5;

9Nu vârsta aduce înţelepciunea, nu bătrâneţea te face în stare să judeci.

1Cor 1.26;

10Iată de ce zic: "Ascultaţi-mă! Îmi voi spune şi eu părerea.

11Am aşteptat sfârşitul cuvântărilor voastre, v-am urmărit dovezile, cercetarea pe care aţi făcut-o cuvintelor lui Iov.

12V-am dat toată luarea aminte; şi iată că, nici unul din voi nu l-a încredinţat, nici unul nu i-a răsturnat cuvintele.

13Să nu ziceţi însă: "În el noi am găsit înţelepciunea; numai Dumnezeu îl poate înfunda, nu un om!"

Ier 9.23;1Cor 1.29;

14Mie nu mi-a vorbit de-a dreptul: de aceea eu îi voi răspunde cu totul altfel decât voi.

15Ei se tem, nu mai răspund! Li s-a tăiat cuvântul!

16Am aşteptat până şi-au sfârşit cuvântările, până s-au oprit şi n-au ştiut ce să mai răspundă.

17Vreau să răspund şi eu la rândul meu, vreau să spun şi eu ce gândesc.

18Căci sunt plin de cuvinte, îmi dă ghes duhul înăuntrul meu;

19înăuntrul meu este ca un vin care n-are pe unde să iasă, ca nişte burdufuri noi, gata să pleznească.

20Voi vorbi deci, ca să răsuflu în voie, îmi voi deschide buzele şi voi răspunde.

21Nu voi căuta la înfăţişare, nu voi linguşi pe nimeni;

Lev 19.15;Deut 1.17;Deut 16.19;Prov 24.23;Mat 22.16;

22căci nu ştiu să linguşesc: altfel, într-o clipită m-ar lua Ziditorul meu.

33

1Acum dar, Iov, ascultă cuvântările mele, ia aminte la toate cuvintele mele!

2Iată, deschid gura, şi mi se mişcă limba în cerul gurii.

3Cu curăţie de inimă voi vorbi, buzele mele vor spune adevărul curat:

4Duhul lui Dumnezeu m-a făcut, şi suflarea Celui Atotputernic îmi dă viaţă.

Gen 2.7;

5Dacă poţi, răspunde-mi, apără-ţi pricina, fii gata!

6Înaintea lui Dumnezeu eu sunt semenul tău, şi eu ca şi tine am fost făcut din noroi.

Iov 9.34-35;Iov 13.20-21;Iov 31.35;

7Astfel frica de mine nu te va tulbura, şi greutatea mea nu te va copleşi.

Iov 9.34;Iov 13.21;

8Dar tu ai spus în auzul meu, şi am auzit sunetul cuvintelor tale:

9"Sunt curat, sunt fără păcat, sunt fără prihană, nu este fărădelege în mine.

Iov 9.17;Iov 10.7;Iov 11.4;Iov 16.17;Iov 23.10-11;Iov 27.5;Iov 29.14;Iov 31.1;

10Şi Dumnezeu caută pricină de ură împotriva mea, mă socoteşte vrăjmaş al Lui;

Iov 13.24;Iov 16.9;Iov 19.11;

11îmi pune picioarele în butuci, îmi pândeşte toate mişcările."

Iov 13.27;Iov 14.16;Iov 31.4;

12Îţi voi răspunde că aici n-ai dreptate, căci Dumnezeu este mai mare decât omul.

13Vrei dar să te cerţi cu El, pentru că nu dă socoteală fiecăruia de faptele Lui?

Isa 45.9;

14Dumnezeu vorbeşte însă, când într-un fel, când într-altul. dar omul nu ia seama.

Iov 40.5;Ps 62.11;

15El vorbeşte prin visuri, prin vedenii de noapte, când oamenii sunt cufundaţi într-un somn adânc, când dorm în patul lor.

Num 12.6;Iov 4.13;

16Atunci El le dă înştiinţări, şi le întipăreşte învăţăturile Lui,

Iov 36.10-15;

17ca să abată pe om de la rău, şi să-l ferească de mândrie,

18ca să-i păzească sufletul de groapă şi viaţa de loviturile sabiei.

19Şi prin durere este mustrat omul în culcuşul lui, când o luptă necurmată îi frământă oasele.

20Atunci îi este greaţă de pâine, chiar şi de bucatele cele mai alese.

Ps 107.18;

21Carnea i se prăpădeşte şi piere, oasele care nu i se vedeau rămân goale;

22sufletul i se apropie de groapă, şi viaţa de vestitorii morţii.

23Dar dacă se găseşte un înger mijlocitor pentru el, unul din miile acelea, care vestesc omului calea pe care trebuie s-o urmeze,

24Dumnezeu Se îndură de el şi zice îngerului: "Izbăveşte-l, ca să nu se pogoare în groapă; am găsit un preţ de răscumpărare pentru el!"

25Şi atunci carnea lui se face mai fragedă ca în copilărie, se întoarce la zilele tinereţii lui.

26Se roagă lui Dumnezeu, şi Dumnezeu îi este binevoitor, îl lasă să-I vadă Faţa cu bucurie, şi-i dă înapoi nevinovăţia.

27Atunci el cântă înaintea oamenilor, şi zice: "Am păcătuit, am călcat dreptatea, şi n-am fost pedepsit după faptele mele;

2Sam 12.13;Prov 28.13;Luc 15.21;1Ioan 1.9;Rom 6.21;

28Dumnezeu mi-a izbăvit sufletul ca să nu intre în groapă, şi viaţa mea vede lumina!"

Isa 38.17;

29Iată, acestea le face Dumnezeu, de două ori, de trei ori, omului,

30ca să-l ridice din groapă, ca să-l lumineze cu lumina celor vii.

Iov 33.28;Ps 56.13;

31Ia aminte, Iov, şi ascultă-mă! Taci, şi voi vorbi!

32Dacă ai ceva de spus, răspunde-mi! Vorbeşte, căci aş vrea să-ţi dau dreptate.

33Dacă n-ai nimic de zis, ascultă-mă! Taci, şi te voi învăţa înţelepciunea."

Ps 34.11;

34

1Elihu a luat din nou cuvântul, şi a zis:

2"Ascultaţi, înţelepţilor, cuvintele mele! Luaţi aminte la mine, pricepuţilor!

3Căci urechea deosebeşte cuvintele, cum gustă cerul gurii bucatele."

Iov 6.30;Iov 12.11;

4Să alegem ce este drept, să vedem între noi ce este bun.

5Iov a zis: "Sunt nevinovat Şi Dumnezeu nu vrea să-mi dea dreptate;

Iov 33.9;Iov 27.2;

6am dreptate şi trec drept mincinos; rana mea este jalnică, şi sunt fără păcat."

7Este vreun om ca Iov, care să bea batjocura ca apa,

Iov 15.16;

8care să umble în tovărăşia celor ce fac rău, care să meargă mână în mână cu cei nelegiuiţi?

9Căci el a zis: "Nu-i foloseşte nimic omului să-şi pună plăcerea în Dumnezeu."

Iov 9.22-30;Iov 35.3;Mal 3.14;

10Ascultaţi-mă dar, oameni pricepuţi! Departe de Dumnezeu nedreptatea, departe de Cel Atotputernic fărădelegea!

Gen 18.25;Deut 32.4;2Cron 19.7;Iov 8.3;Iov 36.23;Ps 92.15;Rom 9.14;

11El dă omului după faptele lui, răsplăteşte fiecăruia după căile lui.

Ps 62.12;Prov 24.12;Ier 32.19;Ezec 33.20;Mat 16.27;Rom 2.6;2Cor 5.10;1Pet 1.17;Apoc 22.12;

12Nu, negreşit, Dumnezeu nu săvârşeşte fărădelegea; Cel Atotputernic nu calcă dreptatea.

Iov 8.3;

13Cine L-a însărcinat să cârmuiască pământul? Cine I-a dat lumea în grija Lui?

14Dacă nu s-ar gândi decât la El, dacă Şi-ar lua înapoi duhul şi suflarea,

Ps 104.29;

15tot ce este carne ar pieri deodată, şi omul s-ar întoarce în ţărână.

Gen 3.19;Ecl 12.7;

16Dacă ai pricepere, ascultă lucrul acesta, ia aminte la glasul cuvintelor mele!

17Oare ar putea să domnească un vrăjmaş al dreptăţii? Şi vei osândi tu pe Cel drept, pe Cel puternic,

Gen 18.25;2Sam 23.3;

18care strigă către împăraţi: "Netrebnicilor!" Şi către domnitori: "Nelegiuiţilor!"

Ex 22.28;

19Care nu caută la faţa celor mari, şi nu face deosebire între bogat şi sărac, pentru că toţi sunt lucrarea mâinilor Lui?

Deut 10.17;2Cron 19.7;Fapt 10.34;Rom 2.11;Gal 2.6;Efes 6.9;Col 3.25;1Pet 1.17;Iov 31.15;

20Într-o clipă, ei îşi pierd viaţa. La miezul nopţii, un popor se clatină şi piere. Cel puternic piere, fără amestecul mâinii vreunui om.

Ex 12.29-30;

21Căci Dumnezeu vede purtarea tuturor, priveşte paşii fiecăruia.

2Cron 16.9;Iov 31.4;Ps 34.15;Prov 5.21;Prov 15.3;Ier 16.17;Ier 32.19;

22Nu este nici întuneric, nici umbră a morţii, unde să se poată ascunde cei ce fac fărădelegea.

Ps 139.12;Amos 9.2-3;Evr 4.13;

23Dumnezeu n-are nevoie să privească multă vreme, ca să tragă pe un om la judecată înaintea Lui.

24El zdrobeşte pe cei mari fără cercetare, şi pune pe alţii în locul lor.

Dan 2.21;

25Căci El cunoaşte faptele lor: noaptea îi răstoarnă, sunt zdrobiţi.

26Îi loveşte ca pe nişte nelegiuiţi, în faţa tuturor.

27Abătându-se de la El, şi părăsind toate căile Lui,

28ei au făcut să se înalţe la Dumnezeu strigătul săracului. I-au îndreptat luarea aminte la strigătul celui nenorocit.

Ex 22.23;Iov 35.9;Iac 5.4;

29Dacă dă El pace, cine poate s-o tulbure? Dacă Îşi ascunde El Faţa, cine poate să-L vadă? La fel se poartă fie cu un popor, fie cu un om,

30pentru ca nelegiuitul să nu mai stăpânească şi să nu mai fie o cursă pentru popor.

1Împ 12.28-30;2Împ 21.9;

31Căci a zis el vreodată lui Dumnezeu: "Am fost pedepsit, nu voi mai păcătui;

Dan 9.7-14;

32arată-mi ce nu văd; dacă am făcut nedreptăţi, nu voi mai face?"

33Oare după părerea ta va face Dumnezeu dreptate? Tu lepezi, tu alegi, şi nu eu; Spune dar ce ştii!

34Oamenii cu pricepere vor fi de părerea mea, înţeleptul care m-ascultă va gândi ca mine:

35"Iov vorbeşte fără pricepere, şi cuvântările lui sunt lipsite de judecată.

Iov 35.16;

36Să fie încercat dar mai departe, fiindcă răspunde ca cei răi!

37Căci adaugă la greşelile lui păcate noi; bate din palme în mijlocul nostru, îşi înmulţeşte cuvintele împotriva lui Dumnezeu."

35

1Elihu a luat din nou cuvântul, şi a zis:

2"Îţi închipui că ai dreptate, şi crezi că te îndreptăţeşti înaintea lui Dumnezeu,

3când zici: "La ce-mi foloseşte, ce câştig am că nu păcătuiesc?"

Iov 21.15;Iov 34.9;

4Îţi voi răspunde şi la aceasta, ţie, şi prietenilor tăi totodată.

Iov 34.8;

5Uită-te spre ceruri, şi priveşte! Vezi norii, cât de sus sunt faţă de tine?

Iov 22.12;

6Dacă păcătuieşti, ce rău Îi faci Lui? Şi când păcatele ţi se înmulţesc, ce-I faci Lui?

Prov 8.36;Ier 7.19;

7Dacă eşti drept, ce-I dai Lui? Ce primeşte El din mâna ta?

Iov 22.2-3;Ps 16.2;Prov 9.12;Rom 11.35;

8Răutatea ta nu poate vătăma decât semenului tău, dreptatea ta nu foloseşte decât fiului omului.

9Oamenii strigă împotriva mulţimii apăsătorilor, se plâng de silnicia multora;

Ex 2.23;Iov 34.28;

10dar nici unul nu zice: "Unde este Dumnezeu, Făcătorul meu, care ne insuflă cântări de veselie noaptea,

Isa 51.13;Ps 42.8;Ps 77.6;Ps 149.5;Fapt 16.25;

11care ne învaţă mai mult decât pe dobitoacele pământului, şi ne dă mai multă pricepere decât păsărilor cerului?"

Ps 94.12;

12Să tot strige ei atunci, căci Dumnezeu nu răspunde, din pricina mândriei celor răi.

Prov 1.28;

13Degeaba strigă, căci Dumnezeu n-ascultă, Cel Atotputernic nu ia aminte.

Iov 27.9;Prov 15.29;Isa 1.15;Ier 11.11;

14Măcar că zici că nu-L vezi, totuşi pricina ta este înaintea Lui: aşteaptă-L!

Iov 9.11;Ps 37.5-6;

15Dar, pentru că mânia Lui nu pedepseşte încă, nu înseamnă că puţin Îi pasă de nelegiuire.

Ps 89.32;

16Aşa că Iov îşi deschide gura degeaba, şi spune o mulţime de vorbe fără rost."

Iov 34.35-37;Iov 38.2;

36

1Elihu a urmat şi a zis:

2"Aşteaptă puţin, şi voi urma, căci mai am încă de vorbit pentru Dumnezeu.

3Îmi voi lua temeiurile de departe, şi voi dovedi dreptatea Ziditorului meu.

4Fii încredinţat, cuvântările mele nu sunt minciuni, ci ai a face cu un om cu simţăminte curate.

5Dumnezeu este puternic, dar nu leapădă pe nimeni; şi este puternic prin tăria priceperii Lui.

Iov 9.4;Iov 12.13-16;Iov 37.23;Ps 99.4;

6El nu lasă pe cel rău să trăiască, şi face dreptate celui nenorocit.

7Nu-Şi întoarce ochii de asupra celor fără prihană, şi-i pune pe scaunul de domnie cu împăraţii, îi aşează pentru totdeauna ca să domnească.

Ps 33.18;Ps 34.15;Ps 113.8;

8Se întâmplă să cadă în lanţuri, şi să fie prinşi în legăturile nenorocirii?

Ps 107.10;

9Le pune înainte faptele lor, fărădelegile lor, mândria lor.

10Îi înştiinţează ca să se îndrepte, îi îndeamnă să se întoarcă de la nelegiuire.

Iov. 33.16-23;

11Dacă ascultă şi se supun, îşi sfârşesc zilele în fericire, şi anii în bucurie.

Iov 21.13;Isa 1.19-20;

12Dacă n-ascultă, pier ucişi de sabie, mor în orbirea lor.

13Nelegiuiţii se mânie, nu strigă către Dumnezeu când îi înlănţuie;

Rom 2.5;

14îşi pierd viaţa în tinereţe, mor ca cei desfrânaţi.

Iov 15.32;Iov 22.16;Ps 55.23;

15Dar Dumnezeu scapă pe cel nenorocit prin nenorocirea lui, şi prin suferinţă îl înştiinţează.

16Şi pe tine te va scoate din strâmtoare, ca să te pună la loc larg, în slobozenie deplină, şi masa ta va fi încărcată cu bucate gustoase.

Ps 18.19;Ps 31.8;Ps 118.5;Ps 23.5;Ps 36.8;

17Dar dacă-ţi aperi pricina ca un nelegiuit, pedeapsa este nedezlipită de pricina ta.

18Supărarea să nu te împingă la batjocură, şi mărimea preţului răscumpărării să nu te ducă în rătăcire!

Ps 49.7;

19Oare ar ajunge strigătele tale să te scoată din necaz, şi chiar toate puterile pe care le-ai putea desfăşura?

Prov 11.4;

20Nu suspina după noapte, care ia popoarele din locul lor.

21Fereşte-te să faci rău, căci suferinţa te îndeamnă la rău.

Ps 66.18;Evr 11.25;

22Dumnezeu este mare în puterea Lui; cine ar putea să înveţe pe alţii ca El?

Isa 40.13-14;Rom 11.34;1Cor 2.16;

23Cine Îi cere socoteală de căile Lui, şi cine îndrăzneşte să-I spună: "Faci rău?"

Iov 34.13;Iov 34.10;

24Nu uita să lauzi faptele Lui, pe care toţi oamenii trebuie să le mărească!

Ps 92.5;Apoc 15.3;

25Orice om le priveşte, fiecare muritor le vede de departe.

26Iată ce mare e Dumnezeu! Dar noi nu-L putem pricepe, numărul anilor Lui nimeni nu l-a pătruns.

1Cor 13.12;Ps 90.2;Ps 102.24-27;Evr 1.12;

27Căci El trage la El picăturile de apă, le preface în abur şi dă ploaia,

Ps 147.8;

28pe care norii o strecoară, şi o picură peste mulţimea oamenilor.

Prov 3.20;

29Şi cine poate pricepe ruperea norului, şi bubuitul cortului Său?

30Iată, El Îşi întinde lumina în jurul Lui, şi acoperă adâncimile mării.

Iov 37.3;

31Prin aceste mijloace, El judecă popoarele, şi dă belşug de hrană.

Iov 37.13;Iov 38.23;Ps 136.25;Fapt 14.17;

32Ia fulgerul în mână, şi-l aruncă asupra potrivnicilor Lui.

33Dă de veste că e de faţă printr-un bubuit, şi până şi turmele Îi simt apropierea.

1Împ 18.41-45;

37

1La auzul acestor lucruri îmi tremură inima de tot, şi sare din locul ei.

2Ascultaţi, ascultaţi trăznetul tunetului Său, bubuitul care iese din gura Lui!

3Îl rostogoleşte pe toată întinderea cerurilor, şi fulgerul Lui luminează până la marginile pământului.

4Apoi se aude un bubuit, tună cu glasul Lui măreţ; şi nu mai opreşte fulgerul, de îndată ce răsună glasul Lui.

Ps 29.3;Ps 68.33;

5Dumnezeu tună cu glasul Lui în chip minunat; face lucruri mari pe care noi nu le înţelegem.

Iov 5.9;Iov 9.10;Iov 36.26;Apoc 15.3;

6El zice zăpezii: "Cazi pe pământ!" Zice acelaşi lucru ploii, chiar şi celor mai puternice ploi.

Ps 147.16-17;

7Pecetluieşte mâna tuturor oamenilor, pentru ca toţi să se recunoască de făpturi ale Lui.

Ps 109.27;

8Fiara sălbatică se trage într-o peşteră, şi se culcă în vizuina ei.

Ps 104.22;

9Vijelia vine de la miazăzi, şi frigul, din vânturile de la miazănoapte.

10Dumnezeu, prin suflarea Lui, face gheaţa, şi micşorează locul apelor mari.

Iov 38.29-30;Ps 147.17-18;

11Încarcă norii cu aburi, şi-i risipeşte scânteietori;

12mişcarea lor se îndreaptă după planurile Lui, pentru împlinirea a tot ce le porunceşte El pe faţa pământului locuit.

Ps 148.8;

13Îi face să pară ca o nuia cu care loveşte pământul, sau ca un semn al dragostei Lui.

Ex 9.18-23;1Sam 12.18-19;Ezra 10.9;Iov 36.31;Iov 38.26-27;2Sam 21.10;1Împ 18.45;

14Iov, ia aminte la aceste lucruri! Priveşte liniştit minunile lui Dumnezeu!

Ps 111.2;

15Ştii cum cârmuieşte Dumnezeu norii, şi cum face să strălucească din ei fulgerul Său?

16Înţelegi tu plutirea norilor, minunile Aceluia a cărui ştiinţă este desăvârşită?

Iov 36.29;Iov 36.4;

17Ştii pentru ce ţi se încălzesc veşmintele, când se odihneşte pământul de vântul de miazăzi?

18Poţi tu să întinzi cerurile ca El, tari ca o oglindă turnată?

Gen 1.6;Isa 44.24;

19Arată-ne ce trebuie să-I spunem. Căci suntem prea neştiutori ca să-I putem vorbi.

20Cine-I va da de veste că Îi voi vorbi? Dar care este omul care-şi doreşte pierderea?

21Acum, fireşte, nu putem vedea lumina soarelui care străluceşte în dosul norilor, dar va trece un vânt şi-l va curăţi;

22de la miază-noapte ne vine aurora, şi ce înfricoşată este măreţia care înconjoară pe Dumnezeu!

23Pe Cel Atotputernic nu-L putem ajunge, căci este mare în tărie, dar dreptul şi dreptatea deplină El nu le frânge.

1Tim 6.16;Iov 36.5;

24De aceea oamenii trebuie să se teamă de El; El nu-Şi îndreaptă privirile spre cei ce se cred înţelepţi."

Mat 10.28;Mat 11.25;1Cor 1.26;

Răspunsul Domnului.

38

1Domnul a răspuns lui Iov din mijlocul furtunii, şi a zis:

Ex 19.16-18;1Împ 19.11;Ezec 1.4;Nah 1.3;

2"Cine este cel ce Îmi întunecă planurile, prin cuvântări fără pricepere?

Iov 34.35;Iov 42.3;1Tim 1.7;

3Încinge-ţi mijlocul ca un viteaz, ca Eu să te întreb, şi tu să Mă înveţi.

Iov 40.7;

4Unde erai tu când am întemeiat pământul? Spune, dacă ai pricepere.

Ps 104.5;Prov 8.29;Prov 30.4;

5Cine i-a hotărât măsurile, ştii? Sau cine a întins frânghia de măsurat peste el?

6Pe ce sunt sprijinite temeliile lui? Sau cine i-a pus piatra din capul unghiului,

7atunci când stelele dimineţii izbucneau în cântări de bucurie, şi când toţi fiii lui Dumnezeu scoteau strigăte de veselie?

Iov 1.6;

8Cine a închis marea cu porţi, când s-a aruncat din pântecele mamei ei?

Gen 1.9;Ps 33.7;Ps 104.9;Prov 8.29;Ier 5.22;

9Când i-am făcut haina din nori, şi scutece din întuneric;

10când i-am pus hotar, şi când i-am pus zăvoare şi porţi;

Iov 26.10;

11când am zis: "Până aici să vii, să nu treci mai departe; aici să ţi se oprească mândria valurilor tale?"

Ps 89.9;Ps 93.4;

12De când eşti, ai poruncit tu dimineţii? Ai arătat zorilor locul lor,

Ps 74.16;Ps 148.5;

13ca să apuce capetele pământului, şi să scuture pe cei răi de pe el?

Ps 104.35;

14Ca pământul să se schimbe ca lutul pe care se pune o pecete, şi toate lucrurile să se arate îmbrăcate ca în haina lor adevărată?

15Pentru ca cei răi să fie lipsiţi de lumina lor, şi braţul care se ridică să fie zdrobit?

Iov 18.5;Ps 10.15;

16Ai pătruns tu până la izvoarele mării? Sau te-ai plimbat tu prin fundurile adâncului?

Ps 77.19;

17Ţi s-au deschis porţile morţii? Sau ai văzut tu porţile umbrei morţii?

Ps 9.13;

18Ai cuprins tu cu privirea întinderea pământului? Vorbeşte, dacă ştii toate aceste lucruri.

19Unde este drumul care duce la locaşul luminii? Şi întunericul unde îşi are locuinţa?

20Poţi să le urmăreşti până la hotarul lor, şi să cunoşti cărările locuinţei lor?

21Ştii, căci atunci erai născut, şi numărul zilelor tale este mare!

22Ai ajuns tu până la cămările zăpezii? Ai văzut tu cămările grindinii,

Ps 135.7;

23pe care le păstrez pentru vremurile de strâmtoare, pentru zilele de război şi de bătălie?

Ex 9.18;Ios 10.11;Isa 30.30;Ezec 13.11-13;Apoc 16.21;

24Pe ce cale se împarte lumina? Şi pe ce cale se împrăştie vântul de răsărit pe pământ?

25Cine a deschis un loc de scurgere ploii, şi a însemnat drumul fulgerului şi al tunetului,

Iov 28.26;

26pentru ca să cadă ploaia pe un pământ fără locuitori, pe un pustiu unde nu sunt oameni;

27pentru ca să adape locurile pustii şi uscate, şi ca să facă să încolţească şi să răsară iarba?

Ps 107.35;

28Are ploaia tată? Cine dă naştere picăturilor de rouă?

Ps 147.8;Ier 14.28;

29Din al cui sân iese gheaţa, şi cine naşte promoroaca cerului,

Ps 147.16;

30ca apele să se îngroaşe ca o piatră, şi faţa adâncului să se întărească?

Iov 37.10;

31Poţi să înnozi tu legăturile Găinuşei, sau să dezlegi frânghiile Orionului?

Iov 9.9;Amos 5.8;

32Tu faci să iasă la vremea lor semnele zodiacului, şi tu cârmuieşti Ursul mare cu puii lui?

33Cunoşti tu legile cerului? Sau tu îi orânduieşti stăpânirea pe pământ?

Ier 31.35;

34Îţi înalţi tu glasul până la nori, ca să chemi să te acopere râuri de ape?

35Poţi tu să arunci fulgerele, ca să plece? Îţi zic ele: "Iată-ne?"

36Cine a pus înţelepciunea în negura norilor, sau cine a dat pricepere întocmirii văzduhului?

Iov 32.8;Ps 51.6;Ecl 2.26;

37Cine poate să numere norii cu înţelepciune, şi să verse burdufurile cerurilor,

38pentru ca să înceapă pulberea să facă noroi, şi bulgării de pământ să se lipească împreună?

39Tu izgoneşti prada pentru leoaică, şi tu potoleşti foamea puilor de lei,

Ps 104.21;Ps 145.15;

40când stau ghemuiţi în vizuina lor, când stau la pândă în culcuşul lor?

41Cine pregăteşte corbului hrana, când puii lui strigă spre Dumnezeu, când umblă rătăciţi şi flămânzi?

Ps 147.9;Mat 6.26;

39

1Ştii tu când îşi fac caprele sălbatice puii? Vezi tu pe cerboaice când fată?

Ps 29.9;

2Numeri tu lunile în care sunt însărcinate, şi cunoşti tu vremea când nasc?

3Ele se pleacă, fată puii, şi scapă iute de durerile lor.

4Puii lor prind vlagă şi cresc sub cerul slobod, pleacă, şi nu se mai întorc la ele.

5Cine a lăsat slobod măgarul sălbatic, izbăvindu-l de orice legătură?

6I-am dat ca locuinţă pustiul, şi pământul sărac ca locaş.

7El râde de zarva cetăţilor, şi n-aude strigătele stăpânului, care-l mână.

Iov 24.5;Ier 2.14;Osea 8.9;

8Străbate munţii ca să-şi găsească hrana, şi umblă după tot ce este verde.

9Vrea bivolul sălbatic să fie în slujba ta? Şi stă el noaptea la ieslea ta?

Num 23.22;Deut 33.11;

10Îl poţi lega tu cu o funie, ca să tragă o brazdă? Merge el după tine, ca să grăpeze bulgării din văi?

11Te încrezi tu în el, pentru că puterea lui este mare? Şi-i laşi tu grija lucrărilor tale?

12Te laşi tu pe el, pentru căratul roadelor tale, ca să le strângă în aria ta?

13Aripa struţului bate cu veselie, de-ai zice că este aripa şi penişul berzei.

14Dar struţoaica îşi încredinţează pământului ouăle, şi le lasă să se încălzească în nisip.

15Ea uită că piciorul le poate strivi, că o fiară de câmp le poate călca în picioare.

16Este aspră cu puii săi de parcă nici n-ar fi ai ei. Că s-a trudit degeaba, nu-i pasă nicidecum!

Plân 4.3;

17Căci Dumnezeu nu i-a dat înţelepciune, şi nu i-a făcut parte de pricepere.

Iov 35.11;

18Când se scoală şi porneşte, râde de cal şi de călăreţul lui.

19Tu dai putere calului, şi-i îmbraci gâtul cu o coamă ce fâlfâie?

20Tu-l faci să sară ca lăcusta? Nechezatul lui puternic răspândeşte groaza.

21Scurmă pământul, şi, mândru de puterea lui, se aruncă asupra celor înarmaţi;

Ier 8.6;

22îşi bate joc de frică, nu se teme, şi nu se dă înapoi dinaintea sabiei.

23Zângăneşte tolba cu săgeţi pe el, suliţa şi lancea strălucesc,

24fierbe de aprindere, mănâncă pământul, n-are astâmpăr când răsună trâmbiţa.

25La sunetul trâmbiţei parcă zice: "Înainte!" De departe miroase bătălia, glasul ca de tunet ai căpeteniilor şi strigătele de luptă.

26Oare prin priceperea ta îşi ia uliul zborul, şi îşi întinde aripile spre miazăzi?

27Oare din porunca ta se înalţă vulturul, şi îşi aşează cuibul pe înălţimi?

Ier 49.16;Obad 4;

28El locuieşte în stânci, acolo îşi are locuinţa, pe vârful zimţat al stâncilor şi pe vârful munţilor.

29De acolo descoperă el prada, şi îşi cufundă privirile în depărtare după ea.

30Puii lui îi beau sângele; şi acolo unde sunt hoituri, acolo-i şi vulturul.

Mat 24.38;Luc 17.37;

40

1Domnul, a vorbit lui Iov, şi a zis:

2"Eşti încredinţat acum tu, care vorbeşti împotriva Celui Atotputernic? Tu care mustri pe Dumnezeu, mai ai vreun răspuns de dat?"

Iov 33.13;

3Iov a răspuns Domnului, şi a zis:

4"Iată, eu sunt prea mic; ce să-Ţi răspund? Îmi pun mâna la gură.

Ezra 9.6;Iov 42.6;Ps 51.4;

5Am vorbit odată, şi nu voi mai răspunde; de două ori, şi nu voi mai adăuga nimic."

6Domnul a răspuns lui Iov din mijlocul furtunii, şi a zis:

Iov 38.1;

7"Încinge-ţi mijlocul ca un viteaz; ca Eu să te întreb, şi tu să Mă înveţi.

Iov 38.3;Iov 42.4;

8Vrei să nimiceşti până şi dreptatea Mea? Şi să Mă osândeşti, ca să-ţi scoţi dreptatea?

Ps 51.4;Rom 3.4;

9Ai tu un braţ ca al lui Dumnezeu, şi un glas de tunet ca al Lui?

Iov 37.4;Ps 29.3-4;

10Împodobeşte-te cu măreţie şi mărime, îmbracă-te cu strălucire şi cu slavă!

Ps 93.1;Ps 104.1;

11Varsă-ţi valurile mâniei tale, şi doboară cu o privire pe cei trufaşi!

12Smereşte cu o privire pe cei trufaşi, zdrobeşte pe loc pe cei răi,

Isa 2.12;Dan 4.37;

13ascunde-i pe toţi împreună în ţărână, înveleşte-le faţa în întuneric!

14Şi atunci voi aduce şi Eu lauda puterii dreptei tale.

15Uită-te la hipopotamul, căruia i-am dat viaţă ca şi ţie! El mănâncă iarbă ca boul.

16Uită-te ce tărie are în coapse, şi ce putere are în muşchii pântecelui său!

17Îşi îndoaie coada tare ca un cedru, şi vinele coapselor lui sunt întreţesute.

18Oasele lui sunt ca nişte ţevi de aramă, mădularele lui sunt ca nişte drugi de fier.

19El este cea mai mare dintre lucrările lui Dumnezeu. Cel ce l-a făcut l-a înzestrat cu o suliţă (Adică dinţi mari ca să se apere.).

20El îşi găseşte hrana în munţi, unde se joacă toate fiarele câmpului.

Ps 104.14;

21Se culcă sub lotus, în mijlocul trestiilor şi mlaştinilor.

22Desişul lotusului îl acoperă cu umbra lui, sălciile pârâului îl înconjoară.

23Dacă se întâmplă ca râul să iasă din matcă, el nu fuge: chiar de s-ar năpusti Iordanul în gâtlejul lui, el ar rămâne liniştit.

24Crezi că-l poţi prinde lovindu-l în faţă? Sau crezi că-i vei putea străpunge nasul cu ajutorul laţurilor?

41

1Poţi tu să prinzi Leviatanul cu undiţa? Sau să-i legi limba cu o funie?

Ps 104.26;Isa 27.1;

2Îi vei putea petrece papura prin nări? Sau să-i străpungi cu un cârlig falca?

3Îţi va face el multe rugăminţi? Îţi va vorbi el cu un glas dulce?

4Va face el un legământ cu tine. ca să-ţi fie rob pe vecie?

5Te vei juca tu cu el ca şi cu o pasăre? Îl vei lega tu, ca să-ţi înveseleşti fetele?

6Fac pescarii negoţ cu el? Îl împart ei între negustori?

7Îi vei acoperi pielea cu ţepuşe, şi capul cu căngi?

8Ridică-ţi numai mâna împotriva lui, şi nu-ţi va mai veni gust să-l loveşti.

9Iată că eşti înşelat în aşteptarea ta de a-l prinde: numai să-l vezi, şi cazi la pământ!

10Nimeni nu este atât de îndrăzneţ ca să-l întărâte. Cine Mi s-ar împotrivi în faţă?

11Cui sunt dator, ca să-i plătesc? Sub cer totul este al Meu.

Isa 37.29;Rom 11.35;

12Vreau să mai vorbesc iarăşi de mădularele lui, şi de tăria lui, şi de frumuseţea întocmirii lui.

13Cine-i va putea ridica veşmântul? Cine va putea pătrunde între fălcile lui?

14Cine va putea deschide porţile gurii lui? Şirurile dinţilor lui cât sunt de înspăimântătoare!

15Scuturile (Solzii) lui măreţe şi puternice, sunt unite împreună ca printr-o pecete;

16se ţin unul de altul, şi nici aerul n-ar putea trece printre ele.

17Sunt ca nişte fraţi care se îmbrăţişează, se apucă, şi rămân nedespărţiţi.

18Strănuturile lui fac să strălucească lumina; ochii lui sunt ca geana zorilor.

19Din gura lui ţâşnesc flăcări, scapără scântei de foc din ea.

20Din nările lui iese fum, ca dintr-un vas care fierbe, ca dintr-o căldare fierbinte.

21Suflarea lui aprinde cărbunii, şi gura lui aruncă flăcări.

22Tăria lui stă în grumaz, şi înaintea lui sare groaza.

23Părţile lui cele cărnoase se ţin împreună, ca turnate pe el, neclintite.

24Inima lui este tare ca piatra, tare ca piatra de moară care stă dedesubt.

25Când se scoală el, tremură vitejii, şi spaima îi pune pe fugă.

26Degeaba este lovit cu sabia; căci suliţa, săgeata şi pavăza nu folosesc la nimic.

27Pentru el fierul este ca paiul, arama, ca lemnul putred.

28Săgeata nu-l pune pe fugă, pietrele din praştie sunt ca pleava pentru el.

29Nu vede în ghioagă decât un fir de pai, şi râde la şuieratul săgeţilor.

30Sub pântecele lui sunt ţepi ascuţiţi: ai zice că este o grapă întinsă peste noroi.

31Face să clocotească fundul mării ca un cazan, şi-l clatină ca pe un vas plin cu mir.

32În urmă el lasă o cărare luminoasă; şi adâncul pare ca pletele unui bătrân.

33Pe pământ nimic nu-i este stăpân; este făcut, ca să nu se teamă de nimic.

34Priveşte cu dispreţ tot ce este înălţat, este împăratul celor mai mândre dobitoace."

Ex 19.6;Deut 10.14;Ps 24.1;Ps 50.12;1Cor 10.26-28;

Smerirea şi căinţa lui Iov.

42

1Iov a răspuns Domnului, şi a zis:

2"Ştiu că Tu poţi totul, şi că nimic nu poate sta împotriva gândurilor Tale". -

Gen 18.14;Mat 19.26;Marc 10.27;Marc 14.36;Luc 18.27;

3"Cine este acela care are nebunia să-Mi întunece planurile?" - "Da, am vorbit, fără să le înţeleg, de minuni, care sunt mai presus de mine şi pe care nu le pricep." -

Iov 38.2;Ps 40.5;Ps 131.1;Ps 139.6;

4"Ascultă-Mă, şi voi vorbi; te voi întreba, şi Mă vei învăţa." -

Iov 38.3;Iov 40.7;

5"Urechea mea auzise vorbindu-se de Tine; dar acum ochiul meu Te-a văzut.

6De aceea mi-e scârbă de mine şi mă pocăiesc în ţărână şi cenuşă."

Ezra 9.6;Iov 40.4;

7După ce a vorbit Domnul aceste cuvinte lui Iov, a zis lui Elifaz din Teman: "Mânia Mea S-a aprins împotriva ta şi împotriva celor doi prieteni ai tăi, pentru că n-aţi vorbit aşa de drept de Mine, cum a vorbit robul Meu Iov.

8Luaţi acum şapte viţei şi şapte berbeci, duceţi-vă la robul Meu Iov, şi aduceţi o ardere de tot pentru voi. Robul Meu Iov să se roage pentru voi, şi numai în vederea lui nu vă voi face după nebunia voastră; căci n-aţi vorbit aşa de drept despre Mine, cum a vorbit robul Meu Iov."

Num 23.1;Mat 5.24;Gen 20.17;Iac 5.15-16;1Ioan 5.16;

9Elifaz din Teman, Bildad din Şuah, şi Ţofar din Naama s-au dus şi au făcut cum le spusese Domnul. Şi Domnul a ascultat rugăciunea lui Iov.

10Domnul a adus pe Iov iarăşi în starea lui de la început, după ce s-a rugat Iov pentru prietenii săi. Şi Domnul i-a dat înapoi îndoit decât tot ce avusese.

Ps 14.7;Ps 126.1;Isa 40.2;

11Fraţii, surorile, şi vechii prieteni ai lui Iov au venit toţi să-l vadă, şi au mâncat cu el în casă. L-au plâns şi l-au mângâiat pentru toate nenorocirile, pe care le trimisese Domnul peste el, şi fiecare i-a dat un chesita şi un inel de aur.

Iov 19.13;

12În cei din urmă ani ai săi, Iov a primit de la Domnul mai multe binecuvântări decât primise în cei dintâi. A avut patrusprezece mii de oi, şase mii de cămile, o mie de perechi de boi, şi o mie de măgăriţe.

Iov 8.7;Iac 5.11;Iov 1.3;

13A avut şapte fii şi trei fete;

Iov 1.2;

14celei dintâi i-a pus numele Iemima, celei de a doua Cheţia, şi celei de a treia Cheren-Hapuc.

15În toată ţara nu erau femei aşa de frumoase ca fetele lui Iov. Tatăl lor le-a dat o parte de moştenire printre fraţii lor.

16Iov a mai trăit după aceea o sută patruzeci de ani, şi a văzut pe fiii săi şi pe fiii fiilor săi până la al patrulea neam.

Iov 5.26;Prov 3.16;

17Şi Iov a murit bătrân şi sătul de zile.

Gen 25.8;


PSALMII - CARTEA ÎNTÂIA

PSALMII

CARTEA ÎNTÂIA
Psalmii 1-41

Psalmul 1.

1Ferice de omul care nu se duce la sfatul celor răi, nu se opreşte pe calea celor păcătoşi, şi nu se aşează pe scaunul celor batjocoritori!

Prov 4.14-15;Ps 26.4;Ier 15.17;

2Ci îşi găseşte plăcerea în Legea Domnului, şi zi şi noapte cugetă la Legea Lui!

Ps 119.35-92;Ios 1.8;Ps 119.1-97;

3El este ca un pom sădit lângă un izvor de apă, care îşi dă rodul la vremea lui, şi ale cărui frunze nu se veştejesc: tot ce începe, duce la bun sfârşit.

Ier 17.8;Ezec 47.12;Gen 39.3-23;Ps 128.2;Isa 3.10;

4Nu tot aşa este cu cei răi: ci ei sunt ca pleava, pe care o spulberă vântul.

Iov 21.18;Ps 35.5;Isa 17.13;Isa 29.5;Osea 13.3;

5De aceea cei răi nu pot ţine capul sus în judecăţii, nici păcătoşii în adunarea celor neprihăniţi.

6Căci Domnul cunoaşte calea celor neprihăniţi, dar calea păcătoşilor duce la pieire.

Ps 37.18;Nah 1.7;Ioan 10.14;2Tim 2.19;

Psalmul 2.

1Pentru ce se întărâtă nemulţumirile, şi pentru ce cugetă popoarele lucruri deşarte?

Ps 46.6;Fapt 4.25-26;

2Împăraţii pământului se răscoală, şi domnitorii se sfătuiesc împreună împotriva Domnului şi împotriva Unsului Său, zicând:

Ps 45.7;Ioan 1.41;

3"Să le rupem legăturile şi să scăpăm de lanţurile lor!" -

Ier 5.5;Luc 19.14;

4Cel ce stă în ceruri râde, Domnul Îşi bate joc de ei.

Ps 11.4;Ps 37.13;Ps 59.8;Prov 1.26;

5Apoi, în mânia Lui, le vorbeşte, şi-i îngrozeşte cu urgia Sa, zicând:

6"Totuşi, Eu am uns pe Împăratul Meu pe Sion, muntele Meu cel sfânt."

2Sam 5.7;

7"Eu voi vesti hotărârea Lui", - zice Unsul - "Domnul Mi-a zis: "Tu eşti Fiul Meu! Astăzi Te-am născut.

Fapt 13.33;Evr 1.5;Evr 5.5;

8Cere-Mi, şi-Ţi voi da neamurile de moştenire, şi marginile pământului în stăpânire!

Ps 22.27;Ps 72.8;Ps 89.27;Dan 7.13-14;Ioan 17.4-5;Ioan 19.15;

9Tu le vei zdrobi cu un toiag de fier, şi le vei sfărâma ca pe vasul unui olar."

Ps 89.23;Apoc 2.27;Apoc 12.5;

10Acum dar, împăraţi, purtaţi-vă cu înţelepciune! Luaţi învăţătură, judecătorii pământului!

11Slujiţi Domnului cu frică, şi bucuraţi-vă, tremurând.

Evr 12.28;Filip 2.12;

12Daţi cinste Fiului, ca să nu Se mânie, şi să nu pieriţi pe calea voastră, căci mânia Lui este gata să se aprindă! Ferice de toţi câţi se încred în El!

Gen 41.40;1Sam 10.1;Ioan 5.23;Apoc 6.16-17;Ps 34.8;Ps 84.12;Prov 16.20;Isa 30.18;Ier 17.7;Rom 9.33;Rom 10.11;1Pet 2.6;

Psalmul 3.

Un psalm al lui David,
făcut cu prilejul fugii lui dinaintea fiului său Absalom.

1Doamne, ce mulţi sunt vrăjmaşii mei! Ce mulţime se scoală împotriva mea!

2Sam 15;2Sam 16;2Sam 17;2Sam 18;

2Cât de mulţi zic despre mine: "Nu mai este scăpare pentru el la Dumnezeu!" -

2Sam 16.8;Ps 71.11;

3Dar, Tu, Doamne, Tu eşti scutul meu, Tu eşti slava mea, şi Tu îmi înalţi capul!

Gen 15.1;Ps 28.8;Ps 119.114;Ps 27.6;

4Eu strig cu glasul meu către Domnul, şi El îmi răspunde din muntele Lui cel sfânt.

Ps 34.4;Ps 2.6;Ps 43.3;Ps 99.9;

5Mă culc, adorm, şi mă deştept iarăşi, căci Domnul este sprijinul meu.

Lev 26.6;Ps 4.8;Prov 3.24;

6Nu mă tem de zecile de mii de popoare, care mă împresoară din toate părţile.

Ps 27.3;

7Scoală-Te, Doamne! Scapă-mă, Dumnezeule! Căci Tu baţi peste obraz pe toţi vrăjmaşii mei, şi zdrobeşti dinţii celor răi.

Iov 16.10;Iov 29.17;Ps 58.6;Plân 3.30;

8La Domnul este scăparea: binecuvântarea Ta să fie peste poporul Tău.

Prov 21.31;Isa 43.11;Ier 3.23;Osea 13.4;Iona 2.9;Apoc 7.10;Apoc 19.1;

Psalmul 4.

Către mai marele cântăreţilor.
De cântat pe instrumente cu coarde.
Un psalm al lui David.

1Răspunde-mi, când strig, Dumnezeul neprihănirii mele: scoate-mă la loc larg, când sunt la strâmtoare! Ai milă, de mine, ascultă-mi rugăciunea!

2Fiii oamenilor, până când va fi batjocorită slava mea? Până când veţi iubi deşertăciunea, şi veţi umbla după minciuni? (Oprire.)

3Să ştiţi că Domnul Şi-a ales un om pe care-l iubeşte: Domnul aude când strig către El.

2Tim 2.19;2Pet 2.9;

4Cutremuraţi-vă, şi nu păcătuiţi! Spuneţi lucrul acesta în inimile voastre când staţi în pat: apoi tăceţi.

Efes 4.26;Ps 77.6;2Cor 13.5;

5Aduceţi jertfe neprihănite, şi încredeţi-vă în Domnul.

Deut 33.10;Ps 50.14;Ps 51.19;2Sam 15.12;Ps 37.3;Ps 62.8;

6Mulţi zic: "Cine ne va arăta fericirea?" Eu însă zic: "Fă să răsară peste noi lumina Feţei Tale, Doamne!"

Num 6.26;Ps 80.3-19;Ps 119.135;

7Tu-mi dai mai multă bucurie în inima mea, decât au ei când li se înmulţeşte rodul grâului şi al vinului.

Isa 9.3;

8Eu mă culc şi adorm în pace, căci numai Tu, Doamne, îmi dai linişte deplină în locuinţa mea.

Iov 11.18-19;Ps 3.5;Lev 25.18-19;Lev 26.5;Deut 12.10;

Psalmul 5.

Către mai marele cântăreţilor.
De cântat cu flautele.
Un psalm al lui David.

1Pleacă-Ţi urechea la cuvintele mele, Doamne! Ascultă suspinele mele!

2Ia aminte la strigătele mele, Împăratul meu şi Dumnezeul meu, căci către Tine mă rog!

Ps 3.4;Ps 65.2;

3Doamne, auzi-mi glasul, dimineaţa! Dimineaţa eu îmi îndrept rugăciunea spre Tine, şi aştept.

Ps 30.5;Ps 88.13;Ps 130.6;

4Căci Tu nu eşti un Dumnezeu căruia să-I placă răul; cel rău nu poate locui lângă Tine.

5Nebunii nu pot să stea în preajma ochilor Tăi; Tu urăşti pe cei ce fac fărădelegea,

Hab 1.13;

6şi pierzi pe cei mincinoşi; Domnul urăşte pe oamenii care varsă sânge şi înşeală.

Apoc 21.8;Ps 55.23;

7Dar eu, prin îndurarea Ta cea mare, pot să intru în casa Ta, şi să mă închin cu frică în Templul Tău cel sfânt.

1Împ 8.29-30;

1Împ 8.35;

1Împ 8.38;Ps 28.2;Ps 132.7;Ps 138.2;

8Doamne, călăuzeşte-mă pe calea plăcută Ţie, din pricina vrăjmaşilor mei! Netezeşte calea Ta sub paşii mei.

Ps 25.5;Ps 25.4;Ps 27.11;

9Căci nu este nimic adevărat în gura lor; inima le este plină de răutate, gâtlejul le este un mormânt deschis, şi pe limbă au vorbe linguşitoare.

Luc 11.44;Rom 3.13;Ps 62.4;

10Loveşte-i ca pe nişte vinovaţi, Dumnezeule! Fă-i să cadă prin înseşi sfaturile lor. Prăbuşeşte-i în mijlocul păcatelor lor fără număr! Căci se răzvrătesc împotriva Ta.

2Sam 15.31;2Sam 17.14-23;

11Atunci toţi cei ce se încred în Tine, se vor bucura, se vor înveseli totdeauna, căci Tu îi vei ocroti. Tu vei fi bucuria celor ce iubesc Numele Tău.

Isa 65.13;

12Căci Tu binecuvântezi pe cel neprihănit, Doamne, şi-l înconjuri cu bunăvoinţa Ta, cum l-ai înconjura cu un scut.

Ps 115.13;

Psalmul 6.

Către mai marele cântăreţilor.
De cântat pe instrumente cu coarde.
Pe harfa cu opt coarde.
Un psalm al lui David.

1Doamne, nu mă pedepsi cu mânia Ta, şi nu mă mustra cu urgia Ta.

Ps 38.1;Ier 10.24;Ier 46.28;

2Ai milă de mine, Doamne, căci mă ofilesc! Vindecă-mă, Doamne, căci îmi tremură oasele.

Ps 41.4;Osea 6.1;

3Sufletul mi-i îngrozit de tot; şi Tu, Doamne, până când vei zăbovi să Te înduri de mine?

Ps 90.13;

4Întoarce-Te, Doamne, izbăveşte-mi sufletul! Mântuieşte-mă, pentru îndurarea Ta!

5Căci cel ce moare nu-şi mai aduce aminte de Tine; şi cine Te va lăuda în locuinţa morţilor?

Ps 30.9;Ps 88.11;Ps 115.17;Ps 118.17;Isa 38.18;

6Nu mai pot gemând! În fiecare noapte îmi stropesc aşternutul, şi-mi scald patul în lacrimi.

7Mi s-a sub faţa de întristare, şi a îmbătrânit din pricina tuturor celor ce mă prigonesc.

Iov 17.7;Ps 31.9;Ps 38.10;Ps 88.9;Plân 5.17;

8Depărtaţi-vă de la mine, toţi cei ce faceţi răul! Căci Domnul a auzit glasul plângerii mele!

Ps 119.115;Mat 7.23;Mat 25.41;Luc 13.37;Ps 3.4;

9Domnul îmi ascultă cererile, şi Domnul îmi primeşte rugăciunea!

10Toţi vrăjmaşii mei vor fi acoperiţi de ruşine, şi cuprinşi de spaimă; într-o clipă vor da înapoi, acoperiţi de ruşine.

Psalmul 7.

O cântare de jale a lui David.
Cântată Domnului din pricina cuvintelor Beniamitului Cuş.

1Doamne, Dumnezeule, în Tine îmi caut scăparea! Scapă-mă de toţi prigonitorii mei şi izbăveşte-mă,

Ps 31.15;

2ca să nu mă sfâşie ca un leu, care înghite fără să sară cineva în ajutor.

Isa 38.13;Ps 50.22;

3Doamne, Dumnezeule, dacă am făcut un astfel de rău, dacă este fărădelege pe mâinile mele,

2Sam 16.7-8;1Sam 24.11;

4dacă am răsplătit cu rău pe cel ce trăia în pace cu mine, şi n-am izbăvit pe cel ce mă asuprea fără temei,

1Sam 24.7;1Sam 26.9;

5atunci: să mă urmărească vrăjmaşul şi să m-ajungă, să-mi calce viaţa la pământ, şi slava mea în pulbere să mi-o arunce! (Oprire).

6Scoală-Te, Doamne, cu mânia Ta! Scoală-Te împotriva urgiei potrivnicilor mei, trezeşte-Te ca să-mi ajuţi, şi rânduieşte o judecată!

Ps 94.2;Ps 44.23;

7Să Te înconjure adunarea popoarelor, şi şezi mai sus decât ea, la înălţime!

8Domnul judecă popoarele: fă-mi dreptate Doamne, după neprihănirea şi nevinovăţia mea!

Ps 18.20;Ps 35.24;

9Ah! pune odată capăt răutăţii celor răi, şi întăreşte pe cel neprihănit, Tu, care cercetezi inimile şi rărunchii, Dumnezeule drepte!

1Sam 16.7;1Cron 28.9;Ps 139.1;Ier 11.20;Ier 17.10;Ier 20.12;Apoc 2.23;

10Scutul meu este în Dumnezeu, care mântuieşte pe cei cu inima curată.

Ps 125.4;

11Dumnezeu este un judecător drept, un Dumnezeu care Se mânie în orice vreme.

12Dacă cel rău nu se întoarce la Dumnezeu, Dumnezeu îşi ascute sabia, Îşi încordează arcul, şi-l ocheşte,

Deut 32.41;

13îndreptă asupra lui săgeţi omorâtoare şi-i aruncă săgeţi arzătoare!

Deut 32.23-42;Ps 64.7;

14Iată că cel rău pregăteşte răul, zămisleşte fărădelegea, şi naşte înşelăciunea:

Iov 15.35;Isa 33.11;Isa 59.4;Iac 1.15;

15face o groapă, o sapă, şi tot el cade în groapa pe care a făcut-o.

Est 7.10;Iov 4.8;Ps 9.15;Ps 10.2;Ps 35.8;Ps 94.23;Ps 141.10;Prov 5.22;Prov 26.27;Ecl 10.8;

16Fărădelegea pe care a urzit-o, se întoarce asupra capului lui, şi silnicia pe care a făcut-o, se pogoară înapoi pe ţeasta capului lui.

1Împ 2.32;Est 9.25;

17Eu voi lăuda pe Domnul pentru dreptatea Lui, şi voi cânta Numele Domnului, Numele Celui Prea Înalt.

Psalmul 8.

Către mai marele cântăreţilor.
De cântat pe Ghitit.
Un psalm al lui David.

1Doamne, Dumnezeul nostru, cât de minunat este Numele Tău pe tot pământul! Slava Ta se înalţă mai presus de ceruri.

Ps 148.13;Ps 113.4;

2Din gura copiilor şi a celor ce sug la ţâţă, Ţi-ai scos o întăritură de apărare împotriva potrivnicilor tăi, ca să astupi gura vrăjmaşului şi omului cu dor de răzbunare.

Mat 11.25;Mat 21.16;1Cor 1.27;Ps 44.14;

3Când privesc cerurile - lucrarea mâinilor Tale - luna şi stelele pe care le-ai făcut,

Ps 111.12;

4îmi zic: "Ce este omul, ca să Te gândeşti la el? Şi fiul omului, ca să-l bagi în seamă?

Iov 7.17;Ps 144.3;Evr 2.6;

5L-ai făcut cu puţin mai prejos decât Dumnezeu, şi l-ai încununat cu slavă şi cu cinste.

6I-ai dat stăpânire peste lucrurile mâinilor Tale, toate le-ai pus sub picioarele lui:

Gen 1.26-28;1Cor 15.27;Evr 2.8;

7oile şi boii laolaltă, fiarele câmpului,

8păsările cerului şi peştii mării, tot ce străbate cărările mărilor.

9Doamne, Dumnezeul nostru, cât de minunat este Numele Tău pe tot pământul!

Ps 8.1;

Psalmul 9.

Către mai marele cântăreţilor.
Se cântă ca şi "Mori pentru fiul".
Un psalm al lui David.

1Voi lăuda pe Domnul din toată inima mea, voi istorisi toate minunile Lui.

2Voi face din Tine bucuria şi veselia mea, voi cânta Numele tău, Dumnezeule Prea Înalte,

Ps 5.11;Ps 56.2;Ps 83.18;

3pentru că vrăjmaşii mei dau înapoi, se clatină, şi pier dinaintea Ta.

4căci Tu îmi sprijineşti dreptatea şi pricina mea, şi stai pe scaunul Tău de domnie ca un judecător drept.

5Tu pedepseşti neamurile, nimiceşti pe cel rău, le ştergi numele pentru totdeauna şi pe vecie.

Deut 9.14;Prov 10.7;

6S-au dus vrăjmaşii! N-au rămas din ei decât nişte dărâmături veşnice! Nişte cetăţi dărâmate de Tine! Li s-a şters pomenirea!

7Ei s-au dus, dar Domnul împărăteşte în veac, şi Şi-a pregătit scaunul de domnie pentru judecată.

Ps 102.12-26;Evr 1.11;

8El judecă lumea cu dreptate, judecă popoarele cu nepărtinire.

Ps 96.13;Ps 98.9;

9Domnul este scăparea celui asuprit, scăpare la vreme de necaz.

Ps 32.7;Ps 37.39;Ps 46.1;Ps 91.2;

10Cei ce cunosc Numele Tău, se încred în Tine, căci Tu nu părăseşti pe cei ce Te caută, Doamne!

Ps 91.14;

11Cântaţi Domnului, care împărăţeşte în Sion, vestiţi printre popoare isprăvile Lui!

Ps 107.22;

12Căci El răzbună sângele vărsat, şi Îşi aduce aminte de cei nenorociţi, nu uită strigătele lor.

Gen 9.5;

13Ai milă de mine, Doamne! Vezi ticăloşia în care mă aduc vrăjmaşii mei, şi ridică-mă din porţile morţii,

14ca să vestesc toate laudele Tale, în porţile fiicei Sionului, şi să mă bucur de mântuirea Ta.

Ps 13.5;Ps 20.5;Ps 35.9;

15Neamurile cad în groapa pe care au făcut-o, şi li se prinde piciorul în laţul pe care l-au ascuns.

Ps 7.15-16;Ps 35.8;Ps 57.6;Ps 94.23;Prov 5.22;Prov 22.8;Prov 26.27;

16Domnul Se arată, face dreptate, şi prinde pe cel rău în lucrul mâinilor lui. (Joc de instrumente. Oprire.)

Ex 7.5;Ex 14.4-31;Ps 19.14;Ps 92.3;

17Cei răi se întorc la locuinţa morţilor: toate neamurile care uită pe Dumnezeu.

Iov 8.13;Ps 50.22;

18Căci cel nenorocit nu este uitat pe vecie, nădejdea celor sărmani nu piere pe vecie.

Ps 9.12;Ps 12.5;Prov 23.18;Prov 24.14;

19Scoală-Te, Doamne, ca să nu biruie omul; neamurile să fie judecate înaintea Ta!

20Aruncă groaza în ei, Doamne, ca să ştie popoarele că nu sunt decât oameni! (Oprire.)

Psalmul 10.

1Pentru ce stai aşa de departe, Doamne? Pentru ce Te ascunzi la vreme de necaz?

2Cel rău, în mândria lui, urmăreşte pe cei nenorociţi, şi ei cad jertfă curselor urzite de el.

Ps 7.16;Ps 9.15-16;Prov 5.22;

3Căci cel rău se făleşte cu pofta lui, iar răpitorul batjocoreşte şi nesocoteşte pe Domnul.

Ps 94.4;Prov 28.4;Rom 1.32;

4Cel rău zice cu trufie: "Nu pedepseşte Domnul! Nu este Dumnezeu!" Iată toate gândurile lui.

Ps 14.2;Ps 14.1;Ps 53.1;

5Treburile îi merg bine în orice vreme; judecăţile Tale sunt prea înalte pentru el, ca să le poată vedea, şi suflă cu dispreţ împotriva tuturor potrivnicilor lui.

Prov 24.7;Isa 26.11;Ps 12.5;

6El zice în inima lui: "Nu mă clatin, în veci sunt scutit de nenorocire!"

Ps 30.6;Ecl 8.11;Isa 56.12;Apoc 18.7;

7Gura îi este plină de blesteme, de înşelătorii şi de vicleşuguri; şi sub limbă are răutate şi fărădelege.

Rom 3.14;Iov 20.12;Ps 12.2;

8Stă la pândă lângă sate, şi ucide pe cel nevinovat în locuri dosnice: ochii lui pândesc pe cel nenorocit.

Hab 3.14;Ps 17.11;

9Stă la pândă în ascunzătoarea lui, ca leul în vizuină: stă la pândă să prindă pe cel nenorocit. Îl prinde, şi-l trage în laţul lui:

Ps 17.12;Mic 7.2;

10se îndoaie, se pleacă, şi-i cad săracii în gheare!

11El zice în inima lui: "Dumnezeu uită! Îşi ascunde Faţa şi în veac nu va vedea!"

Iov 22.13;Ps 73.11;Ps 94.7;Ezec 8.12;Ezec 9.9;

12Scoală-Te, Doamne, Dumnezeule, ridică mâna! Nu uita pe cei nenorociţi!

Mic 5.9;

13Pentru ce să hulească cel rău pe Dumnezeu? Pentru ce să zică în inima lui că Tu nu pedepseşti?

14Dar Tu vezi; căci Tu priveşti necazul şi suferinţa, ca să iei în mână pricina lor. În nădejdea Ta se lasă cel nenorocit, şi Tu vii în ajutor orfanului.

2Tim 1.12;1Pet 4.19;Ps 68.5;Osea 14.3;

15Zdrobeşte braţul celui rău, pedepseşte-i fărădelegile, ca să piară din ochii Tăi!

Ps 37.17;

16Domnul este Împărat în veci de veci; neamurile sunt nimicite din ţara Lui.

Ps 29.10;Ps 145.13;Ps 146.10;Ier 10.10;Plân 5.19;Dan 4.34;Dan 6.26;1Tim 1.17;

17Tu auzi rugăciunile celor ce suferă, Doamne! Le întăreşti inima, Îţi pleci urechea spre ei,

1Cron 29.18;

18ca să faci dreptate orfanului şi celui asuprit, şi ca să nu mai insufle groaza omul cel luat din pământ.

Ps 82.3;Isa 11.4;

Psalmul 11.

Către mai marele cântăreţilor.
Făcut de David.

1La Domnul găsesc scăpare! Cum puteţi să-mi spuneţi: "Fugi în munţii voştri, ca o pasăre?"

Ps 56.11;1Sam 26.19-20;

2Căci iată că cei răi încordează arcul, îşi potrivesc săgeata pe coardă, ca să tragă pe ascuns celor cu inima curată.

Ps 64.3-4;Ps 21.12;

3Şi când se surpă temeliile, ce ar putea să mai facă cel neprihănit?

Ps 82.5;

4Domnul este în Templul Lui cel sfânt, Domnul Îşi are scaunul de domnie în ceruri. Ochii Lui privesc, şi pleoapele Lui cercetează pe fiii oamenilor.

Hab 2.20;Ps 2.4;Isa 66.1;Mat 5.34;Mat 23.22;Fapt 7.49;Apoc 4.2;Ps 33.13;Ps 34.15-16;Ps 66.7;

5Domnul cearcă pe cel neprihănit, dar urăşte pe cel rău şi pe cel ce iubeşte silnicia.

Gen 22.1;Isac 1.12;

6Peste cei răi plouă cărbuni, foc şi pucioasă: un vânt dogoritor, iată paharul de care au ei parte.

Gen 19.24;Ezec 38.22;Gen 43.34;1Sam 1.4;1Sam 9.23;Ps 75.8;

7Căci Domnul este drept, iubeşte dreptatea, şi cei neprihăniţi privesc Faţa Lui.

Ps 45.7;Ps 146.8;Iov 36.7;Ps 33.18;Ps 34.15;1Pet 3.12;

Psalmul 12.

Către mai marele cântăreţilor.
De cântat pe harfa cu opt coarde.
Un psalm al lui David.

1Vino în ajutor, Doamne, căci se duc oamenii evlavioşi, pier credincioşii dintre fiii oamenilor.

Isa 57.1;Mic 7.2;

2Oamenii îşi spun minciuni unii altora, pe buze au lucruri linguşitoare, vorbesc cu inimă prefăcută.

Ps 10.7;Ps 28.3;Ps 62.4;Ier 9.8;Rom 16.18;

3Nimicească Domnul toate buzele linguşitoare, limba care vorbeşte cu trufie,

1Sam 2.3;Ps 17.10;Dan 7.8-25;

4pe cei ce zic: "Suntem tari cu limba noastră, căci buzele noastre sunt cu noi: cine ar putea să fie stăpân peste noi?"

5"Pentru că cei nenorociţi sunt asupriţi şi pentru că săracii gem, acum", zice Domnul, "Mă scol, şi aduc mântuire celor obijduiţi."

Ex 3.7-8;Isa 33.10;Ps 10.5;

6Cuvintele Domnului sunt cuvinte curate, un argint lămurit în cuptor de pământ, şi curăţit de şapte ori. -

2Sam 22.31;Ps 18.30;Ps 19.8;Ps 119.140;Prov 30.5;

7Tu, Doamne, îi vei păzi, şi-i vei apăra de neamul acesta pe vecie.

8Pretutindeni mişună cei răi, când domneşte ticăloşia printre fiii oamenilor.

Psalmul 13.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Până când, Doamne, mă vei uita neîncetat? Până când Îţi vei ascunde Faţa de mine?

Deut 31.17;Iov 13.24;Ps 44.24;Ps 88.14;Ps 89.46;Isa 59.2;

2Până când voi avea sufletul plin de griji, şi inima plină de necazuri în fiecare zi? Până când se va ridica vrăjmaşul meu împotriva mea?

3Priveşte, răspunde-mi, Doamne, Dumnezeul meu! Dă lumină ochilor mei, ca să n-adorm somnul morţii,

Ezra 9.8;Ier 51.39;

4ca să nu zică vrăjmaşul meu: "L-am biruit!" Şi să nu se bucure potrivnicii mei, când mă clatin.

Ps 25.2;Ps 35.19;Ps 38.16;

5Eu am încredere în bunătatea Ta, sunt cu inima veselă, din pricina mântuirii Tale:

Ps 33.21;

6cânt Domnului, căci mi-a făcut bine!

Ps 116.7;Ps 119.17;

Psalmul 14.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Nebunul zice în inima lui: "Nu este Dumnezeu!" S-au stricat oamenii, fac fapte urâte; nu este nici unul care să facă binele.

Ps 10.4;Ps 53.1;Gen 6.11-12;Rom 3.10;

2Domnul Se uită de la înălţimea cerurilor peste fiii oamenilor, să vadă de este vreunul care să aibă pricepere, şi care să caute pe Dumnezeu.

Ps 33.13;Ps 102.19;

3Dar toţi s-au rătăcit, toţi s-au dovedit nişte netrebnici; nu este nici unul care să facă binele, nici unul măcar.

Rom 3.10-12;

4Şi-au pierdut mintea toţi cei ce săvârşesc fărădelegea, de mănâncă pe poporul Meu, cum mănâncă pâinea, şi nu cheamă pe Domnul?

Ier 10.25;Amos 8.4;Mic 3.3;Ps 79.6;Isa 64.7;

5Ei vor tremura de spaimă, când Se va arăta Dumnezeu în mijlocul neamului neprihănit.

6Râdeţi voi de nădejdea celui nenorocit... dar scăparea lui este Domnul.

Ps 9.9;Ps 142.5;

7O! de ar porni din Sion izbăvirea lui Israel!...

Iov 42.10;Ps 126.1;

Psalmul 15.

Un psalm al lui David.

1Doamne, cine va locui în cortul Tău? Cine va locui pe muntele Tău cel sfânt?

Ps 24.3;Ps 2.6;Ps 3.4;

2- Cel ce umblă în neprihănire, cel ce face voia lui Dumnezeu, şi spune adevărul din inimă.

Isa 33.15;Zah 8.16;Efes 4.25;

3Acela nu cleveteşte cu limba lui, nu face rău semenului său, şi nu aruncă ocara asupra aproapelui său.

Lev 19.16;Ps 34.13;Ex 23.1;

4El priveşte cu dispreţ pe cel vrednic de dispreţuit, dar cinsteşte pe cei ce se tem de Domnul. El nu-şi ia vorba înapoi, dacă face un jurământ în paguba lui.

Est 3.2;Jud 11.35;

5El nu-şi dă banii cu dobândă, şi nu ia mită împotriva celui nevinovat. Cel ce se poartă aşa, nu se clatină niciodată.

Ex 22.25;Lev 25.36;Deut 23.19;Ezec 18.8;Ezec 22.12;Ex 23.8;Deut 16.19;Ps 16.8;2Pet 1.10;

Psalmul 16.

O cântare a lui David.

1Păzeşte-mă, Dumnezeule, căci în Tine mă încred.

Ps 25.20;

2Eu zic Domnului: "Tu eşti Domnul meu, Tu eşti singura mea fericire!"

Iov 22.2-3;Iov 35.7-8;Ps 50.9;Rom 11.35;

3Sfinţii, care sunt în ţară, oamenii evlavioşi, sunt toată plăcerea mea.

4Idolii se înmulţesc, oamenii aleargă după dumnezei străini, dar eu n-aduc jertfele lor de sânge, şi nu pun numele lor pe buzele mele.

Ex 23.13;Ios 23.7;Osea 2.16-17;

5Domnul este partea mea de moştenire şi paharul meu, Tu îmi îndrepţi sorţul meu.

Deut 32.9;Ps 73.26;Ps 119.57;Ps 142.5;Ier 10.16;Plân 3.24;Ps 11.6;

6O moştenire plăcută mi-a căzut la sorţ, o frumoasă moşie mi-a fost dată.

7Eu binecuvântez pe Domnul, care mă sfătuieşte, căci până şi noaptea îmi dă îndemnuri inima.

Ps 17.3;

8Am necurmat pe Domnul înaintea ochilor mei: când este El la dreapta mea, nu mă clatin.

Fapt 2.25;Ps 73.23;Ps 110.5;Ps 121.5;Ps 15.5;

9De aceea inima mi se bucură, sufletul mi se înveseleşte, şi trupul mi se odihneşte în linişte.

Ps 30.12;Ps 57.8;

10Căci nu vei lăsa sufletul meu în locuinţa morţilor, nu vei îngădui ca preaiubitul Tău să vadă putrezirea.

Ps 49.15;Fapt 2.27-31;Fapt 13.35;Lev 19.28;Num 6.6;

11Îmi vei arăta cărarea vieţii; înaintea Feţei Tale sunt bucurii nespuse, şi desfătări veşnice în dreapta Ta.

Mat 7.14;Ps 17.15;Ps 21.6;Mat 5.8;1Cor 13.12;1Ioan 3.2;Ps 36.8;

Psalmul 17.

O rugăciune a lui David.

1Doamne, ascultă-mi pricina nevinovată, ia aminte la strigătele mele, pleacă urechea la rugăciunea mea, făcută cu buze neprefăcute!

2Să se arate dreptatea mea înaintea Ta, şi să privească ochii Tăi neprihănirea mea!

3Dacă îmi vei încerca inima, dacă o vei cerceta noaptea, dacă mă vei încerca, nu vei găsi nimic: căci ce-mi iese din gură, aceea şi gândesc.

Ps 16.7;Iov 23.10;Ps 26.2;Ps 66.10;Ps 139.2;Zah 13.9;Mal 3.2-3;1Pet 1.7;

4Cât priveşte legăturile cu oamenii, eu, după cuvântul buzelor Tale, mă feresc de calea celor asupritori;

5paşii mei stau neclintiţi pe cărările Tale, şi nu mi se clatină picioarele.

Ps 119.133;

6Strig către Tine, căci m-asculţi, Dumnezeule! Pleacă-Ţi urechea spre mine, ascultă cuvântul meu!

Ps 116.2;

7Arată-Ţi bunătatea Ta cea minunată, Tu, care scapi pe cei ce caută adăpost, şi-i izbăveşti de potrivnicii lor, prin dreapta Ta!

Ps 31.21;

8Păzeşte-mă ca lumina ochiului, ocroteşte-mă, la umbra aripilor Tale,

Deut 32.10;Zah 2.8;Rut 2.12;Ps 36.7;Ps 57.1;Ps 61.4;Ps 63.7;Ps 91.1-4;Mat 23.37;

9de cei răi, care mă prigonesc, de vrăjmaşii mei de moarte, care mă împresoară.

10Ei îşi închid inima, au cuvintele semeţe în gură.

Deut 32.15;Iov 15.27;Ps 73.7;Ps 119.70;1Sam 2.3;Ps 31.18;

11Se ţin de paşii mei, mă înconjoară chiar, mă pândesc ca să mă trântească la pământ.

1Sam 23.26;Ps 10.8-10;

12Parcă ar fi un leu lacom după pradă, un pui de leu, care stă la pândă în culcuşul lui.

13Scoală-te, Doamne, ieşi înaintea vrăjmaşului, doboară-l! Izbăveşte-mă de cel rău cu sabia Ta!

Isa 10.5;

14Scapă-mă de oameni, cu mâna Ta, Doamne, de oamenii lumii acesteia, care îşi au partea lor în viaţa aceasta, şi cărora le umpli pântecele cu bunătăţile Tale. Copiii lor sunt sătui şi prisosul lor îl lasă pruncilor lor.

Ps 73.12;Luc 16.25;Iac 5.5;

15Dar eu, în nevinovăţia mea, voi vedea Faţa Ta: cum mă voi trezi, mă voi sătura de chipul Tău.

1Ioan 3.2;Ps 4.6-7;Ps 16.11;Ps 65.4;

Psalmul 18.

Către mai marele cântăreţilor.
Un psalm al lui David, robul Domnului.
El a spus Domnului cuvintele cântării acesteia,
când l-a scăpat Domnul din mâna tuturor duşmanilor săi
şi din mâna lui Saul.
El a zis:

1"Te iubesc din inimă, Doamne, tăria mea!

Ps 144.1;

2Doamne, Tu eşti stânca mea, cetăţuia mea, izbăvitorul meu! Dumnezeule, Tu eşti stânca mea, în care mă ascund, scutul meu, tăria care mă scapă, şi întăritura mea!

Evr 2.13;

3Eu strig: "Lăudat să fie Domnul!" şi sunt izbăvit de vrăjmaşii mei.

Ps 76.4;

4Mă înconjuraseră legăturile morţii, şi mă îngroziseră râurile pieirii;

Ps 116.3;

5mă înfăşuraseră legăturile mormântului, şi mă prinseseră laţurile morţii.

6Dar, în strâmtorarea mea, am chemat pe Domnul, şi am strigat către Dumnezeul meu: din locaşul Lui, El mi-a auzit glasul, şi strigătul meu a ajuns până la El, până la urechile Lui.

7Atunci s-a zguduit pământul şi s-a cutremurat, temeliile munţilor s-au mişcat, şi s-au clătinat, pentru că El se mâniase.

Fapt 4.31;

8Din nările Lui se ridica fum, şi un foc mistuitor ieşea din gura Lui: cărbuni aprinşi ţâşneau din ea.

9A plecat cerurile, şi S-a pogorât: un nor gros era sub picioarele Lui.

Ps 144.5;

10Călărea pe un heruvim, şi zbura, venea plutind pe aripile vântului.

Ps 99.1;Ps 104.3;

11Întunericul Şi-l făcuse învelitoare, iar cortul Lui, împrejurul Lui, erau nişte ape întunecoase şi nori negri.

Ps 97.2;

12Din strălucirea, care se răsfrângea înaintea Lui, ieşeau nori, care aruncau grindină şi cărbuni de foc.

Ps 97.3;

13Domnul a tunat în ceruri, Cel Prea Înalt a făcut să-I răsune glasul, cu grindină şi cărbuni de foc.

Ps 29.3;

14A aruncat săgeţi şi a risipit pe vrăjmaşii mei, a înmulţit loviturile trăznetului şi i-a pus pe fugă.

Ios 10.10;Ps 144.6;Isa 30.30;

15Atunci s-a văzut albia apelor, şi s-au descoperit temeliile lumii, la mustrarea Ta, Doamne, la vuietul suflării nărilor Tale.

Ex 15.8;Ps 106.9;

16El Şi-a întins mâna de sus, m-a apucat, m-a scos din apele cele mari;

Ps 144.7;

17m-a izbăvit de potrivnicul meu cel puternic, de vrăjmaşii mei, care erau mai tari decât mine.

18Ei năvăliseră deodată peste mine în ziua strâmtorării mele; dar Domnul a fost sprijinul meu.

19El m-a scos la loc larg, şi m-a scăpat, pentru că mă iubeşte.

Ps 31.8;Ps 118.5;

20Domnul mi-a făcut după neprihănirea mea, mi-a răsplătit după curăţia mâinilor mele:

1Sam 24.19;

21căci am păzit căile Domnului, şi n-am păcătuit împotriva Dumnezeului meu.

22Toate poruncile Lui au fost înaintea mea, şi nu m-am depărtat de la legile Lui.

23Am fost fără vină faţă de El, şi m-am păzit de fărădelegea mea.

24De aceea, Domnul mi-a răsplătit după neprihănirea mea, după curăţia mâinilor mele înaintea ochilor Lui.

1Sam 26.23;

25Cu cel bun Tu Te arăţi bun, cu omul neprihănit Te arăţi neprihănit;

1Împ 8.32;

26cu cel curat Te arăţi curat, şi cu cel stricat Te porţi după stricăciunea lui.

Lev 26.23-28;Prov 3.34;

27Tu mântuieşti pe poporul care se smereşte, şi smereşti privirile trufaşe.

Ps 101;Prov 6.17;

28Da, Tu îmi aprinzi lumina mea. Domnul, Dumnezeul meu, îmi luminează întunericul meu.

Iov 18.6;

29Cu Tine mă năpustesc asupra unei oşti înarmate, cu Dumnezeul meu sar peste un zid întărit.

30Căile lui Dumnezeu sunt desăvârşite, Cuvântul Domnului este încercat: El este un scut pentru toţi cei ce aleargă la El.

Deut 32.4;Dan 4.37;Apoc 15.3;Ps 12.6;Ps 119.140;Prov 30.5;Ps 17.7;

31Căci cine este Dumnezeu, afară de Domnul, şi cine este o stâncă, afară de Dumnezeul nostru?

Deut 32.31-39;1Sam 2.2;Ps 86.8;Isa 45.5;

32Dumnezeu mă încinge cu putere, şi mă povăţuieşte pe calea cea dreaptă.

Ps 91.2;

33El îmi face picioarele ca ale cerboaicelor, şi mă aşează pe înălţimile mele (Cetăţuile de pe munţi.).

2Sam 2.18;Hab 3.19;Deut 32.13;Deut 33.29;

34El îmi deprinde mâinile la luptă, aşa că braţele mele întind arcul de aramă.

Ps 144.1;

35Tu îmi dai scutul mântuirii Tale, dreapta Ta mă sprijineşte, şi îndurarea Ta mă face mare.

36Tu lărgeşti drumul sub paşii mei, şi nu-mi alunecă gleznele.

Prov 4.12;

37Urmăresc pe vrăjmaşii mei, îi ajung, şi nu mă întorc până nu-i nimicesc.

38Îi zdrobesc, de nu pot să se mai ridice: ei cad sub picioarele mele.

39Tu mă încingi cu putere pentru luptă, şi răpui pe potrivnicii mei sub picioarele mele.

40Tu faci pe vrăjmaşii mei să dea dosul înaintea mea, şi eu nimicesc pe cei ce mă urăsc.

41Ei strigă, dar n-are cine să-i scape! Strigă către Domnul, dar nu le răspunde!

Iov 27.9;Iov 35.12;Prov 1.28;Isa 1.15;Ier 11.11;Ier 14.12;Ezec 8.18;Mic 3.4;Zah 7.13;

42Îi pisez ca praful, pe care-l ia vântul, îi calc în picioare ca noroiul de pe uliţe.

Zah 10.5;

43Tu mă scapi din neînţelegerile poporului; mă pui în fruntea neamurilor; un popor, pe care nu-l cunoşteam, îmi este supus.

2Sam 2.9-10;2Sam 3.1;2Sam 8;Isa 52.15;Isa 55.5;

44El ascultă de mine la cea dintâi poruncă, fiii străinului mă linguşesc.

Deut 33.29;Ps 66.3;Ps 81.15;Mic 7.17;

45Fiilor străinului li se înmoaie inima de mine, şi ies tremurând din cetăţuile lor.

46Trăiască Domnul, şi binecuvântată să fie Stânca mea! Mărit să fie Dumnezeul mântuirii mele,

47Dumnezeu, răzbunătorul meu, care îmi supune popoarele,

Ps 47.3;

48şi mă izbăveşte de vrăjmaşii mei! Tu mă înalţi mai presus de potrivnicii mei, mă scapi de omul asupritor.

Ps 59.1;

49De aceea, Doamne, Te voi lăuda printre neamuri, voi cânta spre slava Numelui Tău.

Rom 15.9;

50El dă mari izbăviri împăratului Său, şi dă îndurare unsului Său: lui David, şi seminţei lui, pe vecie.

Ps 144.10;2Sam 7.13;

Psalmul 19.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Cerurile spun slava lui Dumnezeu, şi întinderea lor vesteşte lucrarea mâinilor Lui.

Gen 1.6;Isa 40.22;Rom 1.19-20;

2O zi istoriseşte alteia acest lucru, o noapte dă de ştire alteia despre el.

3Şi aceasta, fără vorbe, fără cuvinte, al căror sunet să fie auzit:

4dar răsunetul lor străbate tot pământul, şi glasul lor merge până la marginile lumii. În ceruri El a întins un cort soarelui.

Rom 10.18;

5Şi soarele, ca un mire, care iese din odaia lui de nuntă, se aruncă în drumul lui cu bucuria unui viteaz:

Ecl 1.5;

6răsare la un capăt al cerurilor, şi îşi isprăveşte drumul la celălalt capăt; nimic nu se ascunde de căldura lui.

7Legea Domnului este desăvârşită, şi înviorează sufletul; mărturia Domnului este adevărată şi dă înţelepciune celui neştiutor.

Ps 111.7;

8Orânduirile Domnului sunt fără prihană, şi înveselesc inima; poruncile Domnului sunt curate şi luminează ochii.

Ps 12.6;Ps 13.3;

9Frica de Domnul este curată, şi ţine pe vecie; judecăţile Domnului sunt adevărate, toate sunt drepte.

10Ele sunt mai de preţ decât aurul, decât mult aur curat; sunt mai dulci decât mierea, decât picurul din faguri.

Ps 119.72-127;Prov 8.10-19;Ps 119.103;

11Robul Tău primeşte şi el învăţătura de la ele; pentru cine le păzeşte, răsplata este mare.

Prov 29.18;

12Cine îşi cunoaşte greşelile făcute din neştiinţă? Iartă-mi greşelile pe care nu le cunosc!

Ps 40.12;Lev 4.2;Ps 90.8;

13Păzeşte de asemenea pe robul Tău de mândrie, ca să nu stăpânească ea peste mine! Atunci voi fi fără prihană, nevinovat de păcate mari.

Gen 20.6;1Sam 25.32-39;Ps 119.133;Rom 6.12-14;

14Primeşte cu bunăvoinţă cuvintele gurii mele, şi cugetele inimii mele, Doamne, Stânca mea şi Izbăvitorul meu!

Ps 51.15;Isa 43.14;Isa 44.6;Isa 47.4;1Tes 1.10;

Psalmul 20.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Să te asculte Domnul în ziua necazului, să te ocrotească Numele Dumnezeului lui Iacov,

Prov 18.10;

2să-ţi trimită ajutor din locaşul Său cel Sfânt, şi să te sprijinească din Sion!

1Împ 6.16;2Cron 20.8;Ps 73.17;

3Să-Şi aducă aminte de toate darurile tale de mâncare, şi să primească arderile tale de tot! (Oprire.)

4Să-ţi dea ce-ţi doreşte inima, şi să-ţi împlinească toate planurile tale!

Ps 21.2;

5Atunci noi ne vom bucura de biruinţa ta, şi vom flutura steagul în Numele Dumnezeului nostru. Domnul să-ţi asculte toate dorinţele tale!

Ps 9.14;Ex 17.15;Ps 60.4;

6Ştiu de acum că Domnul scapă pe unsul Său, şi-i va răspunde din ceruri, din locaşul Lui cel Sfânt, prin ajutorul atotputernic al dreptei Lui.

Ps 2.2;

7Unii se bizuiesc pe carele lor, alţii pe caii lor; dar noi ne bizuim pe Numele Domnului, Dumnezeului nostru.

Ps 33.16-17;Prov 21.31;Isa 31.1;2Cron 32.8;

8Ei se îndoaie şi cad; dar noi ne ridicăm şi rămânem în picioare.

9Scapă, Doamne, pe împăratul, şi ascultă-ne când Te chemăm!

Psalmul 21.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Doamne, împăratul se bucură de ocrotirea puternică, pe care i-o dai Tu. Şi cum îl umple de veselie ajutorul Tău!

2I-ai dat ce-i dorea inima, şi n-ai lăsat neîmplinit ce-i cereau buzele.

Ps 20.5-6;Ps 20.4-5;

3Căci i-ai ieşit înainte cu binecuvântări de fericire, şi i-ai pus pe cap o cunună de aur curat.

2Sam 12.30;1Cron 20.2;

4Îţi cerea viaţa, şi i-ai dat-o: o viaţă lungă pentru totdeauna şi pe vecie.

Ps 61.5-6;2Sam 7.19;Ps 91.16;

5Mare este slava lui în urma ajutorului Tău. Tu pui peste el strălucirea şi măreţia.

6Îl faci pe vecie o pricină de binecuvântări, şi-l umpli de bucurie înaintea Feţei Tale.

Ps 16.11;Ps 45.7;Fapt 2.28;

7Căci împăratul se încrede în Domnul; şi bunătatea Celui Prea Înalt îl face să nu se clatine.

Ps 16.8;

8Mâna ta, împărate, va ajunge pe toţi vrăjmaşii tăi, dreapta ta va ajunge pe cei ce te urăsc,

1Sam 31.3;

9şi-i vei face ca un cuptor aprins, în ziua când te vei arăta; Domnul îi va nimici în mânia Lui, şi-i va mânca focul.

Mal 4.1;Ps 56.1-2;Ps 18.8;Isa 26.11;

10Le vei şterge sămânţa de pe pământ, şi neamul lor din mijlocul fiilor oamenilor.

1Împ 13.34;Iov 18.16-19;Ps 37.28;Ps 109.13;Isa 14.20;

11Ei au urzit lucruri rele împotriva ta, au făcut sfaturi rele, dar nu vor izbuti.

Ps 2.1;

12Căci îi vei face să dea dosul, şi vei trage cu arcul tău asupra lor.

13Scoală-te, Doamne, cu puterea Ta, şi vom cânta şi vom lăuda puterea Ta.

Psalmul 22.

Către mai marele cântăreţilor.
Se cântă ca "cerboaica zorilor".
Un psalm al lui David.

1Dumnezeule! Dumnezeule! Pentru ce m-ai părăsit, şi pentru ce Te depărtezi fără să-mi ajuţi şi fără s-asculţi plângerile mele?

Mat 27.46;Marc 15.34;Evr 5.7;

2Strig ziua, Dumnezeule, şi nu-mi răspunzi: strig şi noaptea, şi tot n-am odihnă.

3Totuşi Tu eşti Cel Sfânt, şi Tu locuieşti în mijlocul laudelor lui Israel.

Deut 10.21;

4În Tine se încredeau părinţii noştri: se încredeau, şi-i izbăveai.

5Strigau către Tine, şi erau scăpaţi; se încredeau în Tine, şi nu rămâneau de ruşine.

Ps 25.2-3;Ps 31.1;Ps 71.1;Isa 49.23;Rom 9.33;

6Dar eu sunt vierme, nu om, am ajuns de ocara oamenilor şi dispreţuit de popor.

Iov 25.6;Isa 41.14;Isa 53.3;

7Toţi cei ce mă văd îşi bat joc de mine, îşi deschid gura, dau din cap şi zic:

Mat 27.39;Marc 15.29;Luc 23.35;Iov 16.4;Ps 109.25;

8"S-a încrezut în Domnul! Să-l mântuiască Domnul, să-l izbăvească, fiindcă-l iubeşte!" -

Mat 27.43;Ps 91.14;

9Da, Tu m-ai scos din pântecele mamei, m-ai pus la adăpost de orice grijă la ţâţele mamei mele;

Ps 71.6;

10de când eram la sânul mamei, am fost sub paza Ta, din pântecele mamei ai fost Dumnezeul meu.

Isa 46.3;Isa 49.1;

11Nu Te depărta de mine, căci s-apropie necazul, şi nimeni nu-mi vine în ajutor.

12O mulţime de tauri sunt împrejurul meu, nişte tauri din Basan mă înconjoară.

Deut 32.14;Ps 68.30;Ezec 39.18;Amos 4.1;

13Îşi deschid gura împotriva mea, ca un leu, care sfâşie şi răcneşte.

Iov 16.10;Ps 35.21;Plân 2.16;Plân 3.46;

14Am ajuns ca apa, care se scurge, şi toate oasele mi se despart; mi s-a făcut inima ca ceara, şi se topeşte înăuntrul meu.

Dan 5.6;Ios 7.5;Iov 23.16;

15Mi se usucă puterea ca lutul, şi mi se lipeşte limba de cerul gurii: m-ai adus în ţărâna morţii.

Prov 17.22;Iov 29.10;Plân 4.4;Ioan 19.28;

16Căci nişte câini mă înconjoară, o ceată de nelegiuiţi dau târcoale împrejurul meu, mi-au străpuns mâinile şi picioarele:

Apoc 22.15;Mat 27.35;Marc 15.24;Luc 23.33;Ioan 19.23;Ioan 19.37;Ioan 20.25;

17toate oasele aş putea să mi le număr. Ei, însă, pândesc şi mă privesc;

Luc 23.27-35;

18îşi împart hainele mele între ei, şi trag la sorţ pentru cămaşa mea.

Luc 23.34;Ioan 19.23-24;

19Dar Tu, Doamne, nu Te depărta! Tu, Tăria mea, vino degrabă în ajutorul meu!

Ps 22.11;Ps 10.1;

20Scapă-mi sufletul de sabie, şi viaţa din ghearele câinilor!

Ps 22.16;Ps 35.17;

21Scapă-mă din gura leului, şi scoate-mă din coarnele bivolului!

2Tim 4.17;Isa 34.7;Fapt 4.27;

22Voi vesti Numele Tău fraţilor mei, şi Te voi lăuda în mijlocul adunării.

Ps 40.9;Evr 2.12;Ioan 20.17;Rom 8.29;

23Cei ce vă temeţi de Domnul, lăudaţi-L! Voi toţi, sămânţa lui Iacov, slăviţi-L! Cutremuraţi-vă înaintea Lui, voi toţi, sămânţa lui Israel!

Ps 135.19-20;

24Căci El nici nu dispreţuieşte, nici nu urăşte necazurile celui nenorocit, şi nu-Şi ascunde Faţa de el, ci îl ascultă când strigă către El.

Evr 5.7;

25În adunarea cea mare, Tu vei fi pricina laudelor mele: şi-mi voi împlini juruinţele în faţa celor ce se tem de Tine.

Ps 35.18;Ps 40.9-10;Ps 111.1;Ps 66.13;Ps 116.14;Ecl 5.4;

26Cei săraci vor mânca şi se vor sătura, cei ce caută pe Domnul, Îl vor lăuda: veselă să vă fie inima pe vecie!

Lev 7.11-16;Ps 69.32;Isa 65.13;Ioan 6.51;

27Toate marginile pământului îşi vor aduce aminte şi se vor întoarce la Domnul: toate familiile neamurilor se vor închina înaintea Ta.

Ps 2.8;Ps 72.11;Ps 86.9;Ps 98.3;Isa 49.6;Ps 96.7;

28Căci a Domnului este împărăţia: El stăpâneşte peste neamuri.

Ps 47.8;Obad 21;Zah 14.9;Mat 6.13;

29Toţi cei puternici de pe pământ vor mânca şi se vor închina şi ei; înaintea Lui se vor pleca toţi cei ce se pogoară în ţărână, cei ce nu pot să-şi păstreze viaţa.

Ps 45.12;Isa 26.19;Filp 2.10;

30O sămânţă de oameni li va sluji; şi se va vorbi despre Domnul către cei ce vor veni după ei.

Ps 87.6;Ps 78.6;Ps 86.9;Ps 102.18;

31Aceştia vor veni şi vor vesti dreptatea Lui, vor vesti lucrarea Lui poporului care se va naşte.

Isa 60.3;Rom 3.21-22;

Psalmul 23.

O cântare a lui David.

1Domnul este Păstorul meu: nu voi duce lipsă de nimic.

Isa 40.11;Ier 23.4;Ezec 34.11-23;Ioan 10.11;1Pet 2.25;Apoc 7.17;Filp 4.19;

2El mă paşte în păşuni verzi, şi mă duce la ape de odihnă;

Ezec 34.14;Apoc 7.17;

3îmi înviorează sufletul, şi mă povăţuieşte pe cărări drepte, din pricina Numelui Său.

Ps 5.8;Ps 31.3;Prov 8.20;

4Chiar dacă ar fi să umblu prin valea umbrei morţii, nu mă tem de nici un rău, căci Tu eşti cu mine. Toiagul şi nuiaua Ta mă mângâie.

Iov 3.5;Iov 10.21-22;Iov 24.17;Ps 44.19;Ps 3.6;Ps 27.1;Ps 118.6;Isa 43.2;

5Tu îmi întinzi masa în faţa potrivnicilor mei; îmi ungi capul cu untdelemn, şi paharul meu este plin de dă peste el.

Ps 104.15;Ps 92.10;

6Da, fericirea şi îndurarea mă vor însoţi în toate zilele vieţii mele, şi voi locui în Casa Domnului până la sfârşitul zilelor mele.

Psalmul 24.

Un psalm al lui David.

1Al Domnului este pământul cu tot ce este pe el, lumea şi cei ce o locuiesc!

Ex 9.29;Ex 19.5;Deut 10.14;Iov 41.11;Ps 50.12;1Cor 10.26-28;

2Căci El l-a întemeiat pe mări, şi l-a întărit pe râuri.

Gen 1.9;Iov 38.6;Ps 104.5;Ps 136.6;2Pet 3.5;

3Cine va putea să se suie la muntele Domnului? Cine se va ridica până la locul Lui cel Sfânt? -

Ps 15.1;

4Cel ce are mâinile nevinovate şi inima curată, cel ce nu-şi dedă sufletul la minciună, şi nu jură ca să înşele.

Isa 33.15-16;Iov 17.9;1Tim 2.8;Mat 5.8;Ps 15.4;

5Acela va căpăta binecuvântarea Domnului, starea după voia Lui dată de Dumnezeul mântuirii lui.

6Iată partea de moştenire a celor ce-L cheamă, a celor ce caută Faţa Ta, Dumnezeul lui Iacov. -

Ps 27.8;Ps 105.4;

7Porţi, ridicaţi-vă capetele; ridicaţi-vă, porţi veşnice, ca să intre Împăratul slavei! -

Isa 26.2;Ps 97.6;Hag 2.7;Mal 3.1;1Cor 2.8;

8"Cine este acest Împărat al slavei?" - Domnul cel tare şi puternic, Domnul cel viteaz în lupte.

9Porţi, ridicaţi-vă capetele; ridicaţi-le, porţi veşnice, ca să intre Împăratul slavei! -

10"Cine este acest Împărat al slavei?" - Domnul oştirilor: El este Împăratul slavei! - (Oprire).

Psalmul 25.

Un psalm al lui David.

1La Tine, Doamne, îmi înalţ sufletul.

Ps 86.4;Ps 143.8;Plân 3.41;

2În Tine, Dumnezeule, mă încred: să nu fiu dat de ruşine, ca să nu se bucure vrăjmaşii mei de mine!

Ps 22.5;Ps 31.1;Ps 34.8;Isa 28.16;Isa 49.23;Rom 10.11;Ps 13.4;

3Da, toţi cei ce nădăjduiesc în Tine nu vor fi daţi de ruşine: ci de ruşine vor fi daţi cei ce Te părăsesc fără temei.

4Arată-mi, Doamne, căile Tale, şi învaţă-mă cărările Tale.

Ex 33.13;Ps 5.8;Ps 27.11;Ps 86.11;Ps 119;Ps 143.8-10;

5Povăţuieşte-mă în adevărul Tău, şi învaţă-mă; căci Tu eşti Dumnezeul mântuirii mele, Tu eşti totdeauna nădejdea mea!

6Adu-Ţi aminte, Doamne, de îndurarea şi bunătatea Ta; căci sunt veşnice.

Ps 103.17;Ps 106.1;Ps 107.1;Isa 63.15;Ier 33.11;

7Nu-Ţi aduce aminte de greşelile din tinereţea mea, nici de fărădelegile mele; ci adu-Ţi aminte de mine, după îndurarea Ta, pentru bunătatea Ta, Doamne!

Iov 13.26;Iov 20.11;Ier 3.25;Ps 51.1;

8Domnul este bun şi drept: de aceea arată El păcătoşilor calea.

9El face pe cei smeriţi să umble în tot ce este drept. El învaţă pe cei smeriţi calea Sa.

10Toate cărările Domnului sunt îndurare şi credincioşie, pentru cei ce păzesc legământul şi poruncile Lui.

11Pentru Numele Tău, Doamne, iartă-mi fărădelegea, căci mare este!

Ps 31.3;Ps 79.9;Ps 109.21;Ps 143.11;Rom 5.20;

12Cine este omul, care se teme de Domnul? Aceluia Domnul îi arată calea pe care trebuie s-o aleagă.

Ps 37.23;

13El va locui în fericire, şi sămânţa lui va stăpâni ţara.

Prov 19.23;Ps 37.11-29;

14Prietenia Domnului este pentru cei ce se tem de El, şi legământul făcut cu El le dă învăţătură.

Prov 3.32;Ioan 7.17;Ioan 15.15;

15Eu îmi întorc necurmat ochii spre Domnul, căci El îmi va scoate picioarele din laţ.

Ps 141.8;

16Priveşte-mă şi ai milă de mine, căci sunt părăsit şi nenorocit.

Ps 69.16;Ps 86.16;

17Neliniştea inimii mele creşte: scoate-mă din necazul meu!

18Uită-Te la ticăloşia şi truda mea, şi iartă-mi toate păcatele mele.

2Sam 16.12;

19Vezi cât de mulţi sunt vrăjmaşii mei, şi cu ce ură mare mă urmăresc.

20Păzeşte-mi sufletul, şi scapă-mă! Nu mă lăsa să fiu dat de ruşine când mă încred în Tine!

Ps 25.2;

21Să mă ocrotească nevinovăţia şi neprihănirea, când îmi pun nădejdea în Tine!

22Izbăveşte, Dumnezeule, pe Israel din toate necazurile lui.

Ps 130.8;

Psalmul 26.

Un psalm al lui David.

1Fă-mi dreptate, Doamne, căci umblu în nevinovăţie, şi mă încred în Domnul, fără şovăire.

Ps 7.8;Ps 26.11;2Împ 20.3;Prov 20.7;Ps 28,7;Ps 31.14;Prov 29.25;

2Cercetează-mă, Doamne, încearcă-mă, trece-mi prin cuptorul de foc rărunchii şi inima!

Ps 7.9;Ps 17.3;Ps 66.10;Ps 139.23;Zah 13.9;

3Căci bunătatea Ta este înaintea ochilor mei, şi umblu în adevărul Tău.

2Împ 20.3;

4Nu şed împreună cu oamenii mincinoşi, şi nu merg împreună cu oamenii vicleni.

Ps 1.1;Ier 15.17;

5Urăsc adunarea celor ce fac răul, şi nu stau împreună cu cei răi.

Ps 31.6;Ps 139.21-22;Ps 1.1;

6Îmi spăl mâinile în nevinovăţie, şi aşa înconjur altarul Tău, Doamne,

Ex 30.19-20;Ps 73.13;1Tim 2.8;

7ca să izbucnesc în mulţumiri, şi să istorisesc toate minunile Tale.

8Doamne, eu iubesc locaşul Casei Tale, şi locul în care locuieşte slava Ta.

Ps 27.4;

9Nu-mi lua sufletul împreună cu păcătoşii, nici viaţa cu oamenii care varsă sânge,

1Sam 25.29;Ps 28.3;

10ale căror mâini sunt nelegiuite, şi a căror dreaptă este plină de mită!

Ex 23.8;Deut 16.19;1Sam 8.3;Isa 33.15;

11Eu umblu în neprihănire; izbăveşte-mă, şi ai milă de mine!

Ps 26.1;

12Piciorul meu stă pe calea cea dreaptă: voi binecuvânta pe Domnul în adunări.

Ps 40.2;Ps 27.11;Ps 22.22;Ps 107.32;Ps 111.1;

Psalmul 27.

Un psalm al lui David.

1Domnul este lumina şi mântuirea mea: de cine să mă tem? Domnul este sprijinitorul vieţii mele: de cine să-mi fie frică?

Ps 84.11;Isa 60.19-20;Mic 7.8;Ex 15.2;Ps 62.2-6;Ps 118.14-21;Isa 12.2;

2Când înaintează cei răi împotriva mea, ca să-mi mănânce carnea, tocmai ei - prigonitorii şi vrăjmaşii mei - se clatină şi cad.

Ps 14.4;

3Chiar o oştire de ar tăbărî împotriva mea, inima mea tot nu s-ar teme. Chiar război de s-ar ridica împotriva mea, tot plin de încredere aş fi.

Ps 3.6;

4Un lucru cer de la Domnul, şi-l doresc fierbinte: aş vrea să locuiesc toată viaţa mea în Casa Domnului, ca să privesc frumuseţea Domnului, şi să mă minunez de Templul Lui.

Ps 26.8;Ps 65.4;Luc 2.37;Ps 90.17;

5Căci El mă va ocroti în coliba Lui, în ziua necazului, mă va ascunde sub acoperişul cortului Lui, şi mă va înălţa pe o stâncă.

Ps 31.20;Ps 83.3;Ps 91.1;Isa 4.6;Ps 40.2;

6Iată că mi se şi înalţă capul peste vrăjmaşii mei, care mă înconjoară: voi aduce jertfe în cortul Lui în sunetul trâmbiţei, voi cânta şi voi lăuda pe Domnul.

Ps 3.3;

7Ascultă-mi, Doamne, glasul când Te chem: ai milă de mine şi ascultă-mă!

8Inima îmi zice din partea Ta: "Caută Faţa Mea!" Şi Faţa Ta, Doamne, o caut!

Ps 24.6;Ps 105.4;

9Nu-mi ascunde Faţa Ta, nu îndepărta cu mânie pe robul Tău! Tu eşti ajutorul meu, nu mă lăsa, nu mă părăsi, Dumnezeul mântuirii mele!

Ps 69.17;Ps 143.7;

10Căci tatăl meu şi mama mea mă părăsesc, dar Domnul mă primeşte.

Isa 49.15;

11Învaţă-mă, Doamne, calea Ta, şi povăţuieşte-mă pe cărarea cea dreaptă, din pricina vrăjmaşilor mei.

Ps 25.4;Ps 86.11;Ps 119;

12Nu mă lăsa la bunul plac al potrivnicilor mei! Căci împotriva mea se ridică nişte martori mincinoşi, şi nişte oameni, care nu suflă decât asuprire.

Ps 35.25;1Sam 22.9;2Sam 16.7-8;Ps 35.11;Fapt 9.1;

13O! dacă n-aş fi încredinţat că voi vedea bunătatea Domnului pe pământul celor vii!...

Ps 56.13;Ps 116.9;Ps 142.5;Ier 11.19;Ezec 26.20;

14Nădăjduieşte în Domnul! Fii tare, îmbărbătează-ţi inima, şi nădăjduieşte în Domnul!

Ps 31.24;Ps 62.1-5;Ps 130.5;Isa 25.9;Hab 2.3;

Psalmul 28.

Un psalm al lui David.

1Doamne, către Tine strig. Stânca mea! Nu rămâne surd la glasul meu, ca nu cumva, dacă Te vei depărta fără să-mi răspunzi, să ajung ca cei ce se pogoară în groapă.

Ps 83.1;Ps 88.4;Ps 143.7;

2Ascultă glasul rugăciunilor mele, când strig către Tine, şi când îmi ridic mâinile spre locaşul Tău cel Sfânt.

1Împ 6.22-23;1Împ 8.28-29;Ps 5.7;Ps 138.2;

3Nu mă lua de pe pământ împreună cu cei răi şi cu oamenii nelegiuiţi, care vorbesc de pace aproapelui lor şi, când colo, au răutate în inimă.

Ps 26.9;Ps 12.2;Ps 55.21;Ps 62.4;Ier 9.8;

4Răsplăteşte-le după lucrările lor şi după răutatea faptelor lor, răsplăteşte-le după lucrarea mâinilor lor! Dă-le plata care li se cuvine!

2Tim 4.14;Apoc 18.6;

5Căci ei nu iau aminte la lucrările Domnului, la lucrarea mâinilor Lui. Să-i doboare şi să nu-i mai scoale!

Iov 34.27;Isa 5.12;

6Binecuvântat să fie Domnul, căci ascultă glasul rugăciunilor mele.

7Domnul este tăria mea şi scutul meu; în El mi se încrede inima, şi sunt ajutat. De aceea îmi este plină de veselie inima, şi-L laud prin cântările mele.

Ps 18.2;Ps 13.5;Ps 22.4;

8Domnul este tăria poporului Său, El este Stânca izbăvitoare a unsului Său.

Ps 20.6;

9Mântuieşte, Doamne, poporul Tău, şi binecuvântează moştenirea Ta! Fii păstorul şi sprijinitorul lor în veci.

Deut 9.29;1Împ 8.51-53;Ezra 1.4;

Psalmul 29.

Un psalm al lui David.

1Fiii lui Dumnezeu, daţi Domnului, daţi Domnului slavă şi cinste.

1Cron 16.28-29;Ps 96.7-9;

2Daţi Domnului slava cuvenită Numelui Lui! Închinaţi-vă înaintea Domnului îmbrăcaţi cu podoabe sfinte!

2Cron 20.21;

3Glasul Domnului răsună pe ape, Dumnezeul slavei face să bubuie tunetul: Domnul este pe ape mari.

Iov 37.4-5;

4Glasul Domnului este puternic, glasul Domnului este măreţ.

5Glasul Domnului sfărâmă cedrii; Domnul sfărâmă cedrii Libanului;

Isa 2.13;

6îi face să sară ca nişte viţei, şi Libanul şi Sirionul sar ca nişte pui de bivoli.

Ps 114.4;Deut 3.9;

7Glasul Domnului face să ţâşnească flăcări de foc,

8glasul Domnului face să se cutremure pustia; Domnul face să tremure pustia Cades.

Num 13.26;

9Glasul Domnului face pe cerboaice să nască; El despoaie pădurile; în locaşul Lui totul strigă: "Slavă!"

Iov 39.1-3;

10Domnul stătea pe scaunul Lui de domnie când cu potopul, şi Domnul împărăţeşte în veci pe scaunul Lui de domnie.

Gen 6.17;Iov 38.8-25;Ps 10.16;

11Domnul dă tărie poporului Său, Domnul binecuvântează pe poporul Său cu pace.

Ps 28.8;

Psalmul 30.

Un psalm.
O cântare pentru sfinţirea Casei Domnului,
făcută de David.

1Te înalţ, Doamne, căci m-ai ridicat, şi n-ai lăsat pe vrăjmaşii mei să se bucure de mine.

Ps 28.9;Ps 25.2;Ps 35.19-24;

2Doamne, Dumnezeule, eu am strigat către Tine, şi Tu m-ai vindecat.

Ps 6.2;Ps 103.3;

3Doamne, Tu mi-ai ridicat sufletul din locuinţa morţilor, Tu m-ai adus la viaţă din mijlocul celor ce se pogoară în groapă.

Ps 86.13;Ps 28.1;

4Cântaţi Domnului, voi cei iubiţi de El, măriţi prin laudele voastre Numele Lui cel Sfânt!

1Cron 16.4;Ps 97.12;

5Căci mânia Lui ţine numai o clipă, dar îndurarea Lui ţine toată viaţa: seara vine plânsul, iar dimineaţa veselia.

Ps 103.9;Isa 26.20;Isa 54.7-8;2Cor 4.17;Ps 63.3;Ps 126.5;

6Când îmi mergea bine, ziceam: "Nu mă voi clătina niciodată!"

Iov 29.18;

7Doamne, prin bunăvoinţa Ta mă aşezasei pe un munte tare... dar Ţi-ai ascuns Faţa, şi m-am tulburat.

Ps 104.29;

8Doamne, eu am strigat către tine, şi m-am rugat Domnului, zicând:

9"Ce vei câştiga dacă-mi verşi sângele, şi mă pogori în groapă? Poate să Te laude ţărâna? Poate ea să vestească credincioşia Ta?

Ps 6.5;Ps 88.11;Ps 115.17;Ps 118.17;Isa 38.18;

10Ascultă, Doamne, ai milă de mine! Doamne, ajută-mă!" -

11Şi mi-ai prefăcut tânguirile în veselie, mi-ai dezlegat sacul de jale, şi m-ai încins cu bucurie,

2Sam 6.14;Isa 61.3;Ier 31.4;

12pentru ca inima mea să-Ţi cânte, şi să nu stea mută. Doamne, Dumnezeule, eu pururea Te voi lăuda!

Psalmul 31.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Doamne, în Tine mă încred: să nu fiu dat de ruşine niciodată. Izbăveşte-mă, în dreptatea Ta!

Ps 22.5;Ps 25.2;Ps 71.1;Isa 49.23;Ps 143.1;

2Pleacă-Ţi urechea spre mine, grăbeşte de-mi ajută! Fii pentru mine o stâncă ocrotitoare, o cetăţuie unde să-mi găsesc scăparea!

Ps 71.2;

3Căci Tu eşti Stânca mea, Cetăţuia mea, şi, pentru Numele Tău, mă vei povăţui şi mă vei călăuzi.

Ps 18.2;Ps 23.3;Ps 25.11;

4Scoate-mă din laţul, pe care mi l-au întins vrăjmaşii. Căci Tu eşti Ocrotitorul meu!

5În mâinile Tale îmi încredinţez duhul: Tu mă vei izbăvi, Doamne, Dumnezeule adevărate!

Luc 23.46;Fapt 7.59;

6Eu urăsc pe cei ce se lipesc de idoli deşerţi, şi mă încred în Domnul.

Iona 2.8;

7Fă-mă să mă înveselesc şi să mă bucur de îndurarea Ta, căci vezi ticăloşia mea, ştii neliniştea sufletului meu,

Ioan 10.27;

8şi nu mă vei da în mâinile vrăjmaşului, ci îmi vei pune picioarele la loc larg.

Deut 32.30;1Sam 17.46;1Sam 24.18;Ps 4.1;Ps 18.19;

9Ai milă de mine, Doamne, căci sunt în strâmtorare: faţa, sufletul, şi trupul mi s-au topit de întristare;

Ps 6.7;

10mi se sfârşeşte viaţa în durere, şi anii în suspine. Mi s-au sleit puterile din pricina fărădelegii mele, şi-mi putrezesc oasele!

Ps 32.3;Ps 102.3;

11Din pricina potrivnicilor mei, am ajuns de ocară, de mare ocară pentru vecinii mei, şi de groază pentru prietenii mei; cei ce mă văd pe uliţă, fug de mine.

Ps 41.8;Isa 53.4;Iov 19.13;Ps 38.11;Ps 88.8-18;Ps 64.8;

12Sunt uitat de inimi ca un mort, am ajuns ca un vas sfărâmat.

Ps 88.4-5;

13Aud vorbele rele ale multora, văd spaima care domneşte împrejur, când se sfătuiesc ei împreună împotriva mea, şi uneltesc să-mi ia viaţa.

Ier 20.10;Ier 6.25;Ier 20.3;Plân 2.22;Mat 27.1;

14Dar eu mă încred în Tine, Doamne, şi zic: "Tu eşti Dumnezeul meu!"

15Soarta mea este în mâna Ta; scapă-mă de vrăjmaşii şi de prigonitorii mei!

16Fă să lumineze Faţa Ta peste robul Tău, scapă-mă, prin îndurarea Ta!

Num 6.25-26;Ps 4.6;Ps 67.1;

17Doamne, să nu rămân de ruşine când Te chem. Ci să rămână de ruşine cei răi, şi ei să se pogoare muţi în locuinţa morţilor!

Ps 25.2;1Sam 2.9;Ps 115.17;

18Să amuţească buzele mincinoase, care vorbesc cu îndrăzneală, cu trufie şi dispreţ împotriva celui neprihănit!

Ps 12.3;1Sam 2.3;Ps 94.4;Iuda 15;

19O, cât de mare este bunătatea Ta, pe care o păstrezi pentru cei ce se tem de Tine, şi pe care o arăţi celor ce se încred în Tine, în faţa fiilor oamenilor!

Isa 64.4;1Cor 2.9;

20Tu îi ascunzi, la adăpostul Feţei Tale, de cei ce-i prigonesc, îi ocroteşti în cortul Tău de limbile care-i clevetesc.

Ps 27.5;Ps 32.7;Iov 5.21;

21Binecuvântat să fie Domnul, căci Şi-a arătat în chip minunat îndurarea faţă de mine: parc-aş fi fost într-o cetate întărită.

Ps 17.7;1Sam 23.7;

22În pornirea mea nechibzuită, ziceam: "Sunt izgonit dinaintea Ta!" Dar Tu ai auzit glasul rugăciunilor mele, când am strigat spre Tine.

1Sam 23.26;Ps 116.11;Isa 38.11-12;Plân 3.54;Iona 2.4;

23Iubiţi dar pe Domnul, toţi cei iubiţi de El. Căci Domnul păzeşte pe cei credincioşi, şi pedepseşte aspru pe cei mândri.

Ps 34.9;

24Fiţi tari, şi îmbărbătaţi-vă inima, toţi cei ce nădăjduiţi în Domnul!

Ps 27.14;

Psalmul 32.

Un psalm al lui David.
O cântare.

1Ferice de cel cu fărădelegea iertată, şi de cel cu păcatul acoperit!

Ps 85.2;Rom 4.6-8;

2Ferice de omul, căruia nu-i ţine în seamă Domnul nelegiuirea, şi în duhul căruia nu este viclenie!

2Cor 5.19;Ioan 1.47;

3Câtă vreme am tăcut, mi se topeau oasele de gemetele mele necurmate.

4Căci zi şi noapte mâna Ta apăsa asupra mea; mi se usca vlaga cum se usucă pământul de seceta verii.

1Sam 5.6-11;Iov 33.7;Ps 38.2;

5Atunci Ţi-am mărturisit păcatul meu, şi nu mi-am ascuns fărădelegea. Am zis: "Îmi voi mărturisi Domnului fărădelegile!" Şi Tu ai iertat vina păcatului meu.

Prov 28.13;Isa 65.24;Luc 15.18-21-etc;1Ioan 1.9;

6De aceea orice om evlavios să se roage Ţie la vreme potrivită! Şi chiar de s-ar vărsa ape mari, pe el nu-l vor atinge deloc.

1Tim 1.16;Isa 55.6;Ioan 7.34;

7Tu eşti ocrotirea mea, Tu mă scoţi din necaz, Tu mă înconjuri cu cântări de izbăvire.

Ps 9.9;Ps 27.5;Ps 31.20;Ps 119.114;Ex 15.1;Jud 5.1;2Sam 22.1;

8"Eu - zice Domnul - te voi învăţa, şi-ţi voi arăta calea pe care trebuie s-o urmezi, te voi sfătui, şi voi avea privirea îndreptată asupra ta."

9Nu fiţi ca un cal sau ca un catâr fără pricepere, pe care-i struneşti cu un frâu şi o zăbală cu care-i legi, ca să nu se apropie de tine. -

Prov 26.3;Iac 3.3;Iov 35.11;

10De multe dureri are parte cel rău, dar cel ce se încrede în Domnul, este înconjurat cu îndurarea Lui.

Prov 13.21;Rom 2.9;Ps 34.8;Ps 84.12;Prov 16.20;Ier 17.7;

11Neprihăniţilor, bucuraţi-vă în Domnul şi înveseliţi-vă! Scoateţi strigăte de bucurie, toţi cei cu inima fără prihană!

Ps 64.10;Ps 68.3;

Psalmul 33.

1Neprihăniţilor, bucuraţi-vă în Domnul! Oamenilor fără prihană le stă bine cântarea de laudă.

Ps 32.11;Ps 97.12;Ps 147.1;

2Lăudaţi pe Domnul cu harfa, lăudaţi-L cu alăuta cu zece coarde.

Ps 92.3;Ps 144.9;

3Cântaţi-I o cântare nouă! Faceţi să răsune coardele şi glasurile voastre!

Ps 96.1;Ps 98.1;Ps 144.9;Ps 149.1;Isa 42.10;Apoc 5.9;

4Căci Cuvântul Domnului este adevărat, şi toate lucrările Lui se împlinesc cu credincioşie.

5El iubeşte dreptatea şi neprihănirea; bunătatea Domnului umple pământul.

Ps 11.7;Ps 45.7;Ps 119.64;

6Cerurile au fost făcute prin Cuvântul Domnului, şi toată oştirea lor prin suflarea gurii lui.

Gen 1.6-7;Evr 11.3;2Pet 3.5;Iov 26.13;Gen 2.1;

7El îngrămădeşte apele mării într-un morman, şi pune adâncurile în cămări.

Gen 1.9;Iov 26.10;Iov 38.8;

8Tot pământul să se teamă de Domnul! Toţi locuitorii lumii să tremure înaintea Lui!

9Căci el zice, şi se face; porunceşte şi ce porunceşte ia fiinţă.

Gen 1.3;Ps 148.5;

10Domnul răstoarnă sfaturile Neamurilor, zădărniceşte planurile popoarelor.

Isa 8.10;Isa 19.3;

11Dar sfaturile Domnului dăinuiesc pe vecie, şi planurile inimii Lui, din neam în neam.

Iov 23.13;Prov 19.21;Isa 46.10;

12Ferice de poporul, al cărui Dumnezeu este Domnul! Ferice de poporul, pe care Şi-l alege El de moştenire!

Ps 65.4;Ps 144.15;Ex 19.5;Deut 7.6;

13Domnul priveşte din înălţimea cerurilor, şi vede pe toţi fiii oamenilor.

2Cron 16.9;Iov 28.24;Ps 11.4;Ps 14.2;Prov 15.3;

14Din locaşul locuinţei Lui, El priveşte pe toţi locuitorii pământului.

15El le întocmeşte inima la toţi, şi ia aminte la toate faptele lor.

Iov 34.21;Ier 32.19;

16Nu mărimea oştirii scapă pe împărat, nu mărimea puterii izbăveşte pe viteaz;

Ps 44.6;

17calul nu poate da chezăşia biruinţei, şi toată vlaga lui nu dă izbăvirea.

Ps 20.7;Ps 147.10;Prov 21.31;

18Iată, ochiul Domnului priveşte peste cei ce se tem de El, peste cei ce nădăjduiesc în bunătatea Lui,

Iov 36.7;Ps 34.15;1Pet 3.12;Ps 147.11;

19ca să le scape sufletul de la moarte, şi să-i ţină cu viaţă în mijlocul foametei.

Iov 5.20;Ps 37.19;

20Sufletul nostru nădăjduieşte în Domnul; El este Ajutorul şi Scutul nostru.

Ps 62.1-5;Ps 130.6;Ps 115.9-11;

21Da, inima noastră îşi găseşte bucuria în El, căci avem încredere în Numele Lui cel Sfânt.

Ps 13.5;Zah 10.7;Ioan 16.22;

22Doamne, fie îndurarea Ta peste noi, după cum o nădăjduim noi de la Tine!

Psalmul 34.

Un psalm alcătuit de David,
când a făcut pe nebunul în faţa lui Abimelec,
şi a plecat izgonit de el.

1Voi binecuvânta pe Domnul în orice vreme; lauda Lui va fi totdeauna în gura mea.

Efes 5.20;1Tes 5.18;2Tes 1.3;2Tes 2.13;

2Să mi se laude sufletul în Domnul! Să asculte cei nenorociţi şi să se bucure.

Ier 9.24;1Cor 1.31;2Cor 10.17;Ps 119.74;Ps 142.7;

3Înălţaţi pe Domnul, împreună cu mine. Să lăudăm cu toţii Numele Lui! -

Ps 69.30;Luc 1.46;

4Eu am căutat pe Domnul, şi mi-a răspuns: m-a izbăvit din toate temerile mele.

Mat 7.7;Luc 11.9;

5Când îţi întorci privirile spre El, te luminezi de bucurie, şi nu ţi se umple faţa de ruşine.

6Când strigă un nenorocit, Domnul aude, şi-l scapă din toate necazurile lui.

Ps 3.4;Ps 34.17-19;2Sam 22.1;

7Îngerul Domnului tăbărăşte în jurul celor ce se tem de El, şi-i scapă din primejdie.

Dan 6.22;Evr 1.14;Gen 32.1-2;2Împ 6.17;Zah 9.8;

8Gustaţi şi vedeţi ce bun este Domnul! Ferice de omul care se încrede în El!

1Pet 2.3;Ps 2.12;

9Temeţi-vă de Domnul, voi, sfinţii Lui, căci de nimic nu duc lipsă cei ce se tem de El!

Ps 31.23;

10Puii de leu duc lipsă, şi li-i foame, dar cei ce caută pe Domnul nu duc lipsă de nici un bine.

Iov 4.10-11;Ps 84.11;

11Veniţi, fiilor, şi ascultaţi-mă, căci vă voi învăţa frica Domnului.

Ps 32.8;

12Cine este omul, care doreşte viaţa, şi vrea să aibă parte de zile fericite?

1Pet 3.10-11;

13Fereşte-ţi limba de rău, şi buzele de cuvinte înşelătoare!

1Pet 2.22;

14Depărtează-te de rău, şi fă binele; caută pacea, şi aleargă după ea!

Ps 37.27;Isa 1.16-17;Rom 12.18;Evr 12.14;

15Ochii Domnului sunt peste cei fără prihană, şi urechile Lui iau aminte la strigătele lor.

Iov 36.7;Ps 33.18;1Pet 3.12;Ps 34.6;Ps 34.17;

16Domnul Îşi întoarce Faţa împotriva celor răi, ca să le şteargă pomenirea de pe pământ.

Lev 17.10;Ier 44.11;Amos 9.4;Prov 10.7;

17Când strigă cei fără prihană, Domnul aude, şi-i scapă din toate necazurile lor.

Ps 34.6-19;Ps 145.19-20;

18Domnul este aproape de cei cu inima înfrântă, şi mântuieşte pe cei cu duhul zdrobit.

Ps 145.18;Ps 51.17;Isa 57.15;Isa 61.1;Isa 66.2;

19De multe ori vine nenorocirea peste cel fără prihană, dar Domnul îl scapă totdeauna din ea.

Prov 24.16;2Tim 3.11-12;Ps 34.6-17;

20Toate oasele i le păzeşte, ca nici unul din ele să nu i se sfărâme.

Ioan 19.36;

21Pe cel rău îl omoară nenorocirea, dar vrăjmaşii celui fără prihană sunt pedepsiţi.

Ps 94.23;

22Domnul scapă sufletul robilor Săi, şi nici unul din cei ce se încred în El, nu este osândit.

2Sam 4.9;1Împ 1.29;Ps 11.2-3;Ps 103.4;Plân 3.58;

Psalmul 35.

Un psalm al lui David.

1Apără-mă Tu, Doamne, de potrivnicii mei, luptă Tu cu cei ce se luptă cu mine!

Ps 43.1;Ps 119.154;Plân 3.58;Ex 14.25;

2Ia pavăza şi scutul, şi scoală-Te să-mi ajuţi.

Isa 42.13;

3Învârte suliţa şi săgeata împotriva prigonitorilor mei! zi sufletului meu: "Eu sunt mântuirea ta!"

4Ruşinaţi şi înfruntaţi să fie cei ce vor să-mi ia viaţa! Să dea înapoi şi să roşească cei ce-mi gândesc pieirea!

Ps 35.26;Ps 40.14-15;Ps 70.2-3;Ps 129.5;

5Să fie ca pleava luată de vânt, şi să-i gonească îngerul Domnului!

Iov 21.18;Ps 1.4;Ps 83.13;Isa 29.5;Osea 13.3;

6Drumul să le fie întunecos şi alunecos, şi să-i urmărească îngerul Domnului!

Ps 73.18;Ier 23.12;

7Căci mi-au întins laţul lor, fără pricină, pe o groapă, pe care au săpat-o, fără temei, ca să-mi ia viaţa;

Ps 9.15;

8să-i ajungă prăpădul pe neaşteptate, să fie prinşi în laţul, pe care l-au întins, să cadă în el şi să piară!

1Tes 5.3;Ps 7.15-16;Ps 57.6;Ps 141.9-10;Prov 5.22;

9Şi atunci mi se va bucura sufletul în Domnul: se va înveseli de mântuirea Lui.

Ps 13.5;

10Toate oasele mele vor zice: "Doamne, cine poate, ca Tine, să scape pe cel nenorocit de unul mai tare decât el, pe cel nenorocit şi sărac de cel ce-l jefuieşte?"

Ps 51.8;Ex 15.11;Ps 71.19;

11Nişte martori mincinoşi se ridică, şi mă întreabă de ceea ce nu ştiu.

Ps 27.12;

12Îmi întorc rău pentru bine: mi-au lăsat sufletul pustiu.

Ps 38.20;Ps 109.3-5;Ier 18.20;Ioan 10.32;

13Şi eu, când erau ei bolnavi, mă îmbrăcam cu sac, îmi smeream sufletul cu post, şi mă rugam cu capul plecat la sân.

Iov 30.25;Ps 69.10-11;Mat 10.13;Luca 10.6;

14Umblam plin de durere ca pentru un prieten, pentru un frate; cu capul plecat, ca de jalea unei mame.

15Dar când mă clatin eu, ei se bucură şi se strâng; se strâng fără ştirea mea, ca să mă batjocorească, şi mă sfâşie neîncetat.

Iov 30.1-12;Iov 16.9;

16Scrâşnesc din dinţi împotriva mea, împreună cu cei nelegiuiţi, cu secăturile batjocoritoare.

Iov 16.9;Ps 37.12;Plân 2.16;

17Doamne, până când Te vei uita la ei? Scapă-mi sufletul din cursele lor, scapă-mi viaţa din ghearele acestor pui de lei!

Hab 1.13;Ps 22.20;

18Şi eu Te voi lăuda în adunarea cea mare, şi Te voi slăvi în mijlocul unui popor mare la număr.

Ps 22.25-31;Ps 40.9-10;Ps 111.1;

19Să nu se bucure de mine cei ce pe nedrept îmi sunt vrăjmaşi, nici să nu-şi facă semne cu ochiul, cei ce mă urăsc fără temei!

Ps 13.4;Ps 25.2;Ps 38.16;Ps 69.4;Ps 109.3;Ps 119.161;Plân 3.52;Ioan 15.25;Iov 15.12;Prov 6.13;Prov 10.10;

20Căci ei nu vorbesc de pace, ci urzesc înşelătorii împotriva oamenilor liniştiţi din ţară.

21Îşi deschid gura larg împotriva mea, şi zic: "Ha! Ha! Ochii noştri îşi văd acum dorinţa împlinită!"

Ps 22.13;Ps 40.15;Ps 54.7;Ps 70.3;

22Doamne, Tu vezi: Nu tăcea! Nu Te depărta de mine, Doamne!

Ex 3.7;Fapt 7.34;Ps 28.1;Ps 83.1;Ps 10.1;Ps 22.11-19;Ps 38.21;Ps 71.12;

23Trezeşte-Te, şi scoală-Te să-mi faci dreptate! Dumnezeule şi Doamne, apără-mi pricina!

Ps 44.23;Ps 80.2;

24Judecă-mă după dreptatea Ta, Doamne, Dumnezeul meu, ca să nu se bucure ei de mine!

Ps 26.1;2Tes 1.6;Ps 35.19;

25Să nu zică în inima lor: "Aha! iată ce doream!" Să nu zică "L-am înghiţit!"

Ps 27.12;Ps 70.3;Ps 140.8;Plân 2.16;

26Ci să fie ruşinaţi şi înfruntaţi toţi cei ce se bucură de nenorocirea mea! Să se îmbrace cu ruşine şi ocară, cei ce se ridică împotriva mea!

Ps 35.4;Ps 40.14;Ps 109.29;Ps 132.18;Ps 38.16;

27Să se bucure şi să se înveselească, cei ce găsesc plăcere în nevinovăţia mea, şi să zică neîncetat: "Mărit să fie Domnul, care vrea pacea robului Său!"

Rom 12.15;1Cor 12.26;Ps 70.4;Ps 149.4;

28Şi atunci limba mea va lăuda dreptatea Ta, în toate zilele va spune lauda Ta.

Ps 50.15;Ps 51.14;Ps 71.24;

Psalmul 36.

Către mai marele cântăreţilor.
Un psalm al lui David, robul Domnului.

1Nelegiuirea celui rău zice inimii mele: "Nu este frică de Dumnezeu înaintea ochilor lui."

Rom 3.18;

2Căci se măguleşte singur în ochii lui, ca să-şi desăvârşească fărădelegea, ca să-şi potolească ura.

Deut 29.19;Ps 10.3;Ps 49.18;

3Cuvintele gurii lui sunt mincinoase şi înşelătoare; nu mai vrea să lucreze cu înţelepciune şi să facă binele.

Ps 12.2;Ier 4.22;

4În aşternutul lui se gândeşte la răutate, stă pe o cale care nu este bună, şi nu urăşte răul.

Prov 4.16;Mica 2.1;Isa 65.2;

5Bunătatea Ta, Doamne, ajunge până la ceruri, şi credincioşia Ta până la nori.

Ps 57.10;Ps 108.4;

6Dreptatea Ta este ca munţii lui Dumnezeu, şi judecăţile Tale sunt ca Adâncul cel mare. Doamne, Tu sprijineşti pe oameni şi pe dobitoace!

Iov 11.8;Ps 77.19;Rom 11.33;Iov 7.20;Ps 145.9;1Tim 4.10;

7Cât de scumpă este bunătatea Ta, Dumnezeule! La umbra aripilor Tale găsesc fiii oamenilor adăpost.

Ps 31.19;Rut 2.12;Ps 17.8;Ps 91.4;

8Se satură de belşugul Casei Tale, şi-i adapi din şuvoiul desfătărilor Tale.

Ps 65.4;Iov 20.17;Apoc 22.1;Ps 16.11;

9Căci la Tine este izvorul vieţii; prin lumina Ta vedem lumina.

Ier 2.13;Ioan 4.10-14;1Pet 2.9;

10Întinde-Ţi şi mai departe bunătatea peste cei ce Te cunosc, şi dreptatea peste cei cu inima neprihănită!

Ier 22.16;Ps 7.10;Ps 94.15;Ps 97.11;

11Să nu m-ajungă piciorul celui mândru, şi să nu mă pună pe fugă mâna celor răi.

12Cei ce fac fărădelegea au şi început să cadă; sunt răsturnaţi, şi nu pot să se mai scoale.

Ps 1.5;

Psalmul 37.

Un psalm al lui David.

1Nu te mânia pe cei răi, şi nu te uita cu jind la cei ce fac răul;

Ps 37.7;Ps 73.3;Prov 23.17;Prov 24.1-19;

2căci sunt cosiţi iute ca iarba, şi se vestejesc ca verdeaţa.

Ps 90.5-6;

3Încrede-te în Domnul, şi fă binele; locuieşte în ţară, şi umblă în credincioşie.

4Domnul să-ţi fie desfătarea, şi El îţi va da tot ce-ţi doreşte inima.

Isa 58.14;

5Încredinţează-ţi soarta în mâna Domnului, încrede-te în El, şi El va lucra,

Ps 55.22;Prov 16.8;Mat 6.25;Luc 12.22;1Pet 5.7;

6El va face să strălucească dreptatea ta ca lumina, şi dreptul tău ca soarele la amiază.

Iov 11.17;Mica 7.9;

7Taci înaintea Domnului, şi nădăjduieşte în El. Nu te mânia pe cel ce izbuteşte în umbletele lui, pe omul, care îşi vede împlinirea planurilor lui rele.

Ps 62.1;Isa 30.15;Plân 3.26;Ps 37.1;Ps 37.8;Ier 12.1;

8Lasă mânia, părăseşte iuţimea; nu te supăra, căci supărarea duce numai la rău.

Ps 73.3;Efes 4.26;

9Fiindcă cei răi vor fi nimiciţi, iar cei ce nădăjduiesc în Domnul vor stăpâni ţara.

Iov 27.13-14;Ps 37.11-29;Isa 57.13;

10Încă puţină vreme, şi cel rău nu va mai fi; te vei uita la locul unde era, şi nu va mai fi.

Evr 10.36-37;Iov 7.10;Iov 20.9;

11Cei blânzi moştenesc ţara, şi au belşug de pace.

Mat 5.5;

12Cel rău face la planuri împotriva celui neprihănit, şi scrâşneşte din dinţi împotriva lui.

Ps 35.16;

13Domnul râde de cel rău, căci vede că-i vine şi lui ziua.

Ps 2.4;1Sam 26.10;

14Cei răi trag sabia şi îşi încordează arcul, ca să doboare pe cel nenorocit şi sărac, ca să junghie pe cei cu inima neprihănită.

15Dar sabia lor intră în însăşi inima lor, şi li se sfărâmă arcurile.

Mica 5.6;

16Mai mult face puţinul celui neprihănit, decât belşugul multor răi.

Prov 15.16;Prov 16.8;1Tim 6.6;

17Căci braţele celui rău vor fi zdrobite, dar Domnul sprijineşte pe cei neprihăniţi.

Iov 38.15;Ps 10.15;Ezec 30.21;

18Domnul cunoaşte zilele oamenilor cinstiţi; şi moştenirea lor ţine pe vecie.

Ps 1.6;Isa 60.21;

19Ei nu rămân de ruşine în ziua nenorocirii, ci au de ajuns în zilele de foamete.

Iov 5.20;Ps 33.19;

20Dar cei răi pier, şi vrăjmaşii Domnului sunt ca cele mai frumoase păşune: pier, pier ca fumul.

Ps 102.3;

21Cel rău ia cu împrumut, şi nu dă înapoi; dar cel neprihănit este milos, şi dă.

Ps 112.5-9;

22Căci cei binecuvântaţi de Domnul stăpânesc ţara, dar cei blestemaţi de El sunt nimiciţi.

Prov 3.33;Ps 37.9;

23Domnul întăreşte paşii omului, când Îi place calea lui;

1Sam 2.9;Prov 16.9;

24dacă se întâmplă să cadă, nu este doborât de tot, căci Domnul îl apucă de mână.

Ps 34.19-20;Ps 40.2;Ps 91.12;Prov 24.16;Mica 7.8;2Cor 4.9;

25Am fost tânăr, şi am îmbătrânit, dar n-am văzut pe cel neprihănit părăsit, nici pe urmaşii lui cerşindu-şi pâinea.

Iov 15.23;Ps 59.15;Ps 109.10;

26Ci el totdeauna este milos, şi dă cu împrumut; şi urmaşii lui sunt binecuvântaţi.

Deut 15.8-10;Ps 112.5-9;

27Depărtează-te de rău, fă binele, şi vei dăinui pe vecie.

Ps 34.14;Isa 1.16-17;

28Căci Domnul iubeşte dreptatea, şi nu părăseşte pe credincioşii Lui. Totdeauna ei sunt sub paza Lui, dar sămânţa celor răi este nimicită.

Ps 11.7;Ps 21.10;Prov 2.22;Isa 14.20;

29Cei neprihăniţi vor stăpâni ţara, şi vor locui în ea pe vecie.

Ps 2.21;

30Gura celui neprihănit vesteşte înţelepciunea, şi limba lui trâmbiţează dreptatea.

Mat 12.35;

31Legea Dumnezeului său este în inima lui; şi nu i se clatină paşii.

Deut 6.6;Ps 40.8;Ps 119.98;Isa 51.7;

32Cel rău pândeşte pe cel neprihănit, şi caută să-l omoare.

Ps 10.8;

33Dar Domnul nu-l lasă în mâinile lui, şi nu-l osândeşte când vine la judecată.

2Pet 2.9;Ps 109.31;

34Nădăjduieşte în Domnul, păzeşte calea Lui, şi El te va înălţa ca să stăpâneşti ţara: vei vedea pe cei răi nimiciţi.

Ps 37.9;Ps 27.14;Prov 20.22;Ps 52.5-6;Ps 91.8;

35Am văzut pe cel rău în toată puterea lui; se întindea ca un copac verde.

Iov 5.3;

36Dar când am trecut a doua oară, nu mai era acolo; l-am căutat, dar nu l-am mai putut găsi.

Iov 20.5;

37Uită-te bine la cel fără prihană, şi priveşte pe cel fără vicleşug; căci omul de pace are parte de moştenitori.

Isa 32.17;Isa 57.2;

38Dar cei răzvrătiţi sunt nimiciţi cu toţii, sămânţa celor răi este prăpădită.

Ps 1.4;Ps 52.5;

39Scăparea celor neprihăniţi vine de la Domnul; El este ocrotitorul lor la vremea necazului.

Ps 3.8;Ps 9.9;

40Domnul îi ajută şi-i izbăveşte; îi izbăveşte de cei răi şi-i scapă, pentru că se încred în El.

Isa 31.5;1Cron 5.20;Dan 3.17-28;Dan 6.23;

Psalmul 38.

Un psalm al lui David.
Spre aducere aminte.

1Doamne, nu mă mustra în mânia Ta, şi nu mă pedepsi în urgia Ta.

Ps 6.1;

2Căci săgeţile Tale s-au înfipt în mine, şi mâna Ta apasă asupra mea.

Iov 6.4;Ps 32.4;

3N-a mai rămas nimic sănătos în carnea mea, din pricina mâniei Tale; nu mai este nici o vlagă în oasele mele, în urma păcatului meu.

Ps 6.2;

4Căci fărădelegile mele se ridică deasupra capului meu; ca o povară grea, sunt prea grele pentru mine.

Ezra 9.6;Ps 40.12;Mat 11.28;

5Rănile mele miros greu şi sunt pline de coptură, în urma nebuniei mele.

6Sunt gârbovit, peste măsură de istovit; toată ziua umblu plin de întristare.

Ps 35.14;Iov 30.28;Ps 42.9;Ps 43.2;

7Căci o durere arzătoare îmi mistuie măruntaiele, şi n-a mai rămas nimic sănătos în carnea mea.

Iov 7.5;Ps 38.3;

8Sunt fără putere, zdrobit cu desăvârşire; tulburarea inimii mele mă face să gem.

Iov 3.24;Ps 22.1;Isa 59.11;

9Doamne, toate dorinţele mele sunt înaintea Ta, şi suspinele mele nu-Ţi sunt ascunse.

10Inima îmi bate cu tărie, puterea mă părăseşte, şi lumina ochilor mei nu mai este cu mine.

Ps 6.7;Ps 88.9;

11Prietenii şi cunoscuţii mei se depărtează de rana mea, şi rudele mele stau de o parte.

Ps 31.11;Luc 10.31-32;Luc 23.49;

12Cei ce vor să-mi ia viaţa îşi întind cursele; cei ce-mi caută nenorocirea, spun răutăţi, şi toată ziua urzesc la înşelătorii.

2Sam 17.1-3;2Sam 16.7-8;Ps 35.20;

13Iar eu sunt ca un surd, n-aud; sunt ca un mut, care nu deschide gura.

2Sam 16.10;Ps 39.2-9;

14Sunt ca un om, care n-aude, şi în gura căruia nu este nici un răspuns.

15Doamne, în Tine nădăjduiesc; Tu vei răspunde, Doamne, Dumnezeule!

2Sam 16.12;Ps 39.7;

16Căci zic: "Nu îngădui să se bucure vrăjmaşii mei de mine, şi să se fudulească împotriva mea, când mi se clatină piciorul!"

Ps 13.4;Ps 35.26;Deut 32.35;

17Căci sunt aproape să cad, şi durerea mea este totdeauna înaintea mea.

18Îmi mărturisesc fărădelegea, mă doare de păcatul meu.

Ps 32.5;Prov 28.13;2Cor 7.9-10;

19Dar vrăjmaşii mei sunt plini de viaţă şi plini de putere; cei ce mă urăsc fără temei, sunt mulţi la număr.

Ps 35.19;

20Ei îmi întorc rău pentru bine, îmi sunt potrivnici, pentru că eu urmăresc binele.

Ps 35.12;1Pet 3.13;Ioan 3.12;

21Nu mă părăsi, Doamne! Dumnezeule, nu Te depărta de mine!

Ps 35.22;

22Vino degrabă în ajutorul meu, Doamne, Mântuirea mea!

Ps 27.1;Ps 62.2-6;Isa 12.2;

Psalmul 39.

Către mai marele cântăreţilor:
Către Iedutun.
Un psalm al lui David.

1Ziceam: "Voi veghea asupra căilor mele, ca să nu păcătuiesc cu limba; îmi voi pune frâu gurii, cât va sta cel rău înaintea mea."

1Împ 2.4;2Împ 10.31;Ps 141.3;Iac 3.2;Col 4.5;

2Am stat mut, în tăcere; am tăcut, măcar că eram nenorocit; şi totuşi durerea mea nu era mai puţin mare.

Ps 38.13;

3Îmi ardea inima în mine, un foc lăuntric mă mistuia; şi atunci mi-a venit cuvântul pe limbă, şi am zis:

Ier 20.9;

4"Doamne, spune-mi care este sfârşitul vieţii mele, care este măsura zilelor mele, ca să ştiu cât de trecător sunt."

Ps 90.12;Ps 119.84;

5Iată că zilele mele sunt cât un lat de mână, şi viaţa mea este ca o nimica înaintea Ta. Da, orice om este doar o suflare, oricât de bine s-ar ţine. -

Ps 90.4;Ps 39.11;Ps 62.9;Ps 144.4;

6Da, omul umblă ca o umbră, se frământă degeaba, strânge la comori, şi nu ştie cine le va lua.

1Cor 7.31;Iac 4.14;Iov 27.17;Ecl 2.18-21;Ecl 2.26;Ecl 5.14;Luc 12.20-21;

7Acum, Doamne, ce mai pot nădăjdui eu? În Tine îmi este nădejdea

Ps 38.15;

8Izbăveşte-mă de toate fărădelegile mele! Nu mă face de ocara celui nebun!

Ps 44.13;Ps 79.4;

9Stau mut, nu deschid gura, căci Tu lucrezi.

Lev 10.3;Iov 40.4-5;Ps 38.13;2Sam 16.10;Iov 2.10;

10Abate-Ţi loviturile de la mine! Îmi iese sufletul sub loviturile mâinii Tale.

Iov 9.34;Iov 13.21;

11Tu pedepseşti pe om, şi-l loveşti pentru fărădelegea lui: îi prăpădeşti, ca molia, ce are el mai scump. Da, orice om este doar o suflare.

Iov 4.19;Iov 13.28;Isa 50.9;Osea 5.12;Ps 39.5;

12Ascultă-mi rugăciunea, Doamne, şi pleacă-Ţi urechea la strigătele mele! Nu tăcea în faţa lacrimilor mele! Căci sunt un străin înaintea Ta, un pribeag, ca toţi părinţii mei.

Lev 25.23;1Cron 29.15;Ps 119.19;2Cor 5.6;Evr 11.13;1Pet 1.11;1Pet 2.11;Gen 47.9;

13Abate-Ţi privirea de la mine, şi lasă-mă să răsuflu, până nu mă duc şi să nu mai fiu!

Iov 10.20-21;Iov 14.5-6;Iov 14.10-12;

Psalmul 40.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Îmi pusesem nădejdea în Domnul, şi El S-a plecat spre mine, mi-a ascultat strigătele.

Ps 27.14;Ps 37.7;

2M-a scos din groapa pieirii, din fundul mocirlei; mi-a pus picioarele pe stâncă, şi mi-a întărit paşii.

Ps 69.2-14;Ps 27.5;Ps 37.23;

3Mi-a pus în gură o cântare nouă, o laudă pentru Dumnezeul nostru. Mulţi au văzut lucrul acesta, s-au temut, şi s-au încrezut în Domnul.

Ps 33.3;Ps 52.6;

4Ferice de omul, care îşi pune încrederea în Domnul, şi care nu se îndreaptă spre cei trufaşi şi mincinoşi!

Ps 34.8;Ier 17.7;Ps 101.3-7;Ps 125.5;

5Doamne, Dumnezeule, multe sunt minunile şi planurile Tale pentru mine: nimeni nu se poate asemăna cu Tine. Aş vrea să le vestesc şi să le trâmbiţez, dar numărul lor este prea mare ca să le povestesc.

Ex 15.11;Iov 5.9;Iov 9.10;Ps 71.15;Ps 92.5;Ps 139.6-17;Isa 55.8;

6Tu nu doreşti nici jertfă, nici dar de mâncare, ci mi-ai străpuns urechile; nu ceri nici ardere de tot, nici jertfă de ispăşire.

1Sam 15.22;Ps 50.8;Ps 51.16;Isa 1.11;Isa 66.3;Osea 6.6;Mat 9.13;Mat 12.7;Evr 10.5;

7Atunci am zis: "Iată-mă că vin! - în sulul cărţii este scris despre mine -

Luc 24.44;

8vreau să fac voia Ta, Dumnezeule! Şi Legea Ta este în fundul inimii mele.

Ps 119.16-92;Ioan 4.34;Rom 7.22;Ps 37.31;Ier 31.33;2Cor 3.3;

9Vestesc îndurarea Ta, în adunarea cea mare; iată că nu-mi închid buzele. Tu ştii lucrul acesta, Doamne!

Ps 22.22-25;Ps 35.18;Ps 119.13;Ps 139.2;

10Nu ţin în inima mea îndurarea Ta, ci vestesc adevărul tău şi mântuirea Ta, şi nu ascund bunătatea şi credincioşia Ta în adunarea cea mare.

Fapt 20.20-27;

11Tu, Doamne, nu-mi vei opri îndurările tale; ci bunătatea şi credincioşia Ta mă vor păzi totdeauna.

Ps 43.3;Ps 57.3;Ps 61.7;

12Căci rele fără număr mă împresoară, m-au ajuns pedepsele pentru nelegiuirile mele; şi nu le mai pot suferi vederea. Sunt mai multe decât perii capului meu, şi mi se înmoaie inima.

Ps 38.4;Ps 73.26;

13Izbăveşte-mă, Doamne! Vino, Doamne, degrabă în ajutorul meu.

Ps 70.1;

14Să fie ruşinaţi şi înfruntaţi, toţi cei ce vor să-mi ia viaţa! Să dea înapoi şi să roşească de ruşine cei ce-mi doresc pierzarea!

Ps 35.4-26;Ps 70.2-3;Ps 71.13;

15Să rămână înlemniţi de ruşinea lor, cei ce-mi zic: "Ha! Ha!"

Ps 70.3;Ps 73.19;

16Să se bucure şi să se înveselească în Tine toţi cei ce Te caută! Cei ce iubesc mântuirea Ta să zică fără încetare: "Mărit să fie Domnul!"

Ps 70.4;Ps 35.27;

17Eu sunt sărac şi lipsit, dar Domnul Se gândeşte la mine. Tu eşti ajutorul şi izbăvitorul meu: nu zăbovi, Dumnezeule!

Ps 70.5;1Pet 5.7;

Psalmul 41.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Ferice de cel ce îngrijeşte de cel sărac! Căci în ziua nenorocirii Domnul îl izbăveşte;

Prov 14.21;

2Domnul îl păzeşte şi-l ţine în viaţă. El este fericit pe pământ, şi nu-l laşi la bunul plac al vrăjmaşilor lui.

Ps 27.12;

3Domnul îl sprijineşte, când este pe patul de suferinţă: îi uşurezi durerile în toate bolile lui.

4Eu zic: "Doamne, ai milă de mine! Vindecă-mi sufletul! Căci am păcătuit împotriva Ta."

2Cron 30.20;Ps 6.2;Ps 147.3;

5Vrăjmaşii mei zic cu răutate despre mine: "Când va muri? Când îi va pieri numele?"

6Dacă vine cineva să mă vadă, vorbeşte neadevăruri, strânge temeiuri ca să mă vorbească de rău; şi când pleacă, mă vorbeşte de rău pe afară.

Ps 12.2;Prov 26.24-26;

7Toţi vrăjmaşii mei şoptesc între ei împotriva mea, şi cred că nenorocirea mea îmi va aduce pieirea.

8"Este atins rău de tot, - zic ei - iată-l culcat, n-are să se mai scoale!"

9Chiar şi acela cu care trăiam în pace, în care îmi puneam încrederea şi care mânca din pâinea mea, ridică şi el călcâiul împotriva mea.

2Sam 15.12;Iov 19.19;Ps 55.12-20;Ier 20.10;Obad 7;Ioan 13.18;

10Dar Tu, Doamne, ai milă de mine şi ridică-mă, ca să le răsplătesc cum li se cuvine.

11Prin aceasta voi cunoaşte că mă iubeşti, dacă nu mă va birui vrăjmaşul meu.

12Tu m-ai sprijinit, din pricina neprihănirii mele, şi m-ai aşezat pe vecie înaintea Ta.

Iov 36.7;Ps 34.15;

13Binecuvântat să fie Domnul, Dumnezeul lui Israel, din veşnicie în veşnicie! Amin! Amin!

Ps 106.48;

CARTEA A DOUA
Psalmii 42-72

Psalmul 42.

Către mai marele cântăreţilor.
Cântarea fiilor lui Core.

1Cum doreşte un cerb izvoarele de apă, aşa Te doreşte sufletul meu pe Tine, Dumnezeule!

2Sufletul meu însetează după Dumnezeu, după Dumnezeul cel viu; când mă voi duce şi mă voi arăta înaintea lui Dumnezeu?

Ps 63.1;Ps 84.2;Ioan 7.37;1Tes 1.9;

3Cu lacrimi mă hrănesc zi şi noapte, când mi se zice fără încetare: "Unde este Dumnezeul tău?"

Ps 80.5;Ps 102.9;Ps 42.10;Ps 79.10;Ps 115.2;

4Mi-aduc aminte, şi-mi vărs tot focul inimii în mine, când mă gândesc cum mergeam înconjurat de mulţime, şi cum înaintam în fruntea ei spre Casa lui Dumnezeu, în mijlocul strigătelor de bucurie şi mulţumire ale unei mulţimi în sărbătoare.

Iov 30.16;Ps 62.8;Isa 30.29;

5Pentru ce te mâhneşti, suflete, şi gemi înăuntrul meu? Nădăjduieşte în Dumnezeu, căci iarăşi Îl voi lăuda; El este mântuirea mea şi Dumnezeul meu.

Ps 42.11;Ps 43.5;Plân 3.24;

6Îmi este mâhnit sufletul în mine, Dumnezeule; de aceea la Tine mă gândesc, din ţara Iordanului, din Hermon, şi din muntele Miţear.

7Un val cheamă un alt val, la vuietul căderii apelor Tale; toate talazurile şi valurile Tale trec peste mine.

Ier 4.20;Ezec 7.26;Ps 88.7;Iona 2.3;

8Ziua, Domnul îmi dădea îndurarea Lui, iar noaptea, cântam laudele Lui, şi înălţam o rugăciune Dumnezeului vieţii mele.

Lev 25.21;Deut 28.8;Ps 133.3;Iov 35.10;Ps 32.7;Ps 63.6;Ps 149.5;

9De aceea, zic lui Dumnezeu, Stânca mea: "Pentru ce mă uiţi? Pentru ce trebuie să umblu plin de întristare, sub apăsarea vrăjmaşului?"

Ps 38.6;Ps 43.2;

10Parcă mi se sfărâmă oasele cu sabia când mă batjocoresc vrăjmaşii mei, şi-mi zic neîncetat: "Unde este Dumnezeul tău?"

Ps 42.3;Ioel 2.17;Mic 7.10;

11Pentru ce te mâhneşti, suflete, şi gemi înăuntrul meu? Nădăjduieşte în Dumnezeu, căci iarăşi Îl voi lăuda; El este mântuirea mea şi Dumnezeul meu.

Ps 42.5;Ps 43.5;

Psalmul 43.

1Fă-mi dreptate, Dumnezeule, apără-mi pricina împotriva unui neam nemilos! Izbăveşte-mă de oamenii plini de vicleşug şi de fărădelege!

Ps 26.1;Ps 35.24;Ps 35.1;

2Tu eşti Dumnezeul, care mă ocroteşte: pentru ce mă lepezi? Pentru ce trebuie să umblu plin de întristare, sub apăsarea vrăjmaşului?

Ps 28.7;Ps 42.9;

3Trimite lumina şi credincioşia Ta, ca să mă călăuzească, şi să mă ducă la muntele Tău cel sfânt şi la locaşurile Tale!

Ps 40.11;Ps 57.3;Ps 3.4;

4Atunci voi merge la altarul lui Dumnezeu, la altarul lui Dumnezeu, care este bucuria şi veselia mea, şi Te voi lăuda cu harfa, Dumnezeule, Dumnezeul meu!

5Pentru ce te mâhneşti, suflete, şi gemi înăuntrul meu? Nădăjduieşte în Dumnezeu, căci iarăşi Îl voi lăuda: El este mântuirea mea şi Dumnezeul meu.

Ps 42.5-11;

Psalmul 44.

Către mai marele cântăreţilor.
Un psalm al fiilor lui Core.
O cântare.

1Dumnezeule, am auzit cu urechile noastre, şi părinţii noştri ne-au povestit lucrările, pe care le-ai făcut pe vremea lor, în zilele de odinioară.

Ex 12.26-27;Ps 78.3;

2Cu mâna Ta, ai izgonit neamuri, ca să-i sădeşti pe ei, ai lovit popoare, ca să-i întinzi pe ei.

Ex 15.17;Deut 7.1;Ps 78.55;Ps 80.8;

3Căci nu prin sabia lor au pus mâna pe ţară, nu braţul lor i-a mântuit, ci dreapta Ta, braţul Tău, lumina Feţei Tale, pentru că îi iubeai.

Deut 8.17;Ios 24.12;Deut 4.37;Deut 7.7-8;

4Dumnezeule, Tu eşti Împăratul meu: porunceşte izbăvirea lui Iacov!

Ps 74.12;

5Cu Tine doborâm pe vrăjmaşii noştri, cu Numele Tău zdrobim pe potrivnicii noştri.

Dan 8.4;

6Căci nu în arcul meu mă încred, nu sabia mea mă va scăpa;

Ps 33.16;Osea 1.7;

7ci Tu ne izbăveşti de vrăjmaşii noştri, şi dai de ruşine pe cei ce ne urăsc.

Ps 40.14;

8Noi, în fiecare zi, ne lăudăm cu Dumnezeu, şi pururea slăvim Numele Tău. - (Oprire).

Ps 34.2;Ier 9.24;Rom 2.17;

9Dar Tu ne lepezi, ne acoperi de ruşine, nu mai ieşi cu oştirile noastre;

Ps 60.10;Ps 74.1;Ps 88.14;Ps 89.38;Ps 108.11;

10ne faci să dăm dosul înaintea vrăjmaşului, şi cei ce ne urăsc, ridică prăzi luate de la noi.

Lev 26.17;Deut 28.25;Ios 7.8-12;

11Ne dai ca pe nişte oi de mâncat, şi ne risipeşti printre neamuri.

Rom 8.36;Deut 4.27;Deut 28.64;Ps 60.1;

12Vinzi pe poporul Tău pe nimic, şi nu-l socoteşti de mare preţ.

Isa 52.3-4;Ier 15.13;

13Ne faci de ocara vecinilor noştri, de batjocura şi de râsul celor ce ne înconjoară.

Deut 1.28-37;Ps 79.4;Ps 80.6;

14Ne faci de pomină printre neamuri, şi pricină de clătinare din cap printre popoare.

Ier 24.9;2Împ 19.21;Iov 16.4;Ps 22.7;

15Ocara mea este totdeauna înaintea mea, şi ruşinea îmi acoperă faţa,

16la glasul celui ce mă batjocoreşte şi mă ocărăşte, la vederea vrăjmaşului şi răzbunătorului.

Ps 8.2;

17Toate acestea ni se întâmplă, fără ca noi să Te fi uitat, fără să fi călcat legământul Tău:

Dan 9.13;

18da, inima nu ni s-a abătut, paşii nu ni s-au depărtat de pe cărarea Ta,

Iov 23.11;Ps 119.51-157;

19ca să ne zdrobeşti în locuinţa şacalilor, şi să ne acoperi cu umbra morţii.

Isa 34.13;Isa 35.7;Ps 23.4;

20Dacă am fi uitat Numele Dumnezeului nostru, şi ne-am fi întins mâinile spre un dumnezeu străin,

Iov 11.13;Ps 68.31;

21n-ar şti Dumnezeu lucrul acesta, El, care cunoaşte tainele inimii?

Iov 31.14;Ps 139.1;Ier 17.10;

22Dar din pricina Ta suntem junghiaţi în toate zilele, suntem priviţi ca nişte oi sortite pentru măcelărie.

Rom 8.36;

23Trezeşte-Te! Pentru ce dormi, Doamne? Trezeşte-Te! Nu ne lepăda pe vecie!

Ps 7.6;Ps 35.23;Ps 59.4-5;Ps 78.65;Ps 44.9;

24Pentru ce Îţi ascunzi Faţa? Pentru ce uiţi de nenorocirea şi apăsarea noastră?

Iov 13.24;Ps 13.1;Ps 88.14;

25Căci sufletul ne este doborât în ţărână de mâhnire, trupul nostru este lipit de pământ.

Ps 119.25;

26Scoală-Te, ca să ne ajuţi! Izbăveşte-ne, pentru bunătatea Ta!

Psalmul 45.

Către mai marele cântăreţilor.
De cântat cum se cântă: "Crinii."
Un psalm al fiilor lui Core.
O cântare.
O cântare de dragoste.

1Cuvinte pline de farmec îmi clocotesc în inimă, şi zic: "Lucrarea mea de laudă este pentru Împăratul!" Ca pana unui scriitor iscusit să-mi fie limba!

2Tu eşti cel mai frumos dintre oameni, harul este turnat pe buzele tale: de aceea te-a binecuvântat Dumnezeu pe vecie.

Luc 4.22;

3Războinic viteaz, încinge-ţi sabia, - podoaba şi slava,

Isa 9.6;Isa 49.2;Evr 4.12;Apoc 1.16;Apoc 19.15;

4da, slava Ta! - Fii biruitor, suie-te în carul tău de luptă, apără adevărul, blândeţea şi neprihănirea, şi dreapta ta să strălucească prin isprăvi minunate!

Apoc 6.2;

5Săgeţile tale sunt ascuţite: sub tine vor cădea popoare, şi săgeţile tale vor străpunge inima vrăjmaşilor împăratului.

6Scaunul Tău de domnie, Dumnezeule, este veşnic; toiagul de domnie al împărăţiei Tale este un toiag de dreptate.

Ps 93.2;Evr 1.8;

7Tu iubeşti neprihănirea, şi urăşti răutatea. De aceea, Dumnezeule, Dumnezeul Tău Te-a uns cu un untdelemn de bucurie, mai presus decât pe tovarăşii Tăi de slujbă.

Ps 33.5;Isa 61.1;1Împ 1.39-40;Ps 21.6;

8Smirna, aloia şi casia îţi umplu de miros plăcut toate veşmintele; în casele tale împărăteşti de fildeş te înveselesc instrumentele cu coarde.

Cânt 1.3;

9Printre preaiubitele tale sunt fete de împăraţi; împărăteasa, mireasa ta, stă la dreapta ta, împodobită cu aur de Ofir.

Cânt 6.8;1Împ 2.19;

10Ascultă, fiică, vezi şi pleacă-ţi urechea; uită pe poporul tău şi casa tatălui tău!

Deut 21.13;

11Şi atunci împăratul îţi va pofti frumuseţea. Şi fiindcă este Domnul tău, adu-i închinăciunile tale.

Ps 95.6;Isa 54.5;

12Şi fiica Tirului, şi cele mai bogate din popor vor umbla cu daruri ca să capete bunăvoinţa ta.

Ps 22.29;Ps 72.10;Isa 49.23;Isa 60.3;

13Fata împăratului este plină de strălucire înăuntrul casei împărăteşti; ea poartă o haină ţesută cu aur.

Apoc 7.8;

14Este adusă înaintea împăratului, îmbrăcată cu haine cusute la gherghef, şi urmată de fete, însoţitoarele ei, care sunt aduse la tine.

Cânt 1.4;

15Ele sunt duse în mijlocul bucuriei şi veseliei, şi intră în casa împăratului.

16Copiii tăi vor lua locul părinţilor tăi; îi vei pune domni în toată ţara.

1Pet 2.9;Apoc 1.6;Apoc 5.10;Apoc 20.6;

17Din neam în neam îţi voi pomeni numele: de aceea în veci de veci te vor lăuda popoarele.

Mal 1.11;

Psalmul 46.

Către mai marele cântăreţilor.
Un psalm al fiilor lui Core.
De cântat pe alamot.
O cântare.

1Dumnezeu este adăpostul şi sprijinul nostru, un ajutor, care nu lipseşte niciodată în nevoi.

Ps 62.7-8;Ps 91.2;Ps 142.5;Deut 4.7;Ps 145.18;

2De aceea nu ne temem, chiar dacă s-ar zgudui pământul, şi s-ar clătina munţii în inima mărilor.

3Chiar dacă ar urla şi ar spumega valurile mării, şi s-ar ridica până acolo de să se cutremure munţii. -

Ps 93.3-4;Ier 5.22;Mat 7.25;

4Este un râu, ale cărui izvoare înveselesc cetatea lui Dumnezeu, sfântul locaş al locuinţelor Celui Prea Înalt.

Isa 8.7;Ps 48.1-8;Isa 60.14;

5Dumnezeu este în mijlocul ei: ea nu se clatină; Dumnezeu o ajută în revărsatul zorilor.

Deut 23.14;Isa 12.6;Ezec 43.7-9;Osea 11.9;Ioel 2.27;Ţef 3.15;Zah 2.5-11;Zah 8.3;

6Neamurile se frământă, împărăţiile se clatină, dar glasul Lui răsună, şi pământul se topeşte de groază.

Ps 2.1;Ios 2.9-24;

7Domnul oştirilor este cu noi, Dumnezeul lui Iacov este un turn de scăpare pentru noi. -

Ps 46.11;Num 14.9;2Cron 13.12;

8Veniţi şi priviţi lucrările Domnului, pustiirile, pe care le-a făcut El pe pământ.

Ps 66.5;

9El a pus capăt războaielor până la marginea pământului; El a sfărâmat arcul, şi a rupt suliţa, a ars cu foc carele de război. -

Isa 2.4;Ps 76.3;Ezec 39.9;

10"Opriţi-vă, şi să ştiţi că Eu sunt Dumnezeu: Eu stăpânesc peste neamuri, Eu stăpânesc pe pământ. -

Isa 2.11-17;

11Domnul oştirilor este cu noi. Dumnezeul lui Iacov este un turn de scăpare pentru noi. -

Ps 46.7;

Psalmul 47.

Către mai marele cântăreţilor.
Un psalm făcut de fiii lui Core.

1Bateţi din palme, toate popoarele! Înălţaţi lui Dumnezeu strigăte de bucurie!

Isa 55.12;

2Căci Domnul, Cel Prea Înalt, este înfricoşat: El este Împărat mare peste tot pământul.

Deut 7.21;Neem 1.5;Ps 76.12;Mal 1.14;

3El ne supune popoarele, El pune neamurile sub picioarele noastre.

Ps 18.47;

4El ne alege moştenirea, slava lui Iacov, pe care-l iubeşte. -

1Pet 1.4;

5Dumnezeu Se suie în mijlocul strigătelor de biruinţă, Domnul înaintează în sunetul trâmbiţei.

Ps 68.24-25;

6Cântaţi lui Dumnezeu, cântaţi! Cântaţi Împăratul nostru, cântaţi!

7Căci Dumnezeu este împărat peste tot pământul: cântaţi o cântare înţeleaptă!

Zah 14.9;1Cor 14.15-16;

8Dumnezeu împărăţeşte peste neamuri, Dumnezeu stă pe scaunul Lui de domnie cel sfânt.

1Cron 16.31;Ps 93.1;Ps 96.10;Ps 97.1;Ps 99.1;Apoc 19.6;

9Domnitorii popoarelor se adună împreună cu poporul Dumnezeului lui Avraam; căci ale lui Dumnezeu sunt scuturile pământului: El este mai înalt şi mai presus de orice.

Rom 4.11-12;Ps 89.18;

Psalmul 48.

O cântare.
Un psalm al fiilor lui Core.

1Mare este Domnul şi lăudat de toţi, în cetatea Dumnezeului nostru, pe muntele Lui cel sfânt.

Ps 46.4;Ps 87.3;Isa 2.2-3;Mic 4.1;Zah 8.3;

2Frumoasă înălţime, bucuria întregului pământ, este muntele Sionului; în partea de miazănoapte este cetatea Marelui Împărat.

Ps 50.2;Ier 3.19;Plân 2.15;Dan 8.9;Dan 11.16;Ezec 20.6;Isa 14.13;Mat 5.35;

3Dumnezeu, în casele Lui împărăteşti, este cunoscut ca un turn de scăpare.

4Căci iată că împăraţii se adunaseră: doar au trecut împreună,

2Sam 10.6-19;

5au privit-o, au înlemnit, s-au temut, şi au luat-o la fugă.

6I-a apucat un tremur acolo, ca durerea unei femei la facere.

Ex 15.15;Osea 13.13;

7Au fost izgoniţi de parcă ar fi fost luaţi de vântul de răsărit, care sfărâmă corăbiile din Tarsis.

Ier 18.17;Ezec 27.26;

8Întocmai cum auzisem spunându-se, aşa am văzut în cetatea Domnului oştirilor, în cetatea Dumnezeului nostru: Dumnezeu o va face să dăinuiască pe vecie. -

Ps 48.1-2;Isa 2.2;Mic 4.1;

9Dumnezeule, la bunătatea Ta ne gândim, în mijlocul Templului Tău!

Ps 26.3;Ps 40.10;

10Ca şi Numele Tău, Dumnezeule, şi lauda Ta răsună până la marginile pământului; dreapta Ta este plină de îndurare.

Deut 28.58;Ios 7.9;Ps 113.3;Mal 1.11-14;

11Se bucură muntele Sionului, şi se înveselesc fiicele lui Iuda de judecăţile Tale.

12Străbateţi Sionul, şi ocoliţi-l, număraţi-i turnurile,

13priviţi-i întăritura, şi cercetaţi-i palatele, ca să povestiţi celor ce vor veni după ei.

14Iată, Dumnezeul acesta este Dumnezeul nostru în veci de veci; El va fi călăuza noastră până la moarte.

Isa 58.11;

Psalmul 49.

Către mai marele cântăreţilor.
Un psalm al fiilor lui Core.

1Ascultaţi lucrul acesta, toate popoarele, luaţi aminte, toţi locuitorii lumii:

2mici şi mari, bogaţi şi săraci!

Ps 62.9;

3Gura mea va vorbi cuvinte înţelepte, şi inima mea are gânduri pline de judecată.

4Eu îmi plec urechea la pildele care îmi sunt insuflate, îmi încep cântarea în sunetul harfei.

Ps 78.2;Mat 13.35;

5Pentru ce să mă tem în zilele nenorocirii, când mă înconjoară nelegiuirea potrivnicilor mei?

Ps 38.4;

6Ei se încred în avuţiile lor, şi se fălesc cu bogăţia lor cea mare.

Iov 31.24-25;Ps 52.7;Ps 62.10;Marc 10.24;1Tim 6.17;

7Dar nu pot să se răscumpere unul pe altul, nici să dea lui Dumnezeu preţul răscumpărării.

Mat 16.26;

8Răscumpărarea sufletului lor este aşa de scumpă, că nu se va face niciodată.

Iov 36.18-19;

9Nu vor trăi pe vecie, nu pot să nu vadă mormântul.

Ps 89.48;

10Da, îl vor vedea: căci înţelepţii mor, nebunul şi prostul deopotrivă pier, şi lasă altora avuţiile lor.

Ecl 2.16;Prov 11.4;Ecl 2.18-21;

11Ei îşi închipuie că veşnice le vor fi casele, că locuinţele lor vor dăinui din veac în veac, ei, care dau numele lor la ţări întregi.

Gen 4.17;

12Dar omul pus în cinste nu dăinuieşte, ci este ca dobitoacele care se taie.

Ps 49.20;Ps 39.5;Ps 82.7;

13Iată ce soartă au ei, cei plini de atâta încredere, precum şi cei ce îi urmează, cărora le plac cuvintele lor. -

Luc 12.20;

14Sunt duşi ca o turmă în locuinţa morţilor, îi paşte moartea, şi în curând oamenii fără prihană îi calcă în picioare: li se duce frumuseţea, şi locuinţa morţilor le este locaşul.

Ps 47.3;Dan 7.22;Mal 4.3;Luc 22.30;1Cor 6.2;Apoc 2.26;Apoc 20.4;Iov 4.21;Ps 39.11;

15Dar mie Dumnezeu îmi va scăpa sufletul din locuinţa morţilor, căci mă va lua sub ocrotirea Lui. -

Ps 56.13;Osea 13.14;

16Nu te teme când se îmbogăţeşte cineva, şi când i se înmulţesc vistieriile casei;

17căci nu ia nimic cu el când moare: vistieriile lui nu se pogoară după el.

Iov 27.19;

18Să se tot creadă omul fericit în viaţă, să se tot laude cu bucuriile pe care şi le face,

Deut 29.19;Luc 12.19;

19căci tot în locuinţa părinţilor săi va merge, şi nu va mai vedea lumina niciodată.

Gen 15.15;Iov 33.30;Ps 56.13;

20Omul pus în cinste, şi fără pricepere, este ca dobitoacele pe care le tai.

Ps 49.12;Ecl 3.19;

Psalmul 50.

Un psalm al lui Asaf.

1Dumnezeu, da, Dumnezeu, Domnul, vorbeşte, şi cheamă pământul, de la răsăritul soarelui până la asfinţitul lui.

Neem 9.32;Isa 9.6;Ier 32.18;

2Din Sion, care este întruparea frumuseţii desăvârşite, de acolo străluceşte Dumnezeu.

Ps 48.2;Deut 33.2;Ps 80.1;

3Dumnezeul nostru vine şi nu tace. Înaintea Lui merge un foc mistuitor, şi împrejurul Lui o furtună puternică.

Lev 10.2;Num 16.35;Ps 97.3;Dan 7.10;

4El strigă spre ceruri sus, şi spre pământ, ca să judece pe poporul Său:

Deut 4.26;Deut 31.28;Deut 32.1;Isa 1.2;Mic 6.1-2;

5"Strângeţi-Mi pe credincioşii Mei, care au făcut legământ cu Mine prin jertfă!" -

Deut 33.3;Isa 13.3;Ex 24.7;

6Atunci cerurile vor vesti dreptatea Lui, căci Dumnezeu este cel ce judecă. -

Ps 97.6;Ps 75.7;

7Ascultă, poporul Meu, şi voi vorbi; ascultă, Israele, şi te voi înştiinţa. Eu sunt Dumnezeu, Dumnezeul tău.

Ps 81.8;Ex 20.2;

8Nu pentru jertfele tale te mustru: căci arderile tale de tot sunt necurmat înaintea Mea.

Osea 6.6;Isa 1.11;Ier 7.22;

9Nu voi lua tauri din casa ta, nici ţapi din staulele tale.

Mic 6.6;Fapt 17.25;

10Căci ale Mele sunt toate dobitoacele pădurilor, toate fiarele munţilor cu miile lor.

11Eu cunosc toate păsările de pe munţi, şi tot ce se mişcă pe câmp este al Meu.

12Dacă Mi-ar fi foame, nu ţi-aş spune ţie, căci a mea este lumea şi tot ce cuprinde ea.

Ex 19.5;Deut 10.14;Iov 41.11;Ps 24.1;1Cor 10.26-28;

13Oare mănânc Eu carnea taurilor? Oare beau Eu sângele ţapilor?

14Adu ca jertfă lui Dumnezeu mulţumiri, şi împlineşte-ţi juruinţele făcute Celui Prea Înalt.

Osea 14.2;Evr 13.15;Deut 23.21;Iov 22.27;Ps 76.11;Ecl 5.4-5;

15Cheamă-Mă în ziua necazului, şi Eu te voi izbăvi, iar tu Mă vei proslăvi!

Iov 22.27;Ps 91.15;Ps 107.6-28;Zah 13.9;Ps 50.23;Ps 22.23;

16Dumnezeu zice însă celui rău: "Ce tot înşiri tu legile Mele, şi ai în gură legământul Meu,

17când tu urăşti mustrările, şi arunci cuvintele Mele înapoia ta?

Rom 2.21-22;Neem 9.26;

18Dacă vezi un hoţ, te uneşti cu el, şi te însoţeşti cu preacurvarii.

Rom 1.32;1Tim 5.22;

19Dai drumul gurii la rău, şi limba ta urzeşte vicleşuguri.

Ps 52.2;

20Stai şi vorbeşti împotriva fratelui tău, cleveteşti pe fiul mamei tale.

21Iată ce ai făcut, şi Eu am tăcut. Ţi-ai închipuit că Eu sunt ca tine. Dar te voi mustra, şi îţi voi pune totul sub ochi!

Ecl 8.11-12;Isa 26.10;Isa 57.11;Rom 2.4;Ps 90.8;

22Luaţi seama dar, voi care uitaţi pe Dumnezeu, ca nu cumva să vă sfâşii, şi să nu fie nimeni să vă scape.

Iov 8.13;Ps 9.17;Isa 51.13;

23Cine aduce mulţumiri, ca jertfă, acela Mă proslăveşte, şi celui ce veghează asupra căii lui, aceluia îi voi arăta mântuirea lui Dumnezeu.

Ps 27.6;Rom 12.1;Gal 6.16;

Psalmul 51.

Către mai marele cântăreţilor.
Un psalm al lui David.
Făcut când a venit la el proorocul Natan,
după ce intrase David la Bat-Şeba.

1Ai milă de mine, Dumnezeule, în bunătatea Ta! După îndurarea Ta cea mare, şterge fărădelegile mele!

Ps 51.9;Isa 43.25;Isa 44.22;Col 2.14;

2Spală-mă cu desăvârşire de nelegiuirea mea, şi curăţă-mă de păcatul meu!

Evr 9.14;1Ioan 1.7-9;Apoc 1.5;

3Căci îmi cunosc bine fărădelegile, şi păcatul meu stă necurmat înaintea mea.

Ps 32.5;Ps 38.18;

4Împotriva Ta, numai împotriva Ta, am păcătuit şi am făcut ce este rău înaintea Ta; aşa că vei fi drept în hotărârea Ta, şi fără vină în judecata Ta.

Gen 20.6;Gen 39.9;Lev 5.19;Lev 6.2;2Sam 12.13;Luc 15.21;Rom 3.4;

5Iată că sunt născut în nelegiuire, şi în păcat m-a zămislit mama mea.

Iov 14.4;Ps 58.8;Ioan 3.6;Rom 5.12;Efes 2.3;Iov 14.4;

6Dar Tu ceri ca adevărul să fie în adâncul inimii: fă dar să pătrundă înţelepciunea înăuntrul meu!

Iov 38.36;

7Curăţă-mă cu isop, şi voi fi curat; spală-mă, şi voi fi mai alb decât zăpada.

Lev 14.4-49;Num 19.18;Evr 9.19;Isa 1.18;

8Fă-mă să aud veselie şi bucurie, şi oasele, pe care le-ai zdrobit Tu, se vor bucura.

Mat 5.4;

9Întoarce-Ţi privirea de la păcatele mele, şterge toate nelegiuirile mele!

Ier 16.17;Ps 51.1;

10Zideşte în mine o inimă curată, Dumnezeule, pune în mine un duh nou şi statornic!

Fapt 15.9;Efes 2.10;

11Nu mă lepăda de la Faţa Ta, şi nu lua de la mine Duhul Tău cel Sfânt.

Gen 4.14;2Împ 13.23;Rom 8.9;Efes 4.30;

12Dă-mi iarăşi bucuria mântuirii Tale, şi sprijineşte-mă cu un duh de bunăvoinţă!

2Cor 3.1;

13Atunci voi învăţa căile Tale pe cei ce le calcă, şi păcătoşii se vor întoarce la Tine.

14Dumnezeule, Dumnezeul mântuirii mele! Izbăveşte-mă de vina sângelui vărsat, şi limba mea va lăuda îndurarea Ta.

2Sam 11.17;2Sam 12.9;Ps 35.28;

15Doamne, deschide-mi buzele, şi gura mea va vesti lauda Ta.

16Dacă ai fi voit jertfe, Ţi-aş fi adus: dar Ţie nu-Ţi plac arderile de tot.

Num 15.27-30;Ps 40.6;Ps 50.8;Isa 1.11;Ier 7.22;Osea 6.6;

17Jertfele plăcute lui Dumnezeu sunt un duh zdrobit: Dumnezeule, Tu nu dispreţuieşti o inimă zdrobită şi mâhnită.

Ps 34.18;Isa 57.15;Isa 66.2;

18În îndurarea Ta, varsă-Ţi binefacerile asupra Sionului, şi zideşte zidurile Ierusalimului!

19Atunci vei primi jertfe neprihănite, arderi de tot şi jertfe întregi; atunci se vor aduce pe altarul Tău viţei.

Ps 4.5;Mal 3.3;

Psalmul 52.

Către mai marele cântăreţilor.
O cântare a lui David.
Făcută cu prilejul celor spuse de Doeg, Edomitul, lui Saul,
când zicea: "David s-a dus în casa lui Ahimilec."

1Pentru ce te făleşti cu răutatea ta, asupritorule? Bunătatea lui Dumnezeu ţine în veci.

1Sam 21.7;

2Limba ta nu născoceşte decât răutate, ca un brici ascuţit, viclean ce eşti!

Ps 50.19;Ps 57.4;Ps 59.7;Ps 64.3;

3Tu iubeşti mai degrabă răul decât binele, mai degrabă minciuna decât adevărul. -

Ier 9.4-5;

4Tu iubeşti numai cuvinte nimicitoare, limbă înşelătoare!

5De aceea şi Dumnezeu te va doborî pe vecie, te va apuca şi te va ridica din cortul tău, şi te va dezrădăcina din pământul celor vii. -

Prov 2.22;

6Cei fără prihană vor vedea lucrul acesta, se vor teme, şi vor râde de el, zicând:

Iov 22.19;Ps 37.34;Ps 40.3;Ps 64.9;Mal 1.5;Ps 58.10;

7"Iată omul, care nu lua ca ocrotitor pe Dumnezeu, ci se încredea în bogăţiile lui cele mari, şi se bizuia pe răutatea lui."

Ps 49.6;

8Dar eu sunt în Casa lui Dumnezeu ca un măslin verde, mă încred în bunătatea lui Dumnezeu, în veci de veci.

Ier 11.16;Osea 14.6;

9Te voi lăuda totdeauna, pentru că ai lucrat; şi, în faţa copiilor Tăi, voi nădăjdui în Numele Tău, căci este binevoitor.

Ps 54.6;

Psalmul 53.

Către mai marele cântăreţilor.
De cântat pe flaut.
O cântare a lui David.

1Nebunul zice în inima lui: "Nu este Dumnezeu!" S-au stricat oamenii, au săvârşit fărădelegi urâte, nu este nici unul care să facă binele.

Ps 10.4;Ps 14.1;Rom 3.10;

2Dumnezeu Se uită de la înălţimea cerurilor peste fiii oamenilor, ca să vadă dacă este cineva care să fie priceput, şi să caute pe Dumnezeu.

Ps 33.13;2Cron 15.2;2Cron 19.3;

3Dar toţi s-au rătăcit, toţi s-au stricat; nu este nici unul care să facă binele, nici unul măcar.

4"Şi-au pierdut oare mintea cei ce săvârşesc nelegiuirea, de mănâncă pe poporul Meu, cum mănâncă pâinea, şi nu cheamă pe Dumnezeu?"

Ier 4.22;

5Atunci vor tremura de spaimă, fără să fie vreo pricină de spaimă; Dumnezeu va risipi oasele celor ce tăbărăsc împotriva ta, îi vei face de ruşine, căci Dumnezeu i-a lepădat.

Lev 26.17-36;Prov 28.1;Ezec 6.5;

6O! cine va face să pornească din Sion izbăvirea lui Israel? Când va aduce Dumnezeu înapoi pe prinşii de război ai poporului Său, Iacov se va înveseli, şi Israel se va bucura.

Ps 14.7;

Psalmul 54.

Către mai marele cântăreţilor.
De cântat cu instrumente cu coarde.
O cântare a lui David.
Făcută când au venit Zifiţii să spună lui Saul:
"Ştiţi că David stă ascuns printre noi ?"

1Scapă-mă, Dumnezeule, prin Numele Tău, şi fă-mi dreptate, prin puterea Ta?

2Ascultă-mi rugăciunea, Dumnezeule, ia aminte la cuvintele gurii mele.

3Căci nişte străini s-au sculat împotriva mea, nişte oameni asupritori vor să-mi ia viaţa; ei nu se gândesc la Dumnezeu. -

Ps 86.14;

4Da, Dumnezeu este ajutorul meu, Domnul este sprijinul sufletului meu!

Ps 118.7;

5Răul se va întoarce asupra potrivnicilor mei; nimiceşte-i în credincioşia Ta!

Ps 89.49;

6Atunci Îţi voi aduce jertfe de bună voie, voi lăuda Numele Tău, Doamne, căci este binevoitor;

Ps 52.9;

7căci El mă izbăveşte din toate necazurile, şi cu ochii mei îmi văd împlinită dorinţa privitoare la vrăjmaşii mei.

Ps 50.10;Ps 92.11;

Psalmul 55.

Către mai marele cântăreţilor.
De cântat pe instrumente cu coarde.
O cântare a lui David.

1Ia aminte, Dumnezeule, la rugăciunea mea, şi nu Te ascunde de cererile mele!

2Ascultă-mă, şi răspunde-mi! Rătăcesc încoace şi încolo, şi mă frământ,

Isa 38.14;

3din pricina zarvei vrăjmaşului şi din pricina apăsării celui rău. Căci ei aruncă nenorocirea peste mine, şi mă urmăresc cu mânie.

2Sam 16.7-8;2Sam 19.19;

4Îmi tremură inima în mine, şi mă cuprinde spaima morţii,

Ps 16.3;

5mă apucă frica şi groaza, şi mă iau fiorii.

6Eu zic: "O, dacă aş avea aripile porumbelului, aş zbura, şi aş găsi undeva odihnă!"

7Da, aş fugi departe de tot, şi m-aş duce să locuiesc în pustie. - (Oprire).

8Aş fugi în grabă la un adăpost de vântul acesta năpraznic şi de furtuna aceasta.

9Nimiceşte-i, Doamne, împarte-le limbile, căci în cetate văd silă şi certuri;

Ier 6.7;

10zi şi noapte ei îi dau ocol pe ziduri: nelegiuirea şi răutatea sunt în sânul ei;

11răutatea este în mijlocul ei, şi vicleşugul şi înşelătoria nu lipsesc din pieţele ei.

12Nu un vrăjmaş mă batjocoreşte, căci aş suferi: nu potrivnicul meu se ridică împotriva mea, căci m-aş ascunde dinaintea lui.

Ps 41.9;Ps 35.26;Ps 38.16;

13Ci tu, pe care te socoteam una cu mine, tu, frate de cruce şi prieten cu mine!

2Sam 15.12;2Sam 16.23;Ps 41.9;Ier 9.4;

14Noi, care trăiam împreună într-o plăcută prietenie, şi ne duceam împreună cu mulţimea în Casa lui Dumnezeu!

Ps 42.4;

15Să vină moartea peste ei, şi să se pogoare de vii în locuinţa morţilor! Căci răutatea este în locuinţa lor, în inima lor.

Num 16.30;

16Dar eu strig către Dumnezeu, şi Domnul mă va scăpa.

17Seara, dimineaţa, şi la amiază, oftez şi gem, şi El va auzi glasul meu.

Dan 6.10;Luc 18.1;Fapt 3.1;Fapt 10.3-30;1Tes 5.17;

18Mă va scăpa din lupta care se dă împotriva mea, şi-mi va aduce pacea, căci mulţi mai sunt împotriva mea!

2Cron 32.7-8;

19Dumnezeu va auzi, şi-i va smeri, El, care, din veşnicie, stă pe scaunul Lui de domnie. - (Oprire). Căci în ei nu este nici o nădejde de schimbare, şi nu se tem de Dumnezeu.

Deut 33.27;

20Ei pun mâna pe cei ce trăiau în pace cu ei, şi îşi calcă legământul.

Fapt 12.1;Ps 7.4;

21Gura lor este dulce ca smântâna, dar în inimă poartă războiul: cuvintele lor sunt mai alunecoase decât untdelemnul, dar când ies ele din gură, sunt nişte săbii.

Ps 28.3;Ps 57.4;Ps 62.4;Ps 64.3;Prov 5.3-4;Prov 12.18;

22Încredinţează-ţi soarta în mâna Domnului, şi El te va sprijini. El nu va lăsa niciodată să se clatine cel neprihănit.

Ps 37.5;Mat 6.25;Luc 12.22;1Pet 5.7;Ps 37.24;

23Şi Tu, Dumnezeule, îi vei pogorî în fundul gropii. Oamenii setoşi de sânge şi de înşelăciune, nu vor ajunge nici jumătate din zilele lor. Eu însă mă încred în Tine!

Ps 5.6;Iov 15.32;Prov 10.27;Ecl 7.17;

Psalmul 56.

Către mai marele cântăreţilor.
Se cântă ca "Porumbel din stejari depărtaţi".
O cântare de laudă a lui David.
Făcută când l-au prins Filistenii la Gat.

1Ai milă de mine, Dumnezeule! Căci nişte oameni mă hărţuiesc. Toată ziua îmi fac război şi mă chinuiesc.

Ps 5.1;

2Toată ziua mă hărţuiesc potrivnicii mei; sunt mulţi, şi se războiesc cu mine ca nişte trufaşi.

Ps 57.3;

3Ori de câte ori mă tem, eu mă încred în Tine.

4Eu mă voi lăuda cu Dumnezeu, cu Cuvântul Lui. Mă încred în Dumnezeu, şi nu mă tem de nimic: ce pot să-mi facă nişte oameni?

Ps 56.10-11;Ps 118.6;Isa 31.3;Evr 13.6;

5Într-una ei îmi ating drepturile, şi n-au decât gânduri rele faţă de mine.

6Uneltesc, pândesc şi îmi urmăresc paşii, pentru că vor să-mi ia viaţa.

Ps 59.3;Ps 140.2;Ps 71.10;

7Ei trag nădejde să scape prin nelegiuirea lor: doboară popoarele, Dumnezeule, în mânia Ta!

8Tu numeri paşii vieţii mele de pribeag; pune-mi lacrimile în burduful Tău: nu sunt ele scrise în cartea Ta?

Mal 3.16;

9Vrăjmaşii mei dau înapoi, în ziua când Te strig: ştiu că Dumnezeu este de partea mea.

Rom 8.31;

10Eu mă voi lăuda cu Dumnezeu, cu Cuvântul Lui, da, mă voi lăuda cu Domnul, cu Cuvântul Lui.

Ps 56.4;

11Mă încred în Dumnezeu, şi nu mă tem de nimic: Ce pot să-mi facă nişte oameni?

12Dumnezeule, trebuie să împlinesc juruinţele pe care Ţi le-am făcut; Îţi voi aduce jertfe de mulţumire.

13Căci mi-ai izbăvit sufletul de la moarte, mi-ai ferit picioarele de cădere, ca să umblu înaintea lui Dumnezeu, în lumina celor vii.

Ps 116.8;Iov 33.30;

Psalmul 57.

Către mai marele cântăreţilor.
"Nu nimici".
O cântare de laudă a lui David.
Făcută când a fugit în peşteră, urmărit de Saul.

1Ai milă de mine, Dumnezeule, ai milă de mine! Căci în Tine mi se încrede sufletul; la umbra aripilor Tale caut un loc de scăpare, până vor trece nenorocirile.

Ps 56.1;Ps 17.8;Ps 63.7;Isa 26.20;

2Eu strig către Dumnezeu, către Cel Prea Înalt, către Dumnezeu, care lucrează pentru mine.

Ps 138.8;

3El îmi va trimite izbăvire din cer, în timp ce prigonitorul meu îmi aruncă ocări. (Oprire). Da, Dumnezeu Îşi va trimite bunătatea şi credincioşia.

Ps 144.5-7;Ps 56.1;Ps 40.11;Ps 43.3;Ps 61.7;

4Sufletul meu este între nişte lei: stau culcat în mijlocul unor oameni care varsă flăcări, în mijlocul unor oameni ai căror dinţi sunt suliţe şi săgeţi, şi a căror limbă este o sabie ascuţită.

Prov 30.14;Ps 55.21;Ps 64.3;

5Înalţă-Te peste ceruri, Dumnezeule, peste tot pământul să se întindă slava Ta!

Ps 57.11;Ps 108.5;

6Ei întinseseră un laţ sub paşii mei; sufletul mi se încovoia, şi-mi săpaseră o groapă înainte: Dar au căzut ei în ea. -

Ps 7.15-16;Ps 9.15;

7Inima mea este tare, Dumnezeule, inima mea este tare; voi cânta, da, şi voi suna din instrumentele mele.

Ps 108.1;

8Trezeşte-te, suflete! Treziţi-vă, alăută şi harfă! Mă voi trezi în zori de zi.

Ps 16.9;Ps 30.12;Ps 108.1-2;

9Te voi lăuda printre popoare, Doamne! Te voi cânta printre neamuri.

Ps 108.3;

10Căci bunătatea Ta ajunge până la ceruri, şi credincioşia Ta până la nori.

Ps 36.5;Ps 71.19;Ps 103.11;Ps 108.4;

11Înalţă-Te peste ceruri, Dumnezeule, peste tot pământul să se întindă slava Ta!

Ps 57.5;

Psalmul 58.

Către mai marele cântăreţilor.
"Nu nimici".
O cântare de laudă a lui David.

1Oare, tăcând, faceţi voi dreptate? Oare aşa judecaţi voi fără părtinire, fiii oamenilor?

2Dimpotrivă! în inimă, săvârşiţi nelegiuiri; în ţară, puneţi în cumpănă silnicia mâinilor voastre.

Ps 94.20;Isa 10.1;

3Cei răi sunt stricaţi încă din pântecele mamei lor, mincinoşii se rătăcesc odată cu ieşirea din pântecele mamei lor.

Ps 51.5;Isa 48.8;

4Au o otravă ca otrava unui şarpe, ca otrava unei aspide surzi, care îşi astupă urechea,

Ps 140.3;Ecl 10.11;Ier 8.17;

5care n-aude glasul vrăjitorilor, glasul fermecătorului celui mai iscusit.

6Dumnezeule, zdrobeşte-le dinţii din gură! Smulge, Doamne, măselele acestor pui de lei!

Iov 4.10;Ps 3.7;

7Să se risipească întocmai ca nişte ape care se scurg! Săgeţile, pe care le-aruncă ei, să fie nişte săgeţi tocite!

Ios 7.5;Ps 112.10;

8Să piară, ca un melc, care se topeşte umblând; să nu vadă soarele, ca stârpitura unei femei!

Iov 3.16;Ecl 6.3;

9Înainte ca oalele voastre să simtă focul de spin verde sau uscat, îl va lua vârtejul.

Prov 10.25;

10Cel fără prihană se va bucura la vederea răzbunării; îşi va scălda picioarele în sângele celor răi.

Ps 52.6;Ps 64.10;Ps 107.42;Ps 68.23;

11Şi atunci oamenii vor zice: "Da, este o răsplată pentru cel fără prihană! Da, este un Dumnezeu care judecă pe pământ!"

Ps 92.15;Ps 67.4;Ps 96.13;Ps 98.9;

Psalmul 59.

Către mai marele cântăreţilor.
"Nu nimici".
O cântare de laudă a lui David.
Făcută când a trimis Saul să-i împresoare casa, ca să-l omoare.

1Dumnezeule, scapă-mă de vrăjmaşii mei, ocroteşte-mă de potrivnicii mei!

Ps 18.48;

2Scapă-mă de răufăcători, izbăveşte-mă de oamenii setoşi de sânge!

3Căci iată-i că stau la pândă să-mi ia viaţa; nişte oameni porniţi la rău urzesc lucruri rele împotriva mea, fără să fiu vinovat, fără să fi păcătuit, Doamne!

Ps 56.6;1Sam 24.11;

4Cu toată nevinovăţia mea, ei aleargă, se pregătesc: trezeşte-Te, ieşi înaintea mea, şi priveşte!

Ps 35.23;Ps 44.23;

5Doamne, Dumnezeul oştirilor, Dumnezeul lui Israel, scoală-Te, ca să pedepseşti toate neamurile! N-avea milă de nici unul din aceşti vânzători nelegiuiţi. - (Oprire).

6Se întorc în fiecare seară, urlă ca nişte câini, şi dau ocol cetăţii.

Ps 59.14;

7Da, din gura lor ţâşneşte răul, pe buzele lor sunt săbii; căci zic: "Cine aude?"

Ps 57.4;Prov 12.18;Ps 10.11-13;Ps 64.5;Ps 73.11;Ps 94.7;

8Dar Tu, Doamne, râzi de ei, Tu Îţi baţi joc de toate neamurile.

1Sam 19.16;Ps 2.4;

9Oricare le-ar fi puterea, eu în Tine nădăjduiesc, căci Dumnezeu este scăparea mea.

Ps 59.17;Ps 62.2;

10Dumnezeul meu, în bunătatea Lui, îmi iese înainte, Dumnezeu mă face să-mi văd împlinită dorinţa faţă de cei ce mă prigonesc.

Ps 21.3;Ps 54.7;Ps 92.11;Ps 112.8;

11Nu-i ucide, ca să nu uite lucrul acesta poporul meu, ci fă-i să pribegească, prin puterea Ta, şi doboară-i, Doamne, Scutul nostru!

Gen 4.12-15;

12Gura lor păcătuieşte la fiecare vorbă, care le iese de pe buze: să se prindă în însăşi mândria lor, căci nu spun decât blesteme şi minciuni:

Prov 12.13;Prov 18.7;

13Nimiceşte-i, în mânia Ta, prăpădeşte-i, ca să nu mai fie! Fă-i să ştie că împărăţeşte Dumnezeu peste Iacov, până la marginile pământului. -

Ps 7.9;Ps 83.18;

14Se întorc în fiecare seară, urlă ca nişte câini, şi dau ocol cetăţii.

Ps 59.6;

15Umblă încoace şi încolo după hrană, şi petrec noaptea ne sătui.

Iov 15.23;Ps 109.10;

16Dar eu voi cânta puterea Ta; dis-de-dimineaţă, voi lăuda bunătatea Ta. Căci Tu eşti un turn de scăpare pentru mine, un loc de adăpost în ziua necazului meu.

17O, Tăria mea! pe Tine Te voi lăuda, căci Dumnezeu, Dumnezeul meu cel prea bun, este turnul meu de scăpare.

Ps 18.1;Ps 59.9-10;

Psalmul 60.

Către mai marele cântăreţilor.
Se cântă ca şi "Crinul mărturiei".
O cântare de laudă a lui David, spre învăţătură.
Făcută când purta război cu Sirienii din Mesopotania
şi cu Sirienii din Ţoba şi când s-a întors Ioab şi a bătut
în Valea Sării douăsprezece mii de Edomiţi.

1Dumnezeule, ne-ai lepădat, ne-ai împrăştiat, şi Te-ai mâniat: ridică-ne iarăşi!

Ps 44.9;

2Ai cutremurat pământul, l-ai despicat; drege-i spărturile, căci se clatină!

2Cron 7.14;

3Ai făcut pe poporul Tău să treacă prin lucruri grele, ne-ai adăpat cu un vin de amorţire.

Ps 71.20;Isa 51.17-22;Ier 25.15;

4Ai dat celor ce se tem de Tine un steag, ca să-l înalţe spre biruinţa adevărului. -

Ps 20.5;

5Pentru ca preaiubiţii Tăi să fie izbăviţi, scapă-ne prin dreapta Ta, şi ascultă-ne!

Ps 108.6;

6Dumnezeu a zis în sfinţenia Lui: "Voi ieşi biruitor, voi împărţi Sihemul, şi voi măsura valea Sucot.

Ps 89.35;Ios 1.6;Gen 12.6;Ios 13.27;

7Al Meu este Galaadul, al Meu este Manase; Efraim este tăria capului Meu, iar Iuda, toiagul Meu de cârmuire:

Deut 33.17;Gen 49.10;

8Moab este ligheanul în care Mă spăl: peste Edom Îmi arunc încălţămintea: ţara Filistenilor strigă de bucurie din pricina Mea!" -

2Sam 8.2;2Sam 8.14;Ps 108.9;2Sam 8.1;

9Cine mă va duce în cetatea întărită? Cine mă va duce la Edom?

10Oare nu Tu, Dumnezeule, care ne-ai lepădat, şi nu mai ieşi, Dumnezeule, cu oştirile noastre?

Ps 60.1;Ps 44.9;Ps 108.11;Ios 7.12;

11Dă-ne ajutor, ca să scăpăm din necaz! Căci ajutorul omului este zadarnic.

Ps 118.8;Ps 146.3;

12Cu Dumnezeu vom face isprăvi mari, şi El va zdrobi pe vrăjmaşii noştri.

Num 24.18;1Cron 19.13;Isa 63.3;

Psalmul 61.

Către mai marele cântăreţilor.
De cântat pe instrumente cu coarde.
Un psalm al lui David.

1Ascultă, Dumnezeule, strigătele mele, ia aminte la rugăciunea mea!

2De la capătul pământului strig către Tine cu inima mâhnită, şi zic: "Du-mă pe stânca pe care n-o pot ajunge, căci este prea înaltă pentru mine!

3Căci Tu eşti un adăpost pentru mine, un turn tare împotriva vrăjmaşului.

Prov 18.10;

4Aş vrea să locuiesc pe vecie în cortul Tău: să alerg la adăpostul aripilor Tale. -

Ps 27.4;Ps 17.8;Ps 57.1;Ps 91.4;

5Căci Tu, Dumnezeule, îmi asculţi juruinţele, Tu îmi dai moştenirea celor ce se tem de Numele Tău.

6Tu adaugi zile la zilele împăratului: lungească-i-se anii pe vecie!

Ps 21.4;

7În veci să rămână el pe scaunul de domnie, înaintea lui Dumnezeu! Fă ca bunătatea şi credincioşia Ta să vegheze asupra lui!

Ps 40.11;Prov 20.28;

8Atunci voi cânta neîncetat Numele Tău, şi zi de zi îmi voi împlini juruinţele.

Psalmul 62.

Către mai marele cântăreţilor.
După Iedutun.
Un psalm al lui David.

1Da, numai în Dumnezeu mi se încrede sufletul; de la El îmi vine ajutorul.

Ps 33.20;

2Da, El este Stânca şi Ajutorul meu, Turnul meu de scăpare; nicidecum nu mă voi clătina.

Ps 62.6;Ps 37.24;

3Până când vă veţi năpusti asupra unui om, până când veţi căuta cu toţii să-l doborâţi ca pe un zid gata să cadă, ca pe un gard gata să se surpe?

Isa 30.13;

4Da, ei pun la cale să-l doboare din înălţimea lui: le place minciuna; cu gura binecuvântează, dar cu inima blestemă. -

Ps 28.3;

5Da, suflete, încrede-te în Dumnezeu, căci de la El îmi vine nădejdea.

Ps 62.1-2;

6Da, El este Stânca şi Ajutorul meu, Turnul meu de scăpare: nicidecum nu mă voi clătina.

7Pe Dumnezeu se întemeiază ajutorul şi slava mea; în Dumnezeu este stânca puterii mele, locul meu de adăpost.

Ier 3.23;

8Popoare, în orice vreme, încredeţi-vă în El, vărsaţi-vă inimile înaintea Lui! Dumnezeu este adăpostul nostru. -

1Sam 1.15;Ps 42.4;Plân 2.19;Ps 18.2;

9Da, o nimica sunt fiii omului! Minciună sunt fiii oamenilor! Puşi în cumpănă toţi laolaltă, ar fi mai uşori decât o suflare.

Ps 39.5-11;Isa 40.15-17;Rom 3.4;

10Nu vă încredeţi în asuprire, şi nu vă puneţi nădejdea zadarnică în răpire; când cresc bogăţiile, nu vă lipiţi inima de ele.

Iov 31.25;Ps 52.7;Luc 12.15;1Tim 6.17;

11Odată a vorbit Dumnezeu, de două ori am auzit că "Puterea este a lui Dumnezeu."

Iov 33.14;Apoc 19.1;

12A Ta, Doamne, este şi bunătatea, căci Tu răsplăteşti fiecăruia după faptele lui.

Ps 86.15;Ps 103.8;Dan 9.9;Iov 34.11;Prov 24.12;Ier 32.19;Ezec 7.27;Ezec 33.20;Mat 16.27;Rom 2.6;1Cor 3.8;2Cor 5.10;Efes 6.8;Col 3.25;1Pet 1.17;Apoc 22.12;

Psalmul 63.

Un psalm al lui David.
Făcut când era în pustia lui Iuda.

1Dumnezeule, Tu eşti Dumnezeul meu, pe Tine Te caut! Îmi însetează sufletul după Tine, îmi tânjeşte trupul după Tine, într-un pământ sec, uscat şi fără apă.

Ps 42.2;Ps 84.2;Ps 143.6;

2Aşa Te privesc eu în locaşul cel sfânt, ca să-Ţi văd puterea şi slava.

1Sam 4.21;1Cron 16.11;Ps 27.4;Ps 78.61;

3Fiindcă bunătatea Ta preţuieşte mai mult decât viaţa, de aceea buzele mele cântă laudele Tale.

Ps 30.5;

4Te voi binecuvânta dar toată viaţa mea, şi în Numele Tău îmi voi ridica mâinile.

Ps 104.33;Ps 146.2;

5Mi se satură sufletul ca de nişte bucate grase şi miezoase, şi gura mea Te laudă cu strigăte de bucurie pe buze,

Ps 36.8;

6când mi-aduc aminte de Tine în aşternutul meu, şi când mă gândesc la Tine în timpul priveghiurilor nopţii.

Ps 42.8;Ps 119.55;Ps 149.5;

7Căci Tu eşti ajutorul meu, şi sunt plin de veselie la umbra aripilor Tale.

Ps 61.4;

8Sufletul meu este lipit de Tine; dreapta Ta mă sprijineşte.

9Dar cei ce caută să-mi ia viaţa, se vor duce în adâncimile pământului;

10vor fi daţi pradă sabiei, vor fi prada şacalilor.

Ezec 35.5;

11Dar împăratul se va bucura în Dumnezeu; oricine jură pe El se va făli, căci va astupa gura mincinoşilor.

Deut 6.13;Isa 45.23;Isa 65.16;Ţef 1.5;

Psalmul 64.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Ascultă-mi glasul, Dumnezeule, când gem! Ocroteşte-mi viaţa împotriva vrăjmaşului de care mă tem!

2Păzeşte-mă de uneltirile celor răi, de ceata gălăgioasă a oamenilor nelegiuiţi!

3Ei îşi ascut limba ca o sabie, îşi aruncă vorbele lor amare, ca nişte săgeţi,

Ps 11.2;Ps 57.4;Ps 58.7;Ier 9.3;

4ca să tragă în ascuns asupra celui nevinovat: trag asupra lui pe neaşteptate, fără nici o frică.

5Ei se îmbărbătează în răutatea lor: se sfătuiesc împreună ca să întindă curse, şi zic: "Cine ne va vedea?

Prov 1.11;Ps 10.11;Ps 59.7;

6Pun la cale nelegiuiri, şi zic: "Iată-ne gata, planul este făcut!" O prăpastie este înăuntrul şi inima fiecăruia!

7Dar Dumnezeu aruncă săgeţi împotriva lor: deodată iată-i loviţi.

Ps 7.12-13;

8Limba lor le-a pricinuit căderea; şi toţi cei ce-i văd, clatină din cap.

Prov 12.13;Prov 18.7;Ps 31.11;Ps 52.6;

9Toţi oamenii sunt cuprinşi de frică, şi mărturisesc: "Iată ce a făcut Dumnezeu", şi recunosc că aceasta este lucrarea Lui!

Ps 40.3;Ier 50.28;Ier 51.10;

10Cel neprihănit se bucură în Domnul şi în El îşi caută scăparea; toţi cei cu inima fără prihană se laudă că sunt fericiţi.

Ps 82.11;Ps 58.10;Ps 68.3;

Psalmul 65.

Către mai marele cântăreţilor.
Un psalm al lui David.
O cântare.

1Cu încredere, Dumnezeule, vei fi lăudat în Sion, şi împlinite vor fi juruinţele care Ţi-au fost făcute.

2Tu asculţi rugăciunea, de aceea toţi oamenii vor veni la Tine.

Isa 66.23;

3Mă copleşesc nelegiuirile: dar Tu vei ierta fărădelegile noastre.

Ps 38.4;Ps 40.12;Ps 51.2;Ps 79.9;Isa 6.7;Evr 9.14;1Ioan 1.7-9;

4Ferice de cel pe care-l alegi Tu, şi pe care-l primeşti înaintea Ta, ca să locuiască în curţile Tale! Ne vom sătura de binecuvântarea Casei Tale, de sfinţenia Templului Tău.

Ps 33.12;Ps 84.4;Ps 4.3;Ps 36.8;

5În bunătatea Ta, Tu ne asculţi prin minuni, Dumnezeul mântuirii noastre, nădejdea tuturor marginilor îndepărtate ale pământului şi mării!

Ps 22.27;

6El întăreşte munţii prin tăria Lui, şi este încins cu putere.

Ps 93.1;

7El potoleşte urletul mărilor, urletul valurilor lor, şi zarva popoarelor.

Ps 89.9;Ps 107.29;Mat 8.26;Ps 16.10;Isa 17.12-13;

8Cei ce locuiesc la marginile lumii se înspăimântă de minunile Tale: Tu umpli de veselie răsăritul şi apusul îndepărtat.

9Tu cercetezi pământul şi-i dai belşug, îl umpli de bogăţii, şi de râuri dumnezeieşti, pline cu apa. Tu le dai grâu, pe care iată cum îl faci să rodească:

Deut 11.12;Ps 68.9-10;Ps 104.13;Ier 5.24;Ps 46.4;

10îi uzi brazdele, îi sfărâmi bulgării, îl moi cu ploaia, şi-i binecuvântezi răsadul.

11Încununezi anul cu bunătăţile Tale, şi paşii Tăi varsă belşugul.

12Câmpiile pustiei sunt adăpate, şi dealurile sunt încinse cu veselie.

13Păşunile se acoperă de oi, şi văile se îmbracă cu grâu: toate strigă de bucurie şi cântă.

Isa 55.12;

Psalmul 66.

Către mai marele cântăreţilor.
O cântare.
Un psalm.

1Înălţaţi lui Dumnezeu strigăte de bucurie, toţi locuitorii pământului.

Ps 100.1;

2Cântaţi slavă Numelui Său, măriţi slava Lui prin laudele voastre.

3Ziceţi lui Dumnezeu: "Cât de înfricoşate sunt lucrările Tale! Din pricina mărimii puterii Tale, vrăjmaşii Tăi Te linguşesc.

Ps 65.5;Ps 18.44;

4Tot pământul se închină înaintea Ta, şi cântă în cinstea Ta, cântă Numele Tău. -

Ps 12.27;Ps 67.3;Ps 117.1;Ps 96.1-2;

5Veniţi şi priviţi lucrările lui Dumnezeu! Ce înfricoşat este El, când lucrează asupra fiilor oamenilor!

Ps 46.8;

6El a prefăcut marea în pământ uscat, şi râul a fost trecut cu piciorul: atunci ne-am bucurat în El.

Ex 14.21;Ios 3.14-16;

7El stăpâneşte pe vecie, prin puterea Lui. Ochii Lui urmăresc pe neamuri, ca cei răzvrătiţi să nu se mai scoale împotriva Lui! -

Ps 11.4;

8Binecuvântaţi, popoare, pe Dumnezeul nostru! Faceţi să răsune lauda Lui!

9El ne-a păstrat sufletul cu viaţă, şi n-a îngăduit să ni se clatine piciorul.

10Căci Tu ne-ai încercat, Dumnezeule, ne-ai trecut prin cuptorul cu foc, ca argintul.

Ps 17.3;Isa 48.10;Zah 13.9;1Pet 1.6-7;

11Ne-ai adus în laţ, şi ne-ai pus o grea povară pe coapse.

Plân 1.13;

12Ai lăsat pe oameni să încalece pe capetele noastre, am trecut prin foc şi prin apă: dar Tu ne-ai scos şi ne-ai dat belşug.

Isa 51.23;Isa 43.2;

13De aceea, voi merge în Casa Ta cu arderi de tot, îmi voi împlini juruinţele făcute Ţie,

Ps 100.4;Ps 116.14-19;Ecl 5.4;

14juruinţe, care mi-au ieşit de pe buze, pe care mi le-a rostit gura când eram la strâmtoare.

15Îţi voi aduce oi grase, ca ardere de tot, cu grăsimea berbecilor, voi jertfi oi împreună cu ţapi. - (Oprire).

16Veniţi de ascultaţi, toţi cei ce vă temeţi de Dumnezeu, şi voi istorisi cei a făcut El sufletului meu.

Ps 34.11;

17Am strigat către El cu gura mea, şi îndată lauda a fost pe limba mea.

18Dacă aş fi cugetat lucruri nelegiuite în inima mea, nu m-ar fi ascultat Domnul.

Iov 27.9;Prov 15.29;Prov 28.9;Isa 1.15;Ioan 9.31;Iac 4.3;

19Dar Dumnezeu m-a ascultat, a luat aminte la glasul rugăciunii mele.

Ps 116.1-2;

20Binecuvântat să fie Dumnezeu, care nu mi-a lepădat rugăciunea, şi nu mi-a îndepărtat bunătatea Lui!

Psalmul 67.

Către mai marele cântăreţilor.
De cântat pe instrumete cu coarde.
Un psalm.
O cântare.

1Dumnezeu să aibă milă de noi şi să ne binecuvânteze, să facă să lumineze peste noi Faţa Lui, -

Num 6.25;Ps 4.6;Ps 31.16;Ps 80.3-19;Ps 119.135;

2ca să se cunoască pe pământ calea Ta, şi printre toate neamurile mântuirea Ta!

Fapt 18.25;Luc 2.30-31;Tit 2.11;

3Te laudă, popoarele, Dumnezeule, toate popoarele Te laudă.

Ps 66.4;

4Se bucură neamurile şi se înveselesc; căci Tu judeci popoarele cu nepărtinire, şi povăţuieşti neamurile pe pământ. -

Ps 96.10-13;Ps 98.9;

5Te laudă, popoarele, Dumnezeule, toate popoarele Te laudă.

6Pământul îşi dă roadele; Dumnezeu, Dumnezeul nostru, ne binecuvântează,

Lev 26.4;Ps 85.12;Ezec 34.27;

7Dumnezeu ne binecuvântează, şi toate marginile pământului se tem de El.

Ps 22.27;

Psalmul 68.

Către mai marele cântăreţilor.
Un psalm al lui David.
O cântare.

1Dumnezeu Se scoală, vrăjmaşii Lui se risipesc, şi potrivnicii Lui fug dinaintea Feţei Lui.

Num 10.35;Isa 33.3;

2Cum se risipeşte fumul, aşa-i risipeşti Tu; cum se topeşte ceara la foc, aşa pier cei răi dinaintea lui Dumnezeu.

Isa 9.18;Osea 13.3;Ps 57.5;Mic 1.4;

3Dar cei neprihăniţi se bucură, saltă de bucurie înaintea lui Dumnezeu, şi nu mai pot de veselie.

Ps 32.11;Ps 58.10;Ps 64.10;

4Cântaţi lui Dumnezeu, lăudaţi Numele Lui! Faceţi drum Celui ce înaintează prin câmpii. Domnul este Numele Lui: bucuraţi-vă înaintea Lui!

Ps 66.4;Deut 33.26;Ps 68.33;Ex 6.3;

5El este Tatăl orfanilor, Apărătorul văduvelor, El, Dumnezeu, care locuieşte în locaşul Lui cel sfânt.

Ps 10.14-18;Ps 146.9;

6Dumnezeu dă o familie celor părăsiţi, El izbăveşte pe prinşii de război şi-i face fericiţi; numai cei răzvrătiţi locuiesc în locuri uscate.

1Sam 2.5;Ps 113.9;Ps 107.10-14;Ps 146.7;Fapt 12.6;Ps 107.34-40;

7Dumnezeule, când ai ieşit Tu în fruntea poporului, şi când mergeai în pustie, -

Ex 13.21;Jud 4.14;Hab 3.13;

8s-a cutremurat pământul, s-au topit cerurile, dinaintea lui Dumnezeu, s-a zguduit Sinai dinaintea lui Dumnezeu, Dumnezeul lui Israel.

Ex 19.16-18;Jud 5.4;Isa 64.1-3;

9Ai dat o ploaie binefăcătoare, Dumnezeule, şi ai întărit moştenirea Ta, sleită de puteri.

Deut 11.11-12;Ezec 34.26;

10Poporul tău şi-a aşezat locuinţa în ţara, pe care, prin bunătatea Ta, Dumnezeule, o pregătisei pentru cei nenorociţi.

Deut 26.5-9;Ps 74.19;

11Un cuvânt spune Domnul, şi femeile aducătoare de veşti bune sunt o mare oştire: -

12împăraţii oştirilor fug, fug, şi cea care rămâne acasă, împarte prada.

Num 31.8-54;Ios 10.16;Ios 12.8;

13Pe când voi vă odihniţi în mijlocul staulelor, aripile porumbelului sunt acoperite de argint, şi penele lui sunt de un galben auriu. -

Ps 81.6;Ps 105.37;

14Când a împrăştiat Cel Atotputernic pe împăraţi în ţară, parcă ningea în Ţalmon.

Num 21.3;Ios 10.10;Ios 12.1;

15Munţii lui Dumnezeu, munţii Basanului, munţi cu multe piscuri, munţii Basanului,

16pentru ce, munţi cu multe piscuri, purtaţi pizmă pe muntele pe care l-a ales Dumnezeu ca locaş împărătesc? Cu toate acestea Domnul va locui în el în veci.

Ps 114.4-6;Deut 12.5-11;1Împ 9.3;Ps 87.1-2;Ps 132.13-14;

17Carele Domnului se numără cu douăzecile de mii, cu mii şi mii; Domnul este în mijlocul lor, venind din Sinai în locaşul Său cel sfânt.

Deut 33.2;2Împ 6.16-17;Dan 7.10;Evr 12.22;Apoc 9.16;

18Te-ai suit pe înălţime, ai luat prinşi de război, ai luat în dar oameni; cei răzvrătiţi vor locui şi ei lângă Domnul Dumnezeu.

Fapt 1.9;Efes 4.8;Jud 5.12;Fapt 2.4-33;1Tim 1.13;Ps 78.60;

19Binecuvântat să fie Domnul, care zilnic ne poartă povara, Dumnezeu, mântuirea noastră. - (Oprire).

20Dumnezeu este pentru noi Dumnezeul izbăvirilor, şi Domnul, Dumnezeu, ne poate scăpa de moarte.

Deut 32.29;Prov 4.23;Apoc 1.18;Apoc 20.1;

21Da, Dumnezeu va zdrobi capul vrăjmaşilor Lui, creştetul capului celor ce trăiesc în păcat.

Ps 110.6;Hab 3.13;Ps 55.23;

22Domnul zice: îi voi aduce înapoi din Basan, îi voi aduce înapoi din fundul mării,

Num 21.33;Ex 14.22;

23ca să-ţi cufunzi piciorul în sânge, şi limba câinilor tăi să-şi capete partea din vrăjmaşii tăi.

Ps 58.10;1Împ 21.19;

24Ei văd intrarea Ta, Dumnezeule, intrarea Dumnezeului meu, Împăratului meu, în locaşul cel sfânt.

25În frunte merg cântăreţii, apoi cei ce cântă din instrumente, în mijlocul fetelor care sună din timpane.

1Cron 13.8;1Cron 15.16;Ps 47.5;

26Binecuvântaţi pe Dumnezeu în adunări, binecuvântaţi pe Domnul, cei ce vă coborâţi din Israel!

Deut 33.28;Isa 48.1;

27Iată tânărul Beniamin, care stăpâneşte peste ei, căpeteniile lui Iuda şi ceata lor, căpeteniile lui Zabulon, căpeteniile lui Neftali.

1Sam 9.21;

28Dumnezeul tău te-a făcut puternic. Întăreşte, Dumnezeule, ce ai făcut pentru noi în Templul Tău.

Ps 42.8;

29Împăraţii Îţi vor aduce daruri la Ierusalim.

1Împ 10.10-25;2Cron 32.23;Ps 72.10;Ps 76.11;Isa 60.16-17;

30Înspăimântă fiara din trestii, ceata taurilor, cu viţeii popoarelor; calcă în picioare pe cei ce îşi pun plăcerea în argint! Risipeşte popoarele cărora le place să se bată!

Ps 22.12;2Sam 8.2-6;

31Cei mari vin din Egipt: Etiopia aleargă cu mâinile întinse spre Dumnezeu.

Isa 19.19-21;Ps 72.9;Isa 45.14;Ţef 3.10;Fapt 8.27;Ps 44.20;

32Cântaţi lui Dumnezeu, împărăţiile pământului, şi lăudaţi pe Domnul! - (Oprire).

33Cântaţi Celui ce călăreşte pe cerurile cerurilor veşnice! Iată că se aude glasul Lui, glasul Lui cel puternic!

Ps 18.10;Ps 104.3;Ps 68.4;Ps 29.3;

34Daţi slavă lui Dumnezeu, a cărui măreţie este peste Israel, şi a cărui putere este în ceruri.

Ps 29.1;

35Ce înfricoşat eşti, Dumnezeule, din locaşul Tău cel sfânt! Dumnezeul lui Israel dă poporului Său tărie şi mare putere. Binecuvântat să fie Dumnezeu!

Ps 45.4;Ps 65.5;Ps 66.5;Ps 76.12;

Psalmul 69.

Către mai marele cântăreţilor.
De cântat ca şi "Crinii".
Un psalm al lui David.

1Scapă-mă, Dumnezeule, căci îmi ameninţă apele viaţa.

Ps 69.2;Ps 69.14-15;Iona 2.5;

2Mă afund în noroi, şi nu mă pot ţine; am căzut în prăpastie, şi dau apele peste mine.

Ps 40.2;

3Nu mai pot strigând, mi se usucă gâtlejul, mi se topesc ochii, privind spre Dumnezeul meu.

Ps 6.6;Ps 119.82-123;Isa 38.14;

4Cei ce mă urăsc fără temei, sunt mai mulţi decât perii capului meu; ce puternici sunt cei ce vor să mă piardă, cei ce pe nedrept îmi sunt vrăjmaşi; trebuie să dau înapoi ce n-am furat.

Ps 35.19;Ioan 15.25;

5Dumnezeule, Tu cunoşti nebunia mea, şi greşelile mele nu-Ţi sunt ascunse.

6Să nu rămână de ruşine, din pricina mea, cei ce nădăjduiesc în Tine, Doamne, Dumnezeul oştirilor! Să nu roşească de ruşine, din pricina mea, cei ce Te caută, Dumnezeul lui Israel!

7Căci pentru Tine port eu ocara, şi îmi acoperă faţa ruşinea.

8Am ajuns un străin pentru fraţii mei, şi un necunoscut pentru fiii mamei mele.

Ps 31.11;Isa 53.3;Ioan 1.11;Ioan 7.5;

9Căci râvna Casei Tale mă mănâncă şi ocările celor ce Te ocărăsc pe Tine cad asupra mea.

Ps 119.139;Ioan 2.17;Ps 89.50-51;Rom 15.3;

10Plâng şi postesc, şi ei mă ocărăsc.

Ps 35.13-14;

11Mă îmbrac cu sac, şi ei mă batjocoresc.

1Împ 9.7;Ier 24.9;

12Cei ce stau la poartă vorbesc de mine, şi cei ce beau băuturi tari mă pun în cântece.

Iov 30.9;Ps 35.15-16;

13Dar eu către Tine îmi înalţ rugăciunea, Doamne, la vremea potrivită. În bunătatea Ta cea mare, răspunde-mi, Dumnezeule, şi dă-mi ajutorul Tău!

Isa 49.8;Isa 55.6;2Cor 6.2;

14Scoate-mă din noroi, ca să nu mă mai afund! Să fiu izbăvit de vrăjmaşii mei şi din prăpastie!

Ps 144.7;Ps 69.1-15;

15Să nu mai dea valurile peste mine, să nu mă înghită adâncul, şi să nu se închidă groapa peste mine!

Num 16.33;

16Ascultă-mă, Doamne, căci bunătatea Ta este nemărginită. În îndurarea Ta cea mare, întoarce-Ţi privirile spre mine,

Ps 63.6;Ps 25.16;Ps 86.16;

17şi nu-Ţi ascunde faţa de robul Tău! Căci sunt în necaz: grăbeşte de m-ascultă!

Ps 27.9;Ps 102.2;

18Apropie-Te de sufletul meu şi izbăveşte-l! Scapă-mă, din pricina vrăjmaşilor mei!

19Tu ştii ce ocară, ce ruşine şi batjocură mi se face; toţi potrivnicii mei sunt înaintea Ta.

Ps 22.6-7;Isa 53.3;Evr 12.2;

20Ocara îmi rupe inima, şi sunt bolnav; aştept să-i fie cuiva milă de mine, dar degeaba; aştept mângâietori, şi nu găsesc nici unul.

Ps 142.4;Isa 63.5;Iov 16.2;

21Ei îmi pun fiere în mâncare, şi, când mi-e sete, îmi dau să beau oţet.

Mat 27.34-48;Mare 15.23;Ioan 19.29;

22Să li se prefacă masa într-o cursă, şi liniştea într-un laţ!

Rom 11.9-10;

23Să li se întunece ochii, şi să nu mai vadă, şi clatină-le mereu coapsele!

Isa 6.9-10;Ioan 12.39-40;

24Varsă-Ţi mânia peste ei, şi să-i atingă urgia Ta aprinsă!

1Tes 2.16;

25Pustie să le rămână locuinţa, şi nimeni să nu mai locuiască în corturile lor!

Mat 23.38;Fapt 1.20;

26Căci ei prigonesc pe cel lovit de Tine, povestesc suferinţele celor răniţi de Tine.

2Cron 28.9;Zah 1.15;Isa 53.4;

27Adaugă alte nelegiuiri la nelegiuirile lor, şi să n-aibă parte de îndurarea Ta!

Rom 1.28;Isa 26.10;Rom 9.31;

28Să fie şterşi din cartea vieţii, şi să nu fie scrişi împreună cu cei neprihăniţi!

Ex 32.32;Filp 4.3;Apoc 3.5;Apoc 13.8;Ezec 13.9;Luc 10.20;Evr 12.23;

29Eu sunt nenorocit şi sufăr: Dumnezeule, ajutorul Tău să mă ridice!

30Atunci voi lăuda Numele lui Dumnezeu prin cântări, şi prin laude Îl voi preamări.

Ps 28.7;

31Lucrul acesta este mai plăcut Domnului, decât un viţel cu coarne şi copite!

Ps 50.13-23;

32Nenorociţii văd lucrul acesta şi se bucură; voi, care căutaţi pe Dumnezeu, veselă să vă fie inima!

Ps 34.2;Ps 22.26;

33Căci Domnul ascultă pe cei săraci, şi nu nesocoteşte pe prinşii Lui de război.

Efes 3.1;

34Să-L laude cerurile şi pământul, mările şi tot ce mişună în ele!

Ps 96.11;Ps 148.1;Isa 44.23;Isa 49.13;Isa 55.12;

35Căci Dumnezeu va mântui Sionul, şi va zidi cetăţile lui Iuda; ele vor fi locuite şi luate în stăpânire;

Ps 51.18;Isa 44.26;

36sămânţa robilor Lui le va moşteni, şi cei ce iubesc Numele Lui vor locui în ele.

Ps 102.28;

Psalmul 70.

Către mai marele cântăreţilor.
Un psalm al lui David.
Ca aducere aminte.

1Grăbeşte, Dumnezeule, de mă izbăveşte! Grăbeşte de-mi ajută, Doamne!

Ps 40.13;Ps 71.12;

2Să rămână de ruşine şi înfruntaţi, cei ce vor să-mi ia viaţa! Să dea înapoi şi să roşească, cei ce-mi doresc pieirea!

Ps 35.4-26;Ps 71.13;

3Să se întoarcă înapoi de ruşine, cei ce zic: "Aha, Aha!"

Ps 40.15;

4Toţi cei ce Te caută, să se înveselească şi să se bucure în Tine! Cei ce iubesc mântuirea Ta, să zică neîncetat: "Prea mărit să fie Dumnezeu!"

5Eu sunt sărac şi lipsit: grăbeşte să-mi ajuţi, Dumnezeule. Tu eşti ajutorul şi Izbăvitorul meu: Doamne, nu zăbovi!

Ps 40.17;Ps 141.1;

Psalmul 71.

1În Tine, Doamne, îmi caut scăparea: să nu rămân de ruşine niciodată!

Ps 25.2-3;Ps 31.1;

2Scapă-mă, în dreptatea Ta, şi izbăveşte-mă! Pleacă-Ţi urechea spre mine, şi ajută-mi.

Ps 31.1;Ps 17.6;

3Fii o stâncă de adăpost pentru mine, unde să pot fugi totdeauna! Tu ai hotărât să mă scapi, căci Tu eşti stânca şi cetăţuia mea.

Ps 31.2-3;Ps 44.4;

4Izbăveşte-mă, Dumnezeule, din mâna celui rău, din mâna omului nelegiuit şi asupritor!

Ps 140.1-4;

5Căci Tu eşti nădejdea mea, Doamne, Dumnezeule! În Tine mă încred din tinereţea mea.

Ier 17.7-17;

6Pe Tine mă sprijinesc, din pântecele mamei mele. Tu eşti Binefăcătorul meu încă din pântecele mamei; pe Tine Te laud fără-ncetare.

Ps 22.9-10;Isa 46.3;

7Pentru mulţi am ajuns ca o minune, dar Tu eşti scăparea mea cea tare.

Isa 8.18;Zah 3.8;1Cor 4.9;

8Să mi se umple gura de laudele Tale, şi-n fiecare zi să Te slăvească!

Ps 35.28;

9Nu mă lepăda la vremea bătrâneţii; când mi se duc puterile, nu mă părăsi!

Ps 71.18;

10Căci vrăjmaşii mei vorbesc de mine, şi cei ce-mi pândesc viaţa se sfătuiesc între ei,

2Sam 17.1;Mat 27.1

11zicând: "L-a părăsit Dumnezeu; urmăriţi-l, puneţi mâna pe el, căci nu-i nimeni care să-l scape!"

12Dumnezeule, nu Te depărta de mine! Dumnezeule, vino degrabă în ajutorul meu!

Ps 22.11-19;Ps 35.22;Ps 38.21-22;Ps 70.1;

13Să rămână de ruşine şi nimiciţi, cei ce vor să-mi ia viaţa! Să fie acoperiţi de ruşine şi de ocară, cei ce-mi caută pierzarea!

Ps 71.24;Ps 35.4-26;Ps 40.14;Ps 70.2;

14Şi eu voi nădăjdui pururea, Te voi lăuda tot mai mult.

15Gura mea va vesti, zi de zi, dreptatea şi mântuirea Ta, căci nu-i cunosc marginile.

Ps 71.8-24;Ps 35.28;Ps 40.5;Ps 139.17-18;

16Voi spune lucrările Tale cele puternice, Doamne, Dumnezeule! Voi pomeni dreptatea Ta şi numai pe a Ta.

17Dumnezeule, Tu m-ai învăţat din tinereţe, şi până acum eu vestesc minunile Tale.

18Nu mă părăsi, Dumnezeule, chiar la bătrâneţe cărunte, ca să vestesc tăria Ta neamului de acum, şi puterea Ta neamului de oameni care va veni!

Ps 71.9;

19Dreptatea Ta, Dumnezeule, ajunge până la cer; Tu ai săvârşit lucruri mari: Dumnezeule, cine este ca Tine?

Ps 57.10;Ps 35.10;Ps 86.8;Ps 89.6-8;

20Ne-ai făcut să trecem prin multe necazuri şi nenorociri; dar ne vei da iarăşi viaţa, ne vei scoate iarăşi din adâncurile pământului.

Ps 60.3;Osea 6.1-2;

21Înalţă-mi mărimea mea, întoarce-Te, şi mângâie-mă din nou!

22Şi te voi lăuda în sunet de alăută, Îţi voi cânta credincioşia. Dumnezeule, Te voi lăuda cu harfa, Sfântul lui Israel!

Ps 92.11-3;Ps 150.3;2Împ 19.22;Isa 60.9;

23Când Te voi lăuda, voi fi cu bucuria pe buze, cu bucuria în sufletul, pe care mi l-ai izbăvit;

Ps 103.4;

24şi limba mea va vesti zi de zi dreptatea Ta, căci cei ce-mi caută pierzarea sunt ruşinaţi şi roşii de ruşine.

Ps 71.8-15;Ps 71.13;

Psalmul 72.

Un psalm al lui Solomon.

1Dumnezeule, dă judecăţile Tale împăratului, şi dă dreptatea Ta fiului împăratului!

2Şi el va judeca pe poporul Tău cu dreptate, şi pe nenorociţii Tăi cu nepărtinire.

Isa 11.2-4;Isa 32.1;

3Munţii vor aduce pace poporului, şi dealurile de asemenea, ca urmare a dreptăţii Tale.

Ps 35.10;Isa 32.17;Isa 52.7;

4El va face dreptate nenorociţilor poporului, va scăpa pe copiii săracului, şi va zdrobi pe asupritor.

Isa 11.4;

5Aşa că se vor teme de Tine, cât va fi soarele, şi cât se va arăta luna, din neam în neam;

Ps 72.7-17;Ps 89.36-37;

6va fi ca o ploaie, care cade pe un pământ cosit, ca o ploaie repede, care udă câmpia.

2Sam 23.4;Osea 6.3;

7În zilele lui va înflori cel neprihănit, şi va fi belşug de pace până nu va mai fi lună.

Isa 2.4;Dan 2.44;Luc 1.33;

8El va stăpâni de la o mare la alta, şi de la Râu până la marginile pământului.

Ex 23.31;1Împ 4.21-24;Ps 2.8;Ps 80.11;Ps 89.25;Zah 9.10;

9Locuitorii pustiei îşi vor pleca genunchiul înaintea lui, şi vrăjmaşii vor linge ţărâna.

Ps 74.14;Isa 49.23;Mic 7.17;

10Împăraţii Tarsisului şi ai ostroavelor vor plăti biruri, împăraţii Sebei şi Sabei vor aduce daruri.

2Cron 9.21;Ps 45.12;Ps 68.29;Isa 49.7;Isa 60.6-9;

11Da, toţi împăraţii se vor închina înaintea lui, toate neamurile îi vor sluji.

Isa 49.22-23;

12Căci el va izbăvi pe săracul care strigă, şi pe nenorocitul, care n-are ajutor.

Iov 29.12;

13Va avea milă de cel nenorocit şi de cel lipsit, şi va scăpa viaţa săracilor;

14îi va izbăvi de apăsare şi de silă, şi sângele lor va fi scump înaintea lui.

Ps 116.15;

15Ei vor trăi, şi-i vor da aur din Seba; se vor ruga neîncetat pentru el, şi-l vor binecuvânta în fiecare zi.

16Va fi belşug de grâu în ţară, până în vârful munţilor, şi spicele lor se vor clătina ca şi copacii din Liban; oamenii vor înflori în cetăţi ca iarba pământului.

1Împ 4.20;

17Numele lui va dăinui pe vecie: cât soarele îi va ţine numele. Cu el se vor binecuvânta unii pe alţii, şi toate neamurile îl vor numi fericit.

Ps 89.36;Gen 12.3;Gen 22.18;Ier 4.2;Luc 1.48;

18Binecuvântat să fie Domnul, Dumnezeul lui Israel, singurul care face minuni!

1Cron 29.10;Ps 41.13;Ps 106.48;Ex 15.11;Ps 77.14;Ps 136.4;

19Binecuvântat să fie în veci slăvitul Lui Nume! Tot pământul să se umple de slava Lui! Amin! Amin!

Neem 9.5;Num 14.21;Zah 14.9;

20Sfârşitul rugăciunilor lui David, fiul lui Isai.

CARTEA A TREIA
Psalmii 73-89

Psalmul 73.

Un psalm al lui Asaf.

1Da, bun este Dumnezeu cu Israel, cu cei cu inima curată.

2Totuşi, era să mi se îndoaie piciorul, şi erau să-mi alunece paşii!

3Căci mă uitam cu jind la cei nesocotiţi, când vedeam fericirea celor răi.

Iov 21.7;Ps 37.1;Ier 12.1;

4Într-adevăr, nimic nu-i tulbură până la moarte, şi trupul le este încărcat de grăsime.

5N-au parte de suferinţele omeneşti, şi nu sunt loviţi ca ceilalţi oameni.

Iov 21.9;

6De aceea mândria le slujeşte ca salbă, şi asuprirea este haina care-i înveleşte.

Ps 109.18;

7Li se bulbucă ochii de grăsime, şi au mai mult decât le-ar dori inima.

Iov 15.27;Ps 17.10;Ps 119.70;Ier 5.28;

8Râd, şi vorbesc cu răutate de asuprire: vorbesc de sus,

Ps 53.1;Osea 7.16;2Pet 2.18;Iuda 16;

9îşi înalţă gura până la ceruri, şi limba le cutreieră pământul.

Apoc 13.6;

10De aceea aleargă lumea la ei, înghite apă din plin,

Ps 75.8;

11şi zice: "Ce ar putea să ştie Dumnezeu, şi ce ar putea să cunoască Cel Prea Înalt?"

Iov 22.13;Ps 10.11;Ps 94.7;

12Aşa sunt cei răi: totdeauna fericiţi, şi îşi măresc bogăţiile.

Ps 73.3;

13Degeaba dar mi-am curăţit eu inima, şi mi-am spălat mâinile în nevinovăţie:

Iov 21.15;Iov 34.9;Iov 35.3;Mat 3.14;Ps 26.6;

14căci în fiecare zi sunt lovit, şi în toate dimineţile sunt pedepsit.

15Dacă aş zice: "Vreau să vorbesc ca ei", iată că n-aş fi credincios neamului copiilor Tăi.

16M-am gândit la aceste lucruri ca să le pricep, dar zadarnică mi-a fost truda,

Ecl 8.17;

17până ce am intrat în sfântul locaş al lui Dumnezeu, şi am luat seama la soarta de la urmă a celor răi.

Ps 77.13;Ps 37.38;

18Da, Tu-i pui în locuri alunecoase, şi-i arunci în prăpăd.

Ps 35;

19Cum sunt nimiciţi într-o clipă! Sunt pierduţi, prăpădiţi printr-un sfârşit năpraznic.

20Ca un vis la deşteptare, aşa le lepezi chipul, Doamne, la deşteptarea Ta!

Iov 20.8;Ps 90.5-6;Isa 29.7-8;Ps 78.65;

21Când mi se amăra inima, şi mă simţeam străpuns în măruntaie,

Ps 73.3;

22eram prost şi fără judecată, eram ca un dobitoc înaintea Ta.

Ps 92.6;Prov 30.2;

23Însă eu sunt totdeauna cu Tine, Tu m-ai apucat de mâna dreaptă;

24mă vei călăuzi cu sfatul Tău, apoi mă vei primi în slavă.

Ps 32.8;Isa 58.8;

25Pe cine altul am eu în cer afară de Tine? Şi pe pământ nu-mi găsesc plăcerea în nimeni decât în Tine.

Filip 3.8;

26Carnea şi inima pot să mi se prăpădească: fiindcă Dumnezeu va fi pururea stânca inimii mele şi partea mea de moştenire.

Ps 84.2;Ps 119.81;Ps 16.5;Ps 119.57;

27Căci iată că cei ce se depărtează de Tine, pier; Tu nimiceşti pe toţi cei ce-Ţi sunt necredincioşi.

Ps 119.155;Ex 34.15;Num 15.39;Iac 4.4;

28Cât pentru mine, fericirea mea este să mă apropii de Dumnezeu: pe Domnul Dumnezeu Îl fac locul meu de adăpost, ca să povestesc toate lucrările Tale.

Evr 10.22;Ps 107.22;Ps 118.17;

Psalmul 74.

O cântare a lui Asaf.

1Pentru ce, Dumnezeule, ne lepezi pentru totdeauna? Pentru ce Te mânii pe turma păşunii Tale?

Ps 44.9-23;Ps 60.1-10;Ps 77.7;Ier 31.37;Ier 33.24;Deut 29.20;Ps 95.7;Ps 100.3;

2Adu-Ţi aminte de poporul Tău, pe care l-ai câştigat odinioară, pe care l-ai răscumpărat ca seminţie a moştenirii Tale! Adu-Ţi aminte de muntele Sionului, unde Îţi aveai locuinţa;

Ex 15.16;Deut 9.29;Deut 32.9;Ier 10.16;

3îndreaptă-Ţi paşii spre aceste locuri pustiite fără curmare! Vrăjmaşul a pustiit totul în locaşul Tău cel sfânt.

4Potrivnicii Tăi au mugit în mijlocul Templului Tău; şi-au pus semnele lor drept semne.

Plân 2.7;Dan 6.27;

5Parcă erau nişte oameni, care ridică toporul într-o pădure deasă:

6în curând au sfărâmat toate podoabele săpate, cu lovituri de securi şi ciocane.

1Împ 6.18-32.35;

7Au pus foc sfântului Tău locaş; au dărâmat şi au pângărit locuinţa Numelui Tău.

2Împ 25.9;Ps 89.39;

8Ei ziceau în inima lor: "Să-i prăpădim pe toţi!" Au ars toate locurile sfinte din ţară.

Ps 83.4;

9Semnele noastre nu le mai vedem; nu mai este nici un prooroc, şi nu mai este nimeni printre noi, care să ştie până când...

1Sam 3.1;Amos 8.11;

10Până când, Dumnezeule, va batjocori asupritorul, şi va nesocoti vrăjmaşul fără curmare Numele Tău?

11Pentru ce Îţi tragi înapoi mâna şi dreapta Ta? Scoate-o din sân şi nimiceşte-i!

Plân 2.3;

12Totuşi, Dumnezeu este Împăratul meu, care din vremuri străvechi dă izbăviri în mijlocul acestei ţări.

Ps 44.4;

13Tu ai despărţit marea cu puterea Ta, ai sfărâmat capetele balaurilor din ape;

Ex 14.21;Isa 51.9-10;Ezec 29.3;Ezec 32.3;

14ai zdrobit capul Leviatanului (Sau: crocodilului), l-ai dat să-l mănânce fiarele din pustie.

Num 14.9;Ps 72.9;

15Ai făcut să ţâşnească izvoare în pâraie, ai uscat râuri, care nu seacă.

Ex 17.5-6;Num 20.11;Ps 105.41;Isa 48.21;Ios 3.13;

16A Ta este ziua, a Ta este şi noaptea; Tu ai aşezat lumina şi soarele.

Gen 1.14;

17Tu ai statornicit toate hotarele pământului, Tu ai rânduit vara şi iarna.

Fapt 17.26;Gen 8.22;

18Adu-Ţi aminte, Doamne, că vrăjmaşul Te batjocoreşte, şi un popor nechibzuit huleşte Numele Tău!

Ps 74.22;Apoc 16.19;Ps 39.8;

19Nu lăsa pradă fiarelor sufletul turturelei Tale, şi nu uita pe vecie viaţa nenorociţilor Tăi!

Cânt 2.14;Ps 68.10;

20Ai în vedere legământul! Căci locurile dosnice din ţară sunt pline de bârloguri de tâlhari.

Gen 17.7-8;Lev 26.44-45;Ps 106.45;Ier 33.21;

21Să nu se întoarcă ruşinat cel apăsat, ci nenorocitul şi săracul să laude Numele Tău!

22Scoală-te, Dumnezeule, apără-Ţi pricina! Adu-Ţi aminte de ocările, pe care Ţi le aruncă în fiecare zi cel fără minte!

Ps 74.18;Ps 89.51;

23Nu uita strigătele potrivnicilor Tăi, zarva care creşte necurmat a celor ce se ridică împotriva Ta!

Psalmul 75.

Către mai marele cântăreţilor.
"Nu nimici."
Un psalm al lui Asaf.
O cântare.

1Te lăudăm, Dumnezeule, Te lăudăm; noi, care chemăm Numele Tău, vestim minunile Tale!

2"Atunci când va veni vremea hotărâtă", zice Domnul, "voi judeca fără părtinire.

3Poate să se cutremure pământul cu locuitorii lui: căci Eu îi întăresc stâlpii." - (Oprire).

4Eu zic celor ce se fălesc: "Nu vă făliţi!" Şi celor răi: "Nu ridicaţi capul sus!"

Zah 1.21;

5Nu vă ridicaţi capul aşa de sus, nu vorbiţi cu atâta trufie!

6Căci nici de la răsărit, nici de la apus, nici din pustie, nu vine înălţarea.

7Ci Dumnezeu este Cel ce judecă: El coboară pe unul, şi înalţă pe altul.

Ps 50.6;Ps 58.11;1Sam 2.7;Dan 2.21;

8În mâna Domnului este un potir, în care fierbe un vin plin de amestecătură. Când îl varsă, toţi cei răi de pe pământ sug, îl sorb şi-l beau până în fund!

Iov 21.20;Ps 60.3;Ier 25.15;Apoc 14.10;Apoc 16.19;Prov 23.30;Ps 73.10;

9Eu însă voi vesti pururea aceste lucruri; voi cânta laude în cinstea Dumnezeului lui Iacov.

10Şi voi doborî toate puterile celor răi: puterile celui neprihănit însă se vor înălţa.

Ps 101.8;Ier 48.25;Ps 89.17;Ps 148.14;

Psalmul 76.

Către mai marele cântăreţilor.
De cântat cu instrumente cu coarde.
Un psalm al lui Asaf.
O cântare.

1Dumnezeu este cunoscut în Iuda, mare este Numele Lui în Israel.

Ps 48.1;

2Cortul Lui este în Salem, şi locuinţa Lui în Sion;

3acolo a sfărâmat El săgeţile, scutul, sabia, şi armele de război. -

Ps 46.9;Ezec 39.9;

4Tu eşti mai măreţ, mai puternic decât munţii răpitorilor.

Ezec 38.12-13;Ezec 39.4;

5Despuiaţi au fost vitejii aceia plini de inimă, au adormit somnul de apoi; n-au putut să se apere, toţi acei oameni viteji.

Isa 46.12;Ps 13.3;Ier 51.39;

6La mustrarea Ta, Dumnezeul lui Iacov, au adormit şi călăreţi şi cai.

Ex 15.1;Ex 15.21;Ezec 39.20;Nah 2.13;Zah 12.4;

7Cât de înfricoşat eşti Tu! Cine poate să-Ţi stea împotrivă, când Îţi izbucneşte mânia?

Nah 1.6;

8Ai rostit hotărârea de la înălţimea cerurilor; pământul s-a îngrozit şi a tăcut,

Ezec 38.20;2Cron 20.29-30;

9când S-a ridicat Dumnezeu să facă dreptate, şi să scape pe toţi nenorociţii de pe pământ. -

Ps 9.7-9;Ps 72.4;

10Omul Te laudă chiar şi în mânia lui, când Te îmbraci cu toată urgia Ta.

Ex 9.16;Ex 18.11;Ps 65.7;

11Faceţi juruinţe Domnului, Dumnezeului vostru, şi împliniţi-le! Toţi cei ce-L înconjoară, să aducă daruri Dumnezeului celui înfricoşat.

Ecl 5.4-6;2Cron 32.22-23;Ps 68.29;Ps 89.7;

12El frânge mândria domnitorilor, El este înfricoşat pentru împăraţii pământului.

Ps 68.35;

Psalmul 77.

Către mai marele cântăreţilor.
După Iedutun.
Un psalm al lui Asaf.

1Strig cu glasul meu către Dumnezeu, strig cu glasul meu către Dumnezeu, şi El mă va asculta.

Ps 3.4;

2În ziua necazului meu, caut pe Domnul; noaptea, mâinile îmi stau întinse fără curmare; sufletul meu nu vrea nici o mângâiere.

Ps 50.15;Isa 26.9-16;

3Mi-aduc aminte de Dumnezeu, şi gem; mă gândesc adânc în mine, şi mi se mâhneşte duhul. -

Ps 142.3;Ps 143.4;

4Tu îmi ţii pleoapele deschise; şi, de mult ce mă frământ, nu pot vorbi.

5Mă gândesc la zilele de demult, la anii de odinioară.

Deut 32.7;Ps 143.5;Isa 51.9;Ps 42.8;

6Mă gândesc la cântările mele noaptea, cuget adânc înăuntrul inimii mele, îmi cade duhul pe gânduri, şi zic:

Ps 42.8;Ps 4.4;

7"Va lepăda Domnul pentru totdeauna? Şi nu va mai fi El binevoitor?

Ps 74.1;Ps 85.1;

8S-a isprăvit bunătatea Lui pe vecie? S-a dus făgăduinţa Lui pentru totdeauna?

Rom 9.6;

9A uitat Dumnezeu să aibă milă? Şi-a tras El, în mânia Lui, înapoi îndurarea?" -

Isa 49.15;

10Atunci îmi zic: "Ceea ce mă face să sufăr, este că dreapta Celui Prea Înalt nu mai este aceeaşi"...

Ps 31.22;

11Dar tot voi lăuda lucrările Domnului, căci îmi aduc aminte de minunile Tale de odinioară;

Ps 143.5;

12da, mă voi gândi la toate lucrările Tale, şi voi lua aminte la toate isprăvile Tale.

13Dumnezeule, căile Tale sunt sfinte! Care Dumnezeu este mare ca Dumnezeul nostru?

Ps 73.17;Ex 15.11;

14Tu eşti Dumnezeul, care faci minuni; Tu Ţi-ai arătat puterea printre popoare.

15Prin braţul Tău, Tu ai izbăvit pe poporul Tău, pe fiii lui Iacov şi ai lui Iosif.

Ex 6.6;Deut 9.29;

16Când Te-au văzut apele, Dumnezeule, când Te-au văzut apele, s-au cutremurat, şi adâncurile s-au mişcat.

Ex 14.21;Ios 3.15-16;Ps 14.3;Hab 3.8;

17Norii au turnat apă cu găleata, tunetul a răsunat în nori, şi săgeţile Tale au zburat în toate părţile.

2Sam 22.15;Hab 3.11;

18Tunetul Tău a izbucnit în vârtej de vânt, fulgerele au luminat lumea: pământul s-a mişcat şi s-a cutremurat.

Ps 97.4;2Sam 22.8;

19Ţi-ai croit un drum prin mare, o cărare prin apele cele mari, şi nu Ţi s-au mai cunoscut urmele.

Hab 3.15;Ex 14.28;

20Ai povăţuit pe poporul Tău ca pe o turmă, prin mâna lui Moise şi Aaron.

Ex 13.21;Ex 14.19;Ps 78.52;Ps 80.1;Isa 63.11-12;Osea 12.13;

Psalmul 78.

O cântare a lui Asaf.

1Ascultă, poporul meu, învăţăturile mele! Luaţi aminte la cuvintele gurii mele!

Isa 51.4;

2Îmi deschid gura şi vorbesc în pilde, vestesc înţelepciunea vremurilor străvechi.

Ps 49.4;Mat 13.35;

3Ce am auzit, ce ştim, ce ne-au povestit părinţii noştri,

Ps 44.1;

4nu vom ascunde de copiii lor; ci vom vesti neamului de oameni care va veni laudele Domnului, puterea Lui, şi minunile pe care le-a făcut.

Deut 4.9;Deut 6.7;Ioel 1.3;Ex 12.26-27;Ex 13.8-14;Ios 4.6-7;

5El a pus o mărturie în Iacov, a dat o lege în Israel, şi a poruncit părinţilor noştri să-şi înveţe în ea copiii,

Ps 147.19;Deut 4.9;Deut 6.7;Deut 11.19;

6ca să fie cunoscută de cei ce vor veni după ei, de copiii care se vor naşte, şi care, când se vor face mari, să vorbească despre ea copiilor lor;

Ps 102.18;

7pentru ca aceştia să-şi pună încrederea în Dumnezeu, să nu uite lucrările lui Dumnezeu, şi să păzească poruncile Lui.

8Să nu fie, ca părinţii lor, un neam neascultător şi răzvrătit, un neam, care n-avea o inimă tare, şi al cărui duh nu era credincios lui Dumnezeu!

2Împ 17.14;Ezec 20.18;Ex 32.9;Ex 33.3;Ex 34.9;Deut 9.6-13;Deut 31.27;Ps 68.6;Ps 78.37;2Cron 20.33;

9Fiii lui Efraim, înarmaţi şi trăgând cu arcul, au dat dosul în ziua luptei,

10pentru că n-au ţinut legământul lui Dumnezeu, şi n-au voit să umble întocmai după Legea Lui.

2Împ 17.15;

11Au dat uitării lucrările Lui, minunile Lui, pe care li le arătase.

Ps 106.13;

12Înaintea părinţilor lor, El făcuse minuni în ţara Egiptului, în câmpia Ţoan.

Ex 7.8-12;Gen 32.3;Num 13.22;Ps 78.43;Isa 19.11-13;Ezec 30.14;

13A despărţit marea, şi le-a deschis un drum prin ea, ridicând apele ca un zid.

Ex 14.21;Ex 15.8;Ps 33.7;

14I-a călăuzit ziua cu un nor, şi toată noaptea cu lumina unui foc strălucitor.

Ex 13.21;Ex 14.24;Ps 105.39;

15A despicat stânci în pustie, şi le-a dat să bea ca din nişte valuri cu ape multe.

Ex 17.6;Num 20.11;Ps 105.41;1Cor 10.4;

16A făcut să ţâşnească izvoare din stânci, şi să curgă ape ca nişte râuri.

Deut 9.21;Ps 105.41;

17Dar ei tot n-au încetat să păcătuiască împotriva Lui, n-au încetat să se răzvrătească împotriva Celui Prea Înalt în pustie.

Deut 9.22;Ps 95.8;Evr 3.16;

18Au ispitit pe Dumnezeu în inima lor, cerând mâncare după poftele lor.

Ex 16.2;

19Au vorbit împotriva lui Dumnezeu, şi au zis: "Oare va putea Dumnezeu să pună o masă în pustie?

Num 11.4;

20Iată că El a lovit stânca, de au curs ape, şi s-au vărsat şiroaie. Dar va putea El să dea şi pâine, sau să facă rost de carne poporului Său?"

Ex 17.6;Num 20.11;

21Domnul a auzit, şi S-a mâniat. Un foc s-a aprins împotriva lui Iacov, şi s-a stârnit împotriva lui Israel mânia Lui,

Num 11.1-10;

22pentru că n-au crezut în Dumnezeu, pentru că n-au avut încredere în ajutorul Lui.

Evr 3.18;Iuda 5;

23El a poruncit norilor de sus, şi a deschis porţile cerurilor:

Gen 7.11;Mal 3.10;

24a plouat peste ei mană de mâncare, şi le-a dat grâu din cer.

Ex 16.4-14;Ps 105.40;Ioan 6.31;1Cor 10.3;

25Au mâncat cu toţii pâinea celor mari, şi le-a trimis mâncare să se sature.

26A pus să sufle în ceruri vântul de răsărit, şi a adus, prin puterea Lui, vântul de miazăzi.

Num 11.31;

27A plouat peste ei carne ca pulberea, şi păsări înaripate, cât nisipul mării;

28le-a făcut să cadă în mijlocul taberei lor, de jur împrejurul locuinţelor lor.

29Ei au mâncat şi s-au săturat din destul: Dumnezeu le-a dat ce doriseră.

Num 11.10;

30Dar n-apucaseră să-şi astâmpere bine pofta, mâncarea le era încă în gură,

Num 11.33;

31când s-a stârnit mânia lui Dumnezeu împotriva lor, a lovit de moarte pe cei mai tari din ei, şi a doborât pe tinerii lui Israel.

32Cu toate acestea, ei n-au încetat să păcătuiască, şi n-au crezut în minunile Lui.

Num 14;Num 16;Num 17;Ps 78.22;

33De aceea, El le-a curmat zilele ca o suflare, le-a curmat anii printr-un sfârşit năpraznic.

Num 14.29-35;Num 26.64-65;

34Când îi lovea de moarte, ei Îl căutau, se întorceau şi se îndreptau spre Dumnezeu;

Osea 5.15;

35îşi aduceau aminte că Dumnezeu este Stânca lor, şi că Dumnezeul Atotputernic este Izbăvitorul lor.

Deut 32.4-31;Ex 5.13;Deut 7.8;Isa 41.14;Isa 44.6;Isa 63.9;

36Dar Îl înşelau cu gura, şi-L minţeau cu limba.

Ezec 33.31;

37Inima nu le era tare faţă de El, şi nu erau credincioşi legământului Său.

Ps 78.8;

38Totuşi, în îndurarea Lui, El iartă nelegiuirea şi nu nimiceşte; Îşi opreşte de multe ori mânia şi nu dă drumul întregii Lui urgii.

Num 14.18-20;Isa 48.9;1Împ 21.29;

39El Şi-a adus deci aminte că ei nu erau decât carne, o suflare care trece şi nu se mai întoarce.

Ps 103.14-16;Gen 6.3;Ioan 3.6;Iov 7.7-16;Iac 4.14;

40De câte ori s-au răzvrătit ei împotriva Lui în pustie! De câte ori L-au mâniat ei în pustietate!

Ps 78.17;Ps 95.9-10;Isa 7.13;Isa 63.10;Efes 4.30;Evr 3.16-17;

41Da, n-au încetat să ispitească pe Dumnezeu, şi să întărâte pe Sfântul lui Israel.

Num 14.22;Deut 6.16;Ps 78.20;

42Nu şi-au mai adus aminte de puterea Lui, de ziua, când i-a izbăvit de vrăjmaş,

43de minunile, pe care le-a făcut în Egipt, şi de semnele Lui minunate din câmpia Ţoan.

Ps 78.12;Ps 105.27;

44Cum le-a prefăcut râurile în sânge, şi n-au putut să bea din apele lor.

Ex 7.20;Ps 105.29;

45Cum a trimis împotriva lor nişte muşte otrăvitoare, care i-au mâncat, şi broaşte, care i-au nimicit.

Ex 8.24;Ps 105.31;Ex 8.6;Ps 105.30;

46Cum le-a dat holdele pradă omizilor, rodul muncii lor pradă lăcustelor.

Ex 10.13-15;Ps 105.34-35;

47Cum le-a prăpădit viile, bătându-le cu piatră, şi smochinii din Egipt cu grindină.

Ex 9.23-25;Ps 105.33;

48Cum le-a lăsat vitele pradă grindinii, şi turmele pradă focului cerului.

Ex 9.23-25;Ps 105.32;

49El Şi-a aruncat împotriva lor mânia Lui aprinsă, urgia, iuţimea şi necazul: o droaie de îngeri aducători de nenorociri.

50Cum Şi-a dat drum slobod mâniei, nu le-a scăpat sufletul de la moarte, şi le-a dat viaţa pradă molimei;

51cum a lovit pe toţi întâii născuţi din Egipt, pârga puterii în corturile lui Ham.

Ex 12.29;Ps 105.36;Ps 136.10;Ps 106.22;

52Cum a pornit pe poporul Său ca pe nişte oi, şi i-a povăţuit ca pe o turmă în pustie.

Ps 77.20;

53Cum i-a dus fără nici o grijă, ca să nu le fie frică, iar marea a acoperit pe vrăjmaşii lor.

Ex 14.19-20;Ex 14.27-28;Ex 15.10;

54Cum i-a adus spre hotarul Lui cel sfânt, spre muntele acesta, pe care dreapta Lui l-a câştigat.

Ex 15.17;Ps 44.3;

55Cum a izgonit neamurile dinaintea lor, le-a împărţit ţara în părţi de moştenire, şi a pus seminţiile lui Israel să locuiască în corturile lor.

Ps 44.2;Ios 13.7;Ios 19.51;Ps 136.21-22;

56Dar ei au ispitit pe Dumnezeul Prea Înalt, s-au răzvrătit împotriva Lui, şi n-au ţinut poruncile Lui.

Iuda 11-12;

57Ci s-au depărtat şi au fost necredincioşi, ca şi părinţii lor, s-au abătut la o parte, ca un arc înşelător,

Ps 78.41;Ezec 20.27-28;Osea 7.16;

58L-au supărat prin înălţimile lor, şi I-au stârnit gelozia cu idolii lor.

Deut 32.16-21;Jud 2.12-20;Ezec 20.28;Deut 12.2-4.1Împ;Deut 12.31;

59Dumnezeu a auzit, şi S-a mâniat, şi a urgisit rău de tot pe Israel.

60A părăsit locuinţa Lui din Silo, cortul în care locuia între oameni.

1Sam 4.11;Ier 7.12-14;Ier 26.6-9;

61Şi-a dat slava pradă robiei, şi măreţia Lui în mâinile vrăjmaşului.

Jud 18.30;

62A dat pradă sabiei pe poporul Lui, şi S-a mâniat pe moştenirea Lui.

1Sam 4.10;

63Pe tinerii lui i-a ars focul, şi fecioarele lui n-au mai fost sărbătorite cu cântări de nuntă.

Ier 7.34;Ier 16.9;Ier 25.10;

64Preoţii săi au căzut ucişi de sabie, şi văduvele lui nu s-au bocit.

1Sam 4.11;1Sam 22.18;Iov 27.15;Ezec 24.23;

65Atunci Domnul S-a trezit, ca unul care a dormit, ca un viteaz îmbărbătat de vin,

Ps 44.23;Isa 42.13;

66şi a lovit pe potrivnicii Lui, care fugeau, acoperindu-i cu veşnică ocară.

1Sam 5.6-12;1Sam 6.4;

67Însă a lepădat cortul lui Iosif, şi n-a ales seminţia lui Efraim;

68ci a ales seminţia lui Iuda, muntele Sionului, pe care-l iubeşte.

Ps 87.2;

69Şi-a zidit sfântul locaş ca cerurile de înalt, şi tare ca pământul, pe care l-a întemeiat pe veci.

1Împ 6;

70A ales pe robul Său David, şi l-a luat de la staulele de oi.

1Sam 16.11-12;2Sam 7.8;

71L-a luat dinapoia oilor, care alăptau, ca să pască pe poporul Său Iacov, şi pe moştenirea Sa Israel.

Gen 33.13;Isa 40.11;2Sam 5.2;1Cron 11.2;

72Şi David i-a cârmuit cu o inimă neprihănită, şi i-a povăţuit cu mâini pricepute.

1Împ 9.4;

Psalmul 79.

Un psalm al lui Asaf.

1Dumnezeule, au năvălit neamurile în moştenirea Ta, au pângărit Templul Tău cel sfânt, şi au prefăcut Ierusalimul într-un morman de pietre.

Ex 15.17;Ps 74.2;Ps 74.7;2Împ 24.9-10;2Cron 36.19;Mic 3.12;

2Trupurile neînsufleţite ale robilor Tăi le-au dat să le mănânce păsările cerului, şi carnea credincioşilor Tăi au dat-o s-o mănânce fiarele pământului.

Ier 7.33;Ier 16.4;Ier 34.20;

3Ca apa le-au vărsat sângele, de jur împrejurul Ierusalimului, şi n-a fost nimeni să-i îngroape.

Ps 141.7;Ier 14.16;Ier 16.4;Apoc 11.9;

4Am ajuns de ocara vecinilor noştri, de batjocura şi de râsul celor ce ne înconjoară.

Ps 44.13;Ps 80.6;

5Până când, Doamne, Te vei mânia fără încetare, şi va arde mânia Ta ca focul?

Ps 74.1-10;Ps 85.5;Ps 89.46;Ţef 1.18;Ţef 3.8;

6Varsă-Ţi mânia peste neamurile, care nu Te cunosc, şi peste împărăţiile, care nu cheamă Numele Tău!

Ier 10.25;Apoc 16.1;Isa 45.4-5;2Tes 1.8;Ps 53.4;

7Căci au mâncat pe Iacov, şi i-au pustiit locuinţa.

8Nu-Ţi mai aduce aminte de nelegiuirile strămoşilor noştri, ci să ne iese degrabă înainte îndurările Tale! Căci suntem nenorociţi de tot!

Isa 64.9;Deut 28.43;Ps 142.6;

9Ajută-ne, Dumnezeul mântuirii noastre, pentru slava Numelui Tău! Izbăveşte-ne, şi iartă-ne păcatele, pentru Numele Tău!

2Cron 14.11;Ier 14.7-21;

10Pentru ce să zică neamurile: "Unde este Dumnezeul lor?" Să se ştie, înaintea ochilor noştri, printre neamuri, că Tu răzbuni sângele vărsat al robilor Tăi!

Ps 42.10;Ps 115.2;

11Să ajungă până la Tine gemetele prinşilor de război! Scapă, prin braţul Tău cel puternic, pe cei ce pier!

Ps 102.20;

12Întoarce vecinilor noştri, de şapte ori în sânul lor, batjocurile, care Ţi le-au aruncat ei Ţie, Doamne!

Gen 4.15;Isa 65.6-7;Ier 32.18;Luc 6.38;Ps 74.18-22;

13Şi noi, poporul Tău, turma păşunii Tale, Te vom lăuda în veci, şi vom vesti din neam în neam laudele tale.

Ps 74.1;Ps 95.7;Ps 100.3;Isa 43.21;

Psalmul 80.

Către mai marele cântăreţilor.
De cântat ca şi "Crinii mărturiei."
Un psalm al lui Asaf.

1Ia aminte, Păstorul lui Israel, Tu, care povăţuieşti pe Iosif ca pe o turmă! Arată-Te în strălucirea Ta, Tu, care şezi pe heruvimi!

Ps 77.20;Ex 25.20-22;1Sam 4.4;2Sam 6.2;Ps 99.1;Deut 33.2;Ps 50.2;Ps 94.1;

2Trezeşte-Ţi puterea, înaintea lui Efraim, Beniamin şi Manase, şi vino în ajutorul nostru!

Num 2.18-23;

3Ridică-ne, Dumnezeule, fă să strălucească Faţa Ta, şi vom fi scăpaţi!

Ps 80.7-19;Plân 5.21;Num 6.25;Ps 4.6;Ps 67.1;

4Doamne, Dumnezeul oştirilor, până când Te vei mânia, cu toată rugăciunea poporului Tău?

5Îi hrăneşti cu o pâine de lacrimi, şi-i adapi cu lacrimi din plin.

Ps 42.3;Ps 102.9;Isa 30.20;

6Ne faci să fim mărul de ceartă al vecinilor noştri, şi vrăjmaşii noştri râd de noi între ei.

Ps 44.13;Ps 79.4;

7Ridică-ne, Dumnezeul oştirilor! Fă să strălucească Faţa Ta, şi vom fi scăpaţi!

Ps 80.3-19;

8Tu ai adus o vie din Egipt, ai izgonit neamuri, şi ai sădit-o.

Isa 5.1-7;Ier 2.21;Ezec 15.6;Ezec 17.6;Ezec 19.10;Ps 44.2;Ps 78.55;

9Ai făcut loc înaintea ei: şi ea a dat rădăcini şi a umplut ţara.

Ex 23.28;Ios 24.12;

10Munţii erau acoperiţi de umbra ei, şi ramurile ei erau ca nişte cedri ai lui Dumnezeu.

11Îşi întindea mlădiţele până la mare, şi lăstarii până la Râu.

Ps 72.8;

12Pentru ce i-ai rupt gardul acum, de-o jefuiesc toţi trecătorii?

Ps 89.40-41;Isa 5.5;Nah 2.2;

13O râmă mistreţul din pădure, şi o mănâncă fiarele câmpului.

14Dumnezeul oştirilor, întoarce-Te iarăşi! Priveşte din cer, şi vezi! Cercetează via aceasta!

Isa 63.15;

15Ocroteşte ce a sădit dreapta Ta, şi pe fiul, pe care Ţi l-ai ales!...

Isa 49.5;

16Ea este arsă de foc, este tăiată! De mustrarea Feţei Tale, ei pier!

Ps 39.11;Ps 76.7;

17Mâna Ta să fie peste omul dreptei Tale, peste fiul omului, pe care Ţi l-ai ales!

Ps 89.21;

18Şi atunci nu ne vom mai depărta de Tine. Înviorează-ne iarăşi, şi vom chema Numele Tău.

19Doamne, Dumnezeul oştirilor, ridică-ne iarăşi! Fă să strălucească Faţa Ta, şi vom fi scăpaţi!

Ps 80.3-7;

Psalmul 81.

Către mai marele cântăreţilor.
De cântat pe Ghitit.
Un psalm al lui Asaf.

1Cântaţi cu veselie lui Dumnezeu, care este tăria noastră! Înălţaţi strigăte de bucurie Dumnezeului lui Iacov!

2Cântaţi o cântare, sunaţi din tobă, din harfa cea plăcută şi din alăută!

3Sunaţi din trâmbiţă la luna nouă, la luna plină, în ziua sărbătorii noastre!

4Căci aceasta este o lege pentru Israel, o poruncă a Dumnezeului lui Iacov.

Lev 23.24;Num 10.10;

5El a rânduit sărbătoarea aceasta pentru Iosif, când a mers împotriva ţării Egiptului... Atunci am auzit un glas, pe care nu l-am cunoscut: -

Ps 114.1;

6"I-am descărcat povara de pe umăr, şi mâinile lui nu mai ţin coşul.

Isa 9.4;Isa 10.27;Ex 1.14;

7Ai strigat în necaz, şi te-am izbăvit; ţi-am răspuns în locul tainic al tunetului, şi te-am încercat la apele Meriba. -

Ex 2.23;Ex 14.10;Ps 50.15;Ex 19.19;Ex 17.6-7;Num 20.13;

8Ascultă, poporul Meu, şi te voi sfătui, Israele, de M-ai asculta!

Ps 50.7;

9Nici un dumnezeu străin să nu fie în mijlocul tău, şi să nu te închini înaintea dumnezeilor străini!

Deut 32.12;Isa 43.12;Ex 20.3-5;

10Eu sunt Domnul, Dumnezeul tău, care te-am scos din ţara Egiptului; deschide-ţi gura larg, şi ţi-o voi umple!"

Ex 20.2;Ps 37.3-4;Ioan 15.7;Efes 3.20;

11Dar poporul Meu n-a ascultat glasul Meu, Israel nu M-a ascultat.

Ex 32.1;Deut 32.15-18;

12Atunci i-am lăsat în voia pornirilor inimii lor, şi au urmat sfaturile lor.

Fapt 7.42;Fapt 14.16;Rom 1.24-26;

13O! de M-ar asculta poporul Meu, de ar umbla Israel în căile Mele!

Deut 5.29;Deut 10.12-13;Deut 32.29;Isa 48.18;

14Într-o clipă aş înfrunta pe vrăjmaşii lor, Mi-aş întoarce mâna împotriva potrivnicilor lor;

15cei ce urăsc pe Domnul l-ar linguşi, şi fericirea lui Israel ar dăinui în veci.

Ps 18.45;Rom 1.30;

16L-aş hrăni cu cel mai bun grâu, şi l-aş sătura cu miere din stâncă.

Deut 32.13-14;Ps 147.14;Iov 29.6;

Psalmul 82.

Un psalm al lui Asaf.

1Dumnezeu stă în adunarea lui Dumnezeu; El judecă în mijlocul dumnezeilor.

2Cron 19.6;Ecl 5.8;Ex 21.6;Ex 22.28;

2- "Până când veţi judeca strâmb, şi veţi căuta la faţa celor răi? - (Oprire.).

Deut 1.17;2Cron 19.7;Prov 18.5;

3Faceţi dreptate celui slab şi orfanului, daţi dreptate nenorocitului şi săracului,

Ier 22.3;

4Scăpaţi pe cel nevoiaş şi lipsit, izbăviţi-i din mâna celor răi."

Iov 29.12;Prov 24.11;

5Dar ei nu vor să ştie de nimic, nu pricep nimic, ci umblă în întuneric; de aceea se clatină toate temeliile pământului.

Mic 3.1;Ps 11.3;Ps 75.3;

6Eu am zis: "Sunteţi dumnezei, toţi sunteţi fii ai Celui Prea Înalt."

Ex 22.9-28;Ps 82.1;Ioan 10.34;

7Însă veţi muri ca nişte oameni, veţi cădea ca un domnitor oarecare." -

Iov 21.32;Ps 49.12;Ezec 31.14;

8Scoală-Te, Dumnezeule, şi judecă pământul! Căci toate neamurile sunt ale Tale.

Mic 7.2-7;Ps 2.8;Apoc 11.15;

Psalmul 83.

O cântare.
Un psalm al lui Asaf.

1Dumnezeule, nu tăcea! Nu tăcea, şi nu Te odihni, Dumnezeule!

Ps 28.1;Ps 35.22;Ps 109.1;

2Căci iată că vrăjmaşii Tăi se frământă, şi cei ce Te urăsc înalţă capul.

Ps 2.1;Fapt 4.25;Ps 81.15;

3Fac planuri pline de vicleşug împotriva poporului Tău, şi se sfătuiesc împotriva celor ocrotiţi de Tine.

Ps 27.5;Ps 31.20;

4"Veniţi", zic ei, "să-i nimicim din mijlocul neamurilor, ca să nu se mai pomenească numele lui Israel!"

Est 3.6-9;Ier 11.19;Ier 31.36;

5Se strâng toţi cu o inimă, fac un legământ împotriva Ta:

6corturile lui Edom şi Ismaeliţii, Moabul şi Hagareniţii,

2Cron 20.1-11;

7Ghebal, Amon, Amalec, Filistenii cu locuitorii Tirului.

8Asiria se uneşte şi ea cu ei, şi îşi împrumută braţul ei copiilor lui Lot. - (Oprire).

9Fă-le ca lui Madian, ca lui Sisera, ca lui Iabin la pârâul Chison,

Num 31.7;Jud 7.22;Jud 4.15-24;Jud 5.21;

10care au fost nimiciţi la En-Dor, şi au ajuns un gunoi pentru îngrăşarea pământului.

2Împ 9.37;Ţef 1.17;

11Căpeteniile lor fă-le ca lui Oreb şi Zeeb, şi tuturor domnilor lor ca lui Zebah şi Ţalmuna!

Jud 7.25;Jud 8.12-21;

12Căci ei zic: "Să punem mâna pe locuinţele lui Dumnezeu!"

13Dumnezeule, fă-i ca vârtejul de praf, ca paiul luat de vânt,

Isa 17.13-14;Ps 35.5;

14Ca focul care arde pădurea, şi ca flacăra, care aprinde munţii!

Deut 32.22;

15Urmăreşte-i astfel cu furtuna Ta, şi bagă groaza în ei cu vijelia Ta!

Iov 9.17;

16Acoperă-le faţa de ruşine, ca să caute Numele Tău, Doamne!

Ps 35.4;Ps 35.26;

17Să fie ruşinaţi şi îngroziţi pe vecie, să le roşească obrazul de ruşine şi să piară!

18Ca să ştie că numai Tu, al cărui Nume este Domnul, Tu eşti Cel Prea Înalt pe tot pământul;

Ps 59.13;Ex 6.3;Ps 92.8;

Psalmul 84.

Către mai marele cântăreţilor.
De cântat pe Ghitit.
Un psalm al fiilor lui Core.

1Cât de plăcute sunt locaşurile Tale, Doamne al oştirilor!

Ps 27.4;

2Sufletul meu suspină şi tânjeşte de dor după curţile Domnului, inima şi carnea mea strigă către Dumnezeul cel viu!

Ps 42.1-2;Ps 63.1;Ps 73.26;Ps 119.20;

3Până şi pasărea îşi găseşte o casă acolo, şi rândunica un cuib unde îşi pune puii... Ah! altarele Tale, Doamne al oştirilor, Împăratul meu şi Dumnezeul meu!

4Ferice de cei ce locuiesc în Casa Ta! Căci ei tot mai pot să Te laude. - (Oprire).

Ps 65.4;

5Ferice de cei ce-şi pun tăria în Tine, în a căror inimă locuieşte încrederea.

6Când străbat aceştia Valea Plângerii, o prefac într-un loc plin de izvoare, şi ploaia timpurie o acoperă cu binecuvântări.

2Sam 5.22-23;

7Ei merg din putere în putere, şi se înfăţişează înaintea lui Dumnezeu în Sion.

Prov 4.18;2Cor 3.18;Deut 16.16;Zah 14.16;

8Doamne, Dumnezeul oştirilor, ascultă rugăciunea mea! Ia aminte, Dumnezeul lui Iacov! - (Oprire).

9Tu, care eşti scutul nostru, vezi, Dumnezeule, şi priveşte faţa unsului Tău!

Gen 15.1;Ps 84.11;

10Căci mai mult face o zi în curţile Tale decât o mie în altă parte; eu vreau mai bine să stau în pragul Casei Dumnezeului meu, decât să locuiesc în corturile răutăţii!

11Căci Domnul Dumnezeu este un soare şi un scut, Domnul dă îndurare şi slavă, şi nu lipseşte de nici un bine pe cei ce duc o viaţă fără prihană.

Isa 60.19;Gen 15.1;Ps 84.9;Ps 115.9-11;Ps 119.114;Prov 2.7;Ps 34.9-10;

12Doamne al oştirilor, ferice de omul care se încrede în Tine!

Ps 2.12;

Psalmul 85.

Către mai marele cântăreţilor.
Un psalm al fiilor lui Core.

1Tu ai fost binevoitor cu ţara Ta, Doamne! Ai adus înapoi pe prinşii de război ai lui Iacov;

Ezra 1.11;Ezra 2.1;Ps 14.7;Ier 30.18;Ier 31.23;Ezec 39.25;Ioel 3.1;

2ai iertat nelegiuirea poporului Tău,

Ps 32.1;

3i-ai acoperit toate păcatele; - (Oprire). Ţi-ai abătut toată aprinderea, şi Te-ai întors din iuţimea mâniei Tale.

4Întoarce-ne iarăşi, Dumnezeul mântuirii noastre! Încetează-Ţi mânia împotriva noastră!

Ps 80.7;

5În veci Te vei mânia pe noi? În veci îţi vei lungi mânia?

Ps 74.1;Ps 79.5;Ps 80.4;

6Nu ne vei înviora iarăşi, pentru ca să se bucure poporul Tău în Tine?

Hab 3.2;

7Arată-ne, Doamne, bunătatea Ta, şi dă-ne mântuirea Ta!

8Eu voi asculta ce zice Dumnezeu, Domnul: căci El vorbeşte de pace poporului Său şi iubiţilor Lui, numai, ei să nu cadă iarăşi în nebunie.

Hab 2.1;Zah 9.10;2Pet 2.20-21;

9Da, mântuirea Lui este aproape de cei ce se tem de El, pentru ca în ţara noastră să locuiască slava.

Isa 46.13;Zah 2.5;Ioan 1.14;

10Bunătatea şi credincioşia se întâlnesc, dreptatea şi pacea se sărută.

Ps 72.3;Isa 32.17;Luc 2.14;

11Credincioşia răsare din pământ, şi dreptatea priveşte de la înălţimea cerurilor.

Isa 45.8;

12Domnul ne va da şi fericirea, şi pământul nostru îşi va da roadele.

Ps 84.11;Iac 1.17;Ps 67.6;

13Dreptatea va merge şi înaintea Lui, şi-L va şi urma, călcând pe urmele paşilor Lui!

Ps 89.14;

Psalmul 86.

O rugăciune a lui David.

1Ia aminte, Doamne, şi ascultă-mă! Căci sunt nenorocit şi lipsit.

2Păzeşte-mi sufletul, căci sunt unul din cei iubiţi de Tine! Scapă, Dumnezeule, pe robul Tău, care se încrede în Tine!

Isa 26.3;

3Ai milă de mine, Doamne! Căci toată ziua strig către Tine.

Ps 56.1;Ps 57.1;

4Înveseleşte sufletul robului Tău, căci la Tine, Doamne, îmi înalţ sufletul.

Ps 25.1;Ps 143.8;

5Căci Tu eşti bun, Doamne, gata să ierţi, şi plin de îndurare cu toţi cei ce Te cheamă.

Ps 86.15;Ps 130.7;Ps 145.9;Ioel 2.13;

6Pleacă-ţi urechea, Doamne, la rugăciunea mea, ia aminte la glasul cererilor mele!

7Te chem, în ziua necazului meu, căci m-asculţi.

Ps 50.15;

8Nimeni nu este ca Tine între dumnezei, Doamne, şi nimic nu seamănă cu lucrările Tale.

Ex 15.11;Ps 89.6;Deut 3.24;

9Toate neamurile, pe care le-ai făcut, vor veni să se închine înaintea Ta, Doamne, şi să dea slavă Numelui Tău.

Ps 22.31;Ps 102.18;Isa 43.7;Apoc 15.4;

10Căci Tu eşti mare, şi faci minuni, numai Tu eşti Dumnezeu.

Ex 15.11;Ps 72.18;Ps 77.14;Deut 6.4;Deut 32.39;Isa 37.16;Isa 44.6;Marc 12.29;1Cor 8.4;Efes 4.6;

11Învaţă-mă căile Tale, Doamne! Eu voi umbla în adevărul Tău. Fă-mi inima să se teamă de Numele Tău.

Ps 25.4;Ps 27.11;Ps 119.33;Ps 143.8;

12Te voi lăuda din toată inima mea, Doamne, Dumnezeul meu, şi voi prea mări Numele Tău în veci!

13Căci mare este bunătatea Ta faţă de mine, şi Tu îmi izbăveşti sufletul din adânca locuinţă a morţilor.

Ps 56.13;Ps 116.8;

14Dumnezeule, nişte îngâmfaţi s-au sculat împotriva mea, o ceată de oameni asupritori vor să-mi ia viaţa, şi nu se gândesc la Tine.

Ps 54.3;

15Dar Tu, Doamne, Tu eşti un Dumnezeu îndurător şi milostiv, îndelung răbdător şi bogat în bunătate şi în credincioşie.

Ex 34.6;Num 14.18;Neem 9.17;Ps 86.5;Ps 103.8;Ps 111.4;Ps 130.4-7;Ps 145.8;Ioel 2.13;

16Îndreaptă-Ţi privirile spre mine, şi ai milă de mine: dă tărie robului Tău, şi scapă pe fiul roabei Tale!

Ps 25.16;Ps 69.16;Ps 116.16;

17Fă un semn pentru mine, ca să vadă vrăjmaşii mei şi să rămână de ruşine, căci Tu mă ajuţi şi mă mângâi, Doamne!

Psalmul 87.

Un psalm al fiilor lui Core.
O cântare.

1Sionul are temeliile aşezate pe munţii cei sfinţi:

Ps 48.1;

2Domnul iubeşte porţile Sionului mai mult decât toate locaşurile lui Iacov.

Ps 78.67-68;

3Lucruri pline de slavă au fost spuse despre tine, cetate a lui Dumnezeu! -

Isa 60;

4Eu pomenesc Egiptul şi Babilonul printre cei ce Mă cunosc; iată, ţara Filistenilor, Tirul, cu Etiopia: "în Sion s-au născut." -

Ps 89.10;Isa 51.9;

5Iar despre Sion este zis: "Toţi s-au născut în el", şi Cel Prea Înalt îl întăreşte.

6Domnul numără popoarele, scriindu-le: "Acolo s-au născut." -

Ps 22.30;Ezec 13.9;

7Şi cei ce cântă şi cei ce joacă strigă: "Toate izvoarele mele sunt în Tine."

Psalmul 88.

O cântare.
Un psalm al fiilor lui Core.
Către mai marele cântăreţilor.
De cântat cu flautul.
O cântare a lui Heman, Ezrahitul.

1Doamne, Dumnezeul mântuirii mele! Zi şi noapte strig înaintea Ta!

Ps 27.9;Ps 51.14;Luc 18.7;

2S-ajungă rugăciunea mea înaintea Ta! Ia aminte la cererile mele;

3căci mi s-a săturat sufletul de rele, şi mi se apropie viaţa de locuinţa morţilor.

Ps 107.18;

4Sunt pus în rândul celor ce se pogoară în groapă, sunt ca un om, care nu mai are putere.

Ps 28.1;Ps 31.12;

5Stau întins printre cei morţi, ca cei ucişi şi culcaţi în mormânt, de care nu-Ţi mai aduci aminte, şi care sunt despărţiţi de mâna Ta.

Isa 53.8;

6M-ai aruncat în groapa cea mai de jos, în întuneric, în adâncuri.

7Mânia Ta mă apasă, şi mă năpădeşti cu toate valurile Tale. -

Ps 42.7;

8Ai îndepărtat de la mine pe toţi prietenii mei, m-ai făcut o pricină de scârbă pentru ei; sunt închis şi nu pot să ies.

Iov 19.13-19;Ps 31.11;Ps 142.4;Plân 3.7;

9Mi se topesc ochii de suferinţă; în toate zilele Te chem, Doamne, şi-mi întind mâinile spre Tine!

Ps 38.10;Ps 86.3;Iov 11.13;Ps 143.6;

10Oare pentru morţi faci Tu minuni? Sau se scoală morţii să Te laude? -

Ps 6.5;Ps 30.9;Ps 115.17;Ps 118.17;Isa 38.18;

11Se vorbeşte de bunătatea Ta în mormânt, şi de credincioşia Ta în Adânc?

12Sunt cunoscute minunile Tale în întuneric, şi dreptatea Ta în ţara uitării?

Iov 10.21;Ps 143.3;Ps 31.12;Ps 88.5;Ecl 8.10;Ecl 9.5;

13Doamne, eu îşi cer ajutorul, şi dimineaţa rugăciunea mea se înalţă la Tine.

Ps 5.3;Ps 119.147;

14Pentru ce, Doamne, lepezi sufletul meu? Pentru ce îmi ascunzi Faţa Ta?

Ps 43.2;Iov 13.24;Ps 13.1;

15Din tinereţe, sunt nenorocit şi trag să mor, sunt cuprins de spaimele Tale, şi nu ştiu ce să mai fac.

Iov 6.4;

16Mânia Ta trece peste mine, spaimele Tale mă nimicesc de tot.

17Ele mă înconjoară toată ziua, ca nişte ape, mă înfăşoară toate deodată.

Ps 22.16;

18Ai depărtat de la mine pe prieteni şi tovarăşi; şi cei de aproape ai mei s-au făcut nevăzuţi.

Iov 19.13;Ps 31.11;Ps 38.11;

Psalmul 89.

O cântare a lui Etan, Ezrahitul.

1Voi cânta totdeauna îndurările Domnului: voi spune din neam în neam, cu gura mea, credincioşia Ta.

Ps 101.1;Ps 119.89;

2Căci zic: "Îndurarea are temelii veşnice! Tare ca cerurile este credincioşia Ta!" -

3"Am făcut legământ cu alesul Meu" - zice Domnul - "iată ce am jurat robului Meu David:

1Împ 8.16;Isa 42.1;2Sam 7.11;1Cron 17.10;Ier 30.9;Ezec 34.23;Osea 3.5;

4"Îţi voi întări sămânţa pe vecie, şi-n veci îţi voi aşeza scaunul de domnie."

Ps 89.29-36;Ps 89.1;Luc 1.32-33;

5Cerurile laudă minunile Tale, Doamne, şi credincioşia Ta în adunarea sfinţilor!

6Căci, în cer, cine se poate asemăna cu Domnul? Cine este ca Tine între fiii lui Dumnezeu?

Ps 40.5;Ps 71.19;Ps 86.8;Ps 113.5;

7Dumnezeu este înfricoşat în adunarea cea mare a sfinţilor, şi de temut pentru toţi cei ce stau în jurul Lui.

Ps 76.7;Ps 76.11;

8Doamne, Dumnezeul oştirilor, cine este puternic ca Tine, Doamne! Şi credincioşia Ta Te înconjoară.

Ex 15.11;1Sam 2.2;Ps 35.10;Ps 71.19;

9Tu îmblânzeşti mândria mării; când se ridică valurile ei, Tu le potoleşti.

Ps 65.7;Ps 93.3-4;Ps 107.29;

10Tu ai zdrobit Egiptul ca pe un hoit, ai risipit pe vrăjmaşii Tăi prin puterea braţului Tău.

Ex 14.26-28;Ps 87.4;Isa 30.7;Isa 51.9;

11Ale Tale sunt cerurile şi pământul, Tu ai întemeiat lumea şi tot ce cuprinde ea.

Gen 1.1;1Cron 29.11;Ps 24.1-2;Ps 50.12;

12Tu ai făcut miazănoaptea şi miazăziua; Taborul şi Hermonul se bucură de Numele Tău.

Iov 26.7;Ios 19.22;Ios 12.1;

13Braţul tău este puternic, mâna Ta este tare, dreapta Ta este înălţată.

14Dreptatea şi judecata sunt temelia scaunului Tău de domnie; bunătatea şi credincioşia sunt înaintea Feţei Tale.

Ps 97.2;Ps 85.13;

15Ferice de poporul, care cunoaşte sunetul trâmbiţei, care umblă în lumina Feţei Tale, Doamne!

Num 10.10;Num 23.21;Ps 98.6;Ps 4.6;Ps 44.3;

16El se bucură neîncetat de Numele Tău, şi se făleşte cu dreptatea Ta.

17Căci Tu eşti fala puterii lui; şi, în bunăvoinţa Ta, ne ridici puterea noastră.

Ps 89.24;Ps 75.10;Ps 92.10;Ps 132.17;

18Căci Domnul este scutul nostru, Sfântul lui Israel este împăratul nostru.

19Atunci ai vorbit într-o vedenie preaiubitului Tău, şi ai zis: "Am dat ajutorul Meu unui viteaz, am ridicat din mijlocul poporului un tânăr;

Ps 89.3;1Împ 11.34;

20am găsit pe robul Meu David, şi l-am uns cu untdelemnul Meu cel sfânt.

1Sam 16.1-12;

21Mâna Mea îl va sprijini, şi braţul Meu îl va întări.

Ps 80.17;

22Vrăjmaşul nu-l va prinde, şi cel rău nu-l va apăsa;

2Sam 7.13;

23ci voi zdrobi dinaintea lui pe potrivnicii lui, şi voi lovi pe cei ce-l urăsc.

2Sam 7.9;

24Credincioşia şi bunătatea Mea vor fi cu el, şi tăria lui se va înălţa prin Numele Meu.

Ps 61.7;Ps 89.17;

25Voi da în mâna lui marea, şi în dreapta lui râurile.

Ps 72.8;Ps 80.11;

26El Îmi va zice: "Tu eşti Tatăl meu, Dumnezeul meu şi Stânca mântuirii mele!"

2Sam 7.14;1Cron 22.10;2Sam 22.47;

27Iar Eu îl voi face întâiul născut, cel mai înalt dintre împăraţii pământului.

Ps 2.7;Col 1.15-18;Num 24.7;

28Îi voi păstra totdeauna bunătatea Mea, şi legământul Meu îi va fi neclintit.

Isa 55.3;Ps 89.34;

29Îi voi face veşnică sămânţa, şi scaunul lui de domnie ca zilele cerurilor.

Ps 89.4-6;Ps 89.4;Isa 9.7;Ier 33.17;Deut 11.21;

30Dacă fiii lui vor părăsi Legea Mea, şi nu vor umbla după poruncile Mele,

2Sam 7.14;Ps 119.53;Ier 9.13;

31dacă vor călca orânduirile Mele, şi nu vor păzi poruncile Mele,

32atunci le voi pedepsi fărădelegile cu nuiaua, şi nelegiuirile cu lovituri;

2Sam 7.14;1Împ 11.31;

33dar nu-Mi voi îndepărta deloc bunătatea de la ei, şi nu-Mi voi face credincioşia de minciună;

2Sam 7.13;

34nu-Mi voi călca legământul, şi nu voi schimba ce a ieşit de pe buzele mele.

35Am jurat odată pe sfinţenia Mea: să mint Eu oare lui David?

Amos 4.2;

36Sămânţa lui va dăinui în veci; scaunul lui de domnie va fi înaintea Mea ca soarele;

2Sam 7.16;Luc 1.33;Ioan 12.34;Ps 89.4-29;Ps 72.5-17;Ier 33.20;

37ca luna, va dăinui pe vecie, şi ca martorul credincios din cer. - (Oprire).

38Şi totuşi, Tu l-ai îndepărtat, şi Te-ai mâniat pe unsul Tău;

1Cron 28.9;Ps 44.9;Ps 60.1-10;Deut 32.19;Ps 78.59;

39ai nesocotit legământul făcut cu robul Tău; i-ai doborât şi i-ai pângărit cununa.

Ps 74.7;Plân 5.16;

40I-ai prăbuşit toate zidurile, şi i-ai dărâmat toate cetăţuile.

41Toţi trecătorii îl jefuiesc, şi a ajuns de batjocura vecinilor lui.

Ps 44.13;Ps 79.4;

42Ai înălţat dreapta potrivnicilor lui, ai înveselit pe toţi vrăjmaşii lui,

43ai făcut ca ascuţişul sabiei lui să dea înapoi, şi nu l-ai sprijinit în luptă.

44Ai pus capăt strălucirii lui, şi i-ai trântit la pământ scaunul de domnie;

Ps 89.39;

45i-ai scurtat zilele tinereţii, şi l-ai acoperit de ruşine. - (Oprire)

46Până când, Doamne, Te vei ascunde fără încetare, şi-Ţi va arde mânia ca focul?

Ps 79.5;Ps 78.63;

47Adu-ţi aminte ce scurtă este viaţa mea, şi pentru ce nimic ai făcut pe toţi fiii omului.

Iov 7.7;Iov 10.9;Iov 14.1;Ps 39.5;Ps 119.84;

48Este vreun om care să poată trăi şi să nu vadă moartea, care să poată să-şi scape sufletul din locuinţa morţilor? -

Ps 49.9;Evr 11.5;

49Unde sunt, Doamne, îndurările Tale dintâi, pe care le-ai jurat lui David, în credincioşia Ta?

2Sam 7.15;Isa 55.3;Ps 54.5;

50Adu-ţi aminte, Doamne, de ocara robilor Tăi, adu-ţi aminte că port în sân ocara multor popoare;

Ps 69.9-19;

51adu-Ţi aminte de ocările vrăjmaşilor Tăi, Doamne; de ocările lor împotriva paşilor unsului Tău!

Ps 74.22;

52Binecuvântat să fie Domnul în veci! Amin! Amin!

Ps 41.13;

CARTEA A PATRA
Psalmii 90-106

Psalmul 90.

O rugăciune a lui Moise, omul lui Dumnezeu.

1Doamne, Tu ai fost locul nostru de adăpost, din neam în neam.

Deut 33.27;Ezec 11.16;

2Înainte ca să se fi născut munţii, şi înainte ca să se fi făcut pământul şi lumea, din veşnicie în veşnicie, Tu eşti Dumnezeu!

Prov 8.25-26;

3Tu întorci pe oameni în ţărână, şi zici: "Întoarceţi-vă fiii oamenilor!"

Gen 3.19;Ecl 12.7;

4Căci înaintea Ta, o mie de ani sunt ca ziua de ieri, care a trecut, şi ca o strajă din noapte.

2Pet 3.8;

5Îi mături, ca un vis: dimineaţa, sunt ca iarba, care încolţeşte iarăşi:

Ps 73.20;Ps 103.15;Isa 40.6;

6înfloreşte dimineaţa, şi creşte, iar seara este tăiată şi se usucă.

Iov 14.2;Ps 92.7;

7Noi suntem mistuiţi de mânia Ta, şi îngroziţi de urgia Ta.

8Tu pui înaintea Ta nelegiuirile noastre, şi scoţi la lumina Feţei Tale păcatele noastre cele ascunse.

Ps 50.21;Ier 16.17;Ps 19.12;

9Toate zilele noastre pier de urgia Ta, vedem cum ni se duc anii ca un sunet.

10Anii vieţii noastre se ridică la şaptezeci de ani, iar, pentru cei mai tari, la optzeci de ani; şi lucrul cu care se mândreşte omul în timpul lor nu este decât trudă şi durere, căci trece iute, şi noi zburăm.

11Dar cine ia seama la tăria mâniei Tale, şi la urgia Ta, aşa cum se cuvine să se teamă de Tine?

12Învaţă-ne să ne numărăm bine zilele, ca să căpătăm o inimă înţeleaptă!

Ps 39.4;

13Întoarce-te, Doamne! Până când zăboveşti? Ai milă de robii Tăi!

Deut 32.36;Ps 135.14;

14Satură-ne în fiecare dimineaţă de bunătatea Ta, şi toată viaţa noastră ne vom bucura şi ne vom înveseli.

Ps 85.6;Ps 149.4;

15Înveseleşte-ne tot atâtea zile câte ne-ai smerit, tot atâţia ani cât am văzut nenorocirea!

16Să se arate robilor Tăi lucrarea Ta, şi slava Ta fiilor lor!

Hab 3.2;

17Fie peste noi bunăvoinţa Domnului Dumnezeului nostru! Şi întăreşte lucrarea mâinilor noastre, da, întăreşte lucrarea mâinilor noastre!

Ps 27.4;Isa 26.12;

Psalmul 91.

1Cel ce stă sub ocrotirea Celui Prea Înalt, şi se odihneşte la umbra Celui Atotputernic,

Ps 27.5;Ps 31.20;32.7Ps 17.8;

2zice despre Domnul: "El este locul meu de scăpare, şi cetăţuia mea, Dumnezeul meu în care mă încred!"

Ps 142.5;

3Da, El te scapă de laţul vânătorului, de ciumă şi de pustiirile ei.

Ps 124.7;

4El te va acoperi cu penele Lui, şi te vei ascunde sub aripile Lui. Căci scut şi pavăză este credincioşia Lui!

Ps 17.8;Ps 57.1;Ps 61.4;

5Nu trebuie să te temi nici de groaza din timpul nopţii, nici de săgeata care zboară ziua,

6nici de ciuma, care umblă în întuneric, nici de molima, care bântuie ziua în amiaza mare.

7O mie să cadă alături de tine, şi zece mii la dreapta ta, dar de tine nu se va apropia.

8Doar vei privi cu ochii, şi vei vedea răsplătirea celor răi.

Ps 37.34;Mal 1.5;

9Pentru că zici: "Domnul este locul meu de adăpost!" şi faci din Cel Prea Înalt turnul tău de scăpare,

Ps 91.2;Ps 71.3;Ps 90.1;

10de aceea nici o nenorocire nu te va ajunge, nici o urgie nu se va apropia de cortul tău.

Prov 12.21;

11Căci El va porunci îngerilor Săi să te păzească în toate căile tale;

Ps 34.7;Ps 71.3;Mat 4.6;Luc 4.10-11;Evr 1.14;

12şi ei te vor duce pe mâini, ca nu cumva să-ţi loveşti piciorul de vreo piatră.

Iov 5.23;Ps 37.24;

13Vei păşi peste lei şi peste năpârci, şi vei călca peste pui de lei şi peste şerpi. -

14"Fiindcă Mă iubeşte - zice Domnul - de aceea îl voi izbăvi; îl voi ocroti, căci cunoaşte Numele Meu.

Ps 9.10;

15Când Mă va chema, îi voi răspunde; voi fi cu el în strâmtorare, îl voi izbăvi şi-l voi proslăvi.

Ps 50.15;Isa 43.2;1Sam 2.30;

16Îl voi sătura cu viaţă lungă, şi-i voi arăta mântuirea Mea".

Psalmul 92.

Un psalm.
O cântare pentru ziua Sabatului.

1Frumos este să lăudăm pe Domnul, şi să mărim Numele Tău, Prea Înalte,

Ps 147.1;

2să vestim dimineaţa bunătatea Ta, şi noaptea credincioşia Ta,

Ps 89.1;

3cu instrumentul cu zece coarde şi cu alăuta, în sunetele harfei.

1Cron 23.5;Ps 33.2;

4Căci Tu mă înveseleşti cu lucrările Tale, Doamne, şi eu cânt de veselie, când văd lucrarea mâinilor Tale.

5Cât de mari sunt lucrările Tale, Doamne, şi cât de adânci sunt gândurile Tale!

6Omul prost nu cunoaşte lucrul acesta, şi cel nebun nu ia seama la el.

Ps 73.22;Ps 94.8;

7Dacă cei răi înverzesc ca iarba, şi dacă toţi cei ce fac răul înfloresc, este numai ca să fie nimiciţi pe vecie.

Iov 12.8;Iov 21.7;Ps 37.1-2;Ps 37.35,38;Ier 12.1-2;Mal 3.15;

8Dar Tu, Doamne, eşti înălţat în veci de veci!

9Căci iată, Doamne, vrăjmaşii Tăi, iată vrăjmaşii Tăi pier: toţi cei ce fac răul sunt risipiţi.

Ps 68.1;Ps 89.10;

10Dar mie, Tu-mi dai puterea bivolului, şi m-ai stropit cu untdelemn proaspăt.

Ps 89.17-24;Ps 23.5;

11Ochiul meu îşi vede împlinită dorinţa faţă de vrăjmaşii mei, şi urechea mea aude împlinirea dorinţei mele faţă de potrivnicii mei cei răi.

Ps 54.7;Ps 59.10;Ps 112.8;

12Cel fără prihană înverzeşte ca finicul, şi creşte ca cedrul din Liban.

Ps 52.8;Isa 65.22;Osea 14.5-6;

13Cei sădiţi în Casa Domnului, înverzesc în curţile Dumnezeului nostru.

Ps 100.4;Ps 135.2;

14Ei aduc roade şi la bătrâneţe, sunt plini de suc şi verzi,

15ca să arate că Domnul este drept, El Stânca mea, în care nu este nelegiuire.

Deut 32.4;Rom 9.14;

Psalmul 93.

1Domnul împărăţeşte, îmbrăcat cu măreţie; Domnul este îmbrăcat şi încins cu putere: de aceea lumea este tare şi nu se clatină.

Ps 96.10;Ps 97.1;Ps 99.1;Isa 52.7;Apoc 19.6;Ps 104.1;Ps 65.6;Ps 96.10;

2Scaunul Tău de domnie este aşezat din vremuri străvechi; Tu eşti din veşnicie!

Ps 45.6;Prov 8.22;

3Râurile vuiesc, Doamne, râurile vuiesc tare, râurile se umflă cu putere.

4Dar mai puternic decât vuietul apelor mari, şi mai puternic decât vuietul valurilor năpraznice ale mării, este Domnul în locurile cereşti.

Ps 65.7;Ps 89.9;

5Mărturiile Tale sunt cu totul adevărate; sfinţenia este podoaba Casei Tale, Doamne, pentru tot timpul cât vor ţine vremurile.

Psalmul 94.

1Doamne, Dumnezeul răzbunărilor, Tu, Dumnezeul răzbunărilor, arată-Te!

Deut 32.35;Nah 1.2;

2Scoală-Te, Judecătorul pământului, şi răsplăteşte celor mândri după faptele lor!

Ps 7.6;Gen 18.25;

3Până când vor birui cei răi, Doamne, până când vor birui cei răi?

Iov 20.5;

4Ei ţin cuvântări puternice, vorbesc cu trufie, şi toţi cei ce fac răul se fălesc.

Ps 31.18;Iuda 15;

5Ei zdrobesc pe poporul Tău, Doamne, şi asupresc moştenirea Ta.

6Junghie pe văduvă şi pe străin, ucid pe orfani,

7şi zic: "Nu vede Domnul, şi Dumnezeul lui Iacov nu ia aminte!"

Ps 10.11-13;Ps 59.7;

8Totuşi, învăţaţi-vă minte, oameni fără minte! Când vă veţi înţelepţi, nebunilor?

Ps 73.22;Ps 92.6;

9Cel ce a sădit urechea, s-ar putea să n-audă? Cel ce a întocmit ochiul, s-ar putea să nu vadă?

Ex 4.11;Prov 20.12;

10Cel ce pedepseşte neamurile, s-ar putea să nu pedepsească, El, care a dat omului pricepere?

Iov 35.11;Isa 28.26;

11Domnul cunoaşte gândurile omului: ştie că sunt deşarte.

1Cor 3.20;

12Ferice de omul, pe care-l pedepseşti Tu, Doamne, şi pe care-l înveţi din Legea Ta,

13ca să-l linişteşti în zilele nenorocirii, până se va săpa groapa celui rău!

14Căci Domnul nu lasă pe poporul Său, şi nu-Şi părăseşte moştenirea.

15Ci se va face odată judecata după dreptate, şi toţi cei cu inima curată o vor găsi bună.

16Cine mă va ajuta împotriva celor răi? Cine mă va sprijini împotriva celor ce fac răul?

17De n-ar fi Domnul ajutorul meu, cât de curând ar fi sufletul meu în tăcerea morţii!

18Ori de câte ori zic: "Mi se clatină piciorul!" bunătatea Ta, Doamne, mă sprijineşte totdeauna.

Ps 38.16;

19Când gânduri negre se frământă cu grămada înăuntrul meu, mângâierile Tale îmi înviorează sufletul.

20Te vor pune cei răi să şezi pe scaunul lor de domnie, ei care pregătesc nenorocirea la adăpostul legii?

Amos 6.3;Ps 58.2;Isa 10.1;

21Ei se strâng împotriva vieţii celui neprihănit, şi osândesc sânge nevinovat.

Mat 27.1;Ex 23.7;Prov 17.15;

22Dar Domnul este turnul meu de scăpare, Dumnezeul meu este stânca mea de adăpost.

Ps 59.9;Ps 62.2-6;

23El va face să cadă asupra lor nelegiuirea, El îi va nimici prin răutatea lor; Domnul, Dumnezeul nostru, îi va nimici.

Psalmul 95.

1Veniţi să cântăm cu veselie Domnului, şi să strigăm de bucurie către Stânca mântuirii noastre.

Ps 100.1;Deut 32.15;2Sam 22.47;

2Să mergem înaintea Lui cu laude, să facem să răsune cântece în cinstea Lui!

3Căci Domnul este un Dumnezeu mare, este un Împărat mare mai presus de toţi dumnezeii.

Ps 96.4;Ps 97.9;Ps 135.5;

4El ţine în mână adâncimile pământului, şi vârfurile munţilor sunt ale Lui.

5A Lui este marea, El a făcut-o, şi mâinile Lui au întocmi uscatul:

Gen 1.9-10;

6veniţi să ne închinăm şi să ne smerim, să ne plecăm genunchiul înaintea Domnului, Făcătorului nostru!

1Cor 6.20;

7Căci El este Dumnezeul nostru, şi noi suntem poporul păşunii Lui, turma, pe care o povăţuieşte mâna Lui... O! de aţi asculta azi glasul Lui! -

Ps 79.13;Ps 80.1;Ps 100.3;Evr 3.7-15;Evr 4.7;

8"Nu vă împietriţi inima, ca la Meriba, ca în ziua de la Masa, în pustie,

Ex 17.2-7;Num 14.22;Deut 6.16;

9unde părinţii voştri M-au ispitit, şi M-au încercat, măcar că văzuseră lucrările Mele.

Ps 78.18-56.1Cor;Num 14.22;

10Patruzeci de ani M-am scârbit de neamul acesta, şi am zis: "Este un popor cu inima rătăcită; ei nu cunosc căile Mele."

Evr 3.10-17;

11De aceea am jurat în mânia Mea: "Nu vom intra în odihna Mea!"

Num 14.23-30;Evr 3.11-18;Evr 4.3-5;

Psalmul 96.

1Cântaţi Domnului o cântare nouă! Cântaţi Domnului, toţi locuitorii pământului!

1Cron 16.23-33;Ps 33.3;

2Cântaţi Domnului, binecuvântaţi Numele Lui, vestiţi din zi în zi mântuirea Lui!

3Povestiţi printre neamuri slava Lui, printre toate popoarele minunile Lui!

4Căci Domnul este mare şi foarte vrednic de laudă. El este mai de temut decât toţi dumnezeii.

Ps 145.3;Ps 18.3;Ps 95.3;

5Căci toţi dumnezeii popoarelor sunt nişte idoli, dar Domnul a făcut cerurile.

Ier 10.11-12;Ps 115.15;Isa 42.5;

6Strălucirea şi măreţia sunt înaintea Feţei Lui, slava şi podoaba sunt în locaşul Lui cel sfânt.

Ps 29.2;

7Familiile popoarelor, daţi Domnului, daţi Domnului slavă şi cinste!

Ps 29.1-2;

8Daţi Domnului slava cuvenită Numelui Lui! Aduceţi daruri de mâncare, şi intraţi în curţile Lui!

9Închinaţi-vă înaintea Domnului îmbrăcaţi cu podoabe sfinte, tremuraţi înaintea Lui, toţi locuitorii pământului!

Ps 29.2;Ps 110.3;

10Spuneţi printre neamuri: "Domnul împărăţeşte! De aceea lumea este tare, şi nu se clatină." Domnul judecă popoarele cu dreptate.

Ps 93.1;Ps 97.1;Apoc 11.15;Apoc 19.6;

11Să se bucure cerurile, şi să se înveselească pământul; să mugească marea cu tot ce cuprinde ea!

Ps 69.34;Ps 98.7;

12Să tresalte câmpia, cu tot ce e pe ea, toţi copacii pădurii să strige de bucurie

13înaintea Domnului! Căci El vine, vine să judece pământul. El va judeca lumea cu dreptate, şi popoarele după credincioşia Lui.

Ps 67.4;Apoc 19.11;

Psalmul 97.

1Domnul împărăţeşte: să se înveselească pământul, şi să se bucure ostroavele cele multe!

Ps 96.10;Isa 60.2;

2Norii şi negura îl înconjoară, dreptatea şi judecata sunt temelia scaunului Său de domnie.

1Împ 8.12;Ps 18.11;Ps 89.14;

3Înaintea Lui merge focul, şi arde de jur împrejur pe potrivnicii Lui.

Ps 18.8;Ps 50.3;Dan 7.10;Hab 3.5;

4Fulgerele Lui luminează lumea: pământul Îl vede şi se cutremură.

Ex 19.18;Ps 77.18;Ps 104.32;

5Munţii se topesc ca ceara înaintea Domnului, înaintea Domnului întregului pământ.

Jud 5.5;Mic 1.4;Nah 1.5;

6Cerurile vestesc dreptatea Lui, şi toate popoarele văd slava Lui.

Ps 19.1;Ps 50.6;

7Sunt ruşinaţi, toţi cei ce slujesc icoanelor, şi care se fălesc cu idolii: toţi dumnezeii se închină înaintea Lui.

Ex 20.4;Lev 26.1;Deut 5.8;Deut 27.15;Evr 1.6;

8Sionul aude lucrul acesta, şi se bucură, se înveselesc fiicele lui Iuda de judecăţile Tale, Doamne!

9Căci Tu, Doamne, Tu eşti Cel Prea Înalt peste tot pământul, Tu eşti prea înălţat mai presus de toţi dumnezeii.

Ps 83.18;Ex 18.11;Ps 95.3;Ps 96.4;

10Urâţi răul, cei ce iubiţi pe Domnul! El păzeşte sufletele credincioşilor Lui, şi-i izbăveşte din mâna celor răi.

Ps 34.14;Ps 37.27;Ps 101.3;Amos 5.15;Rom 12.9;Ps 31.23;Ps 37.28;Ps 145.20;Prov 2.8;Ps 37.39-40;Dan 3.28;Dan 6.22-27;

11Lumina este semănată pentru cel neprihănit, şi bucuria pentru cei cu inima curată.

Iov 22.28;Ps 112.4;Prov 4.18;

12Neprihăniţilor, bucuraţi-vă în Domnul, şi măriţi prin laudele voastre sfinţenia Lui!

Ps 33.1;Ps 30.4;

Psalmul 98.

Un psalm.

1Cântaţi Domnului o cântare nouă, căci El a făcut minuni. Dreapta şi braţul Lui cel sfânt I-au venit în ajutor.

Ps 33.3;Ps 96.1;Isa 42.10;Ex 15.11;Ps 77.14;Ps 86.10;Ps 105.5;Ps 136.4;Ps 139.14;Ex 15.6;Isa 59.16;Isa 63.5;

2Domnul Şi-a arătat mântuirea, Şi-a descoperit dreptatea înaintea neamurilor.

Isa 52.10;Luc 2.30-31;Isa 62.2;Rom 3.25-26;

3Şi-a adus aminte de bunătatea şi credincioşia Lui faţă de casa lui Israel: toate marginile pământului au văzut mântuirea Dumnezeului nostru.

Luc 1.54-72;Isa 49.6;Isa 52.10;Luc 2.30-31;Luc 3.6;Fapt 13.47;Fapt 28.28;

4Strigaţi către Domnul cu strigăte de bucurie, toţi locuitorii pământului! Chiuiţi, strigaţi, şi cântaţi laude!

Ps 95.1;Ps 100.1;

5Cântaţi Domnului cu harfa, cu harfa şi cu cântece din gură!

6Cu trâmbiţe şi sunete din corn, strigaţi de bucurie înaintea Împăratului, Domnului!

Num 10.10;1Cron 15.28;2Cron 29.27;

7Să urle marea cu tot ce cuprinde ea, să chiuie lumea şi cei ce locuiesc pe ea,

Ps 96.11;

8să bată din palme râurile, să strige de bucurie toţi munţii

Isa 55.12;

9înaintea Domnului! Căci El vine să judece pământul! El va judeca lumea cu dreptate, şi popoarele cu nepărtinire.

Ps 96.10-13;

Psalmul 99.

1Domnul împărăţeşte: popoarele tremură; El stă pe heruvimi: pământul se clatină.

Ps 93.1;Ex 25.22;Ps 18.10;Ps 80.1;

2Domnul este mare în Sion, şi înălţat peste toate popoarele.

Ps 97.9;

3Să laude oamenii Numele Tău cel mare şi înfricoşat, căci este sfânt!

Deut 28.58;Apoc 15.4;

4Să laude oamenii tăria Împăratului, căci iubeşte dreptatea! Tu întăreşti dreptatea, Tu faci dreptate şi judecată în Iacov.

Iov 36.5-7;

5Înălţaţi pe Domnul, Dumnezeul nostru, şi închinaţi-vă înaintea aşternutului picioarelor Lui, căci este sfânt!

Ps 99.9;1Cron 28.2;Ps 132.7;Lev 19.2;

6Moise şi Aaron, dintre preoţii Lui, şi Samuel, dintre cei ce chemau Numele Lui, au chemat pe Domnul, şi El i-a ascultat.

Ier 15.1;Ex 14.15;Ex 15.25;1Sam 7.9;1Sam 12.18;

7El le-a vorbit din stâlpul de nor; ei au păzit poruncile Lui şi Legea, pe care le-a dat-o El.

Ex 33.9;

8Doamne, Dumnezeul nostru, Tu i-ai ascultat; ai fost pentru ei un Dumnezeu iertător, dar i-ai pedepsit pentru greşelile lor.

Num 14.20;Ier 46.28;Ţef 3.7;Ex 32.2;Num 20.12-24;Deut 9.12;

9Înălţaţi pe Domnul, Dumnezeul nostru, şi închinaţi-vă pe muntele Lui cel sfânt! Căci Domnul, Dumnezeul nostru, este sfânt!

Ps 99.5;Ex 15.2;Ps 34.3;Ps 118.28;

Psalmul 100.

Un psalm de laudă.

1Strigaţi de bucurie către Domnul, toţi locuitorii pământului!

Ps 95.1;Ps 98.4;

2Slujiţi Domnului cu bucurie, veniţi cu veselie înaintea Lui.

3Să ştiţi că Domnul este Dumnezeu! El ne-a făcut, ai Lui suntem: noi suntem poporul Lui şi turma păşunii Lui.

Ps 119.73;Ps 139.13;Ps 149.2;Efes 2.10;Ps 95.7;Ezec 34.30-31;

4Intraţi cu laude pe porţile Lui, intraţi cu cântări în curţile Lui! Lăudaţi-L şi binecuvântaţi-I Numele.

Ps 66.3;Ps 116.17-19;

5Căci Domnul este bun; bunătatea Lui ţine în veci, şi credincioşia Lui din neam în neam.

Ps 136.1;

Psalmul 101.

Un psalm al lui David.

1Voi cânta bunătatea şi dreptatea; Ţie, Doamne, Îţi voi cânta.

Ps 89.1;

2Mă voi purta cu înţelepciune pe o cale neprihănită. - Când vei veni la mine? - Voi umbla cu inima fără prihană, în mijlocul casei mele.

1Sam 18.14;1Împ 9.4;1Împ 11.4;

3Nu voi pune nimic rău înaintea ochilor mei; urăsc purtarea păcătoşilor; ea nu se va lipi de mine.

Ps 97.10;Ios 23.6;1Sam 12.20-21;Ps 40.4;Ps 125.5;

4Inima stricată se va depărta de mine; nu vreau să cunosc pe cel rău.

Mat 7.23;2Tim 2.19;

5Pe cel ce cleveteşte în ascuns pe aproapele său, îl voi nimici; pe cel cu priviri trufaşe şi cu inima îngâmfată, nu-l voi suferi.

Ps 18.27;Prov 6.17;

6Voi avea ochii îndreptaţi asupra credincioşilor din ţară, ca să locuiască lângă mine; cel ce umblă pe o cale fără prihană acela îmi va sluji.

7Cel ce se dedă la înşelăciune nu va locui în casa mea; cel ce spune minciuni nu va sta înaintea mea.

8În fiecare dimineaţă voi nimici pe toţi cei răi din ţară, ca să stârpesc din cetatea Domnului pe toţi cei ce săvârşesc nelegiuirea.

Ps 75.10;Ier 21.12;Ps 48.2-8;

Psalmul 102.

O rugăciune a unui nenorocit,
când este doborât de întristare
şi îşi varsă plângerea înaintea Domnului.

1Doamne, ascultă-mi rugăciunea, şi s-ajungă strigătul meu până la Tine!

Ex 2.23;1Sam 9.16;Ps 18.6;

2Nu-mi ascunde Faţa Ta în ziua necazului meu! Pleacă-Ţi urechea spre mine, când strig! Ascultă-mă degrabă!

Ps 27.9;Ps 69.17;Ps 71.2;Ps 88.2;

3Căci zilele mele pier ca fumul, şi oasele îmi ard ca un tăciune.

Ps 119.83;Iac 4.14;Iov 30.30;Ps 31.10;Plân 1.13;

4Inima îmi este lovită, şi mi se usucă întocmai ca iarba; până şi pâinea uit să mi-o mănânc.

Ps 37.2;Ps 102.11;

5Aşa de mari îmi sunt gemetele, că mi se lipesc oasele de carne.

Iov 19.20;Plân 4.8;

6Seamăn cu pelicanul din pustie, sunt ca o cucuvaie din dărâmături;

Iov 30.29;Isa 34.11;Ţef 2.14;

7nu mai pot dormi, şi sunt ca pasărea singuratică pe un acoperiş.

Ps 77.4;Ps 38.11;

8În fiecare zi mă batjocoresc vrăjmaşii mei, şi potrivnicii mei jură pe mine în mânia lor.

Fapt 26.11;Fapt 23.12;

9Mănânc ţărână în loc de pâine, şi îmi amestec lacrimile cu băutura,

Ps 42.3;Ps 80.5;

10din pricina mâniei şi urgiei Tale; căci Tu m-ai ridicat, şi m-ai aruncat departe.

Ps 30.7;

11Zilele mele sunt ca o umbră gata să treacă, şi mă usuc ca iarba.

Iov 14.2;Ps 109.23;Ps 144.4;Ecl 6.12;

12Dar Tu, Doamne, Tu împărăţeşti pe vecie, şi pomenirea Ta ţine din neam în neam.

Ps 102.4;Isa 40.6-8;Iac 1.10;Ps 102.26;Ps 9.7;Plân 5.19;

13Tu Te vei scula, şi vei avea milă de Sion; căci este vremea să te înduri de el, a venit vremea hotărâtă pentru el.

Ps 135.13;Isa 60.10;Zah 1.12;

14Căci robii Tăi iubesc pietrele Sionului, şi le e milă de ţărâna lui.

Isa 40.2;

15Atunci se vor teme neamurile de Numele Domnului, şi toţi împăraţii pământului de slava Ta.

Ps 79.1;

16Da, Domnul va zidi iarăşi Sionul, şi Se va arăta în slava Sa.

1Împ 8.43;Ps 138.4;Isa 60.3;

17El ia aminte la rugăciunea nevoiaşului, şi nu-i nesocoteşte rugăciunea.

Isa 60.1-2;Neem 1.6-11;Neem 2.8;

18Să se scrie lucrul acesta pentru neamul de oameni care va veni, şi poporul, care se va naşte, să laude pe Domnul!

Rom 15.4;1Cor 10.11;Ps 22.31;Isa 43.21;

19Căci El priveşte din înălţimea sfinţeniei Lui; Domnul priveşte din ceruri pe pământ,

Deut 26.15;Ps 14.2;Ps 33.13-14;

20ca să audă gemetele prinşilor de război, si să izbăvească pe cei ce sunt pe moarte;

Ps 79.11;

21pentru ca ei să vestească în Sion Numele Domnului, şi laudele lui în Ierusalim,

Ps 22.22;

22când se vor strânge toate popoarele, şi toate împărăţiile, ca să slujească Domnului.

23El mi-a frânt puterea în drum, şi mi-a scurtat zilele,

Iov 21.21;

24Eu zic: "Dumnezeule, nu mă lua la jumătatea zilelor mele, Tu, ai cărui ani ţin veşnic!"

Isa 38.10;Ps 90.2;Hab 1.12;

25Tu ai întemeiat în vechime pământul, şi cerurile sunt lucrarea mâinilor Tale.

Gen 1.1;Gen 2.1;Evr 1.10;

26Ele vor pieri, dar Tu vei rămâne; toate se vor învechi ca o haină; le vei schimba ca pe un veşmânt, şi se vor schimba.

Isa 34.4;Isa 51.6;Isa 65.17;Isa 66.22;Rom 8.20;2Pet 3.7-12;Ps 102.12;

27Dar Tu rămâi Acelaşi, şi anii Tăi nu se vor sfârşi.

Mal 3.6;Evr 13.8;Iac 1.17;

28Fiii robilor Tăi îşi vor locui ţara, şi sămânţa lor va rămâne înaintea Ta.

Ps 69.36;

Psalmul 103.

Un psalm al lui David.

1Binecuvântează, suflete, pe Domnul, şi tot ce este în mine să binecuvânteze Numele Lui cel sfânt!

Ps 103.22;Ps 104.1;Ps 146.1;

2Binecuvântează, suflete, pe Domnul, şi nu uita nici una din binefacerile Lui!

3El îţi iartă toate fărădelegile tale El îţi vindecă toate bolile tale;

Ps 130.8;Isa 33.24;Mat 9.2-6;Marc 2.5-11;Luc 7.47;Ex 15.26;Ps 147.3;Ier 17.14;

4El îţi izbăveşte viaţa din groapă, El te încununează cu bunătate şi îndurare;

Ps 34.22;Ps 56.13;Ps 5.12;

5El îţi satură de bunătăţi bătrâneţea, şi te face să întinereşti iarăşi ca vulturul.

Isa 40.31;

6Domnul face dreptate şi judecată tuturor celor asupriţi.

Ps 146.7;

7El Şi-a arătat căile Sale lui Moise, şi lucrările Sale copiilor lui Israel.

Ps 147.19;

8Domnul este îndurător şi milostiv, îndelung răbdător si bogat în bunătate.

Ex 34.6-7;Num 14.18;Deut 5.10;Neem 9.17;Ps 86.15;Ier 32.18;

9El nu Se ceartă fără încetare, şi nu ţine mânia pe vecie.

Ps 30.5;Isa 57.16;Ier 3.5;Mic 7.18;

10Nu ne face după păcatele noastre, nu ne pedepseşte după fărădelegile noastre.

Ezra 9.13;

11Ci cât sunt de sus cerurile faţă de pământ, atât este de mare bunătatea Lui pentru cei ce se tem de El;

Ps 57.10;Efes 3.18;

12cât este de departe răsăritul de apus, atât de mult depărtează El fărădelegile noastre de la noi.

Isa 43.25;Mic 7.18;

13Cum se îndură un tată de copiii lui, aşa Se îndură domnul de cei ce se tem de El.

Mal 3.17;

14Căci El ştie din ce suntem făcuţi; Îşi aduce aminte că suntem ţărână.

Ps 78.39;Gen 3.19;Ecl 12.7;

15Omul! zilele lui sunt ca iarba, şi înfloreşte ca floarea de pe câmp.

Ps 90.5-6;1Pet 1.24;Iov 14.1-2;Iac 1.10-11;

16Când trece un vânt peste ea, nu mai este, şi locul pe care-l cuprindea, n-o mai cunoaşte.

Iov 7.10;Iov 20.9;

17Dar bunătatea Domnului ţine în veci pentru cei ce se tem de El, şi îndurarea Lui pentru copiii copiilor lor,

Ex 20.6;

18pentru cei ce păzesc legământul Lui, şi îşi aduc aminte de poruncile Lui, ca să le împlinească.

Deut 7.9;

19Domnul Şi-a aşezat scaunul de domnie în ceruri, şi domnia Lui stăpâneşte peste tot.

Ps 11.4;Ps 47.2;Dan 4.25-35;

20Binecuvântaţi pe Domnul, îngerii Lui, care sunteţi tari în putere, care împliniţi poruncile Lui, şi care ascultaţi de glasul cuvântului Lui.

Ps 148.2;Mat 6.10;Evr 1.14;

21Binecuvântaţi pe Domnul, toate oştirile Lui, robii Lui, care faceţi voia Lui!

Gen 32.2;Ios 5.14;Ps 68.17;Dan 7.9-10;Evr 1.14;

22Binecuvântaţi pe Domnul, toate lucrările Lui, în toate locurile stăpânirii Lui! Binecuvântează, suflete, pe Domnul!

Ps 145.10;Ps 103.1;

Psalmul 104.

1Binecuvântează, suflete, pe Domnul! Doamne, Dumnezeule, Tu eşti nemărginit de mare! Tu eşti îmbrăcat cu strălucire şi măreţie!

Ps 103.1;Ps 104.35;Ps 93.1;

2Te înveleşti cu lumina ca şi cu o manta; întinzi cerurile ca un cort.

Dan 7.9;Isa 40.22;Isa 45.12;

3Cu apele Îţi întocmeşti vârful locuinţei Tale; din nori Îţi faci carul, şi umbli pe aripile vântului.

Amos 9.6;Isa 19.1;Ps 18.10;

4Din vânturi Îţi faci soli, şi din flăcări de foc, slujitori.

Evr 1.7;2Împ 2.11;2Împ 6.17;

5Tu ai aşezat pământul pe temeliile lui, şi niciodată nu se va clătina.

Iov 26.7;Iov 38.4-6;Ps 24.2;Ps 136.6;Ecl 1.4;

6Tu îl acoperisei cu adâncul cum l-ai acoperi cu o haină; apele stăteau pe munţi,

Gen 7.19;

7dar, la ameninţarea Ta, au fugit, la glasul tunetului Tău au luat-o la fugă,

Gen 8.1;

8suindu-se pe munţi şi pogorându-se în văi, până la locul, pe care li-l hotărâsei Tu.

Gen 8.5;Iov 38.10-11;

9Le-ai pus o margine, pe care nu trebuie s-o treacă, pentru ca să nu se mai întoarcă să acopere pământul.

Iov 26.10;Ps 33.7;Ier 5.22;Gen 9.11-15;

10Tu faci să ţâşnească izvoarele în văi, şi ele curg printre munţi.

11Tu adapi la ele toate fiarele câmpului; în ele îşi potolesc setea măgarii sălbatici.

12Păsările cerului locuiesc pe marginile lor, şi fac să le răsune glasul printre ramuri.

13Din locaşul Tău cel înalt Tu uzi munţii; şi se satură pământul de rodul lucrărilor Tale.

Ps 147.8;Ps 65.9-10;Ier 10.13;Ier 14.22;

14Tu faci să crească iarba pentru vite, şi verdeţuri pentru nevoile omului, ca pământul să dea hrană:

Gen 1.29-30;Gen 3.18;Gen 9.3;Ps 147.8;Iov 28.5;Ps 136.25;Ps 147.9;

15vin, care înveseleşte inima omului, untdelemn, care-i înfrumuseţează faţa, şi pâine, care-i întăreşte inima.

Jud 9.13;Ps 23.5;Prov 31.6-7;

16Se udă copacii Domnului, cedrii din Liban, pe care i-a sădit El.

Num 24.6;

17În ei îşi fac păsările cuiburi; iar cocostârcul îşi are locuinţa în chiparoşi;

18munţii cei înalţi sunt pentru ţapii sălbatici, iar stâncile sunt adăpost pentru iepuri.

Prov 30.26;

19El a făcut luna ca să arate vremurile; soarele ştie când trebuie să apună.

Gen 1.14;Iov 38.12;

20Tu aduci întunericul, şi se face noapte: atunci toate fiarele pădurilor se pun în mişcare;

Isa 45.7;

21puii de lei mugesc după pradă, şi îşi cer hrana de la Dumnezeu.

Iov 38.39;Ioel 1.20;

22Când răsare soarele, ele fug înapoi, şi se culcă în vizuinile lor.

23Dar omul iese la lucrul său, şi la munca lui, până seara.

Gen 3.19;

24Cât de multe sunt lucrările Tale, Doamne! Tu pe toate le-ai făcut cu înţelepciune, şi pământul este plin de făpturile Tale.

Prov 3.19;

25Iată marea cea întinsă şi mare: în ea se mişcă nenumărate vieţuitoare mici şi mari.

26Acolo în ea, umblă corăbiile, şi în ea este leviatanul acela pe care l-ai făcut să se joace în valurile ei.

Iov 41.1;

27Toate aceste vieţuitoare Te aşteaptă, ca să le dai hrana la vreme.

Ps 136.25;Ps 145.15;Ps 147.9;

28Le-o dai Tu, ele o primesc; Îţi deschizi Tu mâna, ele se satură de bunătăţile Tale.

29Îţi ascunzi Tu Faţa, ele tremură; le iei Tu suflarea: ele mor, şi se întorc în ţărâna lor.

Iov 34.14-15;Ps 146.4;Ecl 12.7;

30Îţi trimiţi Tu suflarea: ele sunt zidite, şi înnoieşti astfel faţa pământului.

Isa 32.15;Ezec 37.9;

31În veci să ţină slava Domnului! Să Se bucure Domnul de lucrările Lui!

Gen 1.31;

32El priveşte pământul, şi pământul se cutremură; atinge munţii, şi ei fumegă.

Hab 3.10;Ps 144.5;

33Voi cânta Domnului cât voi trăi, voi lăuda pe Dumnezeul meu cât voi fi.

Ps 63.4;Ps 146.2;

34Fie plăcute Lui cuvintele mele! Mă bucur de Domnul.

35Să piară păcătoşii de pe pământ, şi cei răi să nu mai fie! Binecuvântează, suflete, pe Domnul! Lăudaţi pe Domnul!

Ps 87.38;Prov 2.22;Ps 104.1;

Psalmul 105.

1Lăudaţi pe Domnul, chemaţi Numele Lui! Faceţi cunoscut printre popoare isprăvile Lui!

1Cron 16.8-22;Isa 12.4;Ps 145.4-11;

2Cântaţi, cântaţi în cinstea Lui! Vorbiţi despre toate minunile Lui!

Ps 77.12;Ps 119.27;

3Făliţi-vă cu Numele Lui cel sfânt! Să se bucure inima celor ce caută pe Domnul!

4Alergaţi la Domnul şi la sprijinul Lui, căutaţi necurmat Faţa Lui!

Ps 27.8;

5Aduceţi-vă aminte de semnele minunate pe care le-a făcut, de minunile şi de judecăţile rostite de gura Lui,

Ps 77.11;

6sămânţă a robului Său Avraam, copii ai lui Iacov, aleşii Săi!

7Domnul este Dumnezeul nostru: Judecăţile Lui se aduc la îndeplinire pe tot pământul.

Isa 26.9;

8El Îşi aduce aminte totdeauna de legământul Lui, de făgăduinţele Lui făcute pentru o mie de neamuri de om,

Luc 1.72;

9de legământul, pe care l-a încheiat cu Avraam, şi de jurământul, pe care l-a făcut lui Isaac;

Gen 17.2;Gen 22.16;Gen 26.3;Gen 22.16;Gen 28.13;Gen 22.16;Gen 35.11;Luc 1.73;Evr 6.17;

10El l-a făcut lege pentru Iacov, legământ veşnic pentru Israel,

11zicând: "Ţie îţi voi da ţara Canaanului ca moştenire, care v-a căzut la sorţ."

Gen 13.15;Gen 15.18;

12Pe atunci ei erau puţini la număr, foarte puţini la număr, şi străini în ţară;

Gen 34.30;Deut 7.7;Deut 26.5;Evr 11.9;

13mergeau de la un neam la altul, şi de la o împărăţie la un alt popor;

14dar n-a dat voie nimănui să-i asuprească, şi a pedepsit împăraţi din pricina lor.

Gen 36.5;Gen 12.17;Gen 20.3-7;

15"Nu vă atingeţi de unşii Mei, - a zis El - şi nu faceţi rău proorocilor Mei!"

16A chemat foametea asupra ţării, şi a tăiat orice mijloc de trai.

Gen 41.54;Lev 26.26;Isa 3.1;Ezec 4.16;

17Le-a trimis înainte pe un om; Iosif a fost vândut ca rob.

Gen 45.5;Gen 50.20;Gen 37.28-36;

18I-au strâns picioarele în lanţuri, l-au pus în fiare,

Gen 39.20;Gen 40.15;

19până la vremea când s-a întâmplat ce vestise el, şi până când l-a încercat Cuvântul Domnului.

Gen 41.25;

20Atunci împăratul a trimis să-i scoată lanţurile, şi stăpânitorul popoarelor l-a izbăvit.

Gen 41.14;

21L-a pus domn peste casa lui, şi dregătorul tuturor averilor lui,

Gen 41.40;

22ca să lege după plac pe domnitorii lui, şi să înveţe pe bătrânii lui înţelepciunea.

23Atunci Israel a venit în Egipt, şi Iacov a locuit în ţara lui Ham.

Gen 46.6;Ps 78.51;Ps 106.22;

24Domnul a înmulţit pe poporul Său foarte mult, şi l-a făcut mai puternic decât potrivnicii lui.

Ex 1.7;

25Acestora le-a schimbat inima, până acolo că au urât pe poporul Lui, şi s-au purtat mişeleşte cu robii Săi.

Ex 1.8;

26A trimis pe robul Său Moise, şi pe Aaron, pe care-l alesese.

Ex 3.10;Ex 4.12-14;Num 16.5;Num 17.5;

27Prin puterea Lui, ei au făcut semne minunate în mijlocul lor, au făcut minuni în ţara lui Ham.

Ex 7.8-12;Ps 78.43;Ps 106.22;

28A trimis întuneric şi a adus negura, ca să nu fie neascultători la Cuvântul Lui.

Ex 10.22;Ps 99.7;

29Le-a prefăcut apele în sânge, şi a făcut să le piară toţi peştii.

Ex 7.20;Ps 78.44;

30Ţara lor a forfotit de broaşte, până în odăile împăraţilor lor.

Ex 8.6;Ps 78.45;

31El a zis, şi au venit muşte otrăvitoare, păduchi pe tot ţinutul lor.

Ex 8.17-24;Ps 78.48;

32În loc de ploaie le-a dat grindină, şi flăcări de foc în ţara lor.

Ex 9.23-25;Ps 78.48;

33Le-a bătut viile şi smochinii, şi a sfărâmat copacii din ţinutul lor.

Ps 78.47;

34El a zis, şi au venit lăcuste, lăcuste fără număr,

Ex 10.4;Ex 10.13-14;Ps 78.46;

35care au mâncat toată iarba din ţară, şi au mistuit roadele de pe câmpiile lor.

36A lovit pe toţi întâii născuţi din ţara lor, toată pârga puterii lor.

Ex 12.29;Ps 78.51;Gen 49.3;

37A scos pe poporul Său cu argint şi aur, şi nici unul n-a şovăit dintre seminţiile Lui.

Ex 12.35;

38Egiptenii s-au bucurat de plecarea lor, căci îi apucase groaza de ei.

Ex 12.33;

39A întins un nor, ca să-i acopere, şi focul, ca să lumineze noaptea.

Ex 13.21;Neem 9.12;

40La cererea lor, a trimis prepeliţe, şi i-a săturat cu pâine din cer.

Ex 16.12,etc;Ps 78.18-27;Ps 78.24-25;

41A deschis stânca, şi au curs ape, care s-au vărsat ca un râu în locurile uscate.

Ex 17.6;Num 20.11;Ps 78.15-16;1Cor 10.4;

42Căci Şi-a adus aminte de Cuvântul Lui cel sfânt, şi de robul Său Avraam.

Gen 15.14;

43A scos pe poporul Său cu veselie, pe aleşii Săi în mijlocul strigătelor de bucurie.

44Le-a dat pământurile neamurilor, şi au pus stăpânire pe rodul muncii popoarelor,

Deut 6.10-11;Ios 13.7;Ps 78.55;

45ca să păzească poruncile Lui, şi să ţină legile Lui. Lăudaţi pe Domnul!

Deut 4.1-40;Deut 6.21-25;

Psalmul 106.

1Lăudaţi pe Domnul! Lăudaţi pe Domnul, căci este bun, căci îndurarea Lui ţine în veci!

1Cron 16.34;Ps 107.1;Ps 118.1;Ps 136.1;

2Cine va putea spune isprăvile măreţe ale Domnului? Cine va putea vesti toată lauda Lui?

Ps 40.5;

3Ferice de cei ce păzesc Legea, de cei ce înfăptuiesc dreptatea în orice vreme!

Ps 15.2;Fapt 24.16;Gal 6.9;

4Adu-Ţi aminte de mine, Doamne, în bunăvoinţa Ta pentru poporul Tău! Adu-Ţi aminte de mine, şi dă-i ajutorul Tău,

Ps 119.132;

5ca să văd fericirea aleşilor Tăi, să mă bucur de bucuria poporului Tău, şi să mă laud cu moştenirea Ta!

6Noi am păcătuit ca şi părinţii noştri, am săvârşit nelegiuirea, am făcut rău.

Lev 26.40;1Împ 8.47;Dan 9.5;

7Părinţii noştri în Egipt n-au luat aminte la minunile Tale, nu şi-au adus aminte de mulţimea îndurărilor Tale, şi au fost neascultători la mare, la marea Roşie.

Ex 14.11-12;

8Dar El i-a scăpat, din pricina Numelui Lui, ca să-Şi arate puterea.

Ezec 20.14;Ex 9.16;

9A mustrat marea Roşie, şi ea s-a uscat; şi i-a trecut prin adâncuri ca printr-un pustiu.

Ex 14.21;Ps 18.15;Nah 1.4;Isa 63.11-14;

10I-a scăpat din mâna celui ce-i ura, şi i-a izbăvit din mâna vrăjmaşului.

Ex 14.30;

11Apele au acoperit pe potrivnicii lor. N-a rămas unul măcar din ei.

Ex 14.27-28;Ex 15.5;

12Atunci ei au crezut în cuvintele Lui şi au cântat laudele Lui.

Ex 14.31;Ex 15.1;

13Dar au uitat curând lucrările Lui, şi n-au aşteptat împlinirea planurilor Lui.

Ex 15.24;Ex 16.2;Ex 17.2;Ps 78.18;

14Ci i-a apucat pofta în pustie, şi au ispitit pe Dumnezeu în pustietate.

Num 11.4-33;Ps 78.18;1Cor 10.6;

15El le-a dat ce cereau; dar a trimis o molimă printre ei.

Num 11.31;Ps 78.29;Isa 10.16;

16În tabără au fost geloşi pe Moise, şi pe Aaron, sfântul Domnului.

Num 16.1;

17Atunci s-a deschis pământul, şi a înghiţit pe Datan, şi s-a închis deasupra cetei lui Abiram.

Num 16.31-32;Deut 11.6;

18Focul le-a aprins ceata, şi flacăra a mistuit pe cei răi.

Num 16.35-46;

19Au făcut un viţel în Horeb. S-au închinat înaintea unui chip turnat,

Ex 32.4;

20şi au schimbat Slava lor, pe chipul unui bou, care mănâncă iarbă.

Ier 2.11;Rom 1.23;

21Au uitat pe Dumnezeu, Mântuitorul lor, care făcuse lucruri mari în Egipt,

Ps 78.11;

22minuni în ţara lui Ham, semne minunate la marea Roşie.

Ps 78.51;Ps 105.23-27;

23Şi El a vorbit să-i nimicească: dar Moise, alesul său, a stat la mijloc înaintea Lui, ca să-L abată de la mânia Lui şi să-L oprească să-i nimicească.

Ex 32.10-11.32;Deut 9.19-25;Deut 10.10;Ezec 20.13;Ezec 13.5;Ezec 22.30;

24Ei au nesocotit ţara desfătărilor; n-au crezut în Cuvântul Domnului,

Deut 8.7;Ier 3.19;Ezec 20.6;Evr 3.18;

25ci au cârtit în corturile lor, şi n-au ascultat de glasul Lui.

26Atunci El a ridicat mâna şi a jurat că-i va face să cadă în pustie,

Num 14.28;Ps 95.11;Ezec 20.15;Evr 3.11-18;Ex 6.8;Deut 32.40;

27că le va doborî sămânţa printre neamuri, şi-i va împrăştia în mijlocul ţărilor.

Lev 26.33;Ps 44.11;Ezec 20.23;

28Ei s-au alipit de Baal-Peor, şi au mâncat vite jertfite morţilor.

Num 25.2-3;Num 31.16;Deut 4.3;Deut 32.17;Osea 9.10;Apoc 2.14;

29Au mâniat astfel pe Domnul prin faptele lor, şi o urgie a izbucnit între ei.

30Dar Fineas s-a sculat şi a făcut judecată, şi astfel urgia s-a oprit.

Num 25.7-8;

31Lucrul acesta i-a fost socotit ca o stare de neprihănire, din neam în neam, pe vecie.

Num 25.11-13;

32Ei au mâniat pe Domnul la apele Meriba; şi Moise a fost pedepsit din pricina lor.

Num 20.3-13;Ps 81.7;Num 20.12;Deut 1.37;Deut 3.26;

33Căci s-au răzvrătit împotriva Duhului Lui, şi Moise a vorbit în chip uşuratic cu buzele.

Num 20.10;

34Ei n-au nimicit popoarele, pe care le poruncise Domnul să le nimicească.

Jud 1.21;Deut 7.2-16;Jud 2.2;

35Ci s-au amestecat cu neamurile, şi au învăţat faptele lor,

Jud 2.2;Jud 3.5-6;Isa 2.6;1Cor 5.6;

36au slujit idolilor lor, care au fost o cursă pentru ei.

Jud 2.12-13,17,19;Jud 3.6-7;Ex 23.33;Deut 7.16;Jud 2.3-15;

37Şi-au jertfit fiii şi fiicele la idoli,

2Împ 16.3;Isa 57.5;Ezec 16.20;Ezec 20.26;Lev 17.7;Deut 32.17;2Cron 11.15;1Cor 10.20;

38au vărsat sânge nevinovat, sângele fiilor şi fiicelor lor, pe care i-au jertfit idolilor din Canaan, şi ţara a fost spurcată astfel prin omoruri.

Num 35.33;

39S-au spurcat prin faptele lor, au desfrânat prin faptele lor.

Ezec 20.18-31;Lev 17.7;Num 15.39;Ezec 20.30;

40Atunci Domnul S-a aprins de mânie împotriva poporului Său, şi a urât moştenirea Lui.

Jud 14, etc;Ps 78.59-62;Deut 9.29;

41I-a dat în mâinile neamurilor, cei ce îi urau au stăpânit peste ei,

Jud 2.14;Neem 9.27;

42vrăjmaşii lor i-au asuprit, şi au fost smeriţi sub puterea lor.

43El de mai multe ori i-a izbăvit, dar ei s-au arătat neascultători în planurile lor, şi au ajuns nenorociţi prin nelegiuirea lor.

Jud 2.16;Neem 9.27;

44Dar El le-a văzut strâmtorarea, când le-a auzit strigătele.

Jud 3.9;Jud 4.3;Jud 6.7;Jud 10.10;Neem 9.27-etc;

45Şi-a adus aminte de legământul Său, şi a avut milă de ei, după bunătatea Lui cea mare:

Lev 26.41-42;Jud 2.18;Ps 51.1;Ps 69.16;Isa 63.7;Plân 3.32;

46a stârnit pentru ei mila tuturor celor ce i ţineau prinşi de război.

Ezra 9.9;Ier 42.12;

47Scapă-ne, Doamne, Dumnezeul nostru, şi strânge-ne din mijlocul neamurilor, ca să lăudăm Numele Tău cel sfânt, şi să ne fălim cu lauda Ta!

1Cron 16.35-36;

48Binecuvântat să fie Domnul, Dumnezeul lui Israel, din veşnicie în veşnicie! Şi tot poporul să zică: "Amin! Lăudaţi pe Domnul!"

Ps 41.13;

CARTEA A CINCEA
Psalmii 107-150

Psalmul 107.

1"Lăudaţi pe Domnul, căci este bun, căci în veac ţine îndurarea Lui!"

Ps 106.1;Ps 118.1;Ps 136.1;Ps 119.68;Mat 19.17;

2Aşa să zică cei răscumpăraţi de Domnul, pe care i-a izbăvit El din mâna vrăjmaşului,

Ps 106.10;Ps 106.47;Isa 43.5-6;Ier 29.14;Ier 31.8-10;Ezec 39.27-28;

3şi pe care i-a strâns din toate ţările: de la răsărit şi de la apus, de la miazănoapte şi de la mare.

4Ei pribegeau prin pustie, umblau pe căi neumblate, şi nu găseau nici o cetate, unde să poată locui.

Ps 107.40;Deut 32.10;

5Sufereau de foame şi de sete; le tânjea sufletul în ei.

6Atunci, în strâmtorarea lor au strigat către Domnul, şi El i-a izbăvit din necazurile lor;

Ps 107.13,19,28;Ps 50.15;Osea 5.15;

7i-a călăuzit pe drumul cel drept, ca să ajungă într-o cetate de locuit.

Ezra 8.21;

8O, de ar lăuda oamenii pe Domnul pentru bunătatea lui, şi pentru minunile Lui faţă de fiii oamenilor!

Ps 107.15,21,31;

9Căci el a potolit setea sufletului însetat, şi a umplut de bunătăţi sufletul flămând.

Ps 34.10;Luc 1.53;

10Cei ce şedeau în întuneric şi umbra morţii, trăiau legaţi în ticăloşie şi în fiare,

Luc 1.79;Iov 36.8;

11pentru că se răzvrătiseră împotriva cuvintelor lui Dumnezeu, pentru că nesocotiseră sfatul Celui Prea Înalt.

Plân 3.42;Ps 73.24;Ps 119.24;Luc 7.30;Fapt 20.27;

12El le-a smerit inima prin suferinţă: au căzut, şi nimeni nu i-a ajutat.

Ps 22.11;Isa 63.5;

13Atunci, în strâmtorarea lor, au strigat către Domnul, şi El i-a izbăvit din necazurile lor.

Ps 107.6-28;

14I-a scos din întuneric şi din umbra morţii, şi le-a rupt legăturile.

Ps 68.6;Ps 146.7;Fapt 12.7;

15O, de ar lăuda oamenii pe Domnul pentru bunătatea Lui, şi pentru minunile Lui faţă de fiii oamenilor!

Ps 107.8,21,31;

16Căci El a sfărâmat porţi de aramă, şi a rupt zăvoare de fier.

Isa 45.2;

17Nebunii, prin purtarea lor vinovată, şi prin nelegiuirile lor, ajunseseră nenorociţi.

Plân 3.39;

18Sufletul lor se dezgustase de orice hrană, şi erau lângă porţile morţii.

Iov 33.20;Iov 33.22;Ps 9.13;Ps 88.3;

19Atunci, în strâmtorarea lor, au strigat către Domnul, şi El i-a izbăvit din necazurile lor;

Ps 107.6,13,28;

20a trimis cuvântul Său şi i-a tămăduit, şi i-a scăpat de groapă.

2Împ 20.4-5;Ps 147.15-18;Mat 8.8;Ps 30.2;Ps 103.3;Iov 33.28-30;Ps 30.3;Ps 49.15;Ps 56.13;Ps 103.4;

21O, de ar lăuda oamenii pe Domnul pentru bunătatea Lui, şi pentru minunile Lui faţă de fiii oamenilor!

Ps 107.8-31;

22Să-I aducă jertfe de mulţumiri, şi să vestească lucrările Lui cu strigăte de bucurie.

Lev 7.12;Ps 50.14;Ps 116.17;Evr 13.15;Ps 9.11;Ps 73.28;Ps 118.17;

23Cei ce se pogorâseră pe mare în corăbii, şi făceau negoţ pe apele cele mari,

24aceia au văzut lucrările Domnului şi minunile Lui în mijlocul adâncului.

25El a zis, şi a pus să sufle furtuna, care a ridicat valurile mării.

Iona 1.4;

26Se suiau spre ceruri, se pogorau în adânc; sufletul le era pierdut în faţa primejdiei.

Ps 22.14;Ps 119.28;Nah 2.10;

27Apucaţi de ameţeală, se clătinau ca un om beat, şi zadarnică le era toată iscusinţa.

28Atunci, în strâmtorarea lor, au strigat către Domnul, şi El i-a izbăvit din necazurile lor.

Ps 107.6-19;

29A oprit furtuna, a adus liniştea, şi valurile s-au potolit.

Ps 89.9;Mat 8.26;

30Ei s-au bucurat că valurile s-au liniştit, şi Domnul i-a dus în limanul dorit.

31O, de ar lăuda oamenii pe Domnul pentru bunătatea lui, şi pentru minunile Lui faţă de fiii oamenilor!

Ps 107.8-15.21;

32Să-L înalţe în adunarea poporului, şi să-L laude în adunarea bătrânilor!

Ps 22.22-25;Ps 111.1;

33El preface râurile în pustiu, şi izvoare de apă în pământ uscat,

1Împ 17.1-7;

34ţara roditoare în ţară sărată, din pricina răutăţii locuitorilor ei.

Gen 13.10;Gen 14.3;Gen 19.25;

35Tot El preface pustiul în iaz, şi pământul uscat în izvoare de ape.

Ps 114.8;Isa 41.18;

36Aşează acolo pe cei flămânzi, şi ei întemeiază o cetate ca să locuiască în ea;

37însămânţează ogoare, sădesc vii, şi-i culeg roadele.

38El îi binecuvântează, şi se înmulţesc nespus, şi nu le împuţinează vitele.

Gen 12.2;Gen 17.16-20;Ex 1.7;

39Dacă sunt împuţinaţi şi apăsaţi prin asuprire, nenorocire şi suferinţă,

2Împ 10.32;

40El varsă dispreţul peste cei mari, şi-i face să pribegească prin pustiuri fără drum,

Iov 12.21-24;

41dar ridică pe cel lipsit, izbăveşte pe cel nevoiaş, şi înmulţeşte familiile ca pe nişte turme.

1Sam 2.8;Ps 113.7-8;Ps 78.52;

42"Oamenii fără prihană văd lucrul acesta şi se bucură, şi orice nelegiuire îşi închide gura!"

Iov 22.19;Ps 52.6;Ps 58.10;Iov 5.16;Ps 63.11;Prov 10.11;Rom 3.19;

43Cine este înţelept, să ia seama la aceste lucruri, şi să fie cu luare aminte la bunătăţile Domnului.

Ps 64.9;Ier 9.12;Osea 14.9;

Psalmul 108.

O cântare.
Un psalm al lui David.

1Gata îmi este inima să cânte, Dumnezeule! Voi cânta, voi suna din instrumentele mele; aceasta este slava mea!

Ps 57.7;

2Deşteptaţi-vă, alăută şi harfă! Mă voi trezi în zori de zi.

Ps 57.8-11;

3Te voi lăuda printre popoare, Doamne, Te voi cânta printre neamuri.

4Căci mare este bunătatea Ta şi se înalţă mai presus de ceruri, iar credincioşia Ta până la nori.

5Înalţă-Te peste ceruri, Dumnezeule, şi fie slava Ta peste tot pământul!

Ps 57.5-11;

6Pentru ca preaiubiţii Tăi să fie izbăviţi, scapă-ne prin dreapta Ta, şi ascultă-ne!

Ps 60.5;

7Dumnezeu a vorbit în sfinţenia Lui: "Voi birui, voi împărţi Sihemul, voi măsura valea Sucot;

8al Meu este Galaadul, al Meu Manase; Efraim este întăritura capului Meu, şi Iuda, toiagul Meu de cârmuire;

Gen 49.10;

9Moab este ligheanul în care Mă spăl; Îmi arunc încălţămintea asupra Edomului; strig de bucurie asupra ţării Filistenilor!"

10Cine mă va duce în cetatea întărită? Cine mă va duce la Edom?

Ps 60.9;

11Oare nu Tu, Dumnezeule, care ne-ai lepădat, şi care nu vrei să mai ieşi, Dumnezeule, cu oştirile noastre?

12Dă-ne ajutor în necaz, căci zadarnic este ajutorul omului.

13Cu Dumnezeu vom face mari isprăvi; El va zdrobi pe vrăjmaşii noştri.

Ps 60.12;

Psalmul 109.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Dumnezeul laudei mele, nu tăcea!

Ps 83.1;

2Căci potrivnicii au deschis împotriva mea o gură rea şi înşelătoare, îmi vorbesc cu o limbă mincinoasă,

3mă înconjoară cu cuvântări pline de ură, şi se războiesc cu mine fără temei.

Ps 35.7;Ps 69.4;Ioan 15.25;

4Pe când eu îi iubesc, ei îmi sunt potrivnici; dar eu alerg la rugăciune.

5Ei îmi întorc rău pentru bine, şi ură pentru dragostea mea.

Ps 35.7-12;Ps 38.20;

6Pe vrăjmaşul meu pune-l sub stăpânirea unui om rău, şi un pârâş să stea la dreapta lui!

Zah 3.1;

7Când va fi judecat, să fie găsit vinovat, şi rugăciunea lui să treacă drept un păcat!

Prov 28.9;

8Puţine să-i fie zilele la număr, şi slujba să i-o ia altul!

Fapt 1.20;

9Să-i rămână copiii orfani, şi nevasta sa văduvă!

Ex 22.24;

10Copiii lui să umble fără nici un căpătâi şi să cerşească, să-şi caute pâinea departe de locuinţa lor dărâmată!

11Cel ce l-a împrumutat, să-i pună mâna pe tot ce are, şi străinii să-i jefuiască rodul muncii lui!

Iov 5.5;Iov 18.9;

12Nimeni să nu mai ţină la el, şi nimeni să n-aibă milă de orfanii lui!

13Urmaşii lui să fie nimiciţi, şi să li se stângă numele în neamul următor!

Iov 18.19;Ps 37.28;Prov 10.7;

14Nelegiuirea părinţilor săi să rămână ca aducere aminte înaintea Domnului, şi să nu se şteargă păcatul mamei lui!

Ex 20.5;Neem 4.5;Ier 18.23;

15Domnul să-i aibă totdeauna înaintea ochilor, ca să le şteargă pomenirea de pe pământ,

Iov 18.17;Ps 34.16;

16pentru că nu şi-a adus aminte să facă îndurare, pentru că a prigonit pe cel nenorocit şi pe cel lipsit, până acolo încât să omoare pe omul cu inima zdrobită!

Ps 34.18;

17Îi plăcea blestemul: să cadă asupra lui! Nu-i plăcea binecuvântarea: să se depărteze de el!

Prov 14.14;Ezec 35.6;

18Se îmbracă cu blestemul cum se îmbracă cu haina lui, îi pătrunde ca apa înăuntrul lui, ca untdelemnul în oase!

Num 5.22;

19De aceea, să-i slujească de veşmânt ca să se acopere, de încingătoare cu care să fie totdeauna încins!

20Aceasta să fie, din partea Domnului, plata vrăjmaşilor mei, şi a celor ce vorbesc cu răutate de mine!

21Iar Tu, Doamne, Dumnezeule, lucrează pentru mine din pricina Numelui Tău, căci mare este bunătatea ta; izbăveşte-mă!

22Sunt nenorocit şi lipsit, şi îmi e rănită inima înăuntrul meu.

23Pier ca umbra gata să treacă, sunt izgonit ca o lăcustă.

Ps 102.11;Ps 144.4;

24Mi-au slăbit genunchii de post, şi mi s-a sleit trupul de slăbiciune.

Evr 12.12;

25Am ajuns de ocară lor; când mă privesc ei, dau din cap.

Ps 22.6-7;Mat 27.39;

26Ajută-mi, Doamne, Dumnezeul meu! Scapă-mă prin bunătatea Ta!

27Şi să ştie că mâna Ta, că Tu, Doamne, ai făcut lucrul acesta!

Iov 37.7;

28Măcar că ei blestemă, Tu binecuvântează; măcar că se ridică ei împotriva mea, vor fi înfruntaţi, iar robul Tău se va bucura.

2Sam 16.11-12;Isa 65.14;

29Potrivnicii mei să se îmbrace cu ocara, să se acopere cu ruşinea lor cum se acoperă cu o manta!

Ps 35.26;Ps 132.18;

30Voi lăuda foarte mult cu gura mea pe Domnul, Îl voi mări în mijlocul mulţimii;

Ps 35.18;Ps 111.1;

31căci El stă la dreapta săracului, ca să-l izbăvească de cei ce-l osândesc.

Ps 16.8;Ps 73.23;Ps 110.5;Ps 121.5;

Psalmul 110.

Un psalm al lui David.

1Domnul a zis Domnului meu: "Şezi la dreapta Mea, până voi pune pe vrăjmaşii Tăi sub picioarele Tale." -

Mat 22.44;Marc 12.36;Luc 20.42;Fapt 2.34;1Cor 15.25;Evr 1.13;1Pet 3.22;Ps 45.6-7;

2Domnul va întinde din Sion toiagul de cârmuire al puterii Tale, zicând: "Stăpâneşte în mijlocul vrăjmaşilor Tăi!"

3Poporul Tău este plin de înflăcărare, când Îţi aduni oştirea; cu podoabe sfinte, ca din sânul zorilor, vine tineretul Tău la Tine, ca roua.

Jud 5.2;Ps 96.9;

4Domnul a jurat, şi nu-I va părea rău: "Tu eşti preot în veac, în felul lui Melhisedec." -

Num 23.19;Evr 5.6;Evr 6.20;Evr 7.17-21;Zah 6.13;

5Domnul, de la dreapta Ta, zdrobeşte pe împăraţi în ziua mâniei Lui.

Ps 16.8;Ps 2.5-12;Rom 2.5;Apoc 11.18;

6El face dreptate printre neamuri: totul este plin de trupuri moarte; El zdrobeşte capete pe toată întinderea ţării.

Ps 68.21;Hab 3.13;

7El bea din pârâu în timpul mersului: de aceea Îşi înalţă capul.

Jud 7.5-6;Isa 53.12;

Psalmul 111.

1Lăudaţi pe Domnul! Voi lăuda pe Domnul din toată inima mea, în tovărăşia oamenilor fără prihană şi în adunare.

Ps 35.18;Ps 89.5;Ps 107.32;Ps 109.30;Ps 149.1;

2Mari sunt lucrările Domnului, cercetate de toţi cei ce le iubesc.

Iov 38;Iov 39;Iov 40;Iov 41;Ps 92.5;Ps 139.14;Apoc 15.3;Ps 143.5;

3Strălucire şi măreţie este lucrarea Lui, şi dreptatea Lui ţine în veci.

Ps 145.4-10;

4El a lăsat o aducere aminte a minunilor Lui, Domnul este îndurător şi milostiv.

Ps 86.5;Ps 103.8;

5El a dat hrană celor ce se tem de El; El Îşi aduce pururea aminte de legământul Lui.

Mat 6.26-33;

6El a arătat poporului Său puterea lucrărilor Lui, căci le-a dat moştenirea neamurilor.

7Lucrările mâinilor Lui sunt credincioşie şi dreptate; toate poruncile Lui sunt adevărate,

Apoc 15.3;Ps 19.7;

8întărite pentru veşnicie, făcute cu credincioşie şi neprihănire.

Isa 40.8;Mat 5.18;Ps 19.9;Apoc 15.3;

9A trimis poporului Său izbăvirea, a aşezat legământul Său în veci; Numele Lui este sfânt şi înfricoşat.

Mat 1.21;Luc 1.68;Luc 1.49;

10Frica Domnului este începutul înţelepciunii; toţi cei ce o păzesc, au o minte sănătoasă, şi slava Lui ţine în veci.

Deut 4.6;Iov 28.28;Prov 1.7;Prov 9.10;Ecl 12.13;

Psalmul 112.

1Lăudaţi pe Domnul! Ferice de omul care se teme de Domnul, şi care are o mare plăcere pentru poruncile Lui!

Ps 128.1;Ps 119.16-143;

2Sămânţa lui va fi puternică pe pământ; neamul oamenilor fără prihană va fi binecuvântat.

Ps 25.13;Ps 37.26;Ps 102.28;

3El are în casă bogăţie şi belşug, şi neprihănirea lui dăinuieşte în veci.

Mat 6.33;

4Celui fără prihană îi răsare o lumină în întuneric, El este milostiv, îndurător şi drept.

Iov 11.17;Ps 97.11;

5Ce bine-i merge omului care face milă şi împrumută pe altul, şi care îşi rânduieşte faptele după dreptate!

Ps 37.26;Luc 6.35;Efes 5.15;Col 4.5;

6Căci el nu se clatină niciodată; pomenirea celui neprihănit ţine în veci.

Ps 15.5;Prov 10.7;

7El nu se teme de veşti rele, ci inima lui este tare, încrezătoare în Domnul.

Prov 1.33;Ps 57.7;Ps 64.10;

8Inima îi este mângâiată, n-are nici o teamă, până ce îşi vede împlinită dorinţa faţă de potrivnicii lui.

Prov 1.33;Ps 59.10;Ps 118.7;

9El este darnic, dă celor lipsiţi; milostenia lui ţine în veci; capul i se înalţă cu slavă.

2Cor 9.9;Deut 24.13;Ps 112.3;Ps 75.10;

10Cel rău vede lucrul acesta, şi se mânie, scrâşneşte din dinţi şi se topeşte. Poftele celor răi rămân neîmplinite.

Luc 13.28;Ps 37.12;Ps 58.7-8;Prov 10.28;Prov 11.7;

Psalmul 113.

1Lăudaţi pe Domnul! Robii Domnului lăudaţi, lăudaţi Numele Domnului!

Ps 135.1;

2Fie Numele Domnului binecuvântat, de acum şi până în veac!

Dan 2.20;

3De la răsăritul soarelui până la apusul lui, fie Numele Domnului lăudat.

Isa 59.19;Mal 1.11;

4Domnul este înălţat mai presus de toate neamurile, slava Lui este mai presus de ceruri.

Ps 79.9;Ps 99.2;Ps 8.1;

5Cine este ca Domnul, Dumnezeul nostru, care locuieşte atât de sus?

Ps 89.6;

6El îşi pleacă privirile să vadă ce se face în ceruri şi pe pământ.

Ps 11.4;Ps 138.6;Isa 57.15;

7El ridică pe sărac din ţărână, înalţă pe cel lipsit din gunoi.

1Sam 2.8;Ps 107.41;

8ca să-i facă să şadă împreună cu cei mari: cu mai marii poporului Său.

Iov 36.7;

9El dă o casă celei ce era stearpă, face din ea o mamă veselă în mijlocul copiilor ei. Lăudaţi pe Domnul!

1Sam 2.5;Ps 68.6;Isa 54.1;Gal 4.27;

Psalmul 114.

1Când a ieşit Israel din Egipt, când a plecat casa lui Iacov de la un popor străin,

Ex 13.3;Ps 81.5;

2Iuda a ajuns locaşul Lui cel sfânt, şi Israel stăpânirea Lui.

Ex 6.7;Ex 19.6;Ex 25.8;Ex 29.45-46;Deut 27.9;

3Marea a văzut lucrul acesta şi a fugit, Iordanul s-a întors înapoi:

Ex 14.21;Ps 77.16;Ios 3.13-16;

4munţii au sărit ca nişte berbeci, şi dealurile ca nişte miei.

Ps 29.6;Ps 68.16;Hab 3.6;

5Ce ai tu, mare, de fugi, şi tu, Iordanule, de te întorci înapoi?

Hab 3.8;

6Ce aveţi, munţilor, de săltaţi ca nişte berbeci, şi voi, dealurilor, ca nişte miei?

7Da, cutremură-te, pământule, înaintea Domnului, înaintea Dumnezeului lui Iacov,

8care preface stânca în iaz, şi cremenea în izvor de ape.

Ex 17.6;Num 20.11;Ps 107.35;

Psalmul 115.

1Nu nouă, Doamne, nu nouă, ci Numelui Tău dă slavă pentru bunătatea Ta, pentru credincioşia Ta!

Isa 48.11;Ezec 36.32;

2Pentru ce că zică neamurile: "Unde este Dumnezeul lor?"

Ps 42.3-10;Ps 79.10;Ioel 2.17;

3Dumnezeul nostru este în cer, El face tot ce vrea.

1Cron 16.26;Ps 135.6;Dan 4.35;

4Idolii lor sunt argint şi aur, făcuţi de mâini omeneşti.

Deut 4.28;Ps 135.15-17;Ier 10.3;

5Au gură, dar nu vorbesc, au ochi, dar nu văd,

6au urechi, dar n-aud, au nas, dar nu miroase,

7au mâini, dar nu pipăie, picioare, dar nu merg; nu scot nici un sunet din gâtlejul lor.

8Ca ei sunt cei ce-i fac; toţi cei ce se încred în ei.

Ps 135.18;Isa 44.9-11;Iona 2.8;Hab 2.18-19;

9Israele, încrede-te în Domnul! El este ajutorul şi scutul lor.

Ps 118.2-4;Ps 135.19-20;Ps 33.20;Prov 30.5;

10Casa lui Aaron, încrede-te în Domnul! El este ajutorul şi scutul lor.

11Cei ce vă temeţi de Domnul, încredeţi-vă în Domnul! El este ajutorul şi scutul lor.

12Domnul Şi-aduce aminte de noi: El va binecuvânta, va binecuvânta casa lui Israel, va binecuvânta casa lui Aaron,

13va binecuvânta pe cei ce se tem de Domnul, pe cei mici şi pe cei mari.

Ps 128.1-4;

14Domnul să vă înmulţească tot mai mult, pe voi şi pe copiii voştri!

15Fiţi binecuvântaţi de Domnul, care a făcut cerurile şi pământul!

Gen 14.19;Gen 1.1;Ps 96.5;

16Cerurile sunt ale Domnului, dar pământul l-a dat fiilor oamenilor.

17Nu morţii laudă pe Domnul, şi nici vreunul din cei ce se pogoară în locul tăcerii,

Ps 6.5;Ps 88.10-12;Isa 38.18;

18ci noi, noi vom binecuvânta pe Domnul, de acum şi până în veac. Lăudaţi pe Domnul!

Ps 113.2;Dan 2.20;

Psalmul 116.

1Iubesc pe Domnul, căci El aude glasul meu, cererile mele.

Ps 18.1;

2Da, El Şi-a plecat urechea spre mine, de aceea-L voi chema toată viaţa mea.

3Mă înfăşuraseră legăturile morţii, şi m-apucaseră sudorile mormântului; eram pradă necazului şi durerii.

Ps 18.4-6;

4Dar am chemat Numele Domnului, şi am zis: "Doamne, mântuieşte-mi sufletul."

5Domnul este milostiv şi drept, şi Dumnezeul nostru este plin de îndurare.

Ps 103.8;Ezra 9.15;Neem 9.8;Ps 119.137;Ps 145.17;

6Domnul păzeşte pe cei fără răutate: eram nenorocit de tot, dar El m-a mântuit.

7Întoarce-te, suflete, la odihna ta, căci Domnul ţi-a făcut bine.

Ier 6.16;Mat 11.29;Ps 13.6;Ps 119.17;

8Da, Tu mi-ai izbăvit sufletul de la moarte, ochii din lacrimi, şi picioarele de cădere.

Ps 56.13;

9Voi umbla înaintea Domnului, pe pământul celor vii.

Ps 27.13;

10Aveam dreptate când ziceam: "Sunt foarte nenorocit!"

2Cor 4.13;

11În neliniştea mea, ziceam: "Orice om este înşelător."

Ps 31.22;Rom 3.4;

12Cum voi răsplăti Domnului toate binefacerile Lui faţă de mine?

13Voi înălţa paharul izbăvirilor, şi voi chema Numele Domnului;

14îmi voi împlini juruinţele făcute Domnului, în faţa întregului Său popor.

Ps 116.18;Ps 22.25;Iona 2.9;

15Scumpă este înaintea Domnului moartea celor iubiţi de El.

Ps 72.14;

16Ascultă-mă, Doamne, căci sunt robul Tău: robul Tău, fiul roabei Tale, şi Tu mi-ai desfăcut legăturile.

Ps 119.125;Ps 143.12;Ps 86.16;

17Îţi voi aduce o jertfă de mulţumire, şi voi chema Numele Domnului;

Lev 7.12;Ps 50.14;Ps 107.22;

18îmi voi împlini juruinţele făcute Domnului în faţa întregului Său popor,

Ps 116.14;

19în curţile Casei Domnului, în mijlocul tău, Ierusalime! Lăudaţi pe Domnul!

Ps 96.8;Ps 100.4;Ps 135.2;

Psalmul 117.

1Lăudaţi pe Domnul, toate neamurile, lăudaţi-L, toate popoarele!

Rom 15.11;

2Căci mare este bunătatea Lui faţă de noi, şi credincioşia Lui ţine în veci. Lăudaţi pe Domnul!

Ps 100.5;

Psalmul 118.

1Lăudaţi pe Domnul, căci este bun, "căci în veac ţine îndurarea Lui!"

1Cron 16.8-34;Ps 106.1;Ps 107.1;Ps 136.1;

2Să zică Israel: "Căci în veac ţine îndurarea Lui!"

Ps 115.9;

3Casa lui Aaron să zică: "Căci în veac ţine îndurarea Lui!"

4Cei ce se tem de Domnul să zică: "Căci în veac ţine îndurarea Lui!"

5În mijlocul strâmtorării am chemat pe Domnul: Domnul m-a ascultat şi m-a scos la larg.

Ps 120.1;Ps 18.19;

6Domnul este de partea mea, nu mă tem de nimic: ce pot să-mi facă nişte oameni?

Ps 27.1;Ps 56.4-11;Ps 146.5;Isa 51.12;Evr 13.6;

7Domnul este ajutorul meu, şi mă bucur când îmi văd împlinită dorinţa faţă de vrăjmaşii mei.

Ps 54.4;Ps 59.10;

8Mai bine este să cauţi un adăpost în Domnul, decât să te încrezi în om;

Ps 40.4;Ps 62.8-9;Ier 17.5-7;

9mai bine să cauţi un adăpost în Domnul decât să te încrezi în cei mari.

Ps 146.3;

10Toate neamurile mă înconjurau: în Numele Domnului, le tai în bucăţi.

11Mă înconjurau, m-au împresurat: dar în Numele Domnului, le tai în bucăţi.

Ps 88.17;

12M-au înconjurat ca nişte albine: se sting ca un foc de spini; în Numele Domnului, le tai în bucăţi.

Deut 1.44;Ecl 7.6;Nah 1.10;

13Tu mă împingeai ca să mă faci să cad, dar Domnul m-a ajutat.

14Domnul este tăria mea şi pricina laudelor mele; El m-a mântuit.

Ex 15.2;Isa 12.2;

15Strigăte de biruinţă şi de mântuire se înalţă în corturile celor neprihăniţi: dreapta Domnului câştigă biruinţa!

16Dreapta Domnului se înalţă; dreapta Domnului câştigă biruinţa!

Ex 15.6;

17Nu voi muri, ci voi trăi, şi voi povesti lucrările Domnului.

Ps 6.5;Hab 1.12;Ps 73.28;

18Domnul m-a pedepsit, da, dar nu m-a dat pradă morţii.

2Cor 6.9;

19Deschideţi-mi porţile neprihănirii, ca să intru şi să laud pe Domnul.

Isa 26.2;

20Iată poarta Domnului: pe ea intră cei neprihăniţi.

Ps 24.7;Isa 35.8;Apoc 21.27;Apoc 22.14-15;

21Te laud, pentru că m-ai ascultat, pentru că m-ai mântuit.

Ps 116.1;Ps 118.14;

22Piatra, pe care au lepădat-o zidarii, a ajuns să fie pusă în capul unghiului clădirii.

Mat 21.42;Marc 12.10;Luc 20.17;Fapt 4.11;Efes 2.20;1Pet 2.4-7;

23Domnul a făcut lucrul acesta: şi este o minunăţie înaintea ochilor noştri.

24Aceasta este ziua, pe care a făcut-o Domnul: să ne bucurăm şi să ne înveselim în ea!

25Doamne, ajută! Doamne, dă izbândă!

26Binecuvântat să fie cel ce vine în Numele Domnului! Vă binecuvântăm din Casa Domnului.

Mat 21.9;Mat 23.39;Marc 11.9;Luc 19.38;Zah 4.7;

27Domnul este Dumnezeu, şi ne luminează. Legaţi cu funii vita pentru jertfă, şi aduceţi-o până la coarnele altarului!

Est 8.16;1Pet 2.9;

28Tu eşti Dumnezeul meu, şi eu Te voi lăuda; Dumnezeule, Te voi prea mări.

Ex 15.2;Isa 25.1;

29Lăudaţi pe Domnul, căci este bun, căci în veac ţine îndurarea Lui!

Ps 118.1;

Psalmul 119.

1Ferice de cei fără prihană în calea lor, care umblă întotdeauna după Legea Domnului!

Ps 128.1;

2Ferice de cei ce păzesc poruncile Lui, care-L caută din toată inima lor,

3care nu săvârşesc nici o nelegiuire, şi umblă în căile Lui!

1Ioan 3.9;1Ioan 5.18;

4Tu ai dat poruncile Tale ca să fie păzite cu sfinţenie.

5O, de ar ţinti căile mele la păzirea orânduirilor Tale!

6Atunci nu voi roşi de ruşine, la vederea tuturor poruncilor Tale!

Iov 22.26;1Ioan 2.28;

7Te voi lăuda cu inimă neprihănită, când voi învăţa legile dreptăţii Tale.

Ps 119.171;

8Vreau să păzesc orânduirile Tale: nu mă părăsi de tot!

9Cum îşi va ţine tânărul curată cărarea? Îndreptându-se după Cuvântul Tău.

10Te caut din toată inima mea; nu mă lăsa să mă abat de la poruncile Tale.

2Cron 15.15;Ps 119.21-118;

11Strâng Cuvântul Tău în inima mea, ca să nu păcătuiesc împotriva Ta!

Ps 37.31;Luc 2.19-51;

12Binecuvântat să fii Tu, Doamne! Învaţă-mă orânduirile Tale!

Ps 119.26-135;Ps 25.4;

13Cu buzele mele vestesc toate hotărârile gurii Tale.

Ps 34.11;

14Când urmez învăţăturile Tale, mă bucur de parc-aş avea toate comorile.

15Mă gândesc adânc la poruncile Tale, şi cărările Tale le am sub ochi.

Ps 1.2;Ps 119.23-78;

16Mă desfăt în orânduirile Tale, şi nu uit Cuvântul Tău.

Ps 1.2;Ps 119.35-77;

17Fă bine robului Tău, ca să trăiesc şi să păzesc Cuvântul Tău!

Ps 116.7;

18Deschide-mi ochii, ca să văd lucrurile minunate ale Legii Tale!

19Sunt un străin pe pământ: nu-mi ascunde poruncile Tale!

Gen 47.9;1Cron 29.15;Ps 39.12;2Cor 5.6;Evr 11.13;

20Totdeauna mi se topeşte sufletul de dor după legile tale.

Ps 42.1-2;Ps 63.1;Ps 84.2;Ps 119.40-131;

21Tu mustri pe cei îngâmfaţi, pe blestemaţii aceştia, care se rătăcesc de la poruncile Tale.

Ps 119.10-118;

22Ridică de peste mine ocara şi dispreţul! Căci păzesc învăţăturile Tale.

Ps 39.8;

23Să tot stea voievozii şi să vorbească împotriva mea: robul tău cugetă adânc la orânduirile Tale.

Ps 119.15;

24Învăţăturile Tale sunt desfătarea mea şi sfătuitorii mei.

Ps 119.77;Ps 119.92;

25Sufletul meu este lipit de ţărână: înviorează-mă, după făgăduinţa Ta!

Ps 44.25;Ps 119.40;Ps 143.11;

26Eu îmi istorisesc căile, şi Tu mă asculţi: învaţă-mă orânduirile Tale!

Ps 119.12;Ps 25.4;Ps 27.11;Ps 86.11;

27Fă-mă să pricep calea poruncilor Tale, şi voi cugeta la lucrurile Tale cele minunate.

Ps 145.5-6;

28Îmi plânge sufletul de durere: ridică-mă după Cuvântul Tău!

Ps 107.26;

29Depărtează-mă de calea necredincioşiei către Tine, şi dă-mi îndurarea ta, ca să urmez Legea Ta!

30Aleg calea adevărului, pun legile Tale sub ochii mei.

31Mă ţin de învăţăturile Tale, Doamne, nu mă lăsa de ruşine!

32Alerg pe calea poruncilor Tale, căci îmi scoţi inima la larg.

1Împ 4.29;Isa 60.5;2Cor 6.11;

33Învaţă-mă, Doamne, calea orânduirilor Tale, ca s-o ţin până în sfârşit!

Ps 119.12;Ps 119.112;Mat 10.22;Apoc 2.26;

34Dă-mi pricepere, ca să păzesc Legea Ta şi s-o ţin din toată inima mea!

Ps 119.73;Prov 2.6;Iac 1.5;

35Povăţuieşte-mă pe cărarea poruncilor Tale, căci îmi place de ea.

Ps 119.16;

36Pleacă-mi inima spre învăţăturile Tale, şi nu spre câştig!

Ezec 33.31;Marc 7.21-22;Luc 12.15;1Tim 6.10;Evr 13.5;

37Abate-mi ochii de la vederea lucrurilor deşarte, înviorează-mă în calea Ta!

Isa 33.15;Prov 23.5;Ps 119.40;

38Împlineşte-Ţi făgăduinţa faţă de robul Tău, făgăduinţa făcută pentru cei ce se tem de Tine!

2Sam 7.25;

39Depărtează de la mine ocara de care mă tem! Căci judecăţile Tale sunt pline de bunătate.

40Iată, doresc să împlinesc poruncile Tale: fă-mă să trăiesc în neprihănirea cerută de Tine!

Ps 119.20;Ps 119.25-159;

41Să vină, Doamne, îndurarea Ta peste mine, mântuirea Ta, după făgăduinţa Ta!

Ps 106.4;Ps 119.77;

42Şi atunci voi putea răspunde celui ce mă batjocoreşte, căci mă încred în Cuvântul Tău.

43Nu lua de tot din gura mea cuvântul adevărului! Căci nădăjduiesc în judecăţile Tale.

44Voi păzi Legea Ta necurmat, totdeauna şi pe vecie.

45Voi umbla în loc larg, căci caut poruncile Tale.

46Voi vorbi despre învăţăturile Tale înaintea împăraţilor, şi nu-mi va roşi obrazul.

Ps 138.1;Mat 10.18-19;Fapt 26.1-2;

47Mă desfăt în poruncile Tale, căci le iubesc.

Ps 119.16;

48Îmi întind mâinile spre poruncile Tale, pe care le iubesc, şi vreau să mă gândesc adânc la orânduirile Tale.

Ps 119.15;

49Adu-Ţi aminte de făgăduinţa dată robului Tău, în care m-ai făcut să-mi pun nădejdea!

Ps 119.74-147;

50Aceasta este mângâierea mea în necazul meu: că făgăduinţa Ta îmi dă iarăşi viaţă.

Rom 15.4;

51Nişte îngâmfaţi mi-aruncă batjocuri; totuşi eu nu mă abat de la Legea Ta.

Ier 20.7;Iov 23.11;Ps 44.18;Ps 119.157;

52Mă gândesc la judecăţile Tale de odinioară, Doamne, şi mă mângâi.

53M-apucă o mânie aprinsă la vederea celor răi, care părăsesc Legea Ta.

Ezra 9.3;

54Orânduirile Tale sunt prilejul cântărilor mele, în casa pribegiei mele.

55Noaptea îmi aduc aminte de Numele Tău, Doamne, şi păzesc Legea Ta.

Ps 63.6;

56Aşa mi se cuvine, căci păzesc poruncile Tale.

57Partea mea, Doamne, o spun, este să păzesc cuvintele Tale.

Ps 16.5;Ier 10.16;Plân 3.24;

58Te rog din toată inima mea: ai milă de mine, după făgăduinţa Ta!

Ps 119.41;

59Mă gândesc la căile mele, şi îmi îndrept picioarele spre învăţăturile Tale.

Luc 15.17-18;

60Mă grăbesc, şi nu preget să păzesc poruncile Tale.

61Cursele celor răi mă înconjoară, dar nu uit Legea Ta.

62Mă scol la miezul nopţii să Te laud pentru judecăţile Tale cele drepte.

Fapt 16.25;

63Sunt prieten cu toţi cei ce se tem de Tine, şi cu cei ce păzesc poruncile Tale.

64Pământul, Doamne, este plin de bunătatea Ta; învaţă-mă orânduirile Tale!

Ps 33.5;

65Tu faci bine robului Tău, Doamne, după făgăduinţa Ta.

66Învaţă-mă să am înţelegere şi pricepere, căci cred în poruncile Tale.

Ps 119.12-25;

67Până ce am fost smerit, rătăceam; dar acum păzesc Cuvântul Tău.

Ps 119.71;Ier 31.18-19;Evr 12.11;

68Tu eşti bun şi binefăcător: învaţă-mă orânduirile tale!

Ps 106.1;Ps 107.1;Mat 19.17;Ps 119.12-25;

69Nişte îngâmfaţi urzesc neadevăruri împotriva mea; dar eu păzesc din toată inima mea poruncile Tale.

Iov 13.4;Ps 109.2;

70Inima lor este nesimţitoare ca grăsimea: dar eu mă desfăt în Legea Ta.

Ps 17.10;Isa 6.10;Fapt 28.27;Ps 119.35;

71Este spre binele meu că m-ai smerit, ca să învăţ orânduirile Tale.

Ps 119.67;Evr 12.10-11;

72Mai mult preţuieşte pentru mine legea gurii Tale, decât o mie de lucruri de aur şi de argint.

Ps 119.127;Ps 19.10;Prov 8.10-19;

73Mâinile Tale m-au făcut, şi m-au întocmit; dă-mi pricepere, ca să învăţ poruncile Tale!

Iov 10.8;Ps 100.3;Ps 138.8;Ps 139.14;Ps 119.34-144;

74Cei ce se tem de Tine mă văd şi se bucură, căci nădăjduiesc în făgăduinţele Tale.

Ps 34.2;Ps 119.49-147;

75Ştiu, Doamne, că judecăţile Tale sunt drepte: din credincioşie m-ai smerit.

Evr 12.10;

76Fă ca bunătatea Ta să-mi fie mângâierea, cum ai făgăduit robului Tău!

77Să vină peste mine îndurările Tale, ca să trăiesc, căci Legea Ta este desfătarea mea.

Ps 119.41;Ps 119.24-174;

78Să fie înfruntaţi îngâmfaţii care mă asupresc fără temei! Căci eu mă gândesc adânc la poruncile Tale.

Ps 25.3;Ps 119.86;Ps 119.23;

79Să se întoarcă la mine, cei ce se tem de Tine, şi cei ce cunosc învăţăturile Tale!

80Inima să-mi fie neîmpărţită în orânduirile Tale, ca să nu fiu dat de ruşine!

81Îmi tânjeşte sufletul după mântuirea Ta: nădăjduiesc în făgăduinţa Ta.

Ps 73.26;Ps 84.2;Ps 119.74-114;

82Mi se topesc ochii după făgăduinţa Ta, şi zic: "Când mă vei mângâia?"

Ps 119.123;Ps 69.3;

83Căci am ajuns ca un burduf pus în fum; totuşi nu uit orânduirile Tale.

Iov 30.30;

84Care este numărul zilelor robului Tău? Când vei pedepsi pe cei ce mă prigonesc?

Ps 39.4;Apoc 6.10;

85Nişte îngâmfaţi sapă gropi înaintea mea; nu lucrează după Legea ta.

Ps 35.7;Prov 16.27;

86Toate poruncile tale nu sunt decât credincioşie; ei mă prigonesc fără temei: ajută-mă!

Ps 119.78;Ps 35.19;Ps 38.19;

87Gata, gata să mă doboare şi să mă prăpădească, dar eu nu părăsesc poruncile Tale.

88Înviorează-mă după bunătatea Ta, ca să păzesc învăţăturile gurii Tale!

Ps 119.40;

89Cuvântul Tău, Doamne, dăinuieşte în veci în ceruri.

Ps 89.2;Mat 24.34-35;1Pet 1.25;

90Credincioşia ta ţine din neam în neam; Tu ai întemeiat pământul, şi el rămâne tare.

91După legile Tale stă în picioare totul astăzi, căci toate lucrurile Îţi sunt supuse.

Ier 33.25;

92Dacă n-ar fi fost Legea Ta desfătarea mea, aş fi pierit în ticăloşia mea.

Ps 119.24;

93Niciodată nu voi uita poruncile Tale, căci prin ele mă înviorezi.

94Al Tău sunt: mântuieşte-mă! Căci caut poruncile Tale.

95Nişte răi mă aşteaptă ca să mă piardă; dar eu iau aminte la învăţăturile Tale.

96Văd că tot ce este desăvârşit are margini: poruncile Tale însă sunt fără margini.

Mat 5.18;Mat 24.35;

97Cât de mult iubesc Legea Ta! Toată ziua mă gândesc la ea.

Ps 1.2;

98Poruncile Tale mă fac mai înţelept decât vrăjmaşii mei, căci totdeauna le am cu mine.

Deut 4.6-8;

99Sunt mai învăţat decât toţi învăţătorii mei, căci mă gândesc la învăţăturile Tale.

2Tim 3.15;

100Am mai multă pricepere decât bătrânii, căci păzesc poruncile Tale.

Iov 32.7-9;

101Îmi ţin piciorul departe de orice drum rău, ca să păzesc Cuvântul Tău.

Prov 1.15;

102Nu mă depărtez de legile Tale, căci Tu mă înveţi.

103Ce dulci sunt cuvintele Tale pentru cerul gurii mele! Mai dulci decât mierea în gura mea!

Ps 19.10;Prov 8.11;

104Prin poruncile Tale mă fac mai priceput, de aceea urăsc orice cale a minciunii.

Ps 119.128;

105Cuvântul Tău este o candelă pentru picioarele mele, şi o lumină pe cărarea mea.

Prov 6.23;

106Jur, - şi mă voi ţine de jurământ, - că voi păzi legile Tale cele drepte.

Neem 10.29;

107Sunt foarte amărât: înviorează-mă, Doamne, după Cuvântul Tău!

Ps 119.88;

108Primeşte, Doamne, simţămintele pe care le spune gura mea, şi învaţă-mă legile Tale!

Osea 14.2;Evr 13.15;Ps 119.12,26;

109Viaţa îmi este necurmat în primejdie, şi totuşi nu uit Legea Ta.

Iov 13.14;

110Nişte răi îmi întind curse, dar eu nu mă rătăcesc de la poruncile Tale.

Ps 140.5;Ps 141.9;Ps 119.10-21;

111Învăţăturile Tale sunt moştenirea mea de veci, căci ele sunt bucuria inimii mele.

Deut 33.4;Ps 119.77-174;

112Îmi plec inima să împlinesc orânduirile Tale, totdeauna şi până la sfârşit.

Ps 119.33;

113Urăsc pe oamenii nehotărâţi, dar iubesc Legea Ta.

114Tu eşti adăpostul şi scutul meu; eu nădăjduiesc în făgăduinţa Ta.

Ps 32.7;Ps 91.1;Ps 119.81;

115Depărtaţi-vă de mine, răilor, ca să păzesc poruncile Dumnezeului meu!

Ps 6.8;Ps 139.19;Mat 7.23;

116Sprijineşte-mă, după făgăduinţa Ta, ca să trăiesc, şi nu mă lăsa de ruşine în nădejdea mea!

Ps 25.2;Rom 5.5;Rom 9.33;Rom 10.11;

117Fii sprijinul meu, ca să fiu scăpat, şi să mă înveselesc neîncetat de orânduirile Tale!

118Tu dispreţuieşti pe toţi cei ce se depărtează de orânduirile Tale, căci înşelătoria lor este zadarnică.

Ps 119.21;

119Ca spuma iei pe toţi cei răi de pe pământ: de aceea eu iubesc învăţăturile Tale.

Ezec 22.18;

120Mi se înfioară carnea de frica Ta, şi mă tem de judecăţile Tale.

Hab 3.16;

121Păzesc legea şi dreptatea: nu mă lăsa în voia asupritorilor mei!

122Ia sub ocrotirea Ta binele robului Tău, şi nu mă lăsa apăsat de nişte îngâmfaţi!

Evr 7.22;

123Mi se topesc ochii după mântuirea Ta, şi după făgăduinţa Ta cea dreaptă.

Ps 119.81-82;

124Poartă-Te cu robul Tău după bunătatea Ta, şi învaţă-mă orânduirile Tale!

Ps 119.12;

125Eu sunt robul tău; dă-mi pricepere, ca să cunosc învăţăturile Tale.

Ps 116.16;

126Este vremea ca Domnul să lucreze: căci ei calcă Legea Ta.

127De aceea, eu iubesc poruncile Tale, mai mult decât aurul, da, mai mult decât aurul curat:

Ps 119.72;Ps 19.10;Prov 8.11;

128De aceea găsesc drepte toate poruncile Tale, şi urăsc orice cale a minciunii.

Ps 119.104;

129Învăţăturile Tale sunt minunate: de aceea le păzeşte sufletul meu.

130Descoperirea cuvintelor Tale dă lumină, dă pricepere celor fără răutate.

Ps 19.7;Prov 1.4;

131Deschid gura şi oftez, căci sunt lacom după poruncile Tale.

Ps 119.20;

132Întoarce-Ţi Faţa spre mine, şi ai milă de mine, după obiceiul Tău faţă de cei ce iubesc Numele Tău!

Ps 106.4;2Tes 1.6-7;

133Întăreşte-mi paşii în Cuvântul Tău, şi nu lăsa nici o nelegiuire să stăpânească peste mine!

Ps 17.5;Ps 19.13;Rom 6.12;

134Izbăveşte-mă de asuprirea oamenilor, ca să păzesc poruncile Tale!

Luc 1.74;

135Fă să strălucească Faţa Ta peste robul Tău, şi învaţă-mă orânduirile Tale!

Ps 4.6;Ps 119.12-26;

136Ochii îmi varsă şiroaie de ape, pentru că Legea Ta nu este păzită.

Ier 9.1;Ier 14.17;Ezec 9.4;

137Tu eşti drept, Doamne, şi judecăţile Tale sunt fără prihană.

Ezra 9.15;Neem 9.33;Ier 12.1;Dan 9.7;

138Tu Îţi întemeiezi învăţăturile pe dreptate, şi pe cea mai mare credincioşie.

Ps 19.7-8.9;

139Râvna mea mă mănâncă, pentru că potrivnicii mei uită cuvintele Tale.

Ps 69.9;Ioan 2.17;

140Cuvântul Tău este cu totul încercat, şi robul Tău îl iubeşte.

Ps 12.6;Ps 18.30;Ps 19.8;Prov 30.5;

141Sunt mic şi dispreţuit, dar nu uit poruncile Tale.

142Dreptatea Ta este o dreptate veşnică, şi Legea Ta este adevărul.

Ps 119.151;Ps 19.9;Ioan 17.17;

143Necazul şi strâmtorarea mă ajung, dar poruncile Tale sunt desfătarea mea.

Ps 119.77;

144Învăţăturile Tale sunt drepte pe vecie: dă-mi pricepere, ca să trăiesc!

Ps 119.34-169;

145Te chem din toată inima mea: ascultă-mă, Doamne, ca să păzesc orânduirile Tale.

146Te chem: mântuieşte-mă, ca să păzesc învăţăturile Tale!

147O iau înaintea zorilor şi strig; nădăjduiesc în făgăduinţele Tale.

Ps 5.3;Ps 88.13;Ps 130.6;Ps 119.74;

148O iau înaintea străjilor de noapte, şi deschid ochii, ca să mă gândesc adânc la Cuvântul Tău.

Ps 63.1-6;

149Ascultă-mi glasul, după bunătatea Ta: înviorează-mă, Doamne, după judecata ta!

Ps 119.40-154;

150Se apropie cei ce urmăresc mişelia, şi se depărtează de Legea Ta.

151Dar Tu eşti aproape, Doamne, şi toate poruncile Tale sunt adevărul.

Ps 145.18;Ps 119.142;

152De multă vreme ştiu din învăţăturile Tale, că le-ai aşezat pentru totdeauna.

Luc 21.33;

153Vezi-mi ticăloşia, şi izbăveşte-mă, căci nu uit Legea Ta.

Plân 5.1;

154Apără-mi pricina, şi răscumpără-mă, înviorează-mă după făgăduinţa Ta.

1Sam 24.15;Ps 35.1;Mic 7.9;Ps 119.40;

155Mântuirea este departe de cei răi, căci ei nu caută orânduirile Tale.

Iov 5.4;

156Mari sunt îndurările Tale, Doamne! Înviorează-mă după judecăţile Tale!

Ps 119.149;

157Mulţi sunt prigonitorii şi potrivnicii mei, dar nu mă depărtez de învăţăturile Tale.

Ps 44.18;Ps 119.51;

158Văd cu scârbă pe cei necredincioşi Ţie, care nu păzesc Cuvântul Tău.

Ps 119.136;Ezec 9.4;

159Vezi cât de mult iubesc eu poruncile Tale: înviorează-mă, Doamne, după bunătatea Ta!

160Temelia Cuvântului Tău este adevărul, şi toate legile Tale cele drepte sunt veşnice.

161Nişte voievozi mă prigonesc fără temei, dar inima mea nu tremură decât de cuvintele Tale.

1Sam 24.11-14;1Sam 26.18;Ps 119.23;

162Mă bucur de Cuvântul Tău, ca cel ce găseşte o mare pradă.

163Urăsc şi nu pot suferi minciuna, dar iubesc Legea Ta.

164De şapte ori pe zi Te laud, din pricina legilor Tale celor drepte.

165Multă pace au cei ce iubesc Legea Ta, şi nu li se întâmplă nici o nenorocire.

Prov 3.2;Isa 32.17;

166Eu nădăjduiesc în mântuirea Ta, Doamne, şi împlinesc poruncile Tale.

Gen 49.18;Ps 119.174;

167Sufletul meu ţine învăţăturile Tale, şi le iubesc mult de tot!

168Păzesc poruncile şi învăţăturile Tale, căci toate căile mele sunt înaintea Ta.

Prov 5.21;

169Să ajungă strigătul meu până la Tine, Doamne! Dă-mi pricepere, după făgăduinţa Ta.

Ps 119.144;

170Să ajungă cererea mea până la Tine! Izbăveşte-mă, după făgăduinţa Ta!

171Buzele mele să vestească lauda Ta, căci Tu mă înveţi orânduirile Tale!

Ps 119.7;

172Să cânte limba mea Cuvântul Tău, căci toate poruncile Tale sunt drepte!

173Mâna Ta să-mi fie într-ajutor, căci am ales poruncile Tale.

Ios 24.22;Prov 1.29;Luc 10.42;

174Suspin după mântuirea Ta, Doamne, şi Legea Ta este desfătarea mea.

Ps 119.166;Ps 119.16-111;

175Să-mi trăiască sufletul şi să Te laude, şi judecăţile Tale să mă sprijinească!

176Rătăcesc ca o oaie pierdută: caută pe robul Tău, căci nu uit poruncile Tale.

Isa 53.6;Luc 15.4;1Pet 2.25;

Psalmul 120.

O cântare a treptelor.

1Către Domnul strig în strâmtorarea mea, şi El m-ascultă.

Ps 118.5;Iona 2.2;

2Doamne, scapă-mi sufletul de buza mincinoasă, de limba înşelătoare!

3Ce-ţi dă El ţie, ce-ţi aduce El ţie, limbă înşelătoare!

4Săgeţi ascuţite de războinic, cu cărbuni aprinşi de ienupăr.

5Vai de mine că locuiesc la Meşec, că locuiesc în corturile Chedarului!

Gen 10.2;Ezec 27.13;Gen 25.13;1Sam 25.1;Ier 49.28-29;

6Destul mi-a locuit sufletul lângă cei ce urăsc pacea.

7Eu sunt pentru pace; dar de îndată ce vorbesc eu, ei sunt pentru război.

Psalmul 121.

O cântare a treptelor.

1Îmi ridic ochii spre munţi... De unde-mi va veni ajutorul?

2Ajutorul îmi vine de la Domnul, care a făcut cerurile şi pământul.

Ps 124.8;

3Da, El nu va îngădui să ţi se clatine piciorul; Cel ce te păzeşte, nu va dormita.

1Sam 2.9;Prov 3.23-26;Ps 127.1;Isa 27.3;

4Iată că nu dormitează, nici nu doarme Cel ce păzeşte pe Israel.

5Domnul este Păzitorul tău, Domnul este umbra ta pe mâna ta cea dreaptă.

Isa 25.4;Ps 16.8;Ps 109.31;

6De aceea nu te va bate soarele ziua, nici luna noaptea.

Ps 91.5;Isa 49.10;Apoc 7.16;

7Domnul te va păzi de orice rău, îţi va păzi sufletul.

Ps 41.2;Ps 97.10;Ps 145.20;

8Domnul te va păzi la plecare şi la venire, de acum şi până în veac.

Deut 28.6;Prov 2.8;Prov 3.6;

Psalmul 122.

O cântare a treptelor.
Un psalm al lui David.

1Mă bucur când mi se zice; "Haidem la Casa Domnului!"

Isa 2.3;Zah 8.21;

2Picioarele mi se opresc în porţile tale, Ierusalime!

3Ierusalime, tu eşti zidit ca o cetate făcută dintr-o bucată!

2Sam 5.9;

4Acolo se suie seminţiile, seminţiile Domnului, după legea lui Israel, ca să laude Numele Domnului.

Ex 23.17;Deut 16.16;Ex 16.34;

5Căci acolo sunt scaunele de domnie pentru judecată, scaunele de domnie ale casei lui David.

Deut 17.8;2Cron 19.8;

6Rugaţi-vă pentru pacea Ierusalimului! Cei ce te iubesc, să se bucure de odihnă.

Ps 51.18;

7Pacea să fie între zidurile tale, şi liniştea în casele tale domneşti!

8Din pricina fraţilor şi prietenilor mei, doresc pacea în sânul tău.

9Din pricina Casei Domnului, Dumnezeului nostru. fac urări pentru fericirea ta.

Neem 2.10;

Psalmul 123.

O cântare a treptelor.

1La Tine îmi ridic ochii, la Tine, care locuieşti în ceruri.

Ps 121.1;Ps 141.8;Ps 2.4;Ps 11.4;Ps 115.3;

2Cum se uită ochii robilor la mâna stăpânilor lor, şi ochii roabei la mâna stăpânei ei, aşa se uită ochii noştri la Domnul, Dumnezeul nostru, până va avea milă de noi.

3Ai milă de noi, Doamne, ai milă de noi, căci suntem sătui de dispreţ;

4ne este sătul sufletul de batjocurile celor îngâmfaţi, de dispreţul celor trufaşi.

Psalmul 124.

O cântare a treptelor.
Un psalm al lui David.

1De n-ar fi fost Domnul de partea noastră, - să spună Israel acum! -

Ps 129.1;

2de n-ar fi fost Domnul de partea noastră, când s-au ridicat oamenii împotriva noastră,

3ne-ar fi înghiţit de vii, când li s-a aprins mânia împotriva noastră;

Ps 56.1-2;Ps 57.3;Prov 1.12;

4ne-ar fi înecat apele, ar fi trecut râurile peste sufletul nostru;

5ar fi trecut peste sufletul nostru valurile năpraznice.

6Binecuvântat să fie Domnul, care nu ne-a dat pradă dinţilor lor!

7Sufletul ne-a scăpat ca pasărea din laţul păsărarului; laţul s-a rupt, şi noi am scăpat.

Ps 91.3;Prov 6.5;

8Ajutorul nostru este în Numele Domnului, care a făcut cerurile şi pământul.

Ps 121.2;Gen 1.1;Ps 134.3;

Psalmul 125.

O cântare a treptelor.

1Cei ce se încred în Domnul sunt ca muntele Sionului, care nu se clatină, ci stă întărit pe vecie.

2Cum este înconjurat Ierusalimului de munţi, aşa înconjoară Domnul pe poporul Său, de acum şi până în veac.

3Căci toiagul de cârmuire al răutăţii nu va rămâne pe moştenirea celor neprihăniţi, pentru ca cei neprihăniţi să nu întindă mâinile spre nelegiuire.

Prov 22.8;Isa 14.5;

4Doamne, varsă-Ţi binefacerile peste cei buni, şi peste cei cu inima fără prihană!

5Dar pe cei ce apucă pe căi lăturalnice, să-i nimicească Domnul împreună cu cei ce fac rău! Pacea să fie peste Israel!

Prov 2.15;Ps 128.6;Gal 6.16;

Psalmul 126.

O cântare a treptelor.

1Când a adus Domnul înapoi pe prinşii de război ai Sionului, parcă visam.

Fapt 12.9;

2Atunci gura ne era plină de strigăte de bucurie, şi limba de cântări de veselie. Atunci se spunea printre neamuri: "Domnul a făcut mari lucruri pentru ei!"

Iov 8.21;

3Da, Domnul a făcut mari lucruri pentru noi, şi de aceea suntem plini de bucurie.

4Doamne, adu înapoi pe prinşii noştri de război, ca pe nişte râuri în partea de miază zi!

5Cei ce seamănă cu lacrimi, vor secera cu cântări de veselie.

Ier 31.9;

6Cel ce umblă plângând, când aruncă sămânţa, se întoarce cu veselie, când îşi strânge snopii.

Psalmul 127.

O cântare a treptelor.
Un psalm al lui Solomon.

1Dacă nu zideşte Domnul o casă, degeaba lucrează cei ce o zidesc; dacă nu păzeşte Domnul o cetate, degeaba veghează cel ce o păzeşte.

Ps 121.3-5;

2Degeaba vă sculaţi de dimineaţă şi vă culcaţi târziu, ca să mâncaţi o pâine câştigată cu durere; căci preaiubiţilor Lui El le dă pâine ca în somn.

Gen 3.17-19;

3Iată, fiii sunt o moştenire de la Domnul, rodul pântecelui este o răsplată dată de El.

Gen 33.5;Gen 48.4;Ios 24.3-4;Deut 28.4;

4Ca săgeţile în mâna unui războinic, aşa sunt fiii făcuţi la tinereţe.

5Ferice de omul care îşi umple tolba de săgeţi cu ei! Căci ei nu vor rămâne de ruşine, când vor vorbi cu vrăjmaşii lor la poartă.

Iov 5.4;Prov 27.11;

Psalmul 128.

O cântare a treptelor.

1Ferice de oricine se teme de Domnul, şi umblă pe căile Lui!

Ps 112.1;Ps 115.13;Ps 119.1;

2Căci atunci te bucuri de lucrul mâinilor tale, eşti fericit, şi-ţi merge bine.

Isa 3.10;

3Nevasta ta este ca o viţă roditoare înăuntrul casei tale; copiii tăi stau ca nişte lăstari de măslin împrejurul mesei tale.

Ezec 19.10;Ps 52.8;Ps 144.12;

4Aşa este binecuvântat omul care se teme de Domnul.

5Să te binecuvânteze Domnul din Sion, să vezi fericirea Ierusalimului, în toate zilele vieţii tale,

Ps 134.3;

6şi să vezi pe copiii copiilor tăi! Pacea să fie peste Israel!

Gen 50.23;Iov 42.16;Ps 125.5;

Psalmul 129.

O cântare a treptelor.

1Destul m-au asuprit din tinereţe - s-o spună Israel! -

Ezec 23.3;Osea 2.15;Osea 11.1;Ps 124.1;

2destul m-au asuprit din tinereţe, dar nu m-au biruit.

3plugarii au arat pe spinarea mea, au tras brazde lungi pe ea.

4Domnul este drept: El a tăiat funiile celor răi.

5Să se umple de ruşine şi să dea înapoi, toţi cei ce urăsc Sionul!

6Să fie ca iarba de pe acoperişuri, care se usucă înainte de a fi smulsă!

Ps 37.2;

7Secerătorul nu-şi umple mâna cu ea, cel ce leagă snopii nu-şi încarcă braţul cu ea,

8şi trecătorii nu zic: "Binecuvântarea Domnului să fie peste voi!" "Vă binecuvântăm în Numele Domnului!"

Rut 2.4;Ps 118.26;

Psalmul 130.

O cântare a treptelor.

1Din fundul adâncului, Te chem, Doamne!

Plân 3.55;Ioan 2.2;

2Doamne, ascultă-mi glasul! Să ia aminte urechile Tale la glasul cererilor mele!

3Dacă ai păstra, Doamne, aducerea aminte a nelegiuirilor, cine ar putea sta în picioare, Doamne?

Ps 143.2;Rom 3.20-24;

4Dar la Tine este iertare, ca să fii temut.

Ex 34.7;1Împ 8.40;Ps 2.11;Ier 33.8-9;

5Eu nădăjduiesc în Domnul, sufletul meu nădăjduieşte, şi aştept făgăduinţa Lui.

Ps 27.14;Ps 33.20;Ps 40.1;Isa 8.17;Isa 26.8;Isa 30.18;Ps 119.81;

6Sufletul meu aşteaptă pe Domnul, mai mult decât aşteaptă străjerii dimineaţa, da, mai mult decât aşteaptă străjerii dimineaţa.

Ps 63.6;Ps 119.147;

7Israele, pune-ţi nădejdea în Domnul, căci la Domnul este îndurarea, şi la El este belşug de răscumpărare!

Ps 131.3;Ps 86.5-15;Isa 55.7;

8El va răscumpăra pe Israel din toate nelegiuirile lui.

Ps 103.3-4;Mat 1.21;

Psalmul 131.

O cântare a treptelor.
Un psalm al lui David.

1Doamne, eu n-am o inimă îngâmfată, nici priviri trufaşe, nu mă îndeletnicesc cu lucruri prea mari şi prea înalte pentru mine.

Rom 12.16;

2Dimpotrivă, sufletul îmi este liniştit şi potolit, ca un copil înţărcat, care stă lângă mama sa; da, sufletul meu este ca un copil înţărcat.

Mat 18.3;1Cor 14.20;

3Pune-ţi nădejdea în Domnul, Israele, de acum şi până în veac!

Ps 130.7;

Psalmul 132.

O cântare a treptelor.

1Doamne, adu-Ţi aminte de David, şi de toate necazurile lui!

2Adu-Ţi aminte cum a jurat el Domnului, şi a făcut următoarea juruinţă Puternicului lui Iacov:

Ps 65.1;Gen 49.24;

3"Nu voi intra în cortul în care locuiesc, nu mă voi sui în patul în care mă odihnesc,

4nu voi da somn ochilor mei, nici aţipire pleoapelor mele,

Prov 6.4;

5până nu voi găsi un loc pentru Domnul, o locuinţă pentru Puternicul lui Iacov." -

Fapt 7.46;

6Iată, am auzit vorbindu-se despre el la Efrata, l-am găsit în ogorul Iaar...

1Sam 17.12;1Sam 7.1;1Cron 13.5;

7"Haidem la locuinţa Lui, să ne închinăm înaintea aşternutului picioarelor Lui!...

Ps 5.7;Ps 99.5;

8Scoală-Te, Doamne, vino la locul tău de odihnă, Tu şi Chivotul măreţiei Tale!

Num 10.35;2Cron 6.41-42;Ps 78.61;

9Preoţii Tăi să se îmbrace în neprihănire, şi credincioşii Tăi să scoată strigăte de bucurie!

Iov 39.14;Ps 132.16;Isa 61.10;

10Pentru robul Tău David, nu lepăda pe unsul Tău!" -

11Domnul a jurat lui David adevărul, şi nu Se va întoarce de la ce a jurat: "Voi pune pe scaunul tău de domnie un fiu din trupul tău.

Ps 89.3;2Sam 7.12;1Împ 8.25;2Cron 6.16;Luc 1.69;Fapt 2.30;

12Dacă fiii tăi vor păzi legământul Meu, şi învăţăturile Mele, pe care li le voi da, vor şedea şi fiii lor în veci pe scaunul tău de domnie." -

13Da, Domnul a ales Sionul, l-a dorit ca locuinţă a Lui, şi a zis:

Ps 48.1-2;

14"Acesta este locul Meu de odihnă pe vecie; voi locui în el, căci l-am dorit.

Ps 68.16;

15Îi voi binecuvânta din belşug hrana, voi sătura cu pâine pe săracii lui.

Ps 147.14;

16Voi îmbrăca în mântuire pe preoţii lui, şi credincioşii lui vor scoate strigăte de bucurie.

2Cron 6.41;Ps 132.9;Ps 149.4;Osea 11.12;

17Acolo voi înălţa puterea lui David, voi pregăti o candelă unsului Meu,

Ezec 29.21;Luc 1.69;1Împ 4.36;1Împ 15.4;2Cron 21.7;

18voi îmbrăca cu ruşine pe vrăjmaşii lui, şi peste el va străluci cununa lui."

Ps 35.26;Ps 109.29;

Psalmul 133.

O cântare a treptelor.
Un psalm al lui David.

1Iată, ce plăcut şi ce dulce este să locuiască fraţii împreună!

Gen 13.8;Evr 13.1;

2Este ca untdelemnul de preţ, care, turnat pe capul lui, se pogoară pe barbă, pe barba lui Aaron, se pogoară pe marginea veşmintelor lui.

Ex 30.25-30;

3Este ca roua Hermonului, care se pogoară pe munţii Sionului, căci acolo dă Domnul binecuvântarea, viaţa, pentru veşnicie.

Deut 4.48;Lev 25.21;Deut 28.8;Ps 42.8;

Psalmul 134.

O cântare a treptelor.

1Iată, binecuvântaţi pe Domnul, toţi robii Domnului, care staţi noaptea în Casa Domnului!

Ps 135.1-2;1Cron 9.33;

2Ridicaţi-vă mâinile spre sfântul locaş, şi binecuvântaţi pe Domnul!

1Tim 2.8;

3Domnul să te binecuvânteze din Sion, El, care a făcut cerurile şi pământul!

Ps 124.8;Ps 128.5;Ps 135.21;

Psalmul 135.

1Lăudaţi pe Domnul! Lăudaţi Numele Domnului, lăudaţi-L, robi ai Domnului,

Ps 113.1;Ps 134.1;

2care staţi în Casa Domnului, în curţile Casei Dumnezeului nostru!

Luc 2.37;Ps 92.13;Ps 96.8;Ps 116.19;

3Lăudaţi pe Domnul, căci Domnul este bun; cântaţi Numele Lui, căci este binevoitor.

Ps 119.68;Ps 147.1;

4Căci Domnul Şi-a ales pe Iacov, pe Israel, ca să fie al Lui.

Ex 19.5;Deut 7.6-7;Deut 10.15;

5Ştiu că Domnul este mare, şi că Domnul nostru este mai presus de toţi dumnezeii.

Ps 95.3;Ps 97.9;

6Domnul face tot ce vrea în ceruri şi pe pământ, în mări şi în toate adâncurile.

Ps 115.3;

7El ridică norii de la marginile pământului, dă naştere la fulgere şi ploaie, şi scoate vântul din cămările lui.

Ier 10.13;Ier 51.16;Iov 28.25-26;Iov 38.24;Zah 10.1;Iov 38.22;

8El a lovit pe întâii născuţi ai Egiptului, de la oameni până la dobitoace.

Ex 12.12-29;Ps 78.51;Ps 136.10;

9A trimis semne şi minuni, în mijlocul tău, Egiptule: împotriva lui Faraon şi împotriva tuturor slujitorilor lui.

Ex 7.8-14;Ps 136.15;

10A lovit multe neamuri, şi a ucis împăraţi puternici:

Num 21.24-35;Ps 136.17;

11pe Sihon, împăratul Amoriţilor, pe Og, împăratul Basanului, şi pe toţi împăraţii Canaanului;

Ios 12.7;

12şi le-a dat ţara de moştenire, de moştenire poporului Său Israel.

Ps 78.55;Ps 136.21-22;

13Doamne, Numele Tău rămâne pe vecie; Doamne, pomenirea Ta ţine din neam în neam,

Ex 3.15;Ps 102.12;

14căci Domnul va judeca pe poporul Său, şi va avea milă de robii Săi.

Deut 32.36;

15Idolii neamurilor sunt argint şi aur, lucrare făcută de mâinile oamenilor.

Ps 115.4-8;

16Au gură, şi nu vorbesc, au ochi, şi nu văd,

17au urechi, şi totuşi n-aud, da, n-au suflare în gură.

18Ca ei sunt cei ce-i fac, toţi cei ce se încred în ei.

19Casa lui Israel, binecuvântaţi pe Domnul! Casa lui Aaron, binecuvântaţi pe Domnul!

Ps 115.9;

20Casa lui Levi, binecuvântaţi pe Domnul! Cei ce vă temeţi de Domnul, binecuvântaţi pe Domnul!

21Domnul să fie binecuvântat din Sion, El, care locuieşte în Ierusalim! Lăudaţi pe Domnul!

Ps 134.3;

Psalmul 136.

1Lăudaţi pe Domnul, căci este bun, căci în veac ţine îndurarea Lui!

Ps 106.1;Ps 107.1;Ps 118.1;1Cron 16.34-41;2Cron 20.21;

2Lăudaţi pe Dumnezeul dumnezeilor, căci în veac ţine îndurarea Lui!

Deut 10.17;

3Lăudaţi pe Domnul domnilor, căci în veac ţine îndurarea Lui!

4Pe Cel ce singur face minuni mari, căci în veac ţine îndurarea Lui!

Ps 72.18;

5Pe Cel ce a făcut cerurile cu pricepere, căci în veac ţine îndurarea Lui!

Gen 1.1;Prov 3.19;Ier 51.15;

6Pe cel ce a întins pământul pe ape, căci în veac ţine îndurarea Lui!

Gen 1.9;Ps 24.2;Ier 10.12;

7Pe Cel ce a făcut luminători mari, căci în veac ţine îndurarea Lui!

Gen 1.14;

8Soarele, ca să stăpânească ziua, căci în veac ţine îndurarea Lui!

Gen 1.16;

9Luna şi stelele, ca să stăpânească noaptea, căci în veac ţine îndurarea Lui!

10Pe Cel ce a lovit pe Egipteni în întâii lor născuţi, căci în veac ţine îndurarea Lui!

Ex 12.29;Ps 135.8;

11Şi a scos pe Israel din mijlocul lor, căci în veac ţine îndurarea Lui!

Ex 12.51;Ex 13.3-17;

12Cu mână tare şi cu braţ întins, căci în veac ţine îndurarea Lui!

Ex 6.6;

13Pe Cel ce a tăiat în două marea Roşie, căci în veac ţine îndurarea Lui!

Ex 14.21-22;Ps 78.13;

14Care a trecut pe Israel prin mijlocul ei, căci în veac ţine îndurarea Lui!

15Şi a aruncat pe Faraon şi oştirea lui în marea Roşie, căci în veac ţine îndurarea Lui!

Ex 14.27;Ps 135.9;

16Pe Cel ce a călăuzit pe poporul Său în pustie, căci în veac ţine îndurarea Lui!

Ex 13.18;Ex 15.22;Deut 8.15;

17Pe Cel ce a lovit împăraţi mari, căci în veac ţine îndurarea Lui!

Ps 135.10-11;

18Pe Cel ce a ucis împăraţi puternici, căci în veac ţine îndurarea Lui!

Deut 29.7;

19Pe Sihon, împăratul Amoriţilor, căci în veac ţine îndurarea Lui!

Num 21.21;

20Şi pe Og, împăratul Basanului, căci în veac ţine îndurarea Lui!

Num 21.33;

21Şi le-a dat ţara de moştenire, căci în veac ţine îndurarea Lui!

Ios 12.1;Ps 135.12;

22De moştenire robului Său Israel, căci în veac ţine îndurarea Lui!

23Pe Cel ce Şi-a adus aminte de noi, când eram smeriţi, căci în veac ţine îndurarea Lui!

Gen 8.1;Deut 32.36;Ps 113.7;

24Şi ne-a izbăvit de asupritorii noştri, căci în veac ţine îndurarea Lui!

25Pe Cel ce dă hrană oricărei făpturi, căci în veac ţine îndurarea Lui!

Ps 104.27;Ps 145.15;Ps 147.9;

26Lăudaţi pe Dumnezeul cerurilor, căci în veac ţine îndurarea Lui!

Psalmul 137.

1Pe malurile râurilor Babilonului, şedeam jos şi plângeam, când ne aduceam aminte de Sion.

2În sălciile din ţinutul acela ne atârnaserăm harfele.

3Căci acolo, biruitorii noştri ne cereau cântări, şi asupritorii noştri ne cereau bucurie, zicând: "Cântaţi-ne câteva din cântările Sionului!" -

Ps 79.1;

4Cum să cântăm noi cântările Domnului pe un pământ străin?

5Dacă te voi uita, Ierusalime, să-şi uite dreapta mea destoinicia ei!

6Să mi se lipească limba de cerul gurii, dacă nu-mi voi aduce aminte de tine, dacă nu voi face din Ierusalim culmea bucuriei mele!

Ezec 3.26;

7Adu-Ţi aminte, Doamne, de copiii Edomului, care, în ziua nenorocirii Ierusalimului, ziceau: "Radeţi-l, radeţi-l din temelii!"

Ier 49.7;Plân 4.22;Ezec 25.12;Obad 10;

8Ah! fiica Babilonului, sortită pustiirii, ferice de cine-ţi va întoarce la fel răul pe care ni l-ai făcut!

Isa 13.1-6-etc;Ier 25.12;Ier 50.2;Ier 50.15-29;Apoc 18.6;

9Ferice de cine va apuca pe pruncii tăi, şi-i va zdrobi de stâncă!

Isa 13.16;

Psalmul 138.

Un psalm al lui David.

1Te laud din toată inima, cânt laudele Tale înaintea dumnezeilor.

Ps 119.46;

2Mă închin în Templul Tău cel sfânt, şi laud Numele Tău, pentru bunătatea şi credincioşia Ta, căci Ţi s-a mărit faima prin împlinirea făgăduinţelor Tale.

Ps 28.2;1Împ 8.29-30;Ps 5.7;Isa 42.21;

3În ziua când Te-am chemat, m-ai ascultat, m-ai îmbărbătat şi mi-ai întărit sufletul.

4Toţi împăraţii pământului Te vor lăuda, Doamne, când vor auzi cuvintele gurii Tale;

Ps 102.15-22;

5ei vor lăuda căile Domnului, căci mare este slava Domnului!

6Domnul este înălţat: totuşi vede pe cei smeriţi, şi cunoaşte de departe pe cei îngâmfaţi.

Ps 113.5-6;Isa 57.15;Prov 3.34;Iac 4.6;1Pet 5.5;

7Când umblu în mijlocul strâmtorării, Tu mă înviorezi, Îţi întinzi mâna spre mânia vrăjmaşilor mei, şi dreapta Ta mă mântuieşte.

Ps 23.3-4;

8Domnul va sfârşi ce a început pentru mine. Doamne, bunătatea Ta ţine în veci: nu părăsi lucrările mâinilor Tale.

Ps 57.2;Filp 1.6;Iov 10.3-8;Iov 14.15;

Psalmul 139.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Doamne, Tu mă cercetezi de aproape şi mă cunoşti,

Ps 17.3;Ier 12.3;

2ştii când stau jos şi când mă scol, şi de departe îmi pătrunzi gândul.

2Împ 19.27;Mat 9.4;Ioan 2.24-25;

3Ştii când umblu şi când mă culc, şi cunoşti toate căile mele.

Iov 31.4;

4Căci nu-mi ajunge cuvântul pe limbă, şi Tu, Doamne, îl şi cunoşti în totul.

Evr 4.13;

5Tu mă înconjori pe dinapoi şi pe dinainte, şi-Ţi pui mâna peste mine.

6O ştiinţă atât de minunată este mai presus de puterile mele: este prea înaltă ca s-o pot prinde.

Iov 42.3;Ps 40.5;Ps 131.1;

7Unde mă voi duce departe de Duhul Tău, şi unde voi fugi departe de Faţa Ta?

Ier 23.24;Iona 1.3;

8Dacă mă voi sui în cer, Tu eşti acolo; dacă mă voi culca în locuinţa morţilor, iată-Te şi acolo;

Amos 9.2-4;Iov 26.6;Prov 15.11;

9Dacă voi lua aripile zorilor, şi mă voi duce să locuiesc la marginea mării,

10şi acolo mâna Ta mă va călăuzi, şi dreapta Ta mă va apuca.

11Dacă voi zice: "Cel puţin întunericul mă va acoperi, - şi se va face noapte lumina dimprejurul meu!"

12Iată că nici chiar întunericul nu este întunecos pentru Tine; ci noaptea străluceşte ca ziua, şi întunericul ca lumina.

Iov 26.6;Iov 34.22;Dan 2.22;Evr 4.13;

13Tu mi-ai întocmit rărunchii, Tu m-ai ţesut în pântecele mamei mele:

14Te laud că sunt o făptură aşa de minunată. Minunate sunt lucrările Tale, şi ce bine vede sufletul meu lucrul acesta!

15Trupul meu nu era ascuns de Tine, când am fost făcut într-un loc tainic, ţesut în chip ciudat, ca în adâncimile pământului.

Iov 10.8-9;Ecl 11.5;

16Când nu eram decât un plod fără chip, ochii Tăi mă vedeau; şi în cartea Ta erau scrise toate zilele care-mi erau rânduite, mai înainte de a fi fost vreuna din ele.

17Cât de nepătrunse mi se par gândurile Tale, Dumnezeule, şi cât de mare este numărul lor!

Ps 40.5;

18Dacă le număr, sunt mai multe decât boabele de nisip. Când mă trezesc, sunt tot cu Tine.

19O, Dumnezeule, de ai ucide pe cel rău! Depărtaţi-vă de la mine, oameni setoşi de sânge!

Isa 14.4;Ps 119.115;

20Ei vorbesc despre Tine în chip nelegiuit, Îţi iau Numele ca să mintă, ei, vrăjmaşii Tăi!

Iuda 15;

21Să nu urăsc eu, Doamne, pe cei ce Te urăsc, şi să nu-mi fie scârbă de cei ce se ridică împotriva Ta?

2Cron 19.2;Ps 119.158;

22Da, îi urăsc cu o ură desăvârşită; îi privesc ca pe vrăjmaşi ai mei.

23Cercetează-mă, Dumnezeule, şi cunoaşte-mi inima! Încearcă-mă, şi cunoaşte-mi gândurile!

Iov 31.6;Ps 26.2;

24Vezi dacă sunt pe o cale rea, şi du-mă pe calea veşniciei!

Ps 5.8;Ps 143.10;

Psalmul 140.

Către mai marele cântăreţilor.
Un psalm al lui David.

1Scapă-mă, Doamne, de oamenii cei răi! Păzeşte-mă de oamenii asupritori,

Ps 140.4;

2care cugetă lucruri rele în inima lor, şi sunt totdeauna gata să aţâţe războiul!

Ps 56.6;

3Ei îşi ascut limba ca un şarpe, au pe buze o otravă de năpârcă. -

Ps 58.4;Rom 3.13;

4Păzeşte-mă, Doamne, de mâinile celui rău! Fereşte-mă de oamenii asupritori, care se gândesc să mă doboare!

Ps 71.4;Ps 140.1;

5Nişte îngâmfaţi îmi întind curse şi laţuri, pun reţele de-a lungul drumului, şi îmi întind capcane. - (Oprire).

Ps 35.7;Ps 57.6;Ps 119.110;Ps 141.9;Ier 18.22;

6Eu zic Domnului: "Tu eşti Dumnezeul meu! Ia aminte, Doamne, la glasul rugăciunilor mele!

7Doamne, Dumnezeule, tăria mântuirii mele, Tu-mi acoperi capul în ziua luptei."

8Nu împlini, Doamne, dorinţele celui rău, nu lăsa să-i izbutească planurile, ca să nu se fălească! - (Oprire).

Deut 32.27;

9Asupra capului celor ce mă înconjoară să cadă nelegiuirea buzelor lor!

Ps 7.16;Ps 94.23;Prov 12.13;Prov 18.7;

10Cărbuni aprinşi să cadă peste ei! În foc să fie aruncaţi, în adâncuri, de unde să nu se mai scoale!

Ps 11.6;

11Omul cu limba mincinoasă nu se întăreşte pe pământ, şi pe omul asupritor, nenorocirea îl paşte şi-l duce la pierzanie.

12Ştiu că Domnul face dreptate celui obijduit, dreptate celor lipsiţi.

1Împ 8.45;Ps 9.4;

13Da, cei neprihăniţi vor lăuda Numele Tău, oamenii fără prihană vor locui înaintea Ta.

Psalmul 141.

Un psalm al lui David.

1Doamne, eu Te chem; vino degrabă la mine! Ia aminte la glasul meu, când Te chem!

Ps 70.5;

2Ca tămâia să fie rugăciunea mea înaintea Ta, şi ca jertfa de seară să fie ridicarea mâinilor mele!

Apoc 8.3;Apoc 5.8;Apoc 8.3-4;Ps 134.2;1Tim 2.8;Ex 29.39;

3Pune, Doamne, o strajă înaintea gurii mele, şi păzeşte uşa buzelor mele!

4Nu-mi abate inima la lucruri rele, la fapte vinovate împreună cu oamenii care fac răul, şi să nu mănânc din ospeţele lor!

Prov 23.6;

5Lovească-mă cel neprihănit, căci lovirea lui îmi este binevenită; pedepsească-mă, căci pedeapsa lui este ca untdelemnul turnat pe capul meu. Să nu-mi întorc capul de la ea: dar rugăciunea mea se va înălţa într-una împotriva răutăţii lor.

Prov 9.8;Prov 19.25;Prov 25.12;Gal 6.1;

6Când li se vor prăvăli judecătorii de-a lungul stâncilor, atunci vor asculta cuvintele mele, şi vor vedea că sunt plăcute.

7Cum se brăzdează şi se spintecă pământul, aşa ni se risipesc oasele la gura mormântului.

2Cor 1.9;

8De aceea, către Tine, Doamne, Dumnezeule, îmi îndrept ochii, la Tine caut adăpost; nu-mi părăsi sufletul!

2Cron 20.12;Ps 25.15;Ps 123.1-2;

9Păzeşte-mă de cursa pe care mi-o întind ei, şi de piedicile celor ce fac răul!

Ps 119.110;Ps 140.5;Ps 142.3;

10Să cadă cei răi în laţurile lor, în timp ce eu să scap!

Ps 35.8;

Psalmul 142.

O cântare a lui David.
O rugăciune făcută când era în peşteră.

1Cu glasul meu strig către Domnul, cu glasul meu mă rog către Domnul.

2Îmi vărs necazul înaintea Lui, şi-mi povestesc strâmtorarea înaintea Lui.

Ps 102-titlu;Isa 26.16;

3Când îmi este mâhnit duhul în mine, Tu îmi cunoşti cărarea. Pe drumul pe care umblu, mi-au întins o cursă.

Ps 143.4;Ps 140.5;

4Aruncă-Ţi ochii la dreapta, şi priveşte! Nimeni nu mă mai cunoaşte, orice scăpare este pierdută pentru mine, nimănui nu-i pasă de sufletul meu.

Ps 69.20;Ps 31.11;Ps 88.8-18;

5Doamne, către Tine strig, şi zic: "Tu eşti scăparea mea, partea mea de moştenire pe pământul celor vii."

Ps 46.1;Ps 91.2;Ps 16.5;Ps 73.26;Ps 119.57;Plân 3.24;Ps 27.13;

6Ia aminte la strigătele mele, căci sunt nenorocit de tot. Izbăveşte-mă de cei ce mă prigonesc, căci sunt mai tari decât mine.

Ps 116.6;

7Scoate-mi sufletul din temniţă, ca să laud Numele Tău! Cei neprihăniţi vor veni să mă înconjoare, când îmi vei face bine.

Ps 34.2;Ps 13.6;Ps 119.17;

Psalmul 143.

Un psalm al lui David.

1Doamne, ascultă-mi rugăciunea, pleacă-Ţi urechea la cererile mele! Ascultă-mă în credincioşia şi dreptatea Ta!

Ps 13.1;

2Nu intra la judecată cu robul Tău! Căci nici un om viu nu este fără prihană înaintea Ta.

Iov 14.3;Ex 34.7;Iov 4.17;Iov 9.2;Iov 15.14;Iov 25.4;Ps 130.3;Ecl 7.20;Rom 3.20;Gal 2.16;

3Vrăjmaşul îmi urmăreşte sufletul, îmi calcă viaţa în picioare la pământ: mă face să locuiesc în întuneric, ca cei ce au murit de multă vreme.

4Îmi este mâhnit duhul în mine, îmi este tulburată inima înăuntrul meu.

Ps 77.3;Ps 142.3;

5Mi-aduc aminte de zilele de odinioară, mă gândesc la toate lucrările Tale, cuget la lucrarea mâinilor Tale.

Ps 77.5-11;

6Îmi întind mâinile spre Tine; îmi suspină sufletul după Tine, ca un pământ uscat. -

Ps 88.9;Ps 63.1;

7Grăbeşte de m-ascultă, Doamne! Mi se topeşte duhul: nu-mi ascunde Faţa Ta! Căci aş ajunge atunci ca cei ce se pogoară în groapă!

Ps 28.1;

8Fă-mă să aud dis-de-dimineaţă bunătatea Ta, căci mă încred în Tine. Arată-mi calea pe care trebuie să umblu, căci la Tine îmi înalţ sufletul.

Ps 46.5;Ps 5.8;Ps 25.1;

9Scapă-mă de vrăjmaşii mei, Doamne, căci la Tine caut adăpost.

10Învaţă-mă să fac voia Ta, căci Tu eşti Dumnezeul meu. Duhul Tău cel bun să mă călăuzească pe calea cea dreaptă!

Ps 25.4-5;Ps 139.24;Neem 9.20;Isa 26.10;

11Pentru Numele Tău, Doamne, înviorează-mă; în dreptatea Ta, scoate-mi sufletul din necaz!

Ps 119.25;

12În bunătatea Ta, nimiceşte pe vrăjmaşii mei, şi pierde pe toţi potrivnicii sufletului meu, căci eu sunt robul Tău.

Ps 54.5;Ps 116.16;

Psalmul 144.

Un psalm al lui David.

1Binecuvântat să fie Domnul, Stânca mea, care-mi deprinde mâinile la luptă, degetele la bătălie,

2Sam 22.35;Ps 18.34;

2Binefăcătorul meu şi Cetăţuia mea, Turnul meu de scăpare şi Izbăvitorul meu, Scutul meu de adăpost, care-mi supune pe poporul meu!

2Sam 22.2-48;

3Doamne, ce este omul, ca să iei cunoştinţă de el, fiul omului ca să iei seama la el?

Iov 7.17;Ps 8.4;Evr 2.6;

4Omul este ca o suflare, zilele lui sunt ca umbra care trece.

Iov 4.19;Iov 14.2;Ps 39.5;Ps 62.9;Ps 102.11;

5Pleacă cerurile, Doamne, şi pogoară-Te! Atinge munţii, ca să fumege!

Ps 18.9;Isa 64.1;Ps 104.32;

6Fulgeră, şi risipeşte pe vrăjmaşii mei! Aruncă-Ţi săgeţile, şi pune-i pe fugă!

Ps 18.13-14;

7Întinde-Ţi mâinile de sus, izbăveşte-mă şi scapă-mă din apele cele mari, din mâna fiilor celui străin,

Ps 18.16;Ps 144.11;Ps 69.1-2.14;Ps 54.3;Mal 2.11;

8a căror gură spune neadevăruri, şi a căror dreaptă este o dreaptă mincinoasă.

Ps 12.2;

9Dumnezeule, Îţi voi cânta o cântare nouă, Te voi lăuda cu alăuta cu zece coarde.

Ps 33.2-3;Ps 40.3;

10Tu, care dai împăraţilor biruinţa, care ai scăpat de sabie ucigaşă pe robul Tău David,

Ps 18.50;

11izbăveşte-mă şi scapă-mă din mâna fiilor celui străin, a căror gură spune neadevăruri, şi a căror dreaptă este o dreaptă mincinoasă!...

Ps 144.7-8;

12Fiii noştri sunt ca nişte odrasle, care cresc în tinereţea lor; fetele noastre ca nişte stâlpi săpaţi frumos, care fac podoaba caselor împărăteşti.

Ps 128.3;

13Grânarele noastre sunt pline, şi gem de tot felul de merinde; turmele ni se înmulţesc cu miile, cu zecile de mii, în câmpiile noastre:

14viţelele noastre sunt prăsitoare; nu-i nici o pagubă, nici o robie, nici un ţipăt în uliţele noastre!

15Ferice de poporul care stă astfel! Ferice de poporul, al cărui Dumnezeu este Domnul!

Deut 33.29;Ps 33.12;Ps 65.4;Ps 146.5;

Psalmul 145.

O cântare de laudă a lui David.

1Te voi înălţa, Dumnezeule, Împăratul meu, şi voi binecuvânta Numele tău în veci de veci.

Ps 100-titlu;

2În fie care zi Te voi binecuvânta, şi voi lăuda Numele Tău în veci de veci.

3Mare este Domnul şi foarte vrednic de laudă, şi mărimea Lui este nepătrunsă.

Ps 96.4;Ps 147.5;Iov 5.9;Iov 9.10;Rom 11.33;

4Fiecare neam de om să laude lucrările Tale, şi să vestească isprăvile Tale cele mari!

Isa 38.19;

5Voi spune strălucirea slăvită a măreţiei Tale, şi voi cânta minunile Tale.

6Oamenii vor vorbi de puterea Ta cea înfricoşată, şi eu voi povesti mărimea Ta.

7Să se trâmbiţeze aducerea aminte de nemărginita Ta bunătate, şi să se laude dreptatea Ta!

8Domnul este milostiv şi plin de îndurare, îndelung răbdător şi plin de bunătate.

Ex 34.6-7;Num 14.18;Ps 86.5-15;Ps 103.8;

9Domnul este bun faţă de toţi, şi îndurările Lui se întind peste toate lucrările Lui.

Ps 100.5;Nah 1.7;

10Toate lucrările Tale Te vor lăuda, Doamne! Şi credincioşii Tăi Te vor binecuvânta.

Ps 19.1;

11Vor spune slava împărăţiei Tale, şi vor vesti puterea Ta,

12ca să facă cunoscut fiilor oamenilor puterea Ta, şi strălucirea plină de slavă a împărăţiei Tale.

13Împărăţia Ta este o împărăţie veşnică, şi stăpânirea Ta rămâne în picioare în toate veacurile.

Ps 146.10;1Tim 1.17;

14Domnul sprijineşte pe toţi cei ce cad, şi îndreaptă pe cei încovoiaţi.

Ps 146.8;

15Ochii tuturor nădăjduiesc în Tine, şi Tu le dai hrana la vreme.

Ps 104.27;Ps 136.25;

16Îţi deschizi mâna, şi saturi după dorinţă tot ce are viaţă.

Ps 104.21;Ps 147.9;

17Domnul este drept în toate căile Lui, şi milostiv în toate faptele Lui.

18Domnul este lângă toţi cei ce-L cheamă, lângă cei ce-L cheamă cu toată inima.

Deut 4.7;Ioan 4.24;

19El împlineşte dorinţele celor ce se tem de El, le aude strigătul şi-i scapă.

20Domnul păzeşte pe toţi cei ce-L iubesc, şi nimiceşte pe toţi cei răi.

Ps 31.23;Ps 97.10;

21Gura mea să vestească lauda Domnului, şi orice făptură să binecuvânteze Numele Lui cel sfânt în veci de veci!

Psalmul 146.

1Lăudaţi pe Domnul! Laudă, suflete, pe Domnul!

Ps 103.1;

2Voi lăuda pe Domnul cât voi trăi, voi lăuda pe Dumnezeul meu cât voi fi.

Ps 104.33;

3Nu vă încredeţi în cei mari, în fiii oamenilor, în care nu este ajutor.

Ps 118.8-9;Isa 2.22;

4Suflarea lor trece, se întorc în pământ, şi în aceeaşi zi le pier şi planurile lor.

Ps 104.29;Ecl 12.7;Isa 2.22;1Cor 2.6;

5Ferice de cine are ca ajutor pe Dumnezeul lui Iacov, ferice de cine-şi pune nădejdea în Domnul, Dumnezeul său!

Ps 144.15;Ier 17.7;

6El a făcut cerurile şi pământul, marea şi tot ce este în ea. El ţine credincioşia în veci.

Gen 1.1;Apoc 14.7;

7El face dreptate celor asupriţi; dă pâine celor flămânzi: Domnul izbăveşte pe prinşii de război;

Ps 103.6;Ps 107.9;Ps 68.6;Ps 107.10-14;

8Domnul deschide ochii orbilor; Domnul îndreaptă pe cei încovoiaţi; Domnul iubeşte pe cei neprihăniţi.

Mat 9.30;Ioan 9.7-32;Ps 145.14;Ps 147.6;Luc 13.13;

9Domnul ocroteşte pe cei străini, sprijineşte pe orfan şi pe văduvă, dar răstoarnă calea celor răi.

Deut 10.18;Ps 68.5;Ps 147.6;

10Domnul împărăţeşte în veci; Dumnezeul tău, Sioane, rămâne din veac în veac! Lăudaţi pe Domnul!

Ex 15.18;Ps 10.16;Ps 145.13;Apoc 11.15;

Psalmul 147.

1Lăudaţi pe Domnul! Căci este frumos să lăudăm pe Dumnezeul nostru, căci este plăcut, şi se cuvine să-L lăudăm.

Ps 92.1;Ps 135.3;Ps 33.1;

2Domnul zideşte iarăşi Ierusalimul, strânge pe surghiuniţii lui Israel;

Ps 102.16;Deut 30.3;

3tămăduieşte pe cei cu inima zdrobită, şi le leagă rănile.

Ps 51.17;Isa 57.15;Isa 61.1;Luc 4.18;

4El socoteşte numărul stelelor, şi le dă nume la toate.

Gen 15.5;Isa 40.26;

5Mare este Domnul nostru şi puternic prin tăria Lui, priceperea Lui este fără margini.

1Cron 16.25;Ps 48.1;Ps 96.4;Ps 145.3;Nah 1.3;Isa 40.28;

6Domnul sprijineşte pe cei nenorociţi, şi doboară pe cei răi la pământ.

Ps 146.8-9;

7Cântaţi Domnului cu mulţumiri, lăudaţi pe Dumnezeul nostru cu harfa!

8El acoperă cerul cu nori, pregăteşte ploaia pentru pământ, şi face să răsară iarba pe munţi.

Iov 38.26-27;Ps 104.13-14;

9El dă hrană vitelor, şi puilor corbului când strigă.

Iov 38.41;Ps 104.27-28;Ps 136.25;Ps 145.15;Iov 38.41;Mat 6.26;

10Nu de puterea calului Se bucură El, nu-Şi găseşte plăcerea în picioarele omului.

Ps 33.16-18;Osea 1.7;

11Domnul iubeşte pe cei ce se tem de El, pe cei ce nădăjduiesc în bunătatea Lui.

12Laudă pe Domnul, Ierusalime, laudă pe Dumnezeul tău, Sioane!

13Căci El întăreşte zăvoarele porţilor, El binecuvântează pe fiii tăi în mijlocul tău;

14El dă pace ţinutului tău, şi te satură cu cel mai bun grâu.

Isa 60.17-18;Ps 132.15;

15El Îşi trimite poruncile pe pământ, Cuvântul Lui aleargă cu iuţeală mare.

Iov 37.12;Ps 107.20;

16El dă zăpada ca lâna, El presară bruma albă ca cenuşa;

Iov 37.6;

17El Îşi azvârle gheaţa în bucăţi; cine poate sta înaintea frigului Său?

18El Îşi trimite Cuvântul Său, şi le topeşte; pune să sufle vântul Lui, şi apele curg.

Ps 147.15;Iov 37.10;

19El descoperă lui Iacov Cuvântul Său, lui Israel legile şi poruncile Sale.

Deut 33.2-4;Ps 76.1;Ps 78.5;Ps 103.7;Mal 4.4;

20El n-a lucrat aşa cu toate neamurile, şi ele nu cunosc poruncile Lui. Lăudaţi pe Domnul!

Deut 4.32-34;Rom 3.1-2;

Psalmul 148.

1Lăudaţi pe Domnul! Lăudaţi pe Domnul din înălţimea cerurilor, lăudaţi-L în locurile cele înalte!

2Lăudaţi-L toţi îngerii Lui! Lăudaţi-L, toate oştirile Lui!

Ps 103.20-21;

3Lăudaţi-L, soare şi lună, lăudaţi-L, toate stelele luminoase!

4Lăudaţi-L, cerurile cerurilor, şi voi, ape, care sunteţi mai presus de ceruri!

1Împ 8.27;2Cor 12.2;Gen 1.7;

5Să laude Numele Domnului, căci El a poruncit şi au fost făcute,

Gen 1.1;Gen 1.6-7;Ps 33.6-9;

6le-a întărit pe veci de veci; le-a dat legi, şi nu le va călca.

Ps 89.37;Ps 119.90-91;Ier 31;Ier 35;Ier 36;Ier 33.25;

7Lăudaţi pe Domnul de jos de pe pământ, balauri de mare, şi adâncuri toate;

Isa 43.20;

8foc şi grindină, zăpadă şi ceaţă, vânturi năpraznice, care împliniţi poruncile Lui,

Ps 147.15-18;

9munţi şi dealuri toate, pomi roditori, şi cedri toţi,

Isa 44.23;Isa 49.13;Isa 55.12;

10fiare şi vite toate, târâtoare şi păsări înaripate,

11împăraţi ai pământului şi popoare toate, voievozi şi toţi judecătorii pământului,

12tineri şi tinere, bătrâni şi copii!

13Să laude Numele Domnului! Căci numai Numele Lui este înălţat: măreţia Lui este mai presus de pământ şi ceruri.

Ps 8.1;Isa 12.4;Ps 113.4;

14El a înălţat tăria poporului Său: iată o pricină de laudă pentru toţi credincioşii Lui, pentru copiii lui Israel, popor de lângă El. Lăudaţi pe Domnul!

Ps 75.10;Ps 149.9;Efes 2.17;

Psalmul 149.

1Lăudaţi pe Domnul! Cântaţi Domnului o cântare nouă, cântaţi laudele Lui în adunarea credincioşilor Lui!

Ps 33.3;Isa 42.10;

2Să se bucure Israel de Cel ce l-a făcut, să se înveselească fiii Sionului de Împăratul lor!

Iov 35.10;Ps 100.3;Isa 54.5;Zah 9.9;Mat 21.5;

3Să laude Numele Lui cu jocuri, să-L laude cu toba şi cu harfa!

Ps 81.2;Ps 150.4;

4Căci Domnul are plăcere de poporul Său, şi slăveşte pe cei nenorociţi, mântuindu-i.

Ps 35.27;Ps 132.16;

5Să salte de bucurie credincioşii Lui îmbrăcaţi în slavă, să scoată strigăte de bucurie în aşternutul lor!

Iov 35.10;

6Laudele lui Dumnezeul să fie în gura lor, şi sabia cu două tăişuri în mâna lor,

Evr 4.12;Apoc 1.16;

7ca să facă răzbunare asupra neamurilor, şi să pedepsească popoarele;

8să lege pe împăraţii lor cu lanţuri, şi pe mai marii lor cu obezi de fier,

9ca să aducă la îndeplinire împotriva lor judecata scrisă! Aceasta este o cinste pentru toţi credincioşii Lui. Lăudaţi pe Domnul!

Deut 7.1-2;Ps 148.14;

Psalmul 150.

1Lăudaţi pe Domnul! Lăudaţi pe Dumnezeu în Locaşul Lui cel sfânt, lăudaţi-L în întinderea cerului, unde se arată puterea Lui!

2Lăudaţi-L pentru isprăvile Lui cele mari, lăudaţi-L, după mărimea Lui nemărginită!

Ps 145.5-6;Deut 3.24;

3Lăudaţi-L cu sunet de trâmbiţă, lăudaţi-L cu alăuta şi harfa!

Ps 81.2;Ps 149.3;

4Lăudaţi-L cu timpane şi cu jocuri, lăudaţi-L, cântând cu instrumente cu coarde şi cu cavalul.

Ex 15.20;Ps 33.2;Ps 92.3;Ps 144.9;Isa 38.20;

5Lăudaţi-L cu chimvale sunătoare, lăudaţi-L cu chimvale zângănitoare!

1Cron 15.16-28;1Cron 16.5;1Cron 25.1-6;

6Tot ce are suflare, să laude pe Domnul! Lăudaţi pe Domnul!


PILDELE SAU PROVERBELE LUI SOLOMON

(Isaia 33.6. 1Timotei 4.8.)

Strigarea înţelepciunii.

1

1Pildele lui Solomon, fiul lui David, împăratul lui Israel,

1Împ 4.32;Prov 10.1;Prov 25.1;Ecl 12.9;

2pentru cunoaşterea înţelepciunii şi învăţăturii, pentru înţelegerea cuvintelor minţii;

3pentru căpătarea învăţăturilor de bun simţ, de dreptate, de judecată şi de nepărtinire;

Prov 2.1-9;

4ca să dea celor neîncercaţi agerime de minte, tânărului cunoştinţă şi chibzuinţă, -

Prov 9.4;

5să asculte însă şi înţeleptul, şi îşi va mări ştiinţa, şi cel priceput, şi va căpăta iscusinţă -

Prov 9.9;

6pentru prinderea înţelesului unei pilde sau al unui cuvânt adânc, înţelesul cuvintelor înţelepţilor şi al cuvintelor lor cu tâlc.

Ps 78.2;

7Frica Domnului este începutul ştiinţei; dar nebunii nesocotesc înţelepciunea şi învăţătura.

Iov 28.28;Ps 111.10;Prov 9.10;Ecl 12.13;

8Ascultă, fiule, învăţătura tatălui tău, şi nu lepăda îndrumările mamei tale!

Prov 4.1;Prov 6.20;

9Căci ele sunt o cunună plăcută pe capul tău, şi un lanţ de aur la gâtul tău.

Prov 3.22;

Ferirea de ispite.

10Fiule, dacă nişte păcătoşi vor să te amăgească, nu te lăsa câştigat de ei!

Gen 39.7;Ps 1.1;Efes 5.11;

11Dacă-ţi vor zice: "Vino cu noi! Haidem să întindem curse ca să vărsăm sânge, să întindem fără temei laţuri celui nevinovat;

Ier 5.26;

12haidem să-i înghiţim de vii, ca locuinţa morţilor, şi întregi, ca pe cei ce se pogoară în groapă;

Ps 28.1;Ps 143.7;

13vom găsi tot felul de lucruri scumpe, şi ne vom umple casele cu pradă;

14vei avea şi tu partea ta la fel cu noi, o pungă vom avea cu toţii!" -

15fiule, să nu porneşti la drum cu ei, abate-ţi piciorul de pe cărarea lor!

Ps 1.1;Prov 4.14;Ps 119.101;

16Căci picioarele lor aleargă la rău, şi se grăbesc să verse sânge.

Isa 59.7;Rom 3.15;

17Dar degeaba se aruncă laţul înaintea ochilor tuturor păsărilor;

18căci ei întind curse tocmai împotriva sângelui lor, şi sufletului lor îşi întind ei laţuri.

19Aceasta este soarta tuturor celor lacomi de câştig: lăcomia aduce pierderea celor ce se dedau la ea.

Prov 15.27;1Tim 6.10;

Cei neascultători.

20Înţelepciunea strigă pe uliţe, îşi înalţă glasul în pieţe:

Prov 8.1;Prov 9.3;Ioan 7.37;

21strigă unde e zarva mai mare; la porţi, în cetate, îşi spune cuvintele ei:

22"Până când veţi iubi prostia, proştilor? Până când le va plăcea batjocoritorilor batjocura, şi vor urî nebunii ştiinţa?

23Întoarceţi-vă să ascultaţi mustrările mele! Iată, voi turna duhul meu peste voi, vă voi face cunoscut cuvintele mele...

Ioel 2.28;

24Fiindcă eu chem şi voi vă împotriviţi, fiindcă îmi întind mâna şi nimeni ia seama,

Isa 65.12;Isa 66.4;Ier 7.13;Zah 7.1;

25fiindcă lepădaţi toate sfaturile mele, şi nu vă plac mustrările mele,

Ps 107.11;Prov 1.30;Luc 7.3;

26de aceea şi eu, voi râde când veţi fi în vreo nenorocire, îmi voi bate joc de voi când vă va apuca groaza,

Ps 2.4;

27când vă va apuca groaza ca o furtună, şi când vă va învălui nenorocirea ca un vârtej, când va da peste voi necazul şi strâmtorarea.

Prov 10.24;

28Atunci mă vor chema, şi nu voi răspunde; mă vor căuta, şi nu mă vor găsi.

Iov 27.9;Iov 35.12;Isa 1.15;Ier 11.11;Ier 14.12;Ezec 8.18;Mic 3.4;Zah 7.13;Iac 4.3;

29Pentru că au urât ştiinţa, şi n-au ales frica Domnului,

Iov 21.14;Prov 1.22;Ps 119.173;

30pentru că n-au iubit sfaturile mele, şi au nesocotit toate mustrările mele.

Prov 1.25;Ps 81.11;

31De aceea se vor hrăni cu roada umbletelor lor, şi se vor sătura cu sfaturile lor.

Iov 4.8;Prov 14.14;Prov 22.8;Isa 3.11;Ier 6.19;

32Căci împotrivirea proştilor îi ucide, şi liniştea nebunilor îi pierde;

33dar cel ce m-ascultă va locui fără grijă, va trăi liniştit şi fără să se teamă de vreun rău.

Ps 25.12-13;Ps 112.7;

Îndemn la căutarea înţelepciunii.

2

1Fiule, dacă vei primi cuvintele mele, dacă vei păstra cu tine învăţăturile mele,

Prov 4.21;Prov 7.1;

2dacă vei lua aminte la înţelepciune, şi dacă-ţi vei pleca inima la pricepere;

3dacă vei cere înţelepciune, şi dacă te vei ruga pentru pricepere,

4dacă o vei căuta ca argintul, şi vei umbla după ea ca după o comoară,

Prov 3.14;Mat 13.44;

5atunci vei înţelege frica de Domnul, şi vei găsi cunoştinţa lui Dumnezeu.

6Căci Domnul dă înţelepciune; din gura Lui iese cunoştinţă şi pricepere.

1Împ 3.9-12;Iac 1.5;

7El dă izbândă celor fără prihană, dă un scut celor ce umblă în nevinovăţie.

Ps 84.11;Prov 30.5;

8Ocroteşte cărările neprihănirii, şi păzeşte calea credincioşilor Lui.

1Sam 2.9;Ps 66.9;

9Atunci vei înţelege dreptatea, judecata, nepărtinirea, toate căile care duc la bine.

Înţelepciunea ne fereşte de cei amăgitori.

10Căci înţelepciunea va veni în inima ta, şi cunoştinţa va fi desfătarea sufletului tău;

11chibzuinţa va veghea asupra ta, priceperea te va păzi,

Prov 6.22;

12ca să te scape de calea cea rea, de omul care ţine cuvântări stricate;

13de cei ce părăsesc cărările adevărate, ca să umble pe drumuri întunecoase;

Ioan 3.19-20;

14care se bucură să facă răul, şi îşi pun plăcerea în răutate,

Prov 10.23;Ier 11.35;Rom 1.32;

15care umblă pe cărări strâmbe, şi apucă pe drumuri sucite;

Ps 125.5;

16ca să te scape şi de nevasta altuia, de străina, care întrebuinţează vorbe ademenitoare,

Prov 5.20;Prov 5.3;Prov 6.24;Prov 7.5;

17care părăseşte pe bărbatul tinereţii ei, şi uită legământul Dumnezeului ei.

Mal 2.14-15;

18Căci casa ei pogoară la moarte, şi drumul ei duce la cei morţi:

Prov 7.27;

19nici unul care se duce la ea nu se mai întoarce, şi nu mai găseşte cărările vieţii.

20De aceea, tu să umbli pe calea oamenilor de bine, şi să ţii cărările celor neprihăniţi!

21Căci oamenii fără prihană vor locui ţara, şi oamenii neîntinaţi vor rămâne în ea;

Ps 37.29;

22dar cei răi vor fi nimiciţi din ţară, şi cei necredincioşi vor fi smulşi din ea.

Iov 18.17;Ps 37.28;Ps 104.35;

Folosul temerii de Dumnezeu şi al înţelepciunii.

3

1Fiule, nu uita învăţăturile mele, şi păstrează în inima ta sfaturile mele!

Deut 8.1;Deut 30.16-20;

2Căci ele îţi vor lungi zilele şi anii vieţii tale, şi-ţi vor aduce multă pace.

Ps 119.165;

3Să nu te părăsească bunătatea şi credincioşia: leagă-ţi-le la gât, scrie-le pe tăbliţa inimii tale.

Ex 13.9;Deut 6.8;Prov 6.21;Prov 7.3;Ier 17.1;2Cor 3.3;

4Şi astfel vei căpăta trecere şi minte sănătoasă, înaintea lui Dumnezeu şi înaintea oamenilor.

Ps 111.10;1Sam 2.26;Luc 2.52;Fapt 2.47;Rom 14.18;

5Încrede-te în Domnul din toată inima ta, şi nu te bizui pe înţelepciunea ta!

Ps 37.3-5;Ier 9.23;

6Recunoaşte-L în toate căile tale, şi El îţi va netezi cărările.

1Cron 28.9;Ier 10.23;

7Nu te socoti singur înţelept; teme-te de Domnul, şi abate-te de la rău!

Rom 12.16;Iov 1.1;Prov 16.6;

8Aceasta va aduce sănătate trupului tău, şi răcorire oaselor tale.

Iov 21.24;

9Cinsteşte pe Domnul cu averile tale, şi cu cele dintâi roade din tot venitul tău:

Ex 22.29;Ex 23.19;Ex 34.26;Deut 26.2;Mal 3.10;Luc 14.13;

10căci atunci grânarele îţi vor fi pline de belşug, şi teascurile tale vor geme de must.

Deut 28.8;

Fericirea şi înţelepciunea adevărată.

11Fiule, nu dispreţui mustrarea Domnului, şi nu te mâhni de pedepsele Lui.

Iov 5.17;Ps 94.12;Evr 12.5-6;Apoc 3.19;

12Căci Domnul mustră pe cine iubeşte, ca un părinte pe copilul pe care-l iubeşte!

Deut 8.5;

13Ferice de omul care găseşte înţelepciunea, şi de omul care capătă pricepere!

Prov 8.34-35;

14Căci câştigul pe care-l aduce ea este mai bun decât al argintului, şi venitul adus de ea este mai de preţ decât aurul;

Iov 28.13;Ps 19.10;Prov 2.4;Prov 8.11-19;Prov 16.16;

15ea este mai de preţ decât mărgăritarele, şi toate comorile tale nu se pot asemui cu ea.

Mat 13.44;

16În dreapta ei este o viaţă lungă; în stânga ei, bogăţie şi slavă.

Prov 8.18;1Tim 4.8;

17Căile ei sunt nişte căi plăcute, şi toate cărările ei sunt nişte cărări paşnice.

Mat 11.29-30;

18Ea este un pom de viaţă pentru cei ce o apucă, şi cei ce o au sunt fericiţi.

Gen 2.9;Gen 3.22;

19Prin înţelepciune a întemeiat Domnul pământul, şi prin pricepere a întărit El cerurile;

Ps 104.24;Ps 136.5;Prov 8.27;Ier 10.12;Ier 51.15;

20prin ştiinţa Lui s-au deschis Adâncurile, şi strecoară norii roua.

Gen 1.9;Deut 33.28;Iov 36.28;

21Fiule, să nu se depărteze învăţăturile acestea de ochii tăi: păstrează înţelepciunea şi chibzuinţa!

22Căci ele vor fi viaţa sufletului tău, şi podoaba gâtului tău.

Prov 1.9;

23Atunci vei merge cu încredere pe drumul tău, şi piciorul nu ţi se va poticni.

Ps 37.24;Ps 91.11-12;Prov 10.9;

24Când te vei culca, vei fi fără teamă, şi când vei dormi, somnul îţi va fi dulce.

Lev 26.6;Ps 3.5;Ps 4.8;

25Nu te teme nici de spaimă năpraznică, nici de o năvălire din partea celor răi;

Ps 91.5;Ps 112.7;

26căci Domnul va fi nădejdea ta, şi El îţi va păzi piciorul de cădere.

Îndemnuri la o bună vieţuire.

27Nu opri o binefacere celui ce are nevoie de ea, când poţi s-o faci.

Rom 13.7;Gal 6.10;

28Nu zice aproapelui tău: "Du-te şi vino iarăşi; îţi voi da mâine!" când ai de unde să dai.

Lev 19.13;Deut 24.15;

29Nu gândi rău împotriva aproapelui tău, când locuieşte liniştit lângă tine.

30Nu te certa fără pricină cu cineva, când nu ţi-a făcut nici un rău.

Rom 12.18;

31Nu pizmui pe omul asupritor, şi nu alege nici una din căile lui!

Ps 37.1;Ps 73.3;Prov 24.1;

32Căci Domnul urăşte pe oamenii stricaţi, dar este prieten cu cei fără prihană.

Ps 25.14;

33Blestemul Domnului este în casa celui rău, dar locuinţa celor neprihăniţi o binecuvântează.

Lev 26.14;Ps 37.22;Zah 5.4;Mal 2.2;Ps 1.3;

34Când are a face cu cei batjocoritori, Îşi bate joc de ei, dar celor smeriţi le dă har.

Iac 4.6;1Pet 3.5;

35Înţelepţii vor moşteni slava, dar partea celor nebuni este ruşinea.

4

1Ascultaţi, fiilor, învăţătura unui tată, şi luaţi aminte, ca să pricepeţi;

Ps 34.11;Prov 1.8;

2căci eu vă dau sfaturi bune: nu lepădaţi învăţătura mea.

3Căci când eram încă fiu la tatăl meu, şi fiu gingaş şi singur la mama mea,

1Cron 29.1;

4el mă învăţa atunci, şi-mi zicea: "Păstrează bine în inima ta cuvintele mele, păzeşte învăţăturile mele, şi vei trăi!

1Cron 28.9;Efes 6.4;Prov 7.2;

5Dobândeşte înţelepciune, dobândeşte pricepere; nu uita cuvintele gurii mele, şi nu te abate de la ele.

Prov 2.2-3;

6N-o părăsi, şi ea te va păzi; iubeşte-o, şi te va ocroti!

2Tes 2.10;

7Iată începutul înţelepciunii: dobândeşte înţelepciunea, şi cu tot ce ai, dobândeşte priceperea.

Mat 13.44;Luc 10.42;

8Înalţ-o, şi ea te va înălţa; ea va fi slava ta, dacă o vei îmbrăţişa.

1Sam 2.30;

9Ea îţi va pune pe cap o cunună plăcută, te va împodobi cu o strălucită cunună împărătească.

Prov 1.9;Prov 3.22;

10Ascultă, fiule, primeşte cuvintele mele, şi anii vieţii tale se vor înmulţi.

Prov 3.2;

11Eu îţi arăt calea înţelepciunii, te povăţuiesc pe cărările neprihănirii.

12Când vei umbla, pasul nu-ţi va fi stânjenit; şi când vei alerga, nu te vei poticni.

Ps 18.36;Ps 91.11-12;

13Ţine învăţătura, n-o lăsa din mână; păstreaz-o, căci ea este viaţa ta.

14Nu intra pe cărarea celor răi, şi nu umbla pe calea celor nelegiuiţi!

Ps 1.1;Prov 1.10-15;

15Fereşte-te de ea, nu trece pe ea; ocoleşte-o, şi treci înainte!

16Căci ei nu dorm, dacă n-au făcut răul, le piere somnul dacă nu fac pe cineva să cadă;

Ps 36.4;Isa 57.20;

17căci ei mănâncă pâine nelegiuită, şi beau vin stors cu sila.

18Dar cărarea celor neprihăniţi este ca lumina strălucitoare, a cărei strălucire merge mereu crescând până la miezul zilei.

Mat 5.14-45;Filp 2.15;2Sam 23.4;

19Calea celor răi este ca întunericul gros: ei nu văd de ce se vor poticni.

1Sam 2.9;Iov 18.5-6;Isa 59.9-10;Ier 23.12;Ioan 12.35;

20Fiule, ia aminte la cuvintele mele, pleacă-ţi urechea la vorbele mele!

21Să nu se depărteze cuvintele acestea de ochii tăi, păstrează-le în fundul inimii tale!

Prov 3.3-21;Prov 2.1;

22Căci ele sunt viaţă pentru cei ce le găsesc, şi sănătate pentru tot trupul lor.

Prov 3.8;Prov 12.18;

23Păzeşte-ţi inima mai mult decât orice, căci din ea ies izvoarele vieţii.

24Izgoneşte neadevărul din gura ta; şi depărtează viclenia de pe buzele tale!

25Ochii tăi să privească drept, şi pleoapele tale să caute drept înaintea ta.

26Cărarea pe care mergi să fie netedă, şi toate căile tale să fie hotărâte:

27nu te abate nici la dreapta nici la stânga, şi fereşte-te de rău.

Deut 5.32;Deut 28.14;Ios 1.7;Isa 1.16;Rom 12.9;

Fereşte-te de desfrânare.

5

1Fiule, ia aminte la înţelepciunea mea, şi pleacă urechea la învăţătura mea,

2ca să fii cu chibzuinţă, şi buzele tale să aibă cunoştinţă.

Mal 2.7;

3Căci buzele femeii străine strecoară miere, şi cerul gurii ei este mai lunecos decât untdelemnul;

Prov 2.16;Prov 6.24;Ps 55.21;

4dar la urmă este amară ca pelinul, ascuţită ca o sabie cu două tăişuri.

Ecl 7.26;Evr 4.12;

5Picioarele ei pogoară la moarte, paşii ei dau în locuinţa morţilor.

Prov 7.27;

6Aşa că ea nu poate găsi calea vieţii, rătăceşte în căile ei, şi nu ştie unde merge.

7Şi acum, fiilor, ascultaţi-mă, şi nu vă abateţi de la cuvintele gurii mele:

8depărtează-te de drumul care duce la ea, şi nu te apropia de uşa casei ei,

9ca nu cumva să-ţi dai altora vlaga ta, şi unui om fără milă anii tăi;

10ca nu cumva nişte străini să se sature de averea ta, şi tu să te trudeşti pentru casa altuia;

11ca nu cumva să gemi, la urmă, când carnea şi trupul ţi se vor istovi,

12şi să zici: "Cum am putut eu să urăsc certarea, şi cum a dispreţuit inima mea mustrarea?

Prov 1.29;Prov 1.25;Prov 12.1;

13Cum am putut să n-ascult glasul învăţătorilor mei, şi să nu iau aminte la cei ce mă învăţau?

14Cât pe ce să mă nenorocesc de tot în mijlocul poporului şi adunării!"

15Bea apă din fântâna ta, şi din izvoarele puţului tău.

16Ce, vrei să ţi se verse izvoarele afară? Şi să-ţi curgă râurile pe pieţele de obşte?

17Lasă-le să fie numai pentru tine, şi nu pentru străinii de lângă tine.

18Izvorul tău să fie binecuvântat, şi bucură-te de nevasta tinereţii tale.

Mal 2.14;

19Cerboaică iubită, căprioară plăcută: fii îmbătat tot timpul de drăgălăşiile ei, fii îndrăgostit necurmat de dragostea ei!

Cânt 2.9;Cânt 4.5;Cânt 7.3;

20Şi pentru ce, fiule, ai fi îndrăgostit de o străină, şi ai îmbrăţişa sânul unei necunoscute?

Prov 2.16;Prov 7.5;

21Căci căile omului sunt lămurite înaintea ochilor Domnului, şi El vede toate cărările lui.

2Cron 16.9;Iov 31.4;Iov 34.21;Prov 15.3;Ier 16.17;Ier 32.19;Osea 7.2;Evr 4.13;

22Cel rău este prins în înseşi nelegiuirile lui, şi este apucat de legăturile păcatului lui.

Ps 9.15;

23El va muri din lipsă de înfrânare, se va poticni din prea multa lui nebunie.

Iov 4.21;Iov 36.12;

Asupra chezăşiei.

6

1Fiule, dacă te-ai pus chezaş pentru aproapele tău, dacă te-ai prins pentru altul,

Prov 11.15;Prov 17.18;Prov 20.16;Prov 22.26;Prov 27.13;

2dacă eşti legat prin făgăduinţa gurii tale, dacă eşti prins de cuvintele gurii tale,

3fă totuşi lucrul acesta, fiule: dezleagă-te, căci ai căzut în mâna aproapelui tău! De aceea du-te, aruncă-te cu faţa la pământ, şi stăruie de el.

4Nu da somn ochilor tăi, nici aţipire pleoapelor tale!

Ps 132.4;

5Scapă din mâna lui cum scapă căprioara din mâna vânătorului, şi ca pasărea din mâna păsărarului...

Fereşte-te de lenevie.

6Du-te la furnică, leneşule; uită-te cu băgare de seamă la căile ei, şi înţelepţeşte-te!

Iov 12.7;

7Ea n-are nici căpetenie, nici priveghetor, nici stăpân;

8totuşi îşi pregăteşte hrana vara, şi strânge de ale mâncării în timpul secerişului.

9Până când vei sta culcat, leneşule? Când te vei scula din somnul tău?

Prov 24.33-34;

10Să mai dormi puţin, să mai aţipeşti puţin, să mai încrucişezi puţin mâinile ca să dormi!...

11Şi sărăcia vine peste tine, ca un hoţ, şi lipsa, ca un om înarmat.

Prov 10.4;Prov 13.4;Prov 20.4;

Fereşte-te de răutate.

12Omul de nimic, omul nelegiuit, umblă cu neadevărul în gură,

13clipeşte din ochi, dă din picior, şi face semne cu degetele.

Iov 15.12;Ps 35.19;Prov 10.10;

14Răutatea este în inima lui, urzeşte lucrurile rele într-una, şi stârneşte certuri.

Mic 2.1;Prov 6.19;

15De aceea nimicirea îi va veni pe neaşteptate; va fi zdrobit deodată, şi fără leac.

Ier 19.11;2Cron 36.16;

16Şase lucruri urăşte Domnul, şi chiar şapte Îi sunt urâte:

17ochii trufaşi, limba mincinoasă, mâinile... care varsă sânge nevinovat,

Ps 18.27;Ps 101.5;Ps 120.2-3;Isa 1.15;

18inima care urzeşte planuri nelegiuite, picioarele care aleargă repede la rău,

Gen 6.5;Isa 59.7;Rom 3.15;

19martorul mincinos, care spune minciuni, şi cel ce stârneşte certuri între fraţi.

Ps 27.12;Prov 19.5;Prov 6.14;

Fereşte-te de preacurvie.

20Fiule, păzeşte sfaturile tatălui tău, şi nu lepăda învăţătura mamei tale:

Prov 1.8;Efes 6.1;

21leagă-le necurmat la inimă, atârnă-le de gât.

Prov 3.3;Prov 7.3;

22Ele te vor însoţi în mersul tău, te vor păzi în pat, şi îţi vor vorbi la deşteptare!

Prov 3.23-24;Prov 2.11;

23Căci sfatul este o candelă, învăţătura este o lumină, iar îndemnul şi mustrarea sunt calea vieţii.

Ps 19.8;Ps 119.105;

24Ele te vor feri de femeia stricată, de limba ademenitoare a celei străine.

Prov 2.16;Prov 5.3;Prov 7.5;

25N-o pofti în inima ta pentru frumuseţea ei, şi nu te lăsa ademenit de pleoapele ei.

Mat 5.28;

26Căci pentru o femeie curvă, omul ajunge de nu mai rămâne decât cu o bucată de pâine, şi femeia măritată întinde... o cursă unui suflet scump.

Prov 29.3;Gen 39.14;Ezec 13.18;

27Poate cineva să ia foc în sân, fără să i se aprindă hainele?

28Sau poate merge cineva pe cărbuni aprinşi, fără să-i ardă picioarele?

29Tot aşa este şi cu cel ce se duce la nevasta aproapelui său: oricine se atinge de ea nu va rămâne nepedepsit.

30Hoţul nu este urgisit când fură ca să-şi potolească foamea, căci îi este foame;

31Şi dacă este prins, trebuie să dea înapoi înşeptit, să dea chiar tot ce are în casă.

Ex 22.1-4;

32Dar cel ce preacurveşte cu o femeie este un om fără minte, singur îşi pierde viaţa cine face aşa.

Prov 7.7;

33Nu va avea decât rană şi ruşine, şi ocara nu i se va şterge.

34Căci gelozia înfurie pe un bărbat, şi n-are milă în ziua răzbunării;

35nu se uită la nici un preţ de răscumpărare, şi nu se lasă înduplecat nici chiar de cel mai mare dar.

Ispita preacurviei şi urmările ei.

7

1Fiule, păstrează cuvintele mele, şi ţine la tine sfaturile mele.

Prov 2.1;

2Ţine sfaturile mele, şi vei trăi; păzeşte învăţăturile mele ca lumina ochilor.

Lev 18.5;Prov 4.4;Isa 55.3;Deut 32.10;

3Leagă-le la degete, scrie-le pe tăbliţa inimii tale.

Deut 6.8;Deut 11.18;Prov 3.3;Prov 6.21;

4Zi înţelepciunii: "Tu eşti sora mea!" Şi numeşte priceperea prietena ta, -

5ca să te ferească de nevasta altuia, de străina care întrebuinţează cuvinte ademenitoare.

Prov 2.16;Prov 5.3;Prov 6.24;

6Stăteam la fereastra casei mele, şi mă uitam prin zăbrele.

7Am zărit printre cei neîncercaţi, am văzut printre tineri pe un băiat fără minte.

Prov 6.32;Prov 9.4-16;

8Trecea pe uliţă, la colţul unde stătea una din aceste străine, şi a apucat pe calea care ducea spre locuinţa ei.

9Era în amurg, seara, în noaptea neagră şi întunecoasă.

Iov 24.15;

10Şi, iată că, i-a alergat înainte o femeie îmbrăcată ca o curvă şi cu inima şireată.

11Era bună de gură şi fără astâmpăr; picioarele nu-i puteau sta acasă:

Prov 9.13;1Tim 5.13;Tit 2.5;

12când în uliţă, când în pieţe, pe la toate colţurile stătea la pândă.

13Ea l-a îmbrăţişat şi l-a sărutat, şi cu o faţă fără ruşine i-a zis:

14"Eram datoare cu o jertfă de mulţumire, azi mi-am împlinit juruinţele.

15De aceea ţi-am ieşit înainte, să te caut, şi te-am şi găsit.

16Mi-am împodobit patul cu învelitori, cu aşternut de pânzeturi din Egipt;

17mi-am stropit aşternutul cu smirnă, aloe şi scorţişoară.

Isa 19.9;

18Vino, să ne îmbătăm de dragoste până dimineaţă, să ne desfătăm cu dezmierdări!

19Căci bărbatul meu nu este acasă, a plecat într-o călătorie lungă,

20a luat cu el sacul cu bani, şi nu se va întoarce acasă decât la luna nouă."

21Tot vorbindu-i, ea l-a ademenit, şi l-a atras cu buzele ei ademenitoare.

Prov 5.3;Ps 12.2;

22Deodată a început să meargă după ea, ca boul care se duce la măcelărie, ca un cerb care aleargă spre cursă,

23ca pasărea care dă buzna în laţ, fără să ştie că o va costa viaţa, până ce săgeata îi străpunge ficatul.

Ecl 9.12;

24Şi acum, fiilor, ascultaţi-mă, şi luaţi aminte la cuvintele gurii mele.

25Să nu ţi se abată inima spre calea unei asemenea femei, nu te rătăci pe cărările ei.

26Căci ea a făcut să cadă multe jertfe, şi mulţi sunt cei pe care i-a ucis ea.

Neem 13.26;

27Casa ei este drumul spre locuinţa morţilor, drumul care pogoară spre locaşurile morţii.

Prov 2.18;Prov 5.5;Prov 9.18;

Strigarea înţelepciunii.

8

1Nu strigă înţelepciunea, şi nu-şi înalţă priceperea glasul?

Prov 1.20;Prov 9.3;

2Ea se aşează sus pe înălţimi, afară pe drum, la răspântii,

3şi strigă lângă porţi, la intrarea cetăţii, la intrarea porţilor:

4"Oamenilor, către voi strig, şi spre fiii oamenilor se îndreaptă glasul meu.

5Învăţaţi-vă minte, proştilor, şi înţelepţiţi-vă nebunilor!

6Ascultaţi, căci am lucruri mari de spus, şi buzele mi se deschid ca să înveţe pe alţii ce este drept.

Prov 22.20;

7Căci gura mea vesteşte adevărul, şi buzele mele urăsc minciuna!

8Toate cuvintele gurii mele sunt drepte, n-au nimic neadevărat nici sucit în ele.

9Toate sunt lămurite pentru cel priceput, şi drepte pentru cei ce au găsit ştiinţa.

10Primiţi mai degrabă învăţăturile mele decât argintul, şi mai degrabă ştiinţa decât aurul scump.

11Căci înţelepciunea preţuieşte mai mult decât mărgăritarele, şi nici un lucru de preţ nu se poate asemui cu ea.

Iov 28.15;Ps 19.10;Ps 119.127;Prov 3.14-15;Prov 4.5-7;Prov 16.16;

12Eu, Înţelepciunea, am ca locuinţă mintea, şi pot născoci cele mai chibzuite planuri.

13Frica de Domnul este urârea răului; trufia şi mândria, purtarea rea şi gura... mincinoasă, iată ce urăsc eu.

Prov 16.6;Prov 6.17;Prov 4.24;

14De la mine vine sfatul şi izbânda, eu sunt priceperea, a mea este puterea.

Ecl 7.19;

15Prin mine împărăţesc împăraţii şi dau voievozii porunci drepte.

Dan 2.21;Rom 13.1;

16Prin mine cârmuiesc dregătorii, şi mai marii, toţi judecătorii pământului.

17Eu iubesc pe cei ce mă iubesc, şi cei ce mă caută cu tot dinadinsul mă găsesc.

1Sam 2.30;Ps 91.14;Ioan 14.21;Iac 1.5;

18Cu mine este bogăţia şi slava, avuţiile trainice şi dreptatea.

Prov 3.16;Mat 6.33;

19Rodul meu este mai bun decât aurul cel mai curat, şi venitul meu întrece argintul cel mai ales.

Prov 3.14;Prov 8.10;

20Eu umblu pe calea nevinovăţiei, pe mijlocul cărărilor neprihănirii,

21ca să dau o adevărată moştenire celor ce mă iubesc, şi să le umplu vistieriile.

Obârşia înţelepciunii.

22Domnul m-a făcut cea dintâi dintre lucrările Lui, înaintea celor mai vechi lucrări ale Lui.

Prov 3.19;Ioan 1.1;

23Eu am fost aşezată din veşnicie, înainte de orice început, înainte de a fi pământul.

Ps 2.6;

24Am fost născută când încă nu erau adâncuri, nici izvoare încărcate cu ape;

25am fost născută înainte de întărirea munţilor, înainte de a fi dealurile,

Iov 15.7-8;

26când nu era încă nici pământul, nici câmpiile, nici cea dintâi fărâmă din pulberea lumii.

27Când a întocmit Domnul cerurile, eu eram de faţă; când a tras o zare pe faţa adâncului,

28când a pironit norii sus, şi când au ţâşnit cu putere izvoarele adâncului,

29când a pus un hotar mării, ca apele să nu treacă peste porunca Lui, când a pus temeliile pământului,

Gen 1.9-10;Iov 38.10-11;Ps 33.7;Ps 104.9;Ier 5.22;Iov 38.4;

30eu eram meşterul Lui, la lucru lângă el, şi în toate zilele eram desfătarea Lui, jucând neîncetat înaintea Lui,

Ioan 1.1-18;Mat 3.17;Col 1.13;

31jucând pe rotocolul pământului Său, şi găsindu-mi plăcerea în fiii oamenilor.

Ps 16.3;

32Şi acum, fiilor, ascultaţi-mă, căci ferice de cei ce păzesc căile mele!

Ps 119.1-2;Ps 128.1-2;Luc 11.28;

33Ascultaţi învăţătura, ca să vă faceţi înţelepţi, şi nu lepădaţi sfatul meu.

34Ferice de omul care m-ascultă, care veghează zilnic la porţile mele, şi păzeşte pragul uşii mele.

Prov 3.13-18;

35Căci cel ce mă găseşte, găseşte viaţa, şi capătă bunăvoinţa Domnului.

Prov 12.2;

36Dar cel ce păcătuieşte împotriva mea îşi vatămă sufletul său; toţi cei ce mă urăsc pe mine, iubesc moartea.

Prov 2.20;

Strigarea prietenoasă a înţelepciunii.

9

1Înţelepciunea şi-a zidit casa, şi-a tăiat cei şapte stâlpi.

Mat 16.18;Efes 2.20-22;1Pet 2.5;

2Şi-a junghiat vitele, şi-a amestecat vinul, şi-a pus masa.

Mat 22.3;Prov 9.5;Prov 23.30;

3Şi-a trimis slujnicele, şi strigă, de pe... vârful înălţimilor cetăţii:

Rom 10.15;Prov 8.1-2;Prov 9.14;

4"Cine este prost, să vină încoace!" Celor lipsiţi de pricepere le zice:

Prov 9.16;Prov 6.32;Mat 11.25;

5"Veniţi de mâncaţi din pâinea mea, şi beţi din vinul pe care l-am amestecat!

Prov 9.2;Cânt 5.1;Isa 55.1;Ioan 6.27;

6Lăsaţi prostia, şi veţi trăi, şi umblaţi pe calea priceperii!"

7Cel ce mustră pe un batjocoritor îşi trage dispreţ, şi cel ce caută să îndrepte pe cel rău se alege cu ocară.

8Nu mustra pe cel batjocoritor, ca să nu te urască; mustră pe cel înţelept, şi el te va iubi!

9Dă înţeleptului, şi se va face şi mai înţelept; învaţă pe cel neprihănit, şi va învăţa şi mai mult!

Mat 13.12;

10Începutul înţelepciunii este frica de Domnul; şi ştiinţa sfinţilor, este priceperea.

Iov 28.28;Ps 111.10;Prov 1.7;

11Prin mine ţi se vor înmulţi zilele, şi ţi se vor mări anii vieţii tale.

Prov 3.2-16;Prov 10.27;

12Dacă eşti înţelept, pentru tine eşti înţelept; dacă eşti batjocoritor, tu singur vei suferi.

Iov 35.6-7;Prov 16.26;

Îndemn împotriva ademenirii nebuniei.

13Nebunia este o femeie gălăgioasă, proastă şi care nu ştie nimic.

Prov 7.11;

14Ea stă totuşi la uşa casei sale, pe un scaun, pe înălţimile cetăţii,

Prov 9.3;

15ca să strige la trecătorii, care merg pe calea cea dreaptă:

16"Cine este prost, să vină aici!" Iar celui fără minte îi zice:

Prov 9.4;

17"Apele furate sunt dulci, şi pâinea luată pe ascuns este plăcută!"

Prov 20.17;

18El nu ştie că acolo sunt morţii, şi că oaspeţii ei sunt în văile locuinţei morţilor.

Prov 2.18;Prov 7.27;

Binecuvântarea dreptăţii, blestemul păcatului.

10

1Pildele lui Solomon. Un fiu înţelept este bucuria tatălui, dar un fiu nebun este mâhnirea mamei sale.

Prov 15.20;Prov 17.21-25;Prov 19.13;Prov 29.3-15;

2Comorile câştigate pe nedrept nu folosesc, dar neprihănirea izbăveşte de la moarte.

Ps 49.6;Prov 11.4;Luc 12.19-20;Dan 4.27;

3Domnul nu lasă pe cel neprihănit să sufere de foame, dar îndepărtează pofta celor răi.

Ps 10.14;Ps 34.9-10;Ps 37.25;

4Cine lucrează cu o mână leneşă sărăceşte, dar mâna celor harnici îmbogăţeşte.

Prov 12.24;Prov 19.15;Prov 13.4;Prov 21.5;

5Cine strânge vara, este un om chibzuit, cine doarme în timpul seceratului este un om care face ruşine.

Prov 12.4;Prov 17.2;Prov 19.26;

6Pe capul celui neprihănit sunt binecuvântări, dar gura celor răi ascunde silnicie.

Prov 10.11;Est 7.8;

7Pomenirea celui neprihănit este binecuvântată, dar numele celor răi putrezeşte. -

Ps 9.5-6;Ps 112.6;Ecl 8.10;

8Cine are o inimă înţeleaptă primeşte învăţăturile, dar cine are o gură nesocotită se prăpădeşte singur. -

Prov 10.10;

9Cine umblă fără prihană, umblă fără teamă, dar cine apucă pe căi strâmbe se dă singur de gol. -

Ps 23.4;Prov 28.18;Isa 33.15-16;

10Cine clipeşte din ochi este o pricină de întristare, şi cine are o gură nesocotită se prăpădeşte singur. -

Prov 6.13;Prov 10.8;

11Gura celui neprihănit este un izvor de viaţă, dar gura celor răi ascunde silnicie. -

Ps 37.30;Prov 13.14;Prov 18.4;Ps 107.42;Prov 10.6;

12Ura stârneşte certuri, dar dragostea acoperă toate greşelile. -

Prov 17.9;1Cor 13.4;1Pet 4.8;

13Pe buzele omului priceput se află înţelepciunea, dar nuiaua este pentru spatele celui fără minte. -

Prov 26.3;

14Înţelepţii păstrează ştiinţa, dar gura nebunului este o pieire apropiată. -

Prov 18.7;Prov 21.23;

15Averea este o cetate întărită pentru cel bogat; dar prăpădirea celor nenorociţi, este sărăcia lor. -

Iov 31.24;Ps 52.7;Prov 18.11;1Tim 6.17;

16Cel neprihănit îşi întrebuinţează câştigul pentru viaţă, iar cel rău îşi întrebuinţează venitul pentru păcat. -

17Cine îşi aduce aminte de certare apucă pe calea vieţii; dar cel ce uită mustrarea apucă pe căi greşite. -

18Cine ascunde ura, are buze mincinoase, şi cine răspândeşte bârfelile este un nebun. -

Ps 15.3;

19Cine vorbeşte mult nu se poate să nu păcătuiască, dar cel ce-şi ţine buzele, este un om chibzuit. -

Ecl 5.3;Iac 3.2;

20Limba celui neprihănit este argint ales; inima celor răi este puţin lucru. -

21Buzele celui neprihănit înviorează pe mulţi oameni, dar nebunii mor fiindcă n-au judecată. -

22Binecuvântarea Domnului îmbogăţeşte, şi El nu lasă să fie urmată de nici un necaz. -

Gen 24.35;Gen 26.12;Ps 37.22;

23Pentru cel nebun este o plăcere să facă răul, dar pentru cel înţelept este o plăcere să lucreze cu pricepere. -

Prov 14.9;Prov 15.21;

24Celui rău de ce se teme aceea i se întâmplă, dar celor neprihăniţi li se împlineşte dorinţa. -

Iov 15.21;Ps 145.19;Mat 5.6;1Ioan 5.14-15;

25Cum trece vârtejul, aşa piere cel rău; dar cel neprihănit are temelii veşnice. -

Ps 37.9-10;Ps 15.5;Prov 10.30;Mat 7.24-25;Mat 16.18;

26Cum este oţetul pentru dinţi şi fumul pentru ochi, aşa este leneşul pentru cel ce-l trimite. -

27Frica de Domnul lungeşte zilele, dar anii celui rău sunt scurtaţi. -

Prov 9.11;Iov 15.32-33;Iov 22.16;Ps 55.23;Ecl 7.17;

28Aşteptarea celor neprihăniţi nu va fi decât bucurie, dar nădejdea celor răi va pieri. -

Iov 8.13;Iov 11.20;Ps 112.10;Prov 11.7;Ps 1.6;Ps 37.20;

29Calea Domnului este un zid de apărare pentru cel nevinovat, dar este o topenie pentru cei ce fac răul. -

30Cel neprihănit nu se va clătina niciodată, dar cei răi nu vor locui în ţară. -

Ps 37.22-29;Ps 125.1;Prov 10.25;

31Gura celui neprihănit scoate înţelepciune, dar limba stricată va fi nimicită. -

Ps 37.20;

32Buzele celui neprihănit ştiu să vorbească lucruri plăcute, dar gura celor răi spune răutăţi.

11

1Cumpăna înşelătoare este urâtă Domnului, dar cântăreala dreaptă Îi este plăcută.

Lev 19.35-36;Deut 25.13-16;Prov 16.11;Prov 20.10-23;

2Când vine mândria, vine şi ruşinea; dar înţelepciunea este cu cei smeriţi.

Prov 15.33;Prov 16.18;Prov 18.12;Dan 4.30-31;

3Neprihănirea oamenilor cinstiţi îi cârmuieşte fără teamă, dar vicleniile celor stricaţi le aduc pieirea.

Prov 13.6;

4În ziua mâniei, bogăţia nu slujeşte la nimic; dar neprihănirea izbăveşte de la moarte.

Prov 10.2;Ezec 7.19;Ţef 1.18;Gen 7.1;

5Nevinovăţia omului fără prihană îi netezeşte calea, dar cel rău cade prin însăşi răutatea lui.

Prov 5.22;Ecl 10.8;

6Nevinovăţia oamenilor fără prihană îi scapă, dar cei răi sunt prinşi de răutatea lor.

7La moartea celui rău, îi piere nădejdea, şi aşteptarea oamenilor nelegiuiţi este nimicită.

Prov 10.28;

8Cel neprihănit este scăpat din strâmtoare, şi cel rău îi ia locul.

Prov 21.18;

9Cu gura lui omul nelegiuit pierde pe aproapele său, dar cei neprihăniţi sunt scăpaţi prin ştiinţă.

Iov 8.13;

10Când le merge bine celor neprihăniţi, toată cetatea se bucură; şi când pier cei răi, toţi strigă de veselie.

Est 8.15;Prov 28.12-28;

11Cetatea se înalţă prin binecuvântarea oamenilor fără prihană, dar este surpată prin gura celor răi. -

Prov 29.8;

12Cine defaimă pe aproapele său este fără minte, dar omul cu pricepere primeşte şi tace. -

13Cine umblă cu bârfeli dă pe faţă lucruri ascunse, dar sufletul credincios ţine ce i s-a încredinţat. -

Lev 19.16;Prov 20.19;

14Când nu este chibzuinţă, poporul cade; dar biruinţa vine prin marele număr de sfetnici. -

1Împ 12.1;Prov 15.22;Prov 24.6;

15Cui se pune chezaş pentru altul, îi merge rău, dar cine se teme să se pună chezaş este liniştit. -

Prov 6.1;

16O femeie plăcută capătă cinste, şi cei asupritori capătă bogăţie. -

Prov 31.30;

17Omul milostiv îşi face bine sufletului său, dar omul fără milă îşi tulbură însăşi carnea lui. -

Mat 5.7;Mat 25.34;

18Cel rău dobândeşte un câştig înşelător, dar cel ce seamănă neprihănirea are o adevărată plată. -

Osea 10.12;Gal 6.8-9;Iac 3.18;

19Adevărata neprihănire duce la viaţă, dar cel ce urmăreşte răul găseşte moartea. -

20Cei cu inima stricată sunt o scârbă înaintea Domnului, dar cei ce umblă fără prihană Îi sunt plăcuţi.

21Hotărât: cel rău nu va rămâne nepedepsit, dar sămânţa celor neprihăniţi va fi scăpată. -

Prov 16.5;Ps 112.2;

22Femeia frumoasă şi fără minte este ca un inel de aur pus în râtul unui porc. -

23Dorinţa celor neprihăniţi este numai bine; dar aşteptarea celor răi este numai mânie. -

Rom 2.8-9;

24Unul, care dă cu mâna largă, ajunge mai bogat; şi altul, care economiseşte prea mult, nu face decât să sărăcească. -

Ps 112.9;

25Sufletul binefăcător va fi săturat, şi cel ce udă pe alţii va fi udat şi el. -

2Cor 9.6-10;Mat 5.7;

26Cine opreşte grâul este blestemat de popor, dar pe capul celui ce-l vinde vine binecuvântarea. -

Amos 8.5-6;Iov 29.13;

27Cine urmăreşte binele, îşi câştigă bunăvoinţă, dar cine urmăreşte răul este atins de el. -

Est 7.10;Ps 7.15-16;Ps 9.15-16;Ps 10.2;Ps 57.6;

28Cine se încrede în bogăţii va cădea, dar cei neprihăniţi vor înverzi ca frunzişul. -

Iov 31.24;Ps 52.7;Marc 10.24;Luc 12.21;1Tim 6.17;Ps 1.3;Ps 52.8;Ps 92.12;Ier 17.8;

29Cine îşi tulbură casa va moşteni vânt, şi nebunul va fi robul omului înţelept! -

Ecl 5.16;

30Rodul celui neprihănit este un pom de viaţă, şi cel înţelept câştigă suflete. -

Dan 12.3;1Cor 9.19;Iac 5.20;

31Iată, cel neprihănit este răsplătit pe pământ; cu cât mai mult cel rău şi păcătos!

Ier 25.29;1Pet 4.17-18;

12

1Cine iubeşte certarea, iubeşte ştiinţa; dar cine urăşte mustrarea, este prost. -

2Omul de bine capătă bunăvoinţa Domnului, dar Domnul osândeşte pe cel plin de răutate.

Prov 8.35;

3Omul nu se întăreşte prin răutate, dar rădăcina celor neprihăniţi nu se va clătina. -

Prov 10.25;

4O femeie cinstită este cununa bărbatului ei, dar cea care-i face ruşine este ca putregaiul în oasele lui. -

Prov 31.23;1Cor 11.7;Prov 14.30;

5Gândurile celor neprihăniţi nu sunt decât dreptate, dar sfaturile celor răi nu sunt decât înşelăciune. -

6Cuvintele celor răi sunt nişte curse ca să verse sânge, dar gura celor fără prihană îi izbăveşte. -

Prov 1.11-18;Prov 14.3;

7Cei răi sunt răsturnaţi, şi nu mai sunt, dar casa celor neprihăniţi rămâne în picioare! -

Ps 37.36-37;Prov 11.21;Mat 7.24-27;

8Un om este preţuit după măsura priceperii lui, dar cel cu inima stricată este dispreţuit. -

1Sam 25.17;

9Mai bine să fii într-o stare smerită şi să ai o slugă, decât să faci pe fudulul şi să n-ai ce mânca. -

Prov 13.7;Deut 25.4;

10Cel neprihănit se îndură de vite, dar inima celui rău este fără milă.

11Cine-şi lucrează ogorul va avea belşug de pâine, dar cine umblă după lucruri de nimic este fără minte. -

Gen 3.19;Prov 28.19;Prov 6.32;

12Cel rău pofteşte prada celor nelegiuiţi, dar rădăcina celor neprihăniţi rodeşte. -

13În păcătuirea cu buzele este o cursă primejdioasă, dar cel neprihănit scapă din bucluc. -

Prov 18.7;2Pet 2.9;

14Prin rodul gurii te saturi de bunătăţi, şi fiecare primeşte după lucrul mâinilor lui. -

Prov 13.2;Prov 18.20;Isa 3.10-11;

15Calea nebunului este fără prihană în ochii lui, dar înţeleptul ascultă sfaturile. -

Prov 3.7;Luc 18.11;

16Nebunul îndată îşi dă pe faţă mânia, dar înţeleptul ascunde ocara. -

Prov 29.11;

17Cine spune adevărul face o mărturisire dreaptă, dar martorul mincinos vorbeşte înşelăciune. -

Prov 14.5;

18Cine vorbeşte în chip uşuratic, răneşte ca străpungerea unei săbii, dar limba înţelepţilor aduce vindecare. -

Ps 57.4;Ps 59.7;Ps 64.3;Ps 52.5;Prov 19.9;

19Buza care spune adevărul este întărită pe vecie, dar limba mincinoasă nu stă decât o clipă. -

20Înşelătoria este în inima celor ce cugetă răul, dar bucuria este pentru cei ce sfătuiesc la pace. -

21Nici o nenorocire nu se întâmplă celui neprihănit, dar cei răi sunt năpădiţi de rele. -

22Buzele mincinoase sunt urâte Domnului, dar cei ce lucrează cu adevăr îi sunt plăcuţi. -

Prov 6.17;Prov 11.20;Apoc 22.15;

23Omul înţelept îţi ascunde ştiinţa, dar inima nebunilor vesteşte nebunia. -

Prov 13.16;Prov 15.2;

24Mâna celor harnici va stăpâni, dar mâna leneşă va plăti bir. -

Prov 10.4;

25Neliniştea din inima omului îl doboară, dar o vorbă bună îl înveseleşte. -

Prov 15.13;Isa 50.4;

26Cel neprihănit arată prietenului său calea cea bună, dar calea celor răi îi duce în rătăcire. -

27Leneşul nu-şi frige vânatul, dar comoara de preţ a unui om este munca. -

28Pe cărarea neprihănirii este viaţa, şi pe drumul însemnat de ea nu este moarte. -

13

1Un fiu înţelept ascultă învăţătura tatălui său, dar batjocoritorul n-ascultă mustrarea. -

1Sam 2.25;

2Prin rodul gurii ai parte de bine, dar cei stricaţi au parte de silnicie. -

Prov 12.14;

3Cine-şi păzeşte gura, îşi păzeşte sufletul; cine-şi deschide buzele mari aleargă spre pieirea lui. -

Ps 39.1;Prov 21.23;Iac 3.2;

4Leneşul doreşte mult, şi totuşi, n-are nimic, dar cei harnici se satură. -

Prov 10.4;

5Cel neprihănit urăşte cuvintele mincinoase, dar cel rău se face urât şi se acoperă de ruşine. -

6Neprihănirea păzeşte pe cel nevinovat, dar răutatea aduce pierzarea păcătosului. -

Prov 11.3-6;

7Unul face pe bogatul, şi n-are nimic, altul face pe săracul, şi are totuşi mari avuţii, -

Prov 12.9;

8Omul cu bogăţia lui îşi răscumpără viaţa, dar săracul n-ascultă mustrarea. -

9Lumina celor neprihăniţi arde voioasă, dar candela celor răi se stinge. -

Iov 18.5-6;Iov 21.17;Prov 24.20;

10Prin mândrie se aţâţă numai certuri, dar înţelepciunea este cu cel ce ascultă sfaturile. -

11Bogăţia câştigată fără trudă scade, dar ce se strânge încetul cu încetul, creşte. -

Prov 10.2;Prov 20.21;

12O nădejde amânată îmbolnăveşte inima, dar o dorinţă împlinită este un pom de viaţă. -

Prov 13.19;

13Cine nesocoteşte Cuvântul Domnului se pierde, dar cine se teme de poruncă este răsplătit. -

2Cron 36.16;

14Învăţătura înţeleptului este un izvor de viaţă, ca să abată pe om din cursele morţii. -

Prov 10.11;Prov 14.27;Prov 16.22;2Sam 22.6;

15O minte sănătoasă câştigă bunăvoinţă, dar calea celor stricaţi este pietroasă. -

16Orice om chibzuit lucrează cu cunoştinţă, dar nebunul îşi dă la iveală nebunia. -

Prov 12.23;Prov 15.2;

17Un sol rău cade în nenorocire, dar un sol credincios aduce tămăduire. -

Prov 25.13;

18Sărăcia şi ruşinea sunt partea celui ce leapădă certarea, dar cel ce ia seama la mustrare este pus în cinste. -

Prov 15.5-31;

19Împlinirea unei dorinţe este dulce sufletului, dar celor nebuni le este urât să se lase de rău. -

Prov 13.12;

20Cine umblă cu înţelepţii se face înţelept, dar cui îi place să se însoţească cu nebunii o duce rău. -

21Nenorocirea urmăreşte pe cei ce păcătuiesc, dar cei neprihăniţi vor fi răsplătiţi cu fericire.

Ps 32.10;

22Omul de bine lasă moştenitori pe copiii copiilor săi, dar bogăţiile păcătosului sunt păstrate pentru cel neprihănit. -

Iov 27.16-17;Prov 28.8;Ecl 2.26;

23Ogorul pe care-l desţeleneşte săracul dă o hrană îmbelşugată, dar mulţi pier din pricina nedreptăţii lor. -

Prov 12.11;

24Cine cruţă nuiaua, urăşte pe fiul său, dar cine-l iubeşte, îl pedepseşte îndată. -

Prov 19.18;Prov 22.15;Prov 23.13;Prov 29.15-17;

25Cel neprihănit mănâncă până se satură, dar pântecele celor răi duce lipsă. -

Ps 34.10;Ps 37.3;

14

1Femeia înţeleaptă îşi zideşte casa, iar femeia nebună o dărâmă cu înseşi mâinile ei. -

Prov 24.3;Rut 4.11;

2Cine umblă cu neprihănire, se teme de Domnul, dar cine apucă pe căi strâmbe, Îl nesocoteşte. -

Iov 12.4;

3În gura nebunului este o nuia pentru mândria lui, dar pe înţelepţi îi păzesc buzele lor. -

Prov 12.6;

4Unde nu sunt boi, ieslea rămâne goală, dar puterea boilor aduce belşug de roade. -

5Un martor credincios nu minte, dar un martor mincinos spune minciuni.

Ex 20.16;Ex 23.1;Prov 6.19;Prov 12.17;Prov 14.25;

6Batjocoritorul caută înţelepciunea şi n-o găseşte, dar pentru omul priceput ştiinţa este lucru uşor. -

Prov 8.9;Prov 17.24;

7Depărtează-te de nebun, căci nu pe buzele lui vei găsi ştiinţa. -

8Înţelepciunea omului chibzuit îl face să vadă pe ce cale să meargă, dar nebunia celor nesocotiţi îi înşeală pe ei înşişi. -

9Cei nesocotiţi glumesc cu păcatul, dar între cei fără prihană este bunăvoinţă. -

Prov 10.23;

10Inima îşi cunoaşte necazurile, şi nici un străin nu se poate amesteca în bucuria ei. -

11Casa celor răi va fi nimicită, dar cortul celor fără prihană va înflori. -

Iov 8.15;

12Multe căi pot părea bune omului, dar la urmă se văd că duc la moarte. -

Prov 16.25;Rom 6.21;

13De multe ori chiar în mijlocul râsului inima poate fi mâhnită, şi bucuria poate sfârşi prin necaz. -

Prov 5.4;Ecl 2.2;

14Cel cu inima rătăcită se satură de căile lui, şi omul de bine se satură şi el de ce este în el. -

Prov 1.31;Prov 12.14;

15Omul lesne crezător crede orice vorbă, dar omul chibzuit ia seama bine cum merge. -

16Înţeleptul se teme şi se abate de la rău, dar nesocotitul este îngâmfat şi fără frică. -

Prov 22.3;

17Cine este iute la mânie face prostii, şi omul plin de răutate se face urât. -

18Cei proşti au parte de nebunie, dar oamenii chibzuiţi sunt încununaţi cu ştiinţă. -

19Cei răi se pleacă înaintea celor buni, şi cei nelegiuiţi înaintea porţilor celui neprihănit. -

20Săracul este urât chiar şi de prietenul său, dar bogatul are foarte mulţi prieteni. -

Prov 19.7;

21Cine dispreţuieşte pe aproapele său face un păcat, dar ferice de cine are milă de cei nenorociţi. -

Ps 41.1;Ps 112.9;

22În adevăr cei ce gândesc răul se rătăcesc. dar cei ce gândesc binele lucrează cu bunătate şi credincioşie.

23Oriunde se munceşte este şi câştig, dar oriunde numai se vorbeşte, este lipsă. -

24Bogăţia este o cunună pentru cei înţelepţi, dar cei nesocotiţi n-au altceva decât nebunie. -

25Martorul care spune adevărul scapă suflete, dar cel înşelător spune minciuni. -

Prov 14.5;

26Cine se teme de Domnul are un sprijin tare în El, şi copiii lui au un loc de adăpost la El. -

27Frica de Domnul este un izvor de viaţă, ea ne fereşte de cursele morţii. -

Prov 13.14;

28Mulţimea poporului este slava împăratului, lipsa poporului este pieirea voievodului. -

29Cine este încet la mânie are multă pricepere, dar cine se aprinde iute, face multe prostii. -

Prov 16.32;Iac 1.19;

30O inimă liniştită este viaţa trupului, dar pizma este putrezirea oaselor. -

Ps 112.10;Prov 12.4;

31Cine asupreşte pe sărac, batjocoreşte pe Ziditorul său, dar cine are milă de cel lipsit, cinsteşte pe Ziditorul său. -

Prov 17.5;Mat 25.40-45;Iov 31.15-16;Prov 22.2;

32Cel rău este doborât de răutatea lui, dar cel neprihănit chiar şi la moarte trage nădejde. -

Iov 13.15;Iov 19.26;Ps 23.4;Ps 37.37;2Cor 1.9;2Cor 5.8;2Tim 4.18;

33Înţelepciunea se odihneşte într-o inimă pricepută, dar în mijlocul celor nesocotiţi ea se dă de gol. -

Prov 12.16;Prov 29.11;

34Neprihănirea înalţă pe un popor, dar păcatul este ruşinea popoarelor. -

35Un împărat are plăcere de un slujitor chibzuit, dar pe cel de ocară, îl atinge mânia lui.

Mat 24.45-47;

15

1Un răspuns blând potoleşte mânia, dar o vorbă aspră aţâţă mânia.

Jud 8.1-3;Prov 25.15;1Sam 25.10;1Împ 12.13-16;

2Limba înţelepţilor dă ştiinţă plăcută, dar gura nesocotiţilor împroaşcă nebunie. -

Prov 15.28;Prov 12.23;Prov 13.16;

3Ochii Domnului sunt în orice loc, ei văd pe cei răi şi pe cei buni. -

Iov 34.21;Prov 5.21;Ier 16.17;Ier 32.19;Evr 4.13;

4Limba dulce este un pom de viaţă, dar limba stricată zdrobeşte sufletul. -

5Nesocotitul dispreţuieşte învăţătura tatălui său, dar cine ia seama la mustrare ajunge înţelept. -

Prov 10.1;Prov 13.18;Prov 15.31-32;

6În casa celui neprihănit este mare belşug, dar în câştigurile celui rău este tulburare. -

7Buzele înţelepţilor seamănă ştiinţa, dar inima celor nesocotiţi este stricată. -

8Jertfa celor răi este o scârbă înaintea Domnului, dar rugăciunea celor fără prihană Îi este plăcută. -

Prov 21.27;Prov 28.9;Isa 1.11;Isa 61.8;Isa 66.3;Ier 6.20;Ier 7.22;Amos 5.22;

9Calea celui rău este urâtă Domnului, dar El iubeşte pe cel ce umblă după neprihănire. -

Prov 21.21;1Tim 6.11;

10Cine părăseşte cărarea este aspru pedepsit, şi cine urăşte mustrarea va muri. -

1Împ 22.8;Prov 5.12;Prov 10.17;

11Locuinţa morţilor şi Adâncul sunt cunoscute Domnului, cu cât mai mult inimile oamenilor! -

Iov 26.6;Ps 139.8;2Cron 6.30;Ps 7.9;Ps 44.21;Ioan 2.24-25;Ioan 21.17;Fapt 1.24;

12Batjocoritorului nu-i place să fie mustrat, de aceea nu se duce la cei înţelepţi. -

Amos 5.10;2Tim 4.3;

13O inimă veselă înseninează faţa; dar când inima este tristă, duhul este mâhnit. -

Prov 17.22;Prov 12.25;

14Inima celor pricepuţi caută ştiinţa, dar gura nesocotiţilor găseşte plăcere în nebunie. -

15Toate zilele celui nenorocit sunt rele, dar cel cu inima mulţumită are un ospăţ necurmat. -

Prov 17.22;

16Mai bine puţin, cu frică de Domnul, decât o mare bogăţie, cu tulburare! -

Ps 37.16;Prov 16.8;1Tim 6.6;

17Mai bine un prânz de verdeţuri, şi dragoste, decât un bou îngrăşat, şi ură. -

Prov 17.1;

18Un om iute la mânie stârneşte certuri, dar cine este încet la mânie potoleşte neînţelegerile. -

Prov 26.21;Prov 29.22;

19Drumul leneşului este ca un hăţiş de spini, dar cărarea celor fără prihană este netezită. -

Prov 22.5;

20Un fiu înţelept este bucuria tatălui său, dar un om nesocotit dispreţuieşte pe mama sa. -

Prov 10.1;Prov 29.3;

21Nebunia este o bucurie pentru cel fără minte, dar un om priceput merge pe drumul cel drept. -

Prov 10.23;Efes 5.15;

22Planurile nu izbutesc, când lipseşte o adunare care să chibzuiască, dar izbutesc când sunt mulţi sfetnici. -

Prov 11.14;Prov 20.18;

23Omul are bucurie să dea un răspuns cu gura lui, şi ce bună este o vorbă spusă la vreme potrivită! -

Prov 25.11;

24Pentru cel înţelept cărarea vieţii duce în sus, ca să-l abată de la locuinţa morţilor, care este jos. -

Filp 3.20;Col 3.1-2;

25Domnul surpă casa celor mândri, dar întăreşte hotarele văduvei. -

Prov 12.7;Prov 14.11;Ps 68.5-6;Ps 146.9;

26Gândurile rele sunt urâte Domnului, dar cuvintele prietenoase sunt curate înaintea Lui. -

Prov 6.16-18;Ps 37.30;

27Cel lacom de câştig îşi tulbură casa, dar cel ce urăşte mita va trăi. -

Prov 11.19;Isa 5.8;Ier 17.11;

28Inima celui neprihănit se gândeşte ce să răspundă, dar gura celor răi împroaşcă răutăţi. -

1Pet 3.15;

29Domnul Se depărtează de cei răi, dar ascultă rugăciunea celor neprihăniţi. -

Ps 10.1;Ps 34.16;Ps 145.18-19;

30O privire prietenoasă înveseleşte inima, o veste bună întăreşte oasele. -

31Urechea care ia aminte la învăţăturile care duc la viaţă, locuieşte în mijlocul înţelepţilor. -

Prov 15.5;

32Cel ce leapădă certarea îşi dispreţuieşte sufletul, dar cel ce ascultă mustrarea capătă pricepere. -

33Frica de Domnul este şcoala înţelepciunii, şi smerenia merge înaintea slavei. -

Prov 1.7;Prov 18.12;

16

1Planurile pe care le face inima atârnă de om, dar răspunsul pe care-l dă gura vine de la Domnul. -

Prov 16.9;Prov 19.21;Prov 20.24;Ier 10.23;Mat 10.19-20;

2Toate căile omului sunt curate în ochii lui, dar cel ce cercetează duhurile este Domnul. -

Prov 21.2;1Sam 16.7;

3Încredinţează-ţi lucrările în mâna Domnului, şi îţi vor izbuti planurile. -

Ps 37.5;Ps 55.22;Mat 6.25;Luc 12.22;Filp 4.6;1Pet 5.7;

4Domnul a făcut toate pentru o ţintă, chiar şi pe cel rău pentru ziua nenorocirii. -

Isa 43.7;Rom 11.36;Iov 21.30;Rom 9.22;

5Orice inimă trufaşă este o scârbă înaintea Domnului; hotărât, ea nu va rămâne nepedepsită. -

Prov 6.17;Prov 8.13;Prov 11.21;

6Prin dragoste şi credincioşie omul ispăşeşte nelegiuirea, şi prin frica de Domnul se abate de la rău. -

Dan 4.27;Luc 11.41;Prov 14.16;

7Când sunt plăcute Domnului căile cuiva, îi face prieteni chiar şi pe vrăjmaşii lui. -

8Mai bine puţin, cu dreptate, decât mari venituri, cu strâmbătate. -

Ps 37.16;Prov 15.16;

9Inima omului se gândeşte pe ce cale să meargă, dar Domnul îi îndreaptă paşii. -

Prov 16.1;Prov 19.21;Ps 37.23;Prov 20.24;Ier 10.23;

10Hotărâri dumnezeieşti sunt pe buzele împăratului, gura lui nu trebuie să facă greşeli când judecă. -

11Cântarul şi cumpăna dreaptă vin de la Domnul; toate greutăţile de cântărit sunt lucrarea Lui. -

Lev 19.36;Prov 11.1;

12Împăraţilor le este scârbă să facă rău, căci prin neprihănire se întăreşte un scaun de domnie. -

Prov 25.5;Prov 29.14;

13Buzele neprihănite sunt plăcute împăraţilor, şi ei iubesc pe cel ce vorbeşte cu neprihănire. -

Prov 14.35;Prov 22.11;

14Mânia împăratului este un vestitor al morţii, dar un om înţelept trebuie s-o potolească. -

Prov 19.12;Prov 20.2;

15Seninătatea feţei împăratului este viaţa, şi bunăvoinţa lui este ca o ploaie de primăvară. -

Prov 19.12;Iov 29.23;Zah 10.1;

16Cu cât mai mult face câştigarea înţelepciunii decât a aurului! Cu cât este mai de dorit câştigarea priceperii decât a argintului! -

Prov 8.11-19;

17Calea oamenilor fără prihană este să se ferească de rău; acela îşi păzeşte sufletul, care veghează asupra căii sale. -

18Mândria merge înaintea pieirii, şi trufia merge înainte căderii. -

Prov 11.2;Prov 17.19;Prov 18.12;

19Mai bine să fii smerit cu cei smeriţi, decât să împarţi prada cu cei mândri. -

20Cine cugetă la Cuvântul Domnului, găseşte fericirea, şi cine se încrede în Domnul este fericit. -

Ps 2.12;Ps 34.8;Ps 125.1;Isa 30.18;Ier 17.7;

21Cine are o inimă înţeleaptă este numit priceput, dar dulceaţa buzelor măreşte ştiinţa. -

22Înţelepciunea este un izvor de viaţă pentru cine o are; dar pedeapsa nebunilor este nebunia lor. -

Prov 13.14;Prov 14.27;

23Cine are o inimă înţeleaptă, îşi arată înţelepciunea când vorbeşte, şi mereu se văd învăţături noi pe buzele lui. -

Ps 37.30;Mat 12.34;

24Cuvintele prietenoase sunt ca un fagur de miere, dulci pentru suflet, şi sănătoase pentru oase. -

25Multe căi i se par bune omului, dar la urmă duc la moarte. -

Prov 14.12;

26Cine munceşte, pentru el munceşte, căci foamea lui îl îndeamnă la lucru. -

Prov 9.12;Ecl 6.7;

27Omul stricat pregăteşte nenorocirea, şi pe buzele lui este ca un foc aprins. -

28Omul neastâmpărat stârneşte certuri, şi pârâtorul dezbină pe cei mai buni prieteni. -

Prov 6.14-19;Prov 15.18;Prov 26.21;Prov 29.22;Prov 17.9;

29Omul asupritor amăgeşte pe aproapele său, şi-l duce pe o cale, care nu este bună. -

Prov 1.10;

30Cine închide ochii, ca să se dedea la gânduri stricate, cine-şi muşcă buzele, a şi săvârşit răul. -

31Perii albi sunt o cunună de cinste, ea se găseşte pe calea neprihănirii. -

Prov 20.29;

32Cel încet la mânie preţuieşte mai mult decât un viteaz, şi cine este stăpân pe sine preţuieşte mai mult decât cine cucereşte cetăţi. -

Prov 19.11;

33Se aruncă sorţul în poala hainei, dar orice hotărâre vine de la Domnul. -

17

1Mai bine o bucată de pâine uscată, cu pace, decât o casă plină de cărnuri, cu ceartă! -

Prov 15.17;

2Un argat cu minte stăpâneşte peste fiul care face ruşine, şi va împărţi moştenirea cu fraţii lui.

Prov 10.5;Prov 19.26;

3Tigaia lămureşte argintul, şi cuptorul lămureşte aurul; dar Cel ce încearcă inimile, este Domnul. -

Ps 26.2;Prov 27.21;Ier 17.10;Mal 3.3;

4Cel rău ascultă cu luare aminte la buza nelegiuită, şi mincinosul pleacă urechea la limba nimicitoare. -

5Cine îşi bate joc de sărac, îşi bate joc de Cel ce l-a făcut; cine se bucură de o nenorocire, nu va rămâne nepedepsit. -

Prov 14.31;Iov 31.29;Obad 12;

6Copiii copiilor sunt cununa bătrânilor, şi părinţii sunt slava copiilor lor. -

Ps 127.3;Ps 128.3;

7Cuvintele alese nu se potrivesc în gura unui nebun; cu cât mai puţin cuvintele mincinoase în gura unui om de viţă aleasă! -

8Darurile par o piatră scumpă în ochii celor ce le primesc: ori încotro se întorc, izbândesc. -

Prov 18.16;Prov 19.6;

9Cine acoperă o greşeală, caută dragostea, dar cine o pomeneşte mereu în vorbirile lui, dezbină pe prieteni. -

Prov 10.12;Prov 16.28;

10O mustrare pătrunde mai mult pe omul priceput, decât o sută de lovituri pe cel nebun. -

11Cel rău nu caută decât răscoală, dar un sol fără milă va fi trimis împotriva lui. -

12Mai bine să întâlneşti o ursoaică jefuită de puii ei, decât un nebun în timpul nebuniei lui. -

Osea 13.8;

13Celui ce întoarce rău pentru bine, nu-i va părăsi răul casa. -

Ps 109.4-5;Ier 18.20;Rom 12.17;1Tes 5.15;1Pet 3.9;

14Începutul unei certe este ca slobozirea unor ape; de aceea, curmă cearta înainte de a se înteţi. -

Prov 20.3;1Tes 4.11;

15Cel ce iartă pe vinovat şi osândeşte pe cel nevinovat, sunt amândoi o scârbă înaintea Domnului. -

Ex 23.7;Prov 24.24;Isa 5.23;

16La ce slujeşte argintul în mâna nebunului? Să cumpere înţelepciunea?... Dar n-are minte. -

Prov 21.25-26;

17Prietenul adevărat iubeşte oricând, şi în nenorocire ajunge ca un frate. -

Rut 1.16;Prov 18.24;

18Omul fără minte dă chezăşie, se pune chezaş pentru aproapele său. -

Prov 6.1;Prov 11.15;

19Cine iubeşte certurile iubeşte păcatul, şi cine-şi zideşte poarta prea înaltă, îşi caută pieirea. -

Prov 16.18;

20Cel cu inimă prefăcută nu găseşte fericirea, şi cel cu limba stricată cade în nenorocire. -

Iac 3.8;

21Cine dă naştere unui nebun va avea întristare, şi tatăl unui nebun nu poate să se bucure. -

Prov 10.1;Prov 19.13;Prov 17.25;

22O inimă veselă este un bun leac, dar un duh mâhnit usucă oasele. -

Prov 12.25;Prov 15.13-15;Ps 22.15;

23Cel rău primeşte daruri pe ascuns, ca să sucească şi căile dreptăţii. -

Ex 23.8;

24Înţelepciunea este în faţa omului priceput, dar ochii nebunului o caută la capătul pământului. -

Prov 14.6;Ecl 2.14;Ecl 8.1;

25Un fiu nebun aduce necaz tatălui său, şi amărăciune celei ce l-a născut. -

Prov 10.1;Prov 15.20;Prov 19.13;Prov 17.21;

26Nu este bine să osândeşti pe cel neprihănit la o gloabă, nici să loveşti pe cei de neam ales din pricina neprihănirii lor. -

Prov 17.15;Prov 18.5;

27Cine îşi înfrânează vorbele, cunoaşte ştiinţa, şi cine are duhul potolit este un om priceput. -

Iac 1.19;

28Chiar şi un prost ar trece de înţelept dacă ar tăcea, şi de priceput dacă şi-ar ţine gura.

Iov 13.5;

18

1Cel ursuz caută ce-i place lui, se supără de orice lucru bun. -

2Nebunului nu-i este de învăţătură, ci vrea să arate ce ştie el. -

3Când vine cel rău, vine şi dispreţul; şi odată cu ruşinea, vine şi ocara. -

4Cuvintele gurii unui om sunt ca nişte ape adânci; izvorul înţelepciunii este ca un şuvoi care curge într-una. -

Prov 10.11;Prov 20.5;Ps 78.2;

5Nu este bine să ai în vedere faţa celui rău, ca să nedreptăţeşti pe cel neprihănit la judecată. -

Lev 19.15;Deut 1.17;Deut 16.19;Prov 24.23;Prov 28.21;

6Vorbele nebunului aduc ceartă, şi gura lui înjură până stârneşte lovituri. -

7Gura nebunului îi aduce pieirea, şi buzele îi sunt o cursă pentru suflet. -

Prov 10.14;Prov 12.13;Prov 13.3;Ecl 10.12;

8Cuvintele bârfitorului sunt ca prăjiturile: alunecă până în fundul măruntaielor. -

Prov 12.18;Prov 26.22;

9Cine se leneveşte în lucrul lui este frate cu cel ce nimiceşte. -

Prov 28.24;

10Numele Domnului este un turn tare; cel neprihănit fuge în el, şi stă la adăpost. -

2Sam 22.3-51;Ps 18.2;Ps 27.1;Ps 61.3-4;Ps 91.2;Ps 144.2;

11Averea este o cetate întărită pentru cel bogat; în închipuirea lui, ea este un zid înalt. -

Prov 10.15;

12Înainte de pieire, inima omului se îngâmfă, dar smerenia merge înaintea slavei. -

Prov 11.2;Prov 15.33;Prov 16.18;

13Cine răspunde fără să fi ascultat, face o prostie şi îşi trage ruşinea. -

Ioan 7.51;

14Duhul omului îl sprijineşte la boală; dar duhul doborât de întristare, cine-l va ridica? -

15O inimă pricepută dobândeşte ştiinţa, şi urechea celor înţelepţi caută ştiinţa. -

16Darurile unui om îi fac loc, şi-i deschid intrarea înaintea celor mari. -

Gen 32.20;1Sam 25.27;Prov 17.8;Prov 21.14;

17Cel care vorbeşte întâi în pricina lui, pare că are dreptate, dar vine celălalt, şi-l ia la cercetare. -

18Sorţul pune capăt neînţelegerilor, şi hotărăşte între cei puternici. -

19Fraţii nedreptăţiţi sunt mai greu de câştigat decât o cetate întărită, şi certurile lor sunt tot aşa de greu de înlăturat ca zăvoarele unei case împărăteşti. -

20Din rodul gurii lui îşi satură omul trupul, din venitul buzelor lui se satură. -

Prov 12.14;Prov 13.2;

21Moartea şi viaţa sunt în puterea limbii; oricine o iubeşte, îi va mânca roadele. -

Mat 12.37;

22Cine găseşte o nevastă bună, găseşte fericirea; este un har pe care-l capătă de la Domnul. -

Prov 19.14;Prov 31.10;

23Săracul vorbeşte rugându-se, dar bogatul răspunde cu asprime. -

Iac 2.3;

24Cine îşi face mulţi prieteni, îi face spre nenorocirea lui, dar este un prieten care ţine mai mult la tine decât un frate. -

Prov 17.17;

19

1Mai mult preţuieşte săracul, care umblă în neprihănirea lui, decât un bogat cu buze stricate şi nebun. -

Prov 28.6;

2Lipsa de ştiinţă este o pagubă pentru cineva, şi cine aleargă neghiobeşte înainte, o nimereşte rău. -

3Nebunia omului îi suceşte calea, şi apoi cârteşte împotriva Domnului cu inima lui. -

Ps 37.7;

4Bogăţia aduce un mare număr de prieteni, dar săracul este părăsit de prietenul lui. -

Prov 14.20;

5Martorul mincinos nu rămâne nepedepsit, şi cel ce spune minciuni nu va scăpa. -

Prov 19.9;Ex 23.1;Deut 19.16-19;Prov 6.19;Prov 21.28;

6Omul darnic are mulţi linguşitori, şi toţi sunt prieteni cu cel ce dă daruri. -

Prov 29.26;Prov 17.8;Prov 18.16;Prov 21.14;

7Toţi fraţii săracului îl urăsc; cu cât mai mult se depărtează prietenii lui de el! El se îndreaptă spre ei cu vorbe rugătoare, dar ei se fac nevăzuţi. -

Prov 14.20;Ps 38.11;

8Cine capătă înţelepciune, îşi iubeşte sufletul; cine păstrează priceperea, găseşte fericirea. -

Prov 16.20;

9Martorul mincinos nu rămâne nepedepsit, şi cel ce spune minciuni va pieri, -

Prov 19.5;

10Unui nebun nu-i stă bine să trăiască în desfătări, cu atât mai puţin unui rob să stăpânească peste voievozi. -

Prov 30.22;Ecl 10.6-7;

11Înţelepciunea face pe om răbdător, şi este o cinste pentru el să uite greşelile. -

Prov 14.29;Iac 1.19;Prov 16.32;

12Mânia împăratului este ca răcnetul unui leu, şi bunăvoinţa lui este ca roua pe iarbă. -

Prov 16.14-15;Prov 20.2;Prov 28.15;Osea 14.5;

13Un fiu nebun este o nenorocire pentru tatăl său, şi o nevastă gâlcevitoare este ca o streaşină de pe care picură într-una. -

Prov 10.1;Prov 15.20;Prov 17.21-25;Prov 21.9-19;Prov 27.15;

14Casa şi averea le moştenim de la părinţi, dar o nevastă pricepută este un dar de la Domnul. -

2Cor 12.14;Prov 18.22;

15Lenea te cufundă într-un somn adânc, şi sufletul molatic suferă de foame. -

Prov 6.9;Prov 10.4;Prov 20.13;Prov 23.21;

16Cine păzeşte porunca, îşi păzeşte sufletul; cine nu veghează asupra căii sale, va muri. -

Luc 10.28;Luc 11.28;

17Cine are milă de sărac, împrumută pe Domnul, şi El îi va răsplăti binefacerea. -

Prov 28.27;Ecl 11.1;Mat 10.42;Mat 25.40;2Cor 9.6-8;Evr 6.10;

18Pedepseşte-ţi fiul, căci tot mai este nădejde, dar nu dori să-l omori. -

Prov 13.24;Prov 23.13;Prov 29.17;

19Cel pe care-l apucă mânia trebuie să-şi ia pedeapsa; căci dacă-l scoţi din ea, va trebui să mai faci odată lucrul acesta. -

20Ascultă sfaturile, şi primeşte învăţătura, ca să fii înţelept pe viitor! -

Ps 37.37;

21Omul face multe planuri în inima lui, dar hotărârea Domnului, aceea se împlineşte. -

Iov 23.13;Ps 33.10-11;Prov 16.1-9;Isa 14.26-27;Isa 46.10;Fapt 5.39;Evr 6.17;

22Ceea ce face farmecul unui om este bunătatea lui; şi mai mult preţuieşte un sărac decât nu mincinos. -

23Frica de Domnul duce la viaţă, şi cel ce o are, petrece noaptea sătul, fără să fie cercetat de nenorocire. -

1Tim 4.8;

24Leneşul îşi vâră mâna în strachină, şi n-o duce înapoi la gură. -

Prov 15.19;Prov 26.13-15;

25Loveşte pe batjocoritor, şi prostul se va face înţelept; mustră... pe omul priceput, şi va înţelege ştiinţa. -

Prov 21.11;Deut 13.11;Prov 9.8;

26Cine jefuieşte pe tatăl său şi izgoneşte pe mama sa, este un fiu care aduce ruşine şi ocară. -

Prov 17.2;

27Încetează, fiule, să mai asculţi învăţătura, dacă ea te depărtează de învăţăturile înţelepte. -

28Un martor stricat îşi bate joc de dreptate, şi gura celor răi înghite nelegiuirea. -

Iov 15.16;Iov 20.12-13;Iov 34.7;

29Pedepsele sunt pregătite pentru batjocoritori, şi loviturile pentru spinările nebunilor.

Prov 10.13;Prov 26.3;

20

1Vinul este batjocoritor, băuturile tari sunt gălăgioase; oricine se îmbată cu ele nu este înţelept. -

Gen 9.21;Prov 23.29-30;Isa 28.7;Osea 4.11;

2Frica pe care o insuflă împăratul este ca răcnetul unui leu, cine îl supără, păcătuieşte împotriva sa însuşi. -

Prov 16.14;Prov 19.12;Prov 8.36;

3Este o cinste pentru om să se ferească de certuri; dar orice nebun se lasă stăpânit de aprindere. -

Prov 17.14;

4Toamna, leneşul nu ară; la secerat, ar vrea să strângă roade, dar nu este nimic! -

Prov 10.4;Prov 19.24;Prov 19.15;

5Sfaturile în inima omului sunt ca nişte ape adânci, dar omul priceput ştie să scoată din ele. -

Prov 18.4;

6Mulţi oameni îşi trâmbiţează bunătatea; dar cine poate găsi un om credincios? -

Prov 25.14;Mat 6.2;Luc 18.11;Ps 12.1;Luc 18.8;

7Cel neprihănit umblă în neprihănirea lui; ferice de copiii lui după el! -

2Cor 1.12;Ps 37.26;Ps 112.2;

8Împăratul, care stă pe scaunul de domnie al dreptăţii, risipeşte orice rău cu privirea lui. -

Prov 20.26;

9Cine poate zice: "Mi-am curăţit inima, sunt curat de păcatul meu?" -

1Împ 8.46;2Cron 6.36;Iov 14.4;Ps 51.5;Ecl 7.20;1Cor 4.4;1Ioan 1.8;

10Două feluri de greutăţi şi două feluri de măsuri, sunt o scârbă înaintea Domnului. -

Deut 25.13;Prov 20.23;Prov 11.1;Prov 16.11;Mic 6.10-11;

11Copilul lasă să se vadă încă din faptele lui dacă purtarea lui va fi curată şi fără prihană. -

Mat 7.16;

12Urechea care aude, şi ochiul care vede, şi pe una şi pe celălalt, Domnul le-a făcut. -

Ex 4.11;Ps 94.9;

13Nu iubi somnul, căci vei ajunge sărac; deschide ochii, şi te vei sătura de pâine. -

Prov 6.9;Prov 12.11;Prov 19.15;Rom 12.11;

14"Rău! Rău!" zice cumpărătorul, şi plecând, se fericeşte. -

15Este aur şi sunt multe mărgăritare; dar buzele înţelepte sunt un lucru scump. -

Iov 28.12-19;Prov 3.15;Prov 8.11;

16Ia-i haina, căci s-a pus chezaş pentru altul; şi ţine-l zălog pentru alţii. -

Prov 22.26-27;Prov 27.13;

17Pâinea minciunii este dulce omului, dar mai pe urmă gura îi este plină de pietriş. -

Prov 9.17;

18Planurile se pun la cale prin sfat! Fă războiul cu chibzuinţă. -

Prov 15.22;Prov 24.6;Luc 14.31;

19Cine umblă cu bârfeli dă pe faţă lucrurile ascunse; şi cu cel ce nu-şi poate ţine gura să nu te amesteci. -

Prov 11.13;Rom 16.18;

20Dacă cineva blestemă pe tatăl său şi pe mama sa, i se va stinge lumina în mijlocul întunericului. -

Ex 21.17;Lev 20.9;Mat 15.4;Iov 18.5-6;Prov 24.20;

21O moştenire repede câştigată de la început, nu va fi binecuvântată la sfârşit. -

Prov 28.20;Hab 2.6;

22Nu zice: "Îi voi întoarce eu răul!" Nădăjduieşte în Domnul, şi El te va ajuta. -

Deut 32.35;Prov 17.13;Prov 24.29;Rom 12.17-19;1Tes 5.15;1Pet 3.9;2Sam 16.12;

23Domnul urăşte două feluri de greutăţi, şi cântarul mincinos nu este un lucru bun. -

Prov 20.10;

24Domnul îndreaptă paşii omului, dar ce înţelege omul din calea sa? -

Ps 37.23;Prov 16.9;Ier 10.23;

25Este o cursă pentru om să facă în pripă o făgăduinţă sfântă, şi abia după ce a făcut juruinţa să se gândească. -

Ecl 5.4-5;

26Un împărat înţelept vântură pe cei răi, şi trece cu roata peste ei. -

Ps 101.5;Prov 20.8;

27Suflarea omului este o lumină a Domnului, care pătrunde până în fundul măruntaielor. -

1Cor 2.11;

28Bunătatea şi credincioşia păzesc pe împărat, şi el îşi întăreşte scaunul de domnie prin bunătate. -

Ps 101.1;Prov 29.14;

29Slava tinerilor este tăria, dar podoaba bătrânilor sunt perii albi. -

Prov 16.31;

30Mijloacele de vindecare pentru cel rău sunt bătăile şi vânătăile până la rană. -

21

1Inima împăratului este ca un râu de apă în mâna Domnului, pe care îl îndreaptă încotro vrea. -

2Omul socoteşte că toate căile lui sunt fără prihană, dar Cel ce cercetează inimile este Domnul. -

Prov 16.2;Prov 24.12;Luc 16.15;

3A face dreptate şi judecată, este mai plăcut Domnului decât jertfele. -

1Sam 15.22;Ps 50.8;Prov 15.8;Isa 1.11;Osea 6.6;Mic 6.7-8;

4Privirile trufaşe şi inima îngâmfată, această candelă a celor răi, nu este decât păcat. -

Prov 6.17;

5Planurile omului harnic nu duc decât la belşug, dar cel ce lucrează cu grabă n-ajunge decât la lipsă. -

Prov 10.4;Prov 13.4;

6Comorile câştigate cu o limbă mincinoasă sunt o deşertăciune care fuge, şi ele duc la moarte. -

Prov 10.2;Prov 13.11;Prov 20.21;2Pet 2.3;

7Silnicia celor răi îi mătură, pentru că nu vor să facă ce este drept. -

8Cel vinovat merge pe căi sucite, dar cel nevinovat face ce este bine.

9Mai bine să locuieşti într-un colţ pe acoperiş, decât cu o nevastă gâlcevitoare într-o casă mare. -

Prov 21.19;Prov 19.13;Prov 25.24;Prov 27.15;

10Sufletul celui rău doreşte răul, semenul lui n-are nici o trecere înaintea lui. -

Iac 4.5;

11Când este pedepsit batjocoritorul, prostul se face înţelept: şi când se dă învăţătură celui înţelept, el capătă ştiinţa. -

Prov 19.25;

12Cel neprihănit se uită la casa celui rău, şi vede ce repede sunt aruncaţi cei răi în nenorocire. -

Mat 7.2;Mat 18.30;Iac 2.13;

13Cine îşi astupă urechea la strigătul săracului, nici el nu va căpăta răspuns, când va striga. -

14Un dar făcut în taină potoleşte mânia, şi o mită dată pe ascuns potoleşte cea mai puternică mânie. -

Prov 17.8-23;Prov 18.16;

15Este o bucurie pentru cel neprihănit să facă ce este bine, dar pentru cei ce fac răul este o groază. -

Prov 10.29;

16Omul care se abate de la calea înţelepciunii, se va odihni în adunarea celor morţi. -

17Cine iubeşte petrecerile va duce lipsă, şi cine iubeşte vinul şi untdelemnul dresurilor nu se îmbogăţeşte. -

18Cel rău slujeşte ca preţ de răscumpărare pentru cel neprihănit, şi cel stricat, pentru oamenii fără prihană. -

Prov 11.8;Isa 43.3-4;

19Mai bine să locuieşti într-un pământ pustiu, decât cu o nevastă gâlcevitoare şi supărăcioasă. -

Prov 21.9;

20Comori de preţ şi untdelemn sunt în locuinţa celui înţelept, dar omul fără minte le risipeşte. -

Ps 112.3;Mat 25.3-4;

21Cine urmăreşte neprihănirea şi bunătatea, găseşte viaţă, neprihănire şi slavă. -

Prov 15.9;Mat 5.6;

22Înţeleptul cucereşte cetatea vitejilor, şi doboară puterea în care se încredeau. -

Ecl 9.14;

23Cine îşi păzeşte gura şi limba, îşi scuteşte sufletul de multe necazuri. -

Prov 12.13;Prov 13.3;Prov 18.21;Iac 3.2;

24Cel mândru şi trufaş se cheamă batjocoritor: el lucrează cu aprinderea îngâmfării.

25Poftele leneşului îl omoară, pentru că nu vrea să lucreze cu mâinile. -

Prov 13.4;

26Toată ziua o duce numai în pofte: dar cel neprihănit dă fără zgârcenie. -

Ps 37.26;Ps 112.9;

27Jertfa celor răi este o scârbă înaintea Domnului, cu cât mai mult când o aduc cu gânduri nelegiuite. -

Ps 50.9;Prov 15.8;Isa 66.3;Ier 6.20;Amos 5.22;

28Martorul mincinos va pieri, dar omul care ascultă bine va vorbi totdeauna cu izbândă. -

Prov 19.5-9;

29Cel rău ia o înfăţişare neruşinată, dar omul fără prihană îşi îmbunătăţeşte calea. -

30Nici înţelepciunea, nici priceperea, nici sfatul n-ajută împotriva Domnului. -

Isa 8.9-10;Ier 9.23;Fapt 5.39;

31Calul este pregătit pentru ziua bătăliei, dar biruinţa este a Domnului. -

Ps 20.7;Ps 33.17;Isa 31.1;Ps 3.8;

22

1Un nume bun este mai de dorit decât o bogăţie mare, şi a fi iubit preţuieşte mai mult decât argintul şi aurul. -

Ecl 7.1;

2Bogatul şi săracul se întâlnesc: Domnul i-a făcut şi pe unul şi pe altul. -

Prov 29.13;1Cor 12.21;Iov 31.15;Prov 14.31;

3Omul chibzuit vede nenorocirea şi se ascunde, dar cei proşti merg înainte şi sunt pedepsiţi. -

Prov 14.16;Prov 27.12;

4Răsplata smereniei, a fricii de Domnul, este bogăţia, slava şi viaţa. -

Ps 112.3;Mat 6.33;

5Spini şi curse sunt pe calea omului stricat: cel ce-şi păzeşte sufletul se depărtează de ele. -

Prov 15.19;1Ioan 5.18;

6Învaţă pe copil calea pe care trebuie s-o urmeze, şi când va îmbătrâni, nu se va abate de la ea. -

Efes 6.4;2Tim 3.15;

7Bogatul stăpâneşte peste cei săraci, şi cel ce ia cu împrumut, este robul celui ce-i dă cu împrumut. -

Iac 2.6;

8Cine seamănă nelegiuire, nelegiuire va secera, şi nuiaua nelegiuirii lui este gata. -

Iov 4.8;Osea 10.13;

9Omul milostiv va fi binecuvântat, pentru că dă săracului din pâinea lui.

2Cor 9.6;

10Izgoneşte pe batjocoritor, şi cearta se va sfârşi, neînţelegerile şi ocările vor înceta. -

Gen 21.9-10;Ps 101.5;

11Cine iubeşte curăţia inimii, şi are bunăvoinţa pe buze, este prieten cu împăratul. -

Ps 101.6;Prov 16.13;

12Ochii Domnului păzesc pe cel ce are ştiinţă, dar înfruntă cuvintele celui stricat.

13Leneşul zice: "Afară este un leu, care m-ar putea ucide pe uliţă!" -

Prov 26.13;

14Gura curvelor este o groapă adâncă; pe cine vrea să-l pedepsească Domnul, acela cade în ea. -

Prov 2.16;Prov 5.3;Prov 7.5;Prov 23.27;Ecl 7.26;

15Nebunia este lipită de inima copilului, dar nuiaua certării o va dezlipi de el. -

Prov 13.24;Prov 19.18;Prov 23.13-14;Prov 29.15-17;

16Cine asupreşte pe sărac ca să-şi mărească avuţia, va trebui să dea şi el altuia mai bogat şi va duce lipsă. -

17Pleacă-ţi urechea, şi ascultă cuvintele înţelepţilor, şi ia învăţătura mea în inimă.

18Căci este bine să le păstrezi înăuntrul tău, şi să-ţi fie toate deodată pe buze. -

19Pentru ca să-ţi pui încrederea în Domnul, vreau să te învăţ eu astăzi, da, pe tine.

20N-am aşternut eu oare în scris pentru tine sfaturi şi cugetări,

Prov 8.6;

21ca să te învăţ lucruri temeinice, cuvinte adevărate, ca să răspunzi cu vorbe adevărate celui ce te trimite? -

Luc 1.3-4;1Pet 3.15;

22Nu despuia pe sărac, pentru că este sărac, şi nu asupri pe nenorocitul care stă la poartă!

Ex 23.6;Iov 31.16-21;Zah 7.10;Mal 3.5;

23Căci Domnul le va apăra pricina lor, şi va despuia viaţa celor ce-i despoaie. -

1Sam 24.12;1Sam 25.39;Ps 12.5;Ps 35.1-10;Ps 68.5;Ps 140.12;Prov 23.11;Ier 51.36;

24Nu te împrieteni cu omul mânios, şi nu te însoţi cu omul iute la mânie,

25ca nu cumva să te deprinzi cu cărările lui, şi să-ţi ajungă o cursă pentru suflet. -

26Nu fi printre cei ce pun chezăşii, printre cei ce dau zălog pentru datorii.

Prov 6.1;Prov 11.15;

27Căci dacă n-ai cu ce să plăteşti, pentru ce ai voi să ţi se ia patul de sub tine?

Prov 20.16;

28Nu muta hotarul cel vechi, pe care l-au aşezat părinţii tăi. -

Deut 19.14;Deut 27.17;Prov 23.10;

29Dacă vezi un om iscusit în lucrul lui, acela poate sta lângă împăraţi, nu lângă oamenii de rând.

23

1Dacă stai la masă la unul din cei mari, ia seama ce ai dinainte:

2pune-ţi un cuţit în gât, dacă eşti prea lacom.

3Nu pofti mâncărurile lui alese, căci sunt o hrană înşelătoare.

4Nu te chinui ca să te îmbogăţeşti, nu-ţi pune priceperea în aceasta.

Prov 28.20;1Tim 6.9-10;Prov 3.5;Rom 12.16;

5Abia ţi-ai aruncat ochii spre ea şi nu mai este; căci bogăţia îşi face aripi, şi, ca vulturul, îşi ia zborul spre ceruri.

6Nu mânca pâinea celui pizmaş, şi nu pofti mâncărurile lui alese,

Ps 141.4;Deut 15.9;

7căci el este ca unul care îşi face socotelile în suflet. "Mănâncă şi bea", îţi va zice el; dar inima lui nu este cu tine.

Ps 12.2;

8Bucata pe care ai mâncat-o, o vei vărsa, şi cuvintele plăcute pe care le vei spune, sunt pierdute.

9Nu vorbi la urechea celui nebun, căci el nesocoteşte cuvintele tale înţelepte.

Prov 9.8;Mat 7.6;

10Nu muta hotarul văduvei, şi nu intra în ogorul orfanilor,

Deut 19.14;Deut 27.17;Prov 22.28;

11căci răzbunătorul lor este puternic: El le va apăra pricina împotriva ta.

Iov 31.21;Prov 22.23;

12Deschide-ţi inima la învăţătură, şi urechile la cuvintele ştiinţei.

13Nu cruţa copilul de mustrare, căci dacă-l vei lovi cu nuiaua, nu va muri.

Prov 13.24;Prov 19.18;Prov 22.15;Prov 29.15-17;

14Lovindu-l cu nuiaua, îi scoţi sufletul din locuinţa morţilor.

1Cor 5.5;

15Fiule, dacă-ţi va fi inima înţeleaptă, inima mea se va bucura;

Prov 23.24-25;Prov 29.3;

16şi înăuntrul meu se va înveseli, când buzele tale vor spune ce este bine.

17Să nu-ţi pizmuiască inima pe cei păcătoşi, ci să aibă totdeauna frică de Domnul;

Ps 37.1;Ps 73.3;Prov 3.31;Prov 24.1;Prov 28.14;

18căci este o răsplată, şi nu ţi se va tăia nădejdea.

Ps 37.37;Prov Cap 24;Luc 16.25;

19Ascultă, fiule, şi fii înţelept; îndreaptă-ţi inima pe calea cea dreaptă.

Prov 4.23;

20Nu fi printre cei ce beau vin, nici printre cei ce se îmbuibă cu carne.

Isa 5.22;Mat 24.49;Luc 21.34;Rom 13.13;Efes 5.18;

21Căci beţivul şi cel ce se dedă la îmbuibare sărăcesc, şi aţipirea te face să porţi zdrenţe.

Prov 19.15;

22Ascultă pe tatăl tău, care te-a născut, şi nu nesocoti pe mama ta, când a îmbătrânit.

Prov 1.8;Prov 30.17;Efes 6.1-2;

23Cumpără adevărul, şi nu-l vinde, înţelepciunea, învăţătura şi priceperea.

Prov 4.5-7;Mat 13.44;

24Tatăl celui neprihănit se înveseleşte, şi cel ce dă naştere unui înţelept se bucură.

Prov 10.1;Prov 15.20;Prov 23.15;

25Să se bucure tatăl tău şi mama ta, să se înveselească cea care te-a născut.

26Fiule, dă-mi inima ta, şi să găsească plăcere ochii tăi în căile Mele.

27Căci curva este o groapă adâncă, şi străina o fântână strâmtă.

Prov 22.14;

28Ea pândeşte ca un hoţ, şi măreşte între oameni numărul celor stricaţi.

Prov 7.12;Ecl 7.26;

29Ale cui sunt vaietele? Ale cui sunt oftările? Ale cui sunt neînţelegerile? Ale cui sunt plângerile? Ale cui sunt rănirile fără pricină? Ai cui sunt ochii roşii?

Isa 5.11-22;Gen 49.12;

30Ale celor ce întârzie la vin, şi se duc să golească paharul cu vin amestecat.

Prov 20.1;Efes 5.18;

31Nu te uita la vin când curge roşu şi face mărgăritare în pahar; el alunecă uşor,

Ps 75.8;Prov 9.2;

32dar pe urmă ca un şarpe muşcă şi înţeapă ca un basilisc.

33Ochii ţi se vor uita după femeile altora, şi inima îţi va vorbi prostii.

34Vei fi ca un om culcat în mijlocul mării, ca un om culcat pe vârful unui catarg.

35"M-a lovit... dar nu mă doare!... M-a bătut... dar nu simt nimic! Când... mă voi trezi? Mai vreau vin!"

Prov 27.22;Ier 5.3;Efes 4.19;Deut 29.19;Isa 56.12;

24

1Nu pizmui pe oamenii cei răi, şi nu dori să fii cu ei;

Ps 37.1,etc;Ps 73.3;Prov 3.31;Prov 23.17;Prov 24.19;Prov 1.15;

2căci inima lor se gândeşte la prăpăd, şi buzele lor vorbesc nelegiuiri. -

Ps 10.7;

3Prin înţelepciune se înalţă o casă, şi prin pricepere se întăreşte;

4prin ştiinţă se umplu cămările ei de toate bunătăţile de preţ şi plăcute.

5Un om înţelept este plin de putere, şi cel priceput îşi oţeleşte vlaga.

Prov 21.22;Ecl 9.16;

6Căci prin măsuri chibzuite câştigi bătălia, şi prin marele număr al sfetnicilor ai biruinţa. -

Prov 11.14;Prov 15.22;Prov 20.18;Luc 14.31;

7Înţelepciunea este prea înaltă pentru cel nebun: el nu va deschide gura la judecată. -

Ps 10.5;Prov 14.6;

8Cine se gândeşte să facă rău, se cheamă un om plin de răutate. -

Rom 1.30;

9Gândul celui nebun nu este decât păcat, şi batjocoritorul este o scârbă pentru oameni. -

10Dacă slăbeşti în ziua necazului, mică îţi este puterea. -

11Izbăveşte pe cei târâţi la moarte, şi scapă pe cei ce sunt aproape să fie junghiaţi. -

Ps 82.4;Isa 58.6-7;1Ioan 3.16;

12Dacă zici: "Ah! n-am ştiut!"... Crezi că nu vede Cel ce cântăreşte inimile şi Cel ce veghează asupra sufletului tău? Şi nu va răsplăti El fiecăruia după faptele lui? -

Prov 21.2;Iov 34.11;Ps 62.12;Ier 32.19;Rom 2.6;Apoc 2.23;Apoc 22.12;

13Fiule, mănâncă miere, căci este bună, şi fagurul de miere este dulce pentru cerul gurii tale.

Cânt 5.1;

14Tot aşa, şi înţelepciunea este bună pentru sufletul tău: dacă o vei găsi, ai un viitor, şi nu ţi se va tăia nădejdea. -

Ps 119.10;Ps 119.103;Prov 23.18;

15Nu întinde curse, nelegiuitule, la locuinţa celui neprihănit, şi nu-i tulbura odihna.

Ps 10.9-10;

16Căci cel neprihănit de şapte ori cade, şi se ridică, dar cei răi se prăbuşesc în nenorocire.

Iov 5.19;Ps 34.19;Ps 37.24;Mic 7.8;Apo 7.10;Amos 5.2;Amos 8.14;Apoc 18.21;

17Nu te bucura de căderea vrăjmaşului tău, şi să nu ţi se înveselească inima când se poticneşte el,

Iov 31.29;Ps 35.15-19;Prov 17.5;Obad 12;

18ca nu cumva Domnul să vadă, să nu-I placă, şi să-Şi întoarcă mânia de la el. -

19Nu te mânia din pricina celor ce fac rău, şi nu pizmui pe cei răi!

Ps 37.1;Ps 73.3;Prov 23.17;Prov 24.1;

20Căci cel ce face răul n-are nici un viitor, şi lumina celor răi se stinge. -

Ps 11.6;Iov 18.5-6;Iov 21.17;Prov 13.9;Prov 20.20;

21Fiule, teme-te de Domnul şi de împăratul; şi să nu te amesteci cu cei neastâmpăraţi!

Rom 13.7;1Pet 2.17;

22Căci deodată le va veni pieirea, şi cine poate şti sfârşitul amândoura! -

23Iată ce mai spun înţelepţii: "Nu este bine să ai în vedere faţa oamenilor în judecăţi." -

Lev 19.15;Deut 1.17;Deut 16.19;Prov 18.5;Prov 28.21;Ioan 7.24;

24Pe cine zice celui rău: "Tu eşti bun!" îl blestemă popoarele, şi-l urăsc neamurile.

Prov 17.15;Isa 5.23;

25Dar celor ce judecă drept le merge bine, şi o mare binecuvântare vine peste ei. -

26Un răspuns bun este ca un sărut pe buze.

27Vezi-ţi întâi de treburi afară, îngrijeşte de lucrul câmpului, şi apoi apucă-te să-ţi zideşti casa. -

1Împ 5.17-18;Luc 14.28;

28Nu vorbi în chip uşuratic împotriva aproapelui tău; ori ai vrea să înşeli cu buzele tale? -

Efes 4.25;

29Nu zice: "Cum mi-a făcut el aşa am să-i fac şi eu, îi vor răsplăti după faptele lui!" -

Prov 20.22;Mat 5.39-44;Rom 12.17-19;

30Am trecut pe lângă ogorul unui leneş, şi pe lângă via unui om fără minte.

31Şi era numai spini, acoperit de mărăcini, şi zidul de piatră era prăbuşit.

Gen 3.18;

32M-am uitat bine şi cu luare aminte, şi am tras învăţătură din ce am văzut.

33"Să mai dorm puţin, să mai aţipesc puţin, să mai încrucişez mâinile puţin ca să mă odihnesc!"...

Prov 6.9;

34Şi sărăcia vine peste tine pe neaşteptate, ca un hoţ, şi lipsa, ca un om înarmat.

25

1Iată încă vreo câteva din Pildele lui Solomon, strânse de oamenii lui Ezechia, împăratul lui Iuda. -

1Împ 4.32;

2Slava lui Dumnezeu stă în ascunderea lucrurilor, dar slava împăraţilor stă în cercetarea lucrurilor. -

Deut 29.29;Rom 11.33;Iov 29.16;

3Înălţimea cerurilor, adâncimea pământului, şi inima împăraţilor sunt nepătrunse. -

4Scoate zgura din argint, şi argintarul va face din el un vas ales.

2Tim 2.21;

5Scoate şi pe cel rău dinaintea împăratului, şi scaunul lui de domnie se va întări prin neprihănire. -

Prov 20.8;Prov 16.12;Prov 29.14;

6Nu te făli înaintea împăratului, şi nu lua locul celor mari;

7căci este mai bine să ţi se zică: "Suie-te mai sus!" decât să fii pogorât înaintea voievodului pe care ţi-l văd ochii. -

Luc 14.8-10;

8Nu te grăbi să te iei la ceartă, ca nu cumva la urmă să nu ştii ce să faci, când te va lua la ocări aproapele tău. -

Prov 17.14;Mat 5.25;

9Apără-ţi pricina împotriva aproapelui tău, dar nu da pe faţă taina altuia,

Mat 5.25;Mat 18.15;

10ca nu cumva, aflând-o cineva, să te umple de ruşine, şi să-ţi iasă nume rău care să nu se mai şteargă. -

11Un cuvânt spus la vremea potrivită, este ca nişte mere de aur într-un coşuleţ de argint. -

Prov 15.23;Isa 50.4;

12Ca o verigă de aur şi o podoabă de aur curat, aşa este înţeleptul care mustră, pentru o ureche ascultătoare. -

13Ca răcoreala zăpezii pe vremea secerişului, aşa este un sol credincios pentru cel ce-l trimite: el înviorează sufletul stăpânului său.

Prov 13.17;

14Ca norii şi vântul fără ploaie, aşa este un om care se laudă pe nedrept cu dărniciile lui. -

Iuda 12;Prov 20.6;

15Prin răbdare se înduplecă un voievod, şi o limbă dulce poate zdrobi oase.

Gen 32.4;1Sam 25.24;Prov 15.1;Prov 16.14;

16Dacă dai peste miere, nu mânca decât atât cât îţi ajunge, ca să nu ţi se scârbească şi s-o verşi din gură. -

Prov 25.27;

17Calcă rar în casa aproapelui tău, ca să nu se sature de tine şi să te urască. -

18Ca un buzdugan, ca o sabie şi ca o săgeată ascuţită, aşa este un om care face o mărturisire mincinoasă împotriva aproapelui său. -

Ps 57.4;Ps 120.3-4;Prov 12.18;

19Ca un dinte stricat şi ca un picior care şchiopătează, aşa este încrederea într-un stricat la ziua necazului. -

20Ca unul care îşi scoate haina pe o zi rece, sau varsă oţet pe silitră, aşa este cine cântă cântece unei inimi în nenorocire. -

21Dacă este flămând vrăjmaşul tău, dă-i pâine să mănânce, dacă-i este sete, dă-i apă să bea.

Dan 6.18;Rom 12.15;

22Căci făcând aşa, aduni cărbuni aprinşi pe capul lui, şi Domnul îţi va răsplăti. -

Ex 23.4-5;Mat 5.44;Rom 12.20;2Sam 16.12;

23Vântul de miazănoapte aduce ploaia, şi limba clevetitoare aduce o faţă mâhnită. -

Iov 37.22;Ps 101.5;

24Mai bine să locuieşti într-un colţ pe acoperiş, decât să locuieşti într-o casă mare cu o nevastă gâlcevitoare. -

Prov 19.13;Prov 21.9-19;

25Ca apa proaspătă pentru un om obosit, aşa este o veste bună venită dintr-o ţară depărtată. -

26Ca o fântână tulbure şi ca un izvor stricat, aşa este cel neprihănit care se clatină înaintea celui rău. -

27Nu este bine să mănânci multă miere: tot aşa, nu este o cinste să alergi după slava ta însuţi. -

Prov 25.16;Prov 27.2;

28Omul care nu este stăpân pe sine, este ca o cetate surpată şi fără ziduri.

Prov 16.32;

26

1Cum nu se potrivesc zăpada vara, şi ploaia în timpul secerişului, aşa nu se potriveşte slava pentru un nebun.

1Sam 12.17;

2Cum sare vrabia încoace şi încolo şi cum zboară rândunica, aşa nu nimereşte blestemul neîntemeiat. -

Num 23.8;Deut 23.5;

3Biciul este pentru cal, frâul pentru măgar, şi nuiaua pentru spinarea nebunilor. -

Ps 32.9;Prov 10.13;

4Nu răspunde nebunului după nebunia lui, ca să nu semeni şi tu cu el. -

5Răspunde însă nebunului după nebunia lui, ca să nu se creadă înţelept. -

Mat 16.1-4;Mat 21.24-27;

6Cel ce trimite o solie printr-un nebun, îşi taie singur picioarele, şi bea nedreptatea. -

7Cum sunt picioarele ologului, aşa este şi o vorbă înţeleaptă în gura unor nebuni. -

8Cum ai pune o piatră în praştie, aşa este când dai mărire unui nebun. -

9Ca un spin care vine în mâna unui om beat, aşa este o vorbă înţeleaptă în gura nebunilor. -

10Ca un arcaş care răneşte pe toată lumea, aşa este cel ce tocmeşte pe nebuni şi pe întâii veniţi. -

11Cum se întoarce câinele la ce a vărsat, aşa se întoarce nebunul la nebunia lui. -

2Pet 2.22;Ex 8.15;

12Dacă vezi un om care se crede înţelept, poţi să ai mai multă nădejde pentru un nebun decât pentru el. -

Prov 29.20;Luc 18.11;Rom 12.16;Apoc 3.17;

13Leneşul zice: "Afară este un leu, pe uliţe este un leu!

Prov 22.13;

14Cum se învârteşte uşa pe ţâţânile ei, aşa se învârteşte leneşul în patul lui.

Prov 19.24;

15Leneşul îşi vâră mâna în blid, şi-i vine greu s-o ducă iarăşi la gură. -

16Leneşul se crede mai înţelept decât şapte oameni care răspund cu judecată.

17Un trecător care se amestecă într-o ceartă care nu-l priveşte, este ca unul care apucă un câine de urechi.

18Ca nebunul care aruncă săgeţi aprinse şi ucigătoare,

19aşa este omul care înşeală pe aproapele său, şi apoi zice: "Am vrut doar să glumesc!" -

Efes 5.4;

20Când nu mai sunt lemne, focul se stinge; şi când nu mai este nici un clevetitor, cearta se potoleşte.

Prov 22.10;

21După cum cărbunele face jăratic, şi lemnul foc, tot aşa şi omul gâlcevitor aprinde cearta.

Prov 15.18;Prov 29.22;

22Cuvintele clevetitorului sunt ca nişte prăjituri, alunecă până în fundul măruntaielor. -

Prov 18.8;

23Ca zgura de argint pusă pe un ciob de pământ, aşa sunt buzele aprinse şi o inimă rea.

24Cel ce urăşte se preface cu buzele lui, şi înăuntrul lui pregăteşte înşelăciunea.

25Când îţi vorbeşte cu glas dulce, nu-l crede, căci şapte urâciuni sunt în inima lui.

Ps 28.3;Ier 9.8;

26Chiar dacă-şi ascunde ura în prefăcătorie, totuşi răutatea lui se va descoperi în adunare. -

27Cine sapă groapa altuia cade el în ea, şi piatra se întoarce peste cel ce o prăvăleşte.

Ps 7.15-16;Ps 9.15;Ps 10.2;Ps 57.6;Prov 28.10;Ecl 10.8;

28Limba mincinoasă urăşte pe cei pe care-i doboară ea, şi gura linguşitoare pregăteşte pieirea. -

27

1Nu te făli cu ziua de mâine, căci nu ştii ce poate aduce o zi. -

Luc 12.19-20;Iac 4.13;

2Să te laude altul, nu gura ta, un străin, nu buzele tale.

Prov 25.27;

3Piatra este grea, şi nisipul este greu, dar supărarea pe care o pricinuieşte nebunul este mai grea decât amândouă. -

4Furia este fără milă şi mânia năvalnică, dar cine poate sta împotriva geloziei? -

1Ioan 3.12;

5Mai bine o mustrare pe faţă decât o prietenie ascunsă. -

Prov 28.23;Gal 2.14;

6Rănile făcute de un prieten dovedesc credincioşia lui, dar sărutările unui vrăjmaş sunt mincinoase. -

Ps 141.5;

7Sătulul calcă în picioare fagurul de miere, dar pentru cel flămând toate amărăciunile sunt dulci. -

Iov 6.7;

8Ca pasărea plecată din cuibul ei, aşa este omul plecat din locul său.

9Cum înveseleşte untdelemnul şi tămâia inima, aşa de dulci sunt sfaturile pline de dragoste ale unui prieten. -

10Nu părăsi pe prietenul tău şi pe prietenul tatălui tău, dar nu intra în casa fratelui tău în ziua necazului tău: mai bine un vecin aproape decât un frate departe. -

Prov 17.17;Prov 18.24;Prov 19.7;

11Fiule, fii înţelept, şi înveseleşte-mi inima, şi atunci voi putea răspunde celui ce mă batjocoreşte. -

Prov 10.1;Prov 23.15-24;Ps 127.5;

12Omul chibzuit vede răul şi se ascunde; dar proştii merg spre el şi sunt pedepsiţi. -

Prov 22.3;

13Ia-i haina, căci s-a pus chezaş pentru altul, ia-l zălog în locul unei străine. -

Ex 22.26;Prov 20.16;

14Binecuvântarea aproapelui cu glas tare dis-de-dimineaţă, este privită ca un blestem. -

15O streaşină, care picură necurmat într-o zi de ploaie, şi o nevastă gâlcevitoare sunt tot una.

Prov 19.13;

16Cine o opreşte, parcă opreşte vântul, şi parcă ţine untdelemnul în mâna dreaptă. -

17După cum fierul ascute fierul, tot aşa şi omul aţâţă mânia altui om. -

18Cine îngrijeşte de un smochin va mânca din rodul lui, şi cine-şi păzeşte stăpânul va fi preţuit. -

1Cor 9.7-13;

19Cum răspunde în apă faţa la faţă, aşa răspunde inima omului inimii omului. -

20După cum locuinţa morţilor şi adâncul nu se pot sătura, tot aşa nici ochii omului nu se pot sătura. -

Prov 30.16;Hab 2.5;Ecl 1.8;Ecl 6.7;

21Ce este tigaia pentru lămurirea argintului şi cuptorul pentru lămurirea aurului: aceea este bunul nume pentru un om. -

Prov 17.3;

22Pe nebun chiar dacă l-ai pisa cu pisălogul în piuă, în mijlocul grăunţelor, nebunia tot n-ar ieşi din el. -

Prov 23.35;Isa 1.5;Ier 5.3;

23Îngrijeşte bine de oile tale, şi ia seama la turmele tale.

24Căci nici o bogăţie nu ţine veşnic, şi nici cununa nu rămâne pe vecie. -

25După ce se ridică fânul, se arată verdeaţa nouă, şi ierburile de pe munţi sunt strânse. -

Ps 104.14;

26Mieii sunt pentru îmbrăcăminte, şi ţapii pentru plata ogorului;

27laptele caprelor ţi-ajunge pentru hrana ta, a casei tale, şi pentru întreţinerea slujnicelor tale.

28

1Cel rău fuge fără să fie urmărit, dar cel neprihănit îndrăzneşte ca un leu tânăr. -

Lev 26.17-36;Ps 53.5;

2Când este răscoală într-o ţară, sunt mulţi capi, dar cu un om priceput şi încercat, domnia dăinuieşte. -

3Un om sărac care apasă pe cei obijduiţi, este ca o rupere de nori care aduce lipsă de pâine. -

Mat 18.28;

4Cei ce părăsesc legea, laudă pe cel rău, dar cei ce păzesc legea se mânie pe el. -

Ps 10.3;Ps 49.18;Rom 1.32;1Împ 18.18-21;Mat 3.7;Mat 14.4;Efes 5.11;

5Oamenii dedaţi la rău nu înţeleg ce este drept, dar cei ce caută pe Domnul înţeleg totul. -

Ps 92.6;Ioan 7.17;1Cor 2.15;1Ioan 2.20-27;

6Mai mult preţuieşte săracul care umblă în neprihănirea lui, decât bogatul care umblă pe căi sucite. -

Prov 19.1;Prov 28.18;

7Cel ce păzeşte legea, este un fiu priceput, dar cel ce umblă cu cei desfrânaţi face ruşine tatălui său. -

Prov 29.3;Iov 27.16-17;Prov 13.22;Ecl 2.26;

8Cine îşi înmulţeşte avuţiile prin dobândă şi camătă, le strânge pentru cel ce are milă de săraci. -

Zah 7.11;

9Dacă cineva îşi întoarce urechea ca să n-asculte legea, chiar şi rugăciunea lui este o scârbă. -

Ps 66.18;Ps 109.7;Prov 15.8;

10Cine rătăceşte pe oamenii fără prihană pe calea cea rea, cade în groapa pe care a săpat-o, dar oamenii fără prihană moştenesc fericirea. -

Prov 26.27;Mat 6.33;

11Omul bogat se crede înţelept, dar săracul care este priceput îl cercetează. -

12Când biruiesc cei neprihăniţi, este o mare slavă, dar când se înalţă cei răi, fiecare se ascunde. -

Prov 28.28;Prov 11.10;Prov 29.2;Ecl 10.6;

13Cine îşi ascunde fărădelegile, nu propăşeşte, dar cine le mărturiseşte şi se lasă de ele, capătă îndurare. -

Ps 32.3-5;1Ioan 1.8-10;

14Ferice de omul care se teme necontenit, dar cel ce-şi împietreşte inima cade în nenorocire. -

Ps 16.8;Prov 23.17;Rom 2.5;Rom 11.20;

15Ca un leu care răcneşte şi ca un urs flămând, aşa este cel rău care stăpâneşte peste un popor sărac. -

1Pet 5.8;Ex 1.14-22;Mat 2.16;

16Un voievod fără pricepere îşi înmulţeşte faptele de asuprire, dar cel ce urăşte lăcomia îşi lungeşte zilele. -

17Un om al cărui cuget este încărcat cu sângele altuia, fuge până la groapă: nimeni să nu-l oprească. -

Gen 9.6;Ex 21.14;

18Cine umblă în neprihănire, găseşte mântuirea, dar cine umblă pe două căi strâmbe cade într-o groapă. -

Prov 10.9-25;Prov 28.6;

19Cine îşi lucrează câmpul are belşug de pâine, dar cine aleargă după lucruri de nimic are belşug de sărăcie. -

Prov 12.11;

20Un om credincios este năpădit de binecuvântări, dar cel ce vrea să se îmbogăţească repede nu rămâne nepedepsit. -

Prov 13.11;Prov 20.21;Prov 23.4;Prov 28.22;1Tim 6.9;

21Nu este bine să cauţi la faţa oamenilor; chiar pentru o bucată de pâine poate un om să se dedea la păcat. -

Prov 18.5;Prov 24.23;Ezec 13.19;

22Un om pizmaş se grăbeşte să se îmbogăţească, şi nu ştie că lipsa va veni peste el. -

Prov 28.20;

23Cine mustră pe alţii, găseşte mai multă bunăvoinţă pe urmă, decât cel cu limba linguşitoare. -

Prov 27.5-6;

24Cine fură pe tatăl său şi pe mama sa, şi zice că nu este un păcat, este tovarăş cu nimicitorul. -

Prov 8.9;

25Cel lacom stârneşte certuri, dar cel ce se încrede în Domnul este săturat din belşug. -

Prov 13.10;1Tim 6.6;

26Cine se încrede în inima lui este un nebun, dar cine umblă în înţelepciune va fi mântuit. -

27Cine dă săracului, nu duce lipsă, dar cine închide ochii, este încărcat cu blesteme. -

Deut 15.7;Prov 19.17;Prov 22.9;

28Când se înalţă cei răi, fiecare se ascunde, dar când pier ei, cei buni se înmulţesc. -

Prov 28.12;Prov 29.2;Iov 24.4;

29

1Un om care se împotriveşte tuturor mustrărilor, va fi zdrobit deodată şi fără leac. -

1Sam 2.25;2Cron 36.16;Prov 1.24-27;

2Când se înmulţesc cei buni, poporul se bucură, dar când stăpâneşte cel rău, poporul geme. -

Est 8.15;Prov 11.10;Prov 28.12-28;Est 3.15;

3Cine iubeşte înţelepciunea înveseleşte pe tatăl său, dar cine umblă cu curvele risipeşte averea. -

Prov 10.1;Prov 15.20;Prov 27.11;Prov 5.9-10;Prov 5.26;Prov 28.7;Luc 15.13-30;

4Un împărat întăreşte ţara prin dreptate, dar cine ia mită, o nimiceşte. -

5Cine linguşeşte pe aproapele său, îi întinde un laţ sub paşii lui. -

6În păcatul omului rău este o cursă, dar cel bun biruie şi se bucură. -

7Cel bun pricepe pricina săracilor, dar cel rău nu poate s-o priceapă. -

Iov 29.16;Iov 31.13;Ps 41.1;

8Cei uşuratici aprind focul în cetate, dar înţelepţii potolesc mânia. -

Prov 11.11;Ezec 22.30;

9Când se ceartă un înţelept cu un nebun, să se tot supere sau să tot râdă, căci pace nu se face. -

Mat 11.17;

10Oamenii setoşi de sânge urăsc pe omul fără prihană, dar oamenii fără prihană îi ocrotesc viaţa. -

Gen 4.5-8;1Ioan 3.12;

11Nebunul îşi arată toată patima, dar înţeleptul o stăpâneşte. -

Jud 16.17;Prov 12.16;Prov 14.33;

12Când cel ce stăpâneşte dă ascultare cuvintelor mincinoase, toţi slujitorii lui sunt nişte răi. -

13Săracul şi asupritorul se întâlnesc, dar Domnul le luminează ochii la amândoi,

Prov 22.2;Mat 5.45;

14Un împărat care judecă pe săraci după adevăr, îşi va avea scaunul de domnie întărit pe vecie. -

Prov 20.8;Prov 25.5;Ps 72.2-4;Ps 72.13-14;

15Nuiaua şi certarea dau înţelepciunea, dar copilul lăsat de capul lui face ruşine mamei sale. -

Prov 29.17;Prov 10.1;Prov 17.21-25;

16Când se înmulţesc cei răi, se înmulţeşte şi păcatul, dar cei buni le vor vedea căderea. -

Ps 37.36;Ps 58.10;Ps 91.8;Ps 92.11;

17Pedepseşte-ţi fiul, şi el îţi va da odihnă, şi îţi va aduce desfătare sufletului. -

Prov 13.24;Prov 19.18;Prov 23.15;Prov 23.13-14;Prov 29.15;

18Când nu este nici o descoperire dumnezeiască, poporul este fără frâu; dar ferice de poporul care păzeşte legea! -

1Sam 3.1;Amos 8.11-12;Ioan 13.17;Iac 1.25;

19Nu prin vorbe se pedepseşte un rob, căci chiar dacă pricepe, n-ascultă. -

20Dacă vezi un om care vorbeşte nechibzuit, poţi să nădăjduieşti mai mult de la un nebun decât de la el. -

Prov 26.12;

21Slujitorul pe care-l răsfeţi din copilărie, la urmă ajunge de se crede fiu. -

22Un om mânios stârneşte certuri, şi un înfuriat face multe păcate. -

Prov 15.18;Prov 26.21;

23Mândria unui om îl coboară, dar cine este smerit cu duhul capătă cinste. -

Iov 22.29;Prov 15.33;Prov 18.12;Isa 66.2;Dan 4.30;Mat 23.12;Luc 14.11;Luc 18.14;Fapt 12.23;Iac 4.6-10;1Pet 5.5;

24Cine împarte cu un hoţ îşi urăşte viaţa, aude blestemul, şi nu spune nimic. -

Lev 5.1;

25Frica de oameni este o cursă, dar cel ce se încrede în Domnul n-are de ce să se teamă. -

Gen 12.12;Gen 20.2-11;

26Mulţi umblă după bunăvoinţa celui ce stăpâneşte, dar Domnul este acela care face dreptate fiecăruia.

Ps 20.9;Prov 19.6;

27Omul nelegiuit este o scârbă înaintea celor neprihăniţi, dar cel ce umblă fără prihană este o scârbă înaintea celor răi.

30

1Cuvintele lui Agur, fiul lui Iache. Cuvintele înţelepte rostite de omul acesta pentru Itiel, pentru Itiel şi pentru Ucal.

Prov 31.1;

2Negreşit, sunt mai prost decât oricine, şi n-am pricepere de om.

Ps 73.22;

3N-am învăţat înţelepciunea, şi nu cunosc ştiinţa sfinţilor.

4Cine s-a suit la ceruri, şi cine s-a pogorât din ele? Cine a adunat vântul în pumnii lui? Cine a strâns apele în haina lui? Cine a hotărât toate marginile pământului? Cum se numeşte el, şi cum cheamă pe fiul său? Ştii tu lucrul acesta? -

Ioan 3.13;Iov 38.4;Ps 104.3;Isa 40.12;

5Orice cuvânt al lui Dumnezeu este încercat. El este un scut pentru cei ce se încred în El.

Ps 12.6;Ps 18.30;Ps 19.8;Ps 119.140;Ps 18.30;Ps 84.11;Ps 115.9-11;

6N-adăuga nimic la cuvintele Lui, ca să nu te pedepsească, şi să fii găsit mincinos. -

Deut 4.2;Deut 12.32;Apoc 22.18-19;

7Două lucruri Îţi cer; nu mi le opri, înainte de moarte!

8Depărtează de la mine neadevărul şi cuvântul mincinos; nu-mi da nici sărăcie, nici bogăţie, dă-mi pâinea care-mi trebuie.

Mat 6.11;

9Ca nu cumva, în belşug, să mă lepăd de Tine, şi să zic: "Cine este Domnul?" Sau ca nu cumva în sărăcie, să fur, şi să iau în deşert Numele Dumnezeului Meu. -

Deut 8.12-17;Deut 31.20;Deut 32.15;Neem 9.25-26;Iov 31.24-28;Osea 13.6;

10Nu cleveti pe un slujitor la stăpânul lui, ca să nu te blesteme şi să te faci vinovat. -

11Este un neam de oameni care blestemă pe tatăl său, şi nu binecuvântează pe mama sa.

12Este un neam de oameni care se crede curat, şi totuşi, nu este spălat de întinăciunea lui.

Luc 18.11;

13Este un neam de oameni ai căror ochi sunt trufaşi, şi care îşi ţin pleoapele sus.

Ps 131.1;Prov 6.17;

14Este un neam de oameni, ai căror dinţi sunt nişte săbii, şi ale căror măsele sunt nişte cuţite, ca să mănânce pe cel nenorocit de pe pământ, şi pe cei lipsiţi dintre oameni. -

Iov 29.17;Ps 52.2;Ps 57.4;Prov 12.18;Ps 14.4;Amos 8.4;

15Lipitoarea are două fete: "Dă! dă!" Trei lucruri sunt nesăţioase, patru lucruri nu zic niciodată: "Destul!",

16şi anume: Locuinţa morţilor, femeia stearpă, pământul, care nu este sătul de apă, şi focul, care nu zice niciodată: "Destul!" -

Prov 27.20;Hab 2.5;

17Pe ochiul care îşi bate joc de tatăl său, şi nesocoteşte ascultarea de mamă, îl vor scobi corbii de la pârâu, şi îl vor mânca puii de vultur. -

Gen 9.22;Lev 20.9;Prov 20.20;Prov 23.22;

18Trei lucruri sunt mai presus de puterile mele, şi chiar patru pe care nu le pot pricepe:

19urma vulturului pe cer, urma şarpelui pe stâncă, urma corabiei în mijlocul mării, şi urma omului la o fată.

20Tot aşa este şi calea femeii preacurve: ea mănâncă, şi se şterge la gură, şi apoi zice: "N-am făcut nimic rău." -

21Trei lucruri fac să se răscoale o ţară, şi patru lucruri nu le poate suferi:

22un rob, care a început să împărăţească, un nebun, care are pâine din belşug,

Prov 19.10;Ecl 10.7;

23o femeie dispreţuită care se mărită, şi o roabă care moşteneşte pe stăpâna sa. -

24Patru vietăţi sunt mai mici pe pământ, şi totuşi din cele mai înţelepte:

25furnicile, care nu sunt un popor tare, dar îşi pregătesc hrana vara,

Prov 6.6;

26şoarecii de munte, care nu sunt un popor puternic, dar îşi aşează locuinţa în stânci;

Ps 104.18;

27lăcustele n-au împărat, şi totuşi pornesc toate în cete;

28păianjenul îl poţi prinde cu mâinile, şi se găseşte totuşi în casele împăraţilor.

29Trei fiinţe au o ţinută frumoasă, şi patru au mers măreţ:

30leul, viteazul dobitoacelor, care nu se dă înapoi dinaintea nimănui,

31calul închingat gata, şi ţapul; şi împăratul, căruia nimeni nu-i poate sta împotrivă. -

32Dacă mândria te împinge la fapte de nebunie, şi dacă ai gânduri rele, pune mâna la gură:

Iov 21.5;Iov 40.4;Ecl 8.3;Mic 7.16;

33căci baterea laptelui dă smântână, scărpinarea nasului dă sânge, şi stoarcerea mâniei dă certuri.

31

1Cuvintele împăratului Lemuel. Învăţătura pe care i-o dădea mama sa.

Prov 30.1;

2Ce să-ţi spun, fiule? Ce să-ţi spun fiul trupului meu? Ce să-ţi spun, fiule, rodul juruinţelor mele?

Isa 49.15;

3Nu-ţi da femeilor vlaga, şi dezmierdările tale celor ce pierd pe împăraţi.

Prov 5.9;Deut 17.17;Neem 13.26;Prov 7.26;Osea 4.11;

4Nu se cade împăraţilor, Lemuele, nu se cade împăraţilor să bea vin, nici voievozilor să umble după băuturi tari;

Ecl 10.17;

5ca nu cumva, bând, să uite legea, şi să calce drepturile tuturor celor nenorociţi.

Osea 4.11;

6Daţi băuturi tari celui ce piere, şi vin, celui cu sufletul amărât;

Ps 104.15;

7ca să bea să-şi uite sărăcia, şi să nu-şi mai aducă aminte de necazurile lui. -

8Deschide-ţi gura pentru cel mut, pentru pricina tuturor celor părăsiţi!

Iov 29.15-16;1Sam 19.4;Est 4.16;

9Deschide-ţi gura, judecă cu dreptate, şi apără pe cel nenorocit şi pe cel lipsit.

Lev 19.10;Deut 1.16;Iov 29.12;Isa 1.17;Ier 22.16;

10Cine poate găsi o femeie cinstită? Ea este mai de preţ decât mărgăritarele.

Prov 12.4;Prov 18.22;Prov 19.14;

11Inima bărbatului se încrede în ea, şi nu duce lipsă de venituri.

12Ea îi face bine, şi nu rău, în toate zilele vieţii sale.

13Ea face rost de lână şi de in, şi lucrează cu mâini harnice.

14Ea este ca o corabie de negoţ; de departe îşi aduce pâinea.

15Ea se scoală când este încă noapte, şi dă hrană casei sale, şi împarte lucrul de peste zi slujnicelor sale.

Rom 12.11;Luc 12.42;

16Se gândeşte la un ogor, şi-l cumpără; din rodul muncii ei sădeşte o vie. -

17Ea îşi încinge mijlocul cu putere, şi îşi oţeleşte braţele.

18Vede că munca îi merge bine, lumina ei nu se stinge noaptea.

19Ea pune mâna pe furcă, şi degetele ei ţin fusul.

20Ea îşi întinde mâna către cel nenorocit, îşi întinde braţul către cel lipsit.

Efes 4.28;Evr 13.16;

21Nu se teme de zăpadă pentru casa ei, căci toată casa ei este îmbrăcată cu cărămiziu.

22Ea îşi face învelitori, are haine de in subţire şi purpură.

23Bărbatul ei este bine văzut la porţi, când stă cu bătrânii ţării.

Prov 12.4;

24Ea face cămăşi, şi le vinde, şi dă cingători negustorului.

25Ea este îmbrăcată cu tărie şi slavă, şi râde de ziua de mâine.

26Ea deschide gura cu înţelepciune, şi învăţături plăcute îi sunt pe limbă.

27Ea veghează asupra celor ce se petrec în casa ei, şi nu mănâncă pâinea lenevirii.

28Fiii ei se scoală, şi o numesc fericită; bărbatul ei se scoală, şi-i aduce laude zicând:

29"Multe fete au o purtare cinstită, dar tu le întreci pe toate."

30Dezmierdările sunt înşelătoare, şi frumuseţea este deşartă, dar femeia care se teme de Domnul va fi lăudată.

31Răsplătiţi-o cu rodul muncii ei, şi faptele ei s-o laude la porţile cetăţii.


ECLESIASTUL SAU PROPĂVĂDUITORUL

ECLESIASTUL
SAU PROPOVĂDUITORUL

(Isaia 40.6-8. 1 Ioan 2.17. Ioan 4.13. 2 Corinteni 4.18.)

Totul este deşertăciune.

1

1Cuvintele Eclesiastului, fiul lui David, împăratul Ierusalimului.

Ecl 1.12;Ecl 7.27;Ecl 12.8-10;

2O, deşertăciune a deşertăciunilor, zice Eclesiastul, o deşertăciune a deşertăciunilor! Totul este deşertăciune.

Ps 39.5-6;Ps 62.9;Ps 144.4;Ecl 12.8;Rom 8.20;

3Ce folos are omul din toată truda pe care şi-o dă sub soare?

Ecl 2.22;Ecl 3.9;

4Un neam trece, altul vine, şi pământul rămâne veşnic în picioare.

Ps 104.5;Ps 119.90;

5Soarele răsare, apune şi aleargă spre locul de unde răsare din nou.

Ps 19.5-6;

6Vântul suflă spre miază-zi, şi se întoarce spre miază-noapte; apoi iarăşi se întoarce, şi începe din nou aceleaşi rotituri.

Ioan 3.8;

7Toate râurile se varsă în mare, şi marea tot nu se umple: ele aleargă necurmat spre locul de unde pornesc, ca iarăşi să pornească de acolo.

Iov 38.10;Ps 104.8-9;

8Toate lucrurile sunt într-o necurmată frământare, aşa cum nu se poate spune; ochiul nu se mai satură privind, şi urechea nu oboseşte auzind.

Prov 27.20;

9Ce a fost, va mai fi, şi ce s-a făcut, se va mai face; nu este nimic nou sub soare.

Ecl 3.15;

10Dacă este vreun lucru despre care s-ar putea spune: "Iată ceva nou!" de mult lucrul acela era şi în veacurile dinaintea noastră.

11Nimeni nu-şi mai aduce aminte de ce a fost mai înainte; şi ce va mai fi, ce se va mai întâmpla mai pe urmă nu va lăsa nici o urmă de aducere aminte la cei ce vor trăi mai târziu.

Deşertăciunea tuturor lucrurilor.

12Eu, Eclesiastul, am fost împărat peste Israel, în Ierusalim.

Ecl 1.1;

13Mi-am pus inima să cercetez şi să adâncesc cu înţelepciune tot ce se întâmplă sub ceruri: iată o îndeletnicire plină de trudă, la care supune Dumnezeu pe fiii oamenilor.

Gen 3.19;Ecl 3.10;

14Am văzut tot ce se face sub soare; şi iată că totul este deşertăciune şi goană după vânt!

15Ce este strâmb, nu se poate îndrepta, şi ce lipseşte nu poate fi trecut la număr.

Ecl 7.13;

16Am zis în mine însumi: "Iată că am sporit şi am întrecut în înţelepciune pe toţi cei ce au stăpânit înaintea mea peste Ierusalim, şi mintea mea a văzut multă înţelepciune şi ştiinţă.

1Împ 3.12-13;1Împ 4.30;1Împ 10.7-23;Ecl 2.9;

17Mi-am pus inima să cunosc înţelepciunea, şi să cunosc prostia şi nebunia. Dar am înţeles că şi aceasta este goană după vânt.

Ecl 2.3-12;Ecl 7.23-25;1Tes 5.21;

18Căci unde este multă înţelepciune, este şi mult necaz, şi cine ştie multe, are şi multă durere.

Ecl 12.12;

2

1Am zis inimii mele: "Haide! vreau să te încerc cu veselie, şi gustă fericirea." Dar iată că şi aceasta este o deşertăciune.

Luc 12.19;Isa 50.11;

2Am zis râsului: "Eşti o nebunie!" şi veseliei: "Ce te înşeli degeaba?"

Prov 14.13;Ecl 7.6;

3Am hotărât în inima mea să-mi înveselesc trupul cu vin, în timp ce inima mă va cârmui cu înţelepciune, şi să stărui astfel în nebunie, până voi vedea ce este bine să facă fiii oamenilor sub ceruri, în tot timpul vieţii lor.

Ecl 1.17;

4Am făcut lucruri mari: mi-am zidit case, mi-am sădit vii;

5mi-am făcut grădini şi livezi de pomi, şi am sădit în ele tot felul de pomi roditori.

6Mi-am făcut iazuri, ca să ud dumbrava unde cresc copacii.

7Am cumpărat robi şi roabe, şi am avut copii de casă; am avut cirezi de boi şi turme de oi, mai mult decât toţi cei ce fuseseră înainte de mine în Ierusalim.

8Mi-am strâns argint şi aur, şi bogăţii ca de împăraţi şi ţări. Mi-am adus cântăreţi şi cântăreţe, şi desfătarea fiilor oamenilor: o mulţime de femei.

1Împ 9.28;1Împ 10.10;

9Am ajuns mare, mai mare decât toţi cei ce erau înaintea mea în Ierusalim. Mi-am păstrat chiar înţelepciunea.

Ecl 1.16;

10Tot ce mi-au poftit ochii, le-am dat; nu mi-am oprit inima de la nici o veselie, ci am lăsat-o să se bucure de toată truda mea, şi aceasta mi-a fost partea din toată osteneala mea.

Ecl 3.22;Ecl 5.18;Ecl 9.9;

11Apoi, când m-am uitat cu băgare de seamă la toate lucrările pe care le făcusem cu mâinile mele, şi la truda cu care le făcusem, am văzut că în toate este numai deşertăciune şi goană după vânt, şi că nu este nimic trainic sub soare.

Ecl 1.3-14;

12Atunci mi-am întors privirile spre înţelepciune, prostie şi nebunie. - Căci ce va face omul care va veni după împărat? Ceea ce s-a făcut şi mai înainte. -

Ecl 1.17;Ecl 7.25;

13Şi am văzut, că înţelepciunea este cu atât mai de folos decât nebunia, cu cât este mai de folos lumina decât întunericul;

14înţeleptul îşi are ochii în cap, iar nebunul umblă în întuneric. Dar am băgat de seamă că şi unul şi altul au aceeaşi soartă.

Prov 17.24;Ecl 8.1;Ps 49.10;Ecl 9.2-11;

15Şi am zis în inima mea: "Dacă şi eu voi avea aceeaşi soartă ca nebunul, atunci pentru ce am fost mai înţelept?" Şi am zis în inima mea: "Şi aceasta este o deşertăciune."

16Căci pomenirea înţeleptului nu este mai veşnică decât a nebunului: chiar în zilele următoare totul este uitat. Şi apoi şi înţeleptul moare, şi nebunul!

17Atunci am urât viaţa căci nu mi-a plăcut ce se face sub soare: totul este deşertăciune şi goană după vânt.

18Mi-am urât până şi toată munca pe care am făcut-o sub soare, muncă pe care o las omului care vine după mine, ca să se bucure de ea.

Ps 49.10;

19Şi cine ştie dacă va fi înţelept sau nebun? Şi totuşi el va fi stăpân pe toată munca mea, pe care am agonisit-o cu trudă şi înţelepciune sub soare. Şi aceasta este o deşertăciune.

20Am ajuns până acolo că m-a apucat o mare deznădejde de toată munca pe care am făcut-o sub soare.

21Căci este câte un om care a muncit cu înţelepciune, cu pricepere şi cu izbândă, şi lasă rodul muncii lui unui om care nu s-a ostenit deloc cu ea. Şi aceasta este o deşertăciune şi un mare rău.

22Căci, drept vorbind, ce folos are omul din toată munca lui şi din toată străduinţa inimii lui, cu care se trudeşte sub soare?

Ecl 1.3;Ecl 3.9;

23Toate zilele lui sunt pline de durere, şi truda lui nu este decât necaz: nici măcar noaptea n-are odihnă inima lui. Şi aceasta este o deşertăciune.

Iov 5.7;Iov 14.1;

24Nu este altă fericire pentru om decât să mănânce şi să bea, şi să-şi înveselească sufletul cu ce este bun din agoniseala lui! Dar am văzut că şi aceasta vine din mâna lui Dumnezeu.

Ecl 3.12-22;Ecl 5.18;Ecl 8.15;

25Cine, în adevăr, poate să mănânce şi să se bucure fără El?

26Căci El dă omului plăcut Lui înţelepciune, ştiinţă şi bucurie; dar celui păcătos îi dă grija să strângă şi s-adune, ca să dea celui plăcut lui Dumnezeu! Şi aceasta este o deşertăciune şi goană după vânt.

Iov 27.16-17;Prov 28.8;

Orice lucru îşi are vremea lui.

3

1Toate îşi au vremea lor, şi fiecare lucru de sub ceruri îşi are ceasul lui.

Ecl 3.17;Ecl 8.6;

2Naşterea îşi are vremea ei, şi moartea îşi are vremea ei; săditul îşi are vremea lui, şi smulgerea celor sădite îşi are vremea ei.

Evr 9.27;

3Uciderea îşi are vremea ei, şi tămăduirea îşi are vremea ei; dărâmarea îşi are vremea ei, şi zidirea îşi are vremea ei;

4plânsul îşi are vremea lui, şi râsul îşi are vremea lui; bocitul îşi are vremea lui, şi jucatul îşi are vremea lui;

5aruncarea cu pietre îşi are vremea ei, şi strângerea pietrelor îşi are vremea ei; îmbrăţişarea îşi are vremea ei, şi depărtarea de îmbrăţişări îşi are vremea ei;

Ioel 2.16;1Cor 7.5;

6căutarea îşi are vremea ei, şi pierderea îşi are vremea ei; păstrarea îşi are vremea ei, şi lepădarea îşi are vremea ei;

7ruptul îşi are vremea lui, şi cusutul îşi are vremea lui; tăcerea îşi are vremea ei, şi vorbirea îşi are vremea ei;

Amos 5.13;

8iubitul îşi are vremea lui, şi urâtul îşi are vremea lui; războiul îşi are vremea lui, şi pacea îşi are vremea ei.

Luc 14.26;

9Ce folos are cel ce munceşte din truda lui?

Ecl 1.3;

10Am văzut la ce îndeletnicire supune Dumnezeu pe fiii oamenilor.

Ecl 1.13;

11Orice lucru El îl face frumos la vremea lui; a pus în inima lor chiar şi gândul veşniciei, măcar că omul nu poate cuprinde, de la început până la sfârşit, lucrarea pe care a făcut-o Dumnezeu.

Ecl 8.17;Rom 11.33;

12Am ajuns să cunosc că nu este altă fericire pentru ei decât să se bucure şi să trăiască bine în viaţa lor;

Ecl 3.22;

13dar şi faptul că un om mănâncă şi bea şi duce un trai bun în mijlocul întregii lui munci, este un dar de la Dumnezeu.

Ecl 2.24;

14Am ajuns la cunoştinţa că tot ce face Dumnezeu dăinuieşte în veci, şi la ceea ce face El nu mai este nimic de adăugat şi nimic de scăzut, şi că Dumnezeu face aşa pentru ca lumea să se teamă de El.

Iac 1.17;

15Ce este, a mai fost, şi ce va fi, a mai fost; şi Dumnezeu aduce iarăşi înapoi ce a trecut.

Ecl 1.9;

Teme-te de Dumnezeu.

16Am mai văzut sub soare că în locul rânduit pentru judecată domneşte nelegiuirea, şi că în locul rânduit pentru dreptate este răutate.

Ecl 5.8;

17Atunci am zis în inima mea: "Dumnezeu va judeca şi pe cel bun şi pe cel rău; căci El a sorocit o vreme pentru orice lucru şi pentru orice faptă."

Rom 2.6-8;2Cor 5.10;2Tes 1.6-7;Ecl 3.1;

18Am zis în inima mea că acestea se întâmplă numai pentru oameni, ca să-i încerce Dumnezeu, şi ei înşişi să vadă că nu sunt decât nişte dobitoace.

19Căci soarta omului şi a dobitocului este aceeaşi; aceeaşi soartă au amândoi; cum moare unul, aşa moare şi celălalt, toţi au aceeaşi suflare, şi omul nu întrece cu nimic pe dobitoc; căci totul este deşertăciune.

Ps 49.12-20;Ps 73.22;Ecl 2.16;

20Toate merg la un loc; toate au fost făcute din ţărână, şi toate se întorc în ţărână.

Gen 3.19;

21Cine ştie dacă suflarea omului se suie în sus, şi dacă suflarea dobitocului se pogoară în jos în pământ?

Ecl 12.7;

22Aşa că am văzut că nu este nimic mai bun pentru om decât să se înveselească de lucrările lui: aceasta este partea lui. Căci cine-l va face să se bucure de ce va fi după el?

Ecl 3.12;Ecl 2.24;Ecl 5.18;Ecl 11.9;Ecl 2.10;Ecl 6.12;Ecl 8.7;Ecl 10.14;

4

1M-am uitat apoi la toate asupririle care se fac sub soare; şi iată că cei apăsaţi varsă lacrimi, şi nu este nimeni să-i mângâie! Ei sunt pradă silniciei asupritorilor lor, şi n-are cine să-i mângâie!

Ecl 3.16;Ecl 5.8;

2Şi am găsit că morţii, care au murit mai înainte, sunt mai fericiţi decât cei vii, care sunt încă în viaţă.

Iov 3.17;

3Dar mai fericit decât amândoi am găsit pe cel ce nu s-a născut încă, fiindcă n-a văzut toate relele care se petrec sub soare.

Iov 3.11-21;Ecl 6.3;

4Am mai văzut că orice muncă şi orice iscusinţă la lucru îşi are temeiul numai în pizma unuia asupra altuia. Şi aceasta este o deşertăciune şi goană după vânt.

5Nebunul îşi încrucişează mâinile, şi îşi mănâncă însăşi carnea lui.

Prov 6.10;Prov 24.33;

6Mai bine o mână plină de odihnă, decât amândoi pumnii plini de trudă şi goană după vânt.

Prov 15.16-17;Prov 16.8;

7Am mai văzut o altă deşertăciune sub soare.

8Un om este singur singurel, n-are nici fiu, nici frate, şi totuşi munca lui n-are sfârşit, ochii nu i se satură niciodată de bogăţii, şi nu se gândeşte: "Pentru cine muncesc eu, şi-mi lipsesc sufletul de plăceri?" Şi aceasta este o deşertăciune şi un lucru rău.

Prov 27.20;1Ioan 2.16;Ps 39.6;

9Mai bine doi decât unul, căci iau o plată cu atât mai bună pentru munca lor.

10Căci, dacă se întâmplă să cadă, se ridică unul pe altul; dar vai de cine este singur, şi cade, fără să aibă pe altul care să-l ridice!

11Tot aşa, dacă se culcă doi împreună, se încălzesc unul pe altul, dar cum are să se încălzească dacă e singur?

12Şi dacă se scoală cineva asupra unuia, doi pot să-i stea împotrivă; şi funia împletită în trei nu se rupe uşor.

13Mai bine un copil sărac şi înţelept decât un împărat bătrân şi fără minte, care nu înţelege că trebuie să se lase îndrumat;

14căci el poate să iasă din temniţă ca să domnească, măcar că poate chiar să se fi născut sărac în împărăţia celui din urmă.

15Am văzut pe toţi cei vii, care umblă sub soare, înconjurând pe copilul, care avea să urmeze după împărat şi să domnească în locul lui.

16Fără sfârşit era tot poporul, în fruntea căruia mergea el. Şi totuşi, cei ce vor veni după el nu se vor bucura de el. Căci şi aceasta este o deşertăciune şi goană după vânt.

5

1Păzeşte-ţi piciorul, când intri în Casa lui Dumnezeu, şi apropie-te mai bine să asculţi, decât să aduci jertfa nebunilor; căci ei nu ştiu că fac rău cu aceasta.

Ex 3.5;Isa 1.12;1Sam 15.22;Ps 50.8;Prov 15.8;Prov 21.27;Osea 6.6;

2Nu te grăbi să deschizi gura, şi să nu-ţi rostească inima cuvinte pripite înaintea lui Dumnezeu; căci Dumnezeu este în cer, şi tu pe pământ, de aceea să nu spui vorbe multe.

Prov 10.19;Mat 6.7;

3Căci, dacă visurile se nasc din mulţimea grijilor, prostia nebunului se cunoaşte din mulţimea cuvintelor.

Prov 10.19;

4Dacă ai făcut o juruinţă lui Dumnezeu, nu zăbovi s-o împlineşti, căci Lui nu-I plac cei fără minte; de aceea împlineşte juruinţa, pe care ai făcut-o.

Num 30.2;Deut 23.21-23;Ps 50.14;Ps 76.11;Ps 66.13-14;

5Mai bine să nu faci nici o juruinţă, decât să faci o juruinţă şi să n-o împlineşti.

Prov 20.25;Fapt 5.4;

6Nu lăsa gura să te bage în păcat, şi nu zice înaintea trimisului lui Dumnezeu: "M-am pripit." Pentru ce să Se mânie Dumnezeu din pricina cuvintelor tale, şi să nimicească lucrarea mâinilor tale?

1Cor 11.10;

7Căci, dacă este deşertăciune în mulţimea visurilor, nu mai puţin este şi în mulţimea vorbelor; de aceea, teme-te de Dumnezeu.

Ecl 12.13;

8Când vezi în ţară pe cel sărac năpăstuit şi jefuit în numele dreptului şi dreptăţii, să nu te miri de lucrul acesta! Căci peste cel mare veghează altul mai mare, şi peste ei toţi Cel Prea Înalt.

Ecl 3.16;Ps 12.5;Ps 58.11;Ps 82.1;

9Dar un folos pentru ţară în toate privinţele, este un împărat preţuit în ţară.

10Cine iubeşte argintul, nu se satură niciodată de argint, şi cine iubeşte bogăţia multă, nu trage folos din ea. Şi aceasta este o deşertăciune!

11Când se înmulţesc bunătăţile, se înmulţesc şi cei ce le papă: şi ce folos mai are din ele stăpânul lor decât că le vede cu ochii?

12Dulce este somnul lucrătorului, fie că a mâncat mult, fie că a mâncat puţin; dar pe cel bogat nu-l lasă îmbuibarea să doarmă.

13Este un mare rău, pe care l-am văzut sub soare: avuţii păstrate spre nefericirea stăpânului lor.

Ecl 6.1;

14Dacă se pierd aceste bogăţii prin vreo întâmplare nenorocită, şi el are un fiu, fiului nu-i rămâne nimic în mâini.

15Cum a ieşit de gol din pântecele mamei sale, din care a venit, aşa se întoarce, şi nu poate să ia nimic în mână din toată osteneala lui.

Iov 1.21;Ps 49.17;1Tim 6.7;

16Şi acesta este un mare rău, anume că se duce cum venise; şi ce folos are el că s-a trudit în vânt?

Ecl 1.3;Prov 11.29;

17Ba încă, toată viaţa lui a mai trebuit să mănânce cu necaz, şi a avut multă durere, grijă şi supărare.

Ps 127.2;

18Iată ce am văzut: este bine şi frumos ca omul să mănânce şi să bea, şi să trăiască bine în mijlocul muncii lui, cu care se trudeşte sub soare, în toate zilele vieţii lui, pe care i le-a dat Dumnezeu; căci aceasta este partea lui.

Ecl 2.24;Ecl 3.12-22;Ecl 9.7;Ecl 11.9;1Tim 6.17;Ecl 2.10;Ecl 3.22;

19Dar dacă a dat Dumnezeu cuiva avere şi bogăţii, şi i-a îngăduit să mănânce din ele, să-şi ia partea lui din ele, şi să se bucure în mijlocul muncii lui, acesta este un dar de la Dumnezeu.

Ecl 2.24;Ecl 3.13;Ecl 6.2;

20Căci nu se mai gândeşte mult la scurtimea zilelor vieţii lui, de vreme ce Dumnezeu îi umple inima de bucurie.

Averea şi cinstea sunt tot deşertăciuni.

6

1Este un rău, pe care l-am văzut sub soare, şi care se întâlneşte des între oameni.

Ecl 5.13;

2Este, de pildă, un om căruia i-a dat Dumnezeu avere, bogăţii, şi slavă, aşa că nu-i lipseşte nimic din ce-i doreşte sufletul; dar Dumnezeu nu-l lasă să se bucure de ele, ci un străin se bucură de ele: aceasta este o deşertăciune şi un rău mare.

Iov 21.10;Ps 17.14;Ps 73.7;Luc 12.20;

3Chiar dacă un om ar avea o sută de copii, şi ar trăi mulţi ani, - oricât de mult i s-ar mări numărul zilelor anilor lui, dar dacă nu i se satură sufletul de bunătăţile agonisite de el, şi dacă nici de înmormântare n-are parte, eu zic că o stârpitură este mai fericită decât el.

2Împ 9.35;Isa 14.19-20;Ier 22.19;Iov 3.16;Ps 58.8;Ecl 4.3;

4Căci aceasta din urmă piere odată cu venirea ei, se duce în întuneric, şi numele îi rămâne acoperit cu întuneric;

5n-a văzut, nici n-a cunoscut soarele; şi de aceea este mai bine de ea decât de omul acela.

6Şi de ar trăi chiar de două ori o mie de ani un astfel de om, fără să se bucure de fericire, nu merg toate la un loc?

7Toată truda omului este pentru gura lui, şi totuşi poftele nu i se împlinesc niciodată.

Prov 16.26;

8Căci ce are înţeleptul mai mult decât nebunul? Ce folos are nenorocitul care ştie să se poarte înaintea celor vii?

9Mai bine ce vezi cu ochii decât frământare de pofte neîmplinite: şi aceasta este o deşertăciune şi goană după vânt.

10Ce este omul, se cunoaşte după numele care i s-a dat de mult: se ştie că este din pământ, şi nu poate să se judece cu cel ce este mai tare decât el.

Iov 9.32;Isa 45.9;Ier 49.19;

11Căci chiar dacă face multă vorbă, care doar înmulţeşte deşertăciunea, ce folos are omul din ea?

12Căci cine ştie ce este bine pentru om în viaţă, în toate zilele vieţii lui de vieţuire deşartă, pe care le petrece ca o umbră? Şi cine poate să spună omului ce va fi după el sub soare?

Ps 102.11;Ps 109.23;Ps 144.4;Iac 4.14;Ps 39.6;Ecl 8.7;

7

1Mai mult face un nume bun decât untdelemnul mirositor, şi ziua morţii decât ziua naşterii.

Prov 15.30;Prov 22.1;

2Mai bine să te duci într-o casă de jale decât să te duci într-o casă de petrecere; căci acolo îţi aduci aminte de sfârşitul oricărui om, şi cine trăieşte, îşi pune la inimă lucrul acesta.

3Mai bună este întristarea decât râsul; căci prin întristarea feţei inima se face mai bună.

2Cor 7.10;

4Inima înţelepţilor este în casa de jale, iar inima celor fără minte este în casa petrecerii.

5Mai bine să asculţi mustrarea înţeleptului decât să asculţi la cântecul celor fără minte.

Ps 141.5;Prov 13.18;Prov 15.31-32;

6Căci râsul celor fără minte este ca pârâitul spinilor sub căldare. Şi aceasta este o deşertăciune.

Ps 118.12;Ecl 2.2;

7Averea luată prin silă înnebuneşte pe cel înţelept, şi mita strică inima.

Ex 23.8;Deut 16.19;

8Mai bun este sfârşitul unui lucru decât începutul lui; mai bine cel bun la suflet decât cel îngâmfat.

Prov 14.29;

9Nu te grăbi să te mânii în sufletul tău, căci mânia locuieşte în sânul nebunilor.

Prov 14.17;Prov 16.32;Iac 1.19;

10Nu zice: "Cum se face că zilele de mai înainte erau mai bune decât acestea?" Căci nu din înţelepciune întrebi aşa.

11Înţelepciunea preţuieşte cât o moştenire, şi chiar mai mult pentru cei ce văd soarele.

Ecl 11.7;

12Căci ocrotire dă şi înţelepciunea, ocrotire dă şi argintul; dar un folos mai mult al ştiinţei este că înţelepciunea ţine în viaţă pe cei ce o au.

13Uită-te cu băgare de seamă la lucrarea lui Dumnezeu: cine poate să îndrepte ce a făcut El strâmb?

Iov 12.14;Ecl 1.15;Isa 14.27;

14În ziua fericirii, fii fericit, şi în ziua nenorocirii, gândeşte-te că Dumnezeu a făcut şi pe una şi pe cealaltă, pentru ca omul să nu mai poată şti nimic din ce va fi după el.

Ecl 3.4;Deut 28.47;

15Tot felul de lucruri am văzut în zilele deşertăciunii mele. Este câte un om fără prihană, care piere în neprihănirea lui, şi este câte un nelegiuit, care o duce mult în răutatea lui.

Ecl 8.14;

16Nu fi prea neprihănit şi nu te arăta prea înţelept: pentru ce să te pierzi singur?

Prov 25.16;Rom 12.3;Iov 15.32;Ps 55.23;Prov 10.27;

17Dar nu fi nici peste măsură de rău şi nu fi fără minte: pentru ce vrei să mori înainte de vreme?

18Bine este să ţii la aceasta, dar nici pe cealaltă să n-o laşi din mână; căci cine se teme de Dumnezeu, scapă din toate acestea.

19Înţelepciunea face pe cel înţelept mai tare decât zece viteji, care sunt într-o cetate.

Prov 21.22;Prov 24.5;Ecl 9.16-18;

20Fiindcă pe pământ nu este nici un om fără prihană, care să facă binele fără să păcătuiască.

1Împ 8.46;2Cron 6.36;Prov 20.9;Rom 3.23;1Ioan 1.8;

21Nu lua nici tu seama la toate vorbele care se spun, ca nu cumva s-auzi pe sluga ta vorbindu-te de rău!

22Căci ştie inima ta de câte ori ai vorbit şi tu de rău pe alţii.

23Toate acestea le-am cercetat cu înţelepciune. Am zis: "Mă voi înţelepţi." Dar înţelepciunea a rămas departe de mine.

Rom 1.22;

24Cu mult mai departe decât era mai înainte, şi ce adâncă! Cine o va putea găsi?

Iov 28.12-20;1Tim 6.16;Rom 11.33;

25M-am apucat şi am cercetat toate lucrurile, cu gând să înţeleg, să adâncesc, şi să caut înţelepciunea şi rostul lucrurilor, şi să pricep nebunia răutăţii şi rătăcirea prostiei.

Ecl 1.17;Ecl 2.12;

26Şi am găsit că mai amară decât moartea este femeia, a cărei inimă este o cursă şi un laţ, şi ale cărei mâini sunt nişte lanţuri; cel plăcut lui Dumnezeu scapă de ea, dar cel păcătos este prins de ea.

Prov 5.3-4;Prov 22.14;

27Iată ce am găsit, zice Eclesiastul, cercetând lucrurile unul câte unul, ca să le pătrund rostul;

Ecl 1.1-2;

28iată ce-mi caută şi acum sufletul, şi n-am găsit. Din o mie am găsit un om: dar o femeie n-am găsit în toate acestea.

Iov 33.23;Ps 12.1;

29Numai, iată ce am găsit: că Dumnezeu a făcut pe oameni fără prihană, dar ei umblă cu multe şiretenii.

Gen 1.27;Gen 3.6-7;

8

1Cine este ca cel înţelept, şi cine pricepe rostul lucrurilor? Înţelepciunea omului îi luminează faţa, şi asprimea feţei i se schimbă.

Prov 4.8-9;Prov 17.24;Fapt 6.15;Deut 28.50;

2Eu îţi spun: "Păzeşte poruncile împăratului, din pricina jurământului, făcut înaintea lui Dumnezeu.

1Cron 29.24;Ezec 17.18;Rom 13.5;

3Nu te grăbi să pleci dinaintea lui, şi nu stărui într-un lucru rău: căci el poate face tot ce vrea,

Ecl 10.4;

4pentru că vorba împăratului are putere. Cine poate zice: "Ce faci?"

Iov 34.18;

5Pe cine păzeşte porunca, nu-l va atinge nici o nenorocire, dar inima înţeleptului cunoaşte şi vremea şi judecata.

6Căci pentru orice lucru este o vreme şi o judecată şi nenorocirea paşte pe om.

Ecl 3.1;

7Dar el nu ştie ce şi cum se va întâmpla, căci n-are nici cine-i spune.

Prov 24.22;Ecl 6.12;Ecl 9.12;Ecl 10.14;

8Omul nu este stăpân pe suflarea lui ca s-o poată opri, şi n-are nici o putere peste ziua morţii; în lupta aceasta nu este izbăvire, şi răutatea nu poate scăpa pe cei răi.

Ps 49.6-7;

9Toate acestea le-am văzut, şi mi-am îndreptat inima spre tot ce se face sub soare. Este o vreme când un om stăpâneşte peste alt om, ca să-l facă nenorocit.

10Atunci am văzut pe cei răi îngropaţi şi ducându-se la odihna lor, iar pe cei ce lucraseră cu neprihănire depărtându-se de locul sfânt şi uitaţi în cetate. Şi aceasta este o deşertăciune!

Iov 14.5;

11Pentru că nu se aduce repede la îndeplinire hotărârea dată împotriva faptelor rele, de aceea este plină inima fiilor oamenilor de dorinţa să facă rău.

Ps 10.6;Ps 50.21;Isa 26.10;

12Totuşi, măcar că păcătosul face de o sută de ori răul şi stăruie multă vreme în el, eu ştiu că fericirea este pentru cei ce se tem de Dumnezeu, şi au frică de El.

Isa 65.20;Rom 2.5;Ps 37.11-19;Prov 1.32-33;Isa 3.10-11;Mat 25.34-41;

13Dar cel rău, nu este fericit şi nu-şi va lungi zilele, întocmai ca umbra, pentru că n-are frică de Dumnezeu.

14Este o deşertăciune care se petrece pe pământ: şi anume sunt oameni neprihăniţi, cărora le merge ca şi celor răi care fac fapte rele, şi sunt răi, cărora le merge ca şi celor neprihăniţi, care fac fapte bune. Eu zic că şi aceasta este o deşertăciune.

Ps 73.14;Ecl 2.14;Ecl 7.15;Ecl 9.1-3;

15Am lăudat dar petrecerea, pentru că nu este altă fericire pentru om sub soare decât să mănânce şi să bea şi să se înveselească; iată ce trebuie să-l însoţească în mijlocul muncii lui, în zilele vieţii pe care i le dă Dumnezeu sub soare.

Ecl 2.24;Ecl 3.12-22;Ecl 5.18;Ecl 9.7;

16Când mi-am pus inima să cunosc înţelepciunea şi să mă uit cu băgare de seamă la truda pe care şi-o dă omul pe pământ - căci omul nu vede somn cu ochii, nici zi nici noapte, -

17am văzut atunci toată lucrarea lui Dumnezeu, am văzut că omul nu poate să pătrundă ce se face sub soare; oricât s-ar trudi el să cerceteze, tot nu va putea afla; şi chiar dacă înţeleptul ar zice că a ajuns să înţeleagă, tot nu poate să găsească.

Iov 5.9;Ecl 3.11;Rom 11.33;Ps 73.16;

9

1Da, mi-am pus inima în căutarea tuturor acestor lucruri, am cercetat toate aceste lucruri, şi am văzut că cei neprihăniţi şi înţelepţi, şi faptele lor, sunt în mâna lui Dumnezeu, atât dragostea cât şi ura. Oamenii nu ştiu nimic mai dinainte; totul este înaintea lor în viitor.

Ecl 8.14;

2Tuturor li se întâmplă toate deopotrivă: aceeaşi soartă are cel neprihănit şi cel rău, cel bun şi curat ca şi cel necurat, cel ce aduce jertfă, ca şi cel ce n-aduce jertfă; cel bun ca şi cel păcătos, cel ce jură ca şi cel ce se teme să jure!

Iov 21.7;Ps 73.3-13;Mal 3.15;

3Iată cel mai mare rău în tot ce se face sub soare: anume că aceeaşi soartă au toţi. De aceea şi este plină inima oamenilor de răutate, şi de aceea este atâta nebunie în inima lor tot timpul cât trăiesc. Şi după aceea? Se duc la cei morţi.

4Căci cine este scutit? Oricine trăieşte, tot mai trage nădejde; căci un câine viu face mai mult decât un leu mort.

5Cei vii, în adevăr, măcar ştiu că vor muri; dar cei morţi nu ştiu nimic, şi nu mai au nici o răsplată, fiindcă până şi pomenirea li se uită.

Iov 14.21;Isa 63.16;Iov 7.8-10;Isa 26.14;

6Şi dragostea lor, şi ura lor, şi pizma lor, de mult au şi pierit, şi niciodată nu vor mai avea parte de tot ce se face sub soare.

7Du-te, dar, de mănâncă-ţi pâinea cu bucurie, şi bea-ţi cu inimă bună vinul; căci de mult a găsit Dumnezeu plăcere în ce faci tu acum.

Ecl 8.15;

8Hainele să-ţi fie albe, în orice vreme, şi untdelemnul să nu-ţi lipsească de pe cap.

9Gustă viaţa cu nevasta, pe care o iubeşti, în tot timpul vieţi tale deşarte, pe care ţi-a dat-o Dumnezeu sub soare, în această vreme trecătoare; căci aceasta îţi este partea în viaţă, în mijlocul trudei cu care te osteneşti sub soare.

Ecl 2.10-24;Ecl 3.13-22;Ecl 5.18;

10Tot ce găseşte mâna ta să facă, fă cu toată puterea ta! Căci, în locuinţa morţilor, în care mergi, nu mai este nici lucrare, nici chibzuială, nici ştiinţă, nici înţelepciune!

11Am mai văzut apoi sub soare că nu cei iuţi aleargă, că nu cei viteji câştigă războiul, că nu cei înţelepţi câştigă pâinea, nici cei pricepuţi bogăţia, nici cei învăţaţi bunăvoinţa, ci toate atârnă de vreme şi de împrejurări.

Amos 2.14-15;Ier 9.23;

12Căci omul nu-şi cunoaşte nici măcar ceasul, întocmai ca peştii prinşi în mreaja nimicitoare, şi ca păsările prinse în laţ; ca şi ei sunt prinşi şi fiii oamenilor în vremea nenorocirii, când vine fără veste nenorocirea peste ei.

Ecl 8.7;Prov 29.6;Luc 12.20-39;Luc 17.26;1Tes 5.3;

13Am mai văzut următoarea înţelepciune sub soare, şi mi s-a părut mare.

14Era o mică cetate, cu puţini oameni în ea; şi a venit asupra ei un împărat puternic, a împresurat-o, şi a ridicat mari întărituri împotriva ei.

2Sam 20.16-22;

15În ea se afla un om sărac dar înţelept, care a scăpat cetatea cu înţelepciunea lui. Şi nimeni nu se gândise la omul acela sărac.

16Atunci am zis: "Mai bună este înţelepciunea decât tăria!" Totuşi înţelepciunea săracului este dispreţuită, şi nimeni nu-l ascultă.

Prov 21.22;Prov 24.5;Ecl 7.19;Ecl 9.18;Marc 6.2-3;

17Cuvintele înţelepţilor, ascultate în linişte, sunt mai de preţ decât strigătele unuia care stăpâneşte între nebuni.

18Înţelepciunea este mai de preţ decât sculele de război; dar un singur păcătos nimiceşte mult bine.

Ecl 9.16;Ios 7.1-12;

10

1Muştele moarte strică şi acresc untdelemnul negustorului de unsori; tot aşa, puţină nebunie biruie înţelepciunea şi slava.

2Inima înţeleptului este la dreapta lui, iar inima nebunului la stânga lui.

3Şi pe orice drum ar merge nebunul, peste tot îi lipseşte mintea, şi spune tuturor că este un nebun!

Prov 13.16;Prov 18.2;

4Când izbucneşte împotriva ta mânia celui ce stăpâneşte, nu-ţi părăsi locul, căci sângele rece te păzeşte de mari păcate.

Ecl 8.3;1Sam 25.24;Prov 25.15;

5Este un rău pe care l-am văzut sub soare, ca o greşeală, care vine de la cel ce cârmuieşte:

6nebunia este pusă în dregătorii înalte, iar bogaţii stau în locuri de jos.

Est 3.1;

7Am văzut robi călare, şi voievozi mergând pe jos ca nişte robi.

Prov 19.10;Prov 30.22;

8Cine sapă groapa altuia, cade el în ea, şi cine surpă un zid, va fi muşcat de un şarpe.

Ps 7.15;Prov 26.27;

9Cine sfărâmă pietre, este rănit de ele, şi cine despică lemne este în primejdie.

10Când se toceşte fierul, şi rămâne neascuţit, trebuie să-ţi îndoieşti puterile; de aceea la izbândă ajungi prin înţelepciune.

11Când muşcă şarpele, fiindcă n-a fost vrăjit, vrăjitorul n-are nici un câştig din meşteşugul lui.

Ps 58.4-5;Ier 8.17;

12Cuvintele unui înţelept sunt plăcute, dar buzele nebunului îi aduc pieirea.

Prov 10.32;Prov 12.13;Prov 10.14;Prov 18.7;

13Cel dintâi cuvânt care-i iese din gură este nebunie, şi cel din urmă este o nebunie şi mai rea.

14Nebunul spune o mulţime de vorbe, măcar că omul nu ştie ce se va întâmpla, şi cine-i va spune ce va fi după el?

Prov 15.2;Ecl 3.22;Ecl 6.12;Ecl 8.7;

15Truda nebunului oboseşte pe cel ce nu cunoaşte drumul spre cetate.

16Vai de tine, ţară, al cărei împărat este un copil, şi ai cărei voievozi benchetuiesc de dimineaţă!

Isa 3.4-12;Isa 5.11;

17Ferice de tine ţară, al cărei împărat este de neam mare, şi ai cărei voievozi mănâncă la vremea potrivită, ca să-şi întărească puterile, nu ca să se dedea la beţie!

Prov 31.4;

18Când mâinile sunt leneşe, se lasă grinda, şi când se lenevesc mâinile, plouă în casă.

19Ospeţele se fac pentru petrecere, vinul înveseleşte viaţa, iar argintul le dă pe toate.

Ps 104.15;

20Nu blestema pe împărat, nici chiar în gând, şi nu blestema pe cel bogat în odaia în care te culci; căci s-ar putea întâmpla ca pasărea cerului să-ţi ducă vorba, şi un sol înaripat să-ţi dea pe faţă vorbele.

Ex 22.28;Fapt 23.5;

11

1Aruncă-ţi pâinea pe ape, şi după multă vreme o vei găsi iarăşi!

Isa 32.20;Deut 15.10;Prov 19.17;Mat 10.42;2Cor 9.8;Gal 6.9-10;Evr 6.10;

2Împarte-o în şapte şi chiar în opt, căci nu ştii ce nenorocire poate da peste pământ.

Ps 112.9;Luc 6.30;1Tim 6.18-19;Mic 5.5;Efes 5.16;

3Când se umplu norii de ploaie, o varsă pe pământ. Ori încotro ar cădea copacul, fie spre miazăzi, fie spre miazănoapte, în locul unde cade, acolo rămâne.

4Cine se uită după vânt, nu va semăna, şi cine se uită după nori, nu va secera.

5Cum nu ştii care este calea vântului, nici cum se fac oasele în pântecele femeii însărcinate, tot aşa nu cunoşti nici lucrarea lui Dumnezeu, care le face pe toate.

Ioan 3.8;Ps 139.14-15;

6Dimineaţa, seamănă-ţi sămânţa, şi până seara nu lăsa mâna să ţi se odihnească, fiindcă nu ştii ce va izbuti, aceasta sau aceea, sau dacă amândouă sunt deopotrivă de bune.

7Dulce este lumina şi o plăcere pentru ochi să vadă soarele.

Ecl 7.11;

8Deci, dacă un om trăieşte mulţi ani, să se bucure, în toţi anii aceştia, şi să se gândească ce multe vor fi zilele de întuneric. Tot ce va veni este deşertăciune.

9Bucură-te, tinere, în tinereţea ta, fii cu inima veselă cât eşti tânăr, umblă pe căile alese de inima ta şi plăcute ochilor tăi; dar să ştii că pentru toate acestea te va chema Dumnezeu la judecată.

Num 15.39;Ecl 12.14;Rom 2.6-11;

10Goneşte orice necaz din inima ta, şi depărtează răul din trupul tău; căci tinereţea şi zorile vieţii sunt trecătoare.

2Cor 7.1;2Tim 2.22;Ps 39.5;

12

1Dar adu-ţi aminte de Făcătorul tău în zilele tinereţii tale, până nu vin zilele cele rele şi până nu se apropie anii, când vei zice: "Nu găsesc nici o plăcere în ei";

Prov 22.6;Plân 3.27;2Sam 19.35;

2până nu se întunecă soarele, şi lumina, luna şi stelele, şi până nu se întorc norii îndată după ploaie;

3până nu încep să tremure paznicii casei (mâinile), şi să se încovoaie cele tari (picioarele); până nu se opresc cei ce macină (dinţii), căci s-au împuţinat; până nu se întunecă cei ce se uită pe ferestre (ochii);

4până nu se închid cele două uşi dinspre uliţă (buzele), când uruitul morii slăbeşte, te scoli la ciripitul unei păsări, glasul tuturor cântăreţelor se aude înăbuşit,

2Sam 19.35;

5te temi de orice înălţime, şi te sperii pe drum; până nu înfloreşte migdalul cu peri albi, şi de abia se târăşte lăcusta, până nu-ţi trec poftele, căci omul merge spre casa lui cea veşnică, şi bocitorii cutreieră uliţele;

Iov 17.13;Ier 9.17;

6până nu se rupe funia de argint, până nu se sfărâmă vasul de aur, până nu se sparge găleata la izvor, şi până nu se strică roata de la fântână;

7până nu se întoarce ţărâna în pământ, cum a fost, şi până nu se întoarce duhul la Dumnezeu, care l-a dat.

Gen 3.19;Iov 34.15;Ps 90.3;Ecl 3.21;Num 16.22;Num 27.16;Iov 34.14;Isa 57.16;Zah 12.1;

8O, deşertăciune a deşertăciunilor, zice Eclesiastul; totul este deşertăciune.

Ps 62.9;Ecl 1.2;

9Pe lângă că Eclesiastul a fost înţelept, el a mai învăţat şi ştiinţa pe popor, a cercetat, a adâncit şi a întocmit un mare număr de zicători.

1Împ 4.32;

10Eclesiastul a căutat să afle cuvinte plăcute, şi să scrie întocmai cuvintele adevărului.

11Cuvintele înţelepţilor sunt ca nişte bolduri; şi, strânse la un loc, sunt ca nişte cuie bătute, date de un singur stăpân.

12Încolo, fiule, ia învăţătură din aceste lucruri; dacă ai voi să faci o mulţime de cărţi, să ştii că n-ai mai isprăvi, şi multă învăţătură oboseşte trupul.

Ecl 1.18;

13Să ascultăm dar încheierea tuturor învăţăturilor: Teme-te de Dumnezeu şi păzeşte poruncile Lui. Aceasta este datoria oricărui om.

Deut 6.2;Deut 10.12;

14Căci Dumnezeu va aduce orice faptă la judecată, şi judecata aceasta se va face cu privire la tot ce este ascuns, fie bine, fie rău.

Ecl 11.9;Mat 12.36;Fapt 17.30-31;Rom 2.16;Rom 14.10-12;1Cor 4.5;2Cor 5.10;


CÂNTAREA CÂNTĂRILOR

(Romani 8.38, 39. 2 Corinteni 11.2, 3. Pildele 1.17.)

1

1Cântarea cântărilor, făcută de Solomon.

1Împ 4.32;

2Să mă sărute cu sărutările gurii lui! Căci toate dezmierdările tale sunt mai bune decât vinul,

Cânt 4.10;

3mirodeniile tale au un miros plăcut. Numele tău este ca o mireasmă vărsată. De aceea te iubesc pe tine fetele!

4Trage-mă după tine! Şi haidem să alergăm! Împăratul mă duce în odăile lui... Ne vom înveseli şi ne vom bucura de tine; vom lăuda dezmierdările tale mai mult decât vinul! Pe drept eşti iubit.

Osea 11.4;Ioan 6.44;Ioan 12.32;Filip 3.12-14;Ps 45.14-15;Ioan 14.2;Efes 2.6;

5Sunt neagră, dar sunt frumoasă, fiice ale Ierusalimului, cum sunt corturile Chedarului, şi cum sunt covoarele lui Solomon.

6Nu vă uitaţi că sunt aşa de negricioasă, căci m-a ars (Sau: m-a privit.) soarele. Fiii mamei mele s-au mâniat pe mine, şi m-au pus păzitoare la vii. Dar via frumuseţii mele n-am păzit-o.

7Spune-mi tu, pe care te iubeşte inima mea, unde îţi paşti oile, unde te odihneşti la amiază? Căci de ce să umblu ca o rătăcită pe la turmele tovarăşilor tăi? -

8Dacă nu ştii, o tu, cea mai frumoasă dintre femei, ieşi pe urmele oilor, şi paşte-ţi iezii lângă colibele păstorilor.

Cânt 5.9;Cânt 6.1;

9Cu iapa înhămată la carele lui Faraon, te asemăn eu pe tine, scumpa mea.

Cânt 2.2-13;Cânt 4.1-7;Cânt 5.2;Cânt 6.4;Ioan 15.14-15;2Cron 1.16-17;

10Ce frumoşi îţi sunt obrajii în mijlocul lănţişoarelor de la gât, şi ce frumos îţi este gâtul în mijlocul şirurilor de mărgăritare!

Ezec 16.11-13;

11Îţi vom face deci lănţişoare de aur, cu stropituri de argint. -

12Cât stă împăratul la masa lui, nardul meu îşi răspândeşte mirosul.

13Preaiubitul meu îmi este ca un mănunchi de mir, care se odihneşte între ţâţele mele.

14Preaiubitul meu este pentru mine un strugure de măliniţă, din viile din En-Ghedi. -

15Ce frumoasă eşti, iubito, uite ce frumoasă eşti, cu ochii tăi de porumbiţă! -

Cânt 4.1;Cânt 5.12;

16Ce frumos eşti, preaiubitule, ce plăcut eşti! Verdeaţa este patul nostru! -

17Cedrii sunt grinzile caselor noastre, şi chiparoşii sunt pardoselele noastre. -

2

1Eu sunt un trandafir din Saron, un crin din văi. -

2Ca un crin în mijlocul spinilor, aşa este iubita mea între fete. -

3Ca un măr între copacii pădurii, aşa este preaiubitul meu între tineri. Cu aşa drag stau la umbra lui, şi rodul lui este dulce pentru cerul gurii mele.

Apoc 22.1-2;

4El m-a dus în casa de ospăţ, şi dragostea era steagul fluturat peste mine.

5Întăriţi-mă cu turte de struguri, învioraţi-mă cu mere, căci sunt bolnavă de dragostea lui.

6Să-şi pună mâna stângă sub capul meu, şi să mă îmbrăţişeze cu dreapta lui! -

Cânt 8.3;

7Vă jur, fiice ale Ierusalimului, pe căprioarele şi cerboaicele de pe câmp: nu stârniţi, nu treziţi dragostea, până nu vine ea! -

Cânt 3.5;Cânt 8.4;

8Aud glasul preaiubitului meu! Iată-l că vine, sărind peste munţi, săltând pe dealuri.

9Preaiubitul meu seamănă cu o căprioară, sau cu puiul de cerboaică. Iată-l că este după zidul nostru, se uită pe fereastră, priveşte printre zăbrele.

Cânt 2.17;

10Preaiubitul meu vorbeşte şi-mi zice: Scoală-te, iubito, şi vino, frumoaso!

Cânt 2.13;

11Căci iată că a trecut iarna; a încetat ploaia, şi s-a dus.

12Se arată florile pe câmp, a venit vremea cântării, şi se aude glasul turturicii în câmpiile noastre.

13Se pârguiesc roadele în smochin, şi viile înflorite îşi răspândesc mirosul. Scoală-te, iubito, şi vino, frumoaso.

Cânt 2.10;

14Porumbiţă din crăpăturile stâncii, ascunsă în scobiturile prăpăstiilor, arată-mi faţa ta, şi fă-mă să-ţi aud glasul! Căci glasul tău este dulce, şi faţa ta plăcută.

Cânt 8.13;

15Prindeţi-ne vulpile, vulpile cele mici, care strică viile; căci viile noastre sunt în floare.

Ps 80.13;Ezec 13.4;Luc 13.32;

16Preaiubitul meu este al meu, şi eu sunt a lui; el îşi paşte turma între crini.

Cânt 6.3;Cânt 7.10;

17Până la răcoarea zilei, şi până la lungirea umbrelor, întoarce-te!... Iubitule, sari ca o căprioară sau ca puiul de cerb, peste munţii ce ne despart.

Cânt 4.6;Cânt 2.9;Cânt 8.14;

3

1Am căutat noaptea, în aşternutul meu, am căutat pe iubitul inimii mele; l-am căutat, dar nu l-am găsit...

Isa 26.9;

2M-am sculat, atunci, şi am cutreierat cetatea, uliţele şi pieţele; şi am căutat pe iubitul inimii mele... L-am căutat, dar nu l-am găsit!

3M-au întâlnit păzitorii care dau ocol cetăţii; şi i-am întrebat: "N-aţi văzut pe iubitul inimii mele?"

Cânt 5.7;

4Abia trecusem de ei, şi am găsit pe iubitul inimii mele. L-am apucat, şi nu l-am mai lăsat până nu l-am adus în casa mamei mele, în odaia celei ce m-a zămislit. -

5Vă jur, fiice ale Ierusalimului, pe căprioarele şi cerboaicele de pe câmp, nu stârniţi, nu treziţi dragostea, până nu vine ea. -

Cânt 2.7;Cânt 8.4;

6Ce se vede suindu-se din pustie, ca nişte stâlpi de fum, în mijlocul aburilor de mir şi de tămâie, înconjurată de toate miresmele negustorilor de mir? -

Cânt 8.5;

7Iată, este pataşca lui Solomon, cu şaizeci de viteji, de jur împrejur, cei mai viteji din Israel.

8Toţi sunt înarmaţi cu săbii, şi toţi sunt deprinşi la luptă, fiecare cu sabia la coapsă, ca să n-aibă nimic de temut în timpul nopţii.

9Împăratul Solomon şi-a făcut această pataşcă din lemn din Liban.

10Stâlpii i-a făcut de argint, rezemătoarea de aur, scaunul de purpură; iar mijlocul împodobit cu o ţesătură aleasă, lucrată de dragostea fiicelor Ierusalimului.

11Ieşiţi, fetele Sionului, şi priviţi pe împăratul Solomon, cu cununa cu care l-a încununat mama sa în ziua cununiei lui, în ziua veseliei inimii lui. -

4

1Ce frumoasă eşti, iubito, ce frumoasă eşti! Ochii tăi sunt ochi de porumbiţă, sub marama ta. Părul tău este ca o turmă de capre, poposită pe coama muntelui Galaad.

Cânt 1.15;Cânt 5.12;Cânt 6.5;

2Dinţii tăi sunt ca o turmă de oi tunse, care ies din scăldătoare, toate cu gemeni, şi nici una din ele nu este stearpă.

Cânt 6.6;

3Buzele tale sunt ca un fir de cârmâz, şi gura ta este drăguţă; obrazul tău este ca o jumătate de rodie, sub marama ta.

Cânt 6.7;

4Gâtul tău este ca turnul lui David, zidit ca să fie o casă de arme; o mie de scuturi atârnă de el, toate scuturi de viteji.

Cânt 7.4;Neem 3.19;

5Amândouă ţâţele tale sunt ca doi pui de cerb, ca gemenii unei căprioare, care pasc între crini.

Prov 5.19;Cânt 7.3;

6Până se răcoreşte ziua, şi până fug umbrele, voi veni la tine, munte de mir, şi la tine, deal de tămâie.

Cânt 2.17;

7Eşti frumoasă de tot, iubito, şi n-ai nici un cusur.

Efes 5.27;

8Vino cu mine din Liban, mireaso, vino cu mine din Liban! Priveşte din vârful muntelui Amana, din vârful muntelui Senir şi Hermon, din vizuinile leilor, din munţii pardoşilor!

Deut 3.9;

9Mi-ai răpit inima, soro, mireaso, mi-ai răpit inima numai cu o privire, numai cu unul din lănţişoarele de la gâtul tău!

10Ce lipici în dezmierdările tale, soro, mireaso! Dezmierdările tale preţuiesc mai mult decât vinul, şi miresmele tale sunt mai plăcute decât toate miroznele!

Cânt 1.2;

11Miere picură din buzele tale, mireaso, miere şi lapte se află sub limba ta, şi mirosul hainelor tale este ca mirosul Libanului.

Prov 24.13-14;Cânt 5.1;Gen 27.27;Osea 14.6-7;

12Eşti o grădină închisă, soro, mireaso, un izvor închis, o fântână pecetluită.

13Odraslele tale sunt o grădină de rodii, cu cele mai alese roade, mălini negri şi nard;

14nard şi şofran, trestie mirositoare şi scorţişoară, cu tot felul de tufari de tămâie, smirnă şi aloe, cu cele mai alese miresme.

15O fântână din grădini, un izvor de ape vii, ce curge din Liban.

Ioan 4.10;Ioan 7.38;

16Scoală-te, crivăţule! Vino, vântule de miazăzi! Suflaţi peste grădina mea, ca să picure mirosurile din ea! - Să intre iubitul meu în grădina lui, şi să mănânce din roadele ei alese! -

Cânt 5.1;

5

1Eu intru în grădina mea, soro, mireaso, îmi culeg smirna cu miresmele mele, îmi mănânc fagurul de miere cu mierea mea, îmi beau vinul cu laptele meu... - Mâncaţi, prieteni, beţi şi îmbătaţi-vă de dragoste! -

Cânt 4.16;Cânt 4.11;Luc 15.7-10;Ioan 3.29;Ioan 15.14;

2Adormisem, dar inima îmi veghea... Este glasul preaiubitului meu, care bate: "Deschide-mi, soro, scumpo, porumbiţo, neprihănito! Căci capul îmi este plin de rouă, cârlionţii îmi sunt plini de picurii nopţii." -

Apoc 3.20;

3"Mi-am scos haina, cum să mă îmbrac iarăşi? Mi-am spălat picioarele: cum să le murdăresc iarăşi?

4Dar iubitul meu a vârât mâna pe gaura zăvorului, şi mi-a fost milă de el atunci.

5M-am sculat să deschid iubitului meu, în timp ce de pe mâinile mele picura smirnă, şi de pe degetele mele picura cea mai aleasă smirnă pe mânerul zăvorului.

6Am deschis iubitului meu; dar iubitul meu plecase, se făcuse nevăzut. Înnebuneam, când îmi vorbea. L-am căutat, dar nu l-am găsit; l-am strigat, dar nu mi-a răspuns.

Cânt 3.1;

7Păzitorii care dau ocol cetăţii m-au întâlnit; m-au bătut, m-au rănit; mi-au luat marama străjerii de pe ziduri.

Cânt 3.3;

8Vă rog fierbinte, fiice ale Ierusalimului, dacă găsiţi pe iubitul meu, ce-i veţi spune?... Că sunt bolnavă de dragoste! -

9Ce are iubitul tău mai mult decât altul, o, cea mai frumoasă dintre femei? Ce are iubitul tău mai mult decât altul, de ne rogi aşa de fierbinte? -

10Iubitul meu este alb şi rumen, deosebindu-se din zece mii.

11Capul lui este o cunună de aur curat, pletele lui ca nişte valuri, sunt negre cum e corbul.

12Ochii lui sunt ca nişte porumbei pe marginea izvoarelor, scăldaţi în lapte, şi odihnindu-se în faţa lui plină.

Cânt 1.8;

13Obrajii lui sunt ca nişte straturi de miresme, în care cresc saduri mirositoare; buzele lui sunt nişte crini, din care curge cea mai aleasă smirnă.

Cânt 1.15;Cânt 4.1;

14Mâinile lui sunt nişte inele de aur, ferecate cu pietre de hrisolit; trupul lui este un chip de fildeş lustruit, acoperit cu pietre de safir;

15picioarele lui sunt nişte stâlpi de marmură albă, aşezaţi pe nişte temelii de aur curat. Înfăţişarea lui este ca Libanul, pare un tânăr ales ca cedrii.

16Cerul gurii lui este numai dulceaţă şi toată fiinţa lui este plină de farmec. Aşa este iubitul meu, aşa este scumpul meu, fiice ale Ierusalimului! -

6

1Unde s-a dus iubitul tău, cea mai frumoasă dintre femei? Încotro a apucat iubitul tău, ca să-l căutăm şi noi împreună cu tine? -

Cânt 1.8;

2Iubitul meu s-a pogorât la grădina lui, la stratul de miresme, ca să-şi pască turma în grădini, şi să culeagă crini.

3Eu sunt a iubitului meu şi iubitul meu este al meu; el îşi paşte turma între crini. -

Cânt 2.16;Cânt 7.10;

4Frumoasă eşti, iubito, ca Tirţa, plăcută ca Ierusalimul, dar cumplită ca nişte oşti sub steagurile lor.

Cânt 6.10;

5Întoarce-ţi ochii de la mine, căci mă tulbură. Perii tăi sunt ca o turmă de capre, care poposesc pe coama Galaadului.

Cânt 4.1;

6Dinţii tăi sunt ca o turmă de oi, care ies din scăldătoare, toate cu gemeni, şi nici una din ele nu este stearpă.

Cânt 4.2;

7Obrazul tău este ca o jumătate de rodie, sub marama ta...

Cânt 4.3;

8Am şaizeci de împărătese, optzeci de ţiitoare, şi fete fără număr,

9dar numai una singură este porumbiţa mea, neprihănita mea; ea este singură la mama sa, cea mai aleasă a celei ce a născut-o. Fetele o văd, şi o numesc fericită; împărătesele şi ţiitoarele de asemenea o laudă. -

10"Cine este aceea care se iveşte ca zorile, frumoasă ca luna, curată ca soarele, dar cumplită ca nişte oşti sub steagurile lor?" -

Cânt 6.4;

11M-am pogorât în grădina cu nuci, să văd verdeaţa din vale, să văd dacă a înmugurit via, şi dacă au înflorit rodiile.

Cânt 7.12;

12Dar fără să bag de seamă, dorinţa mea m-a dus la carele poporului unui om ales. -

13Întoarce-te, întoarce-te, Sulamito! Întoarce-te, întoarce-te, ca să te privim. - Ce aveţi voi să vă uitaţi la Sulamita ca la nişte fete ce joacă în cor? (Evreieşte: din Mahanaim)

Gen 32.2;

7

1Ce frumoase îţi sunt picioarele în încălţămintea ta, fată de domn! Marginile rotunde ale coapsei tale sunt ca nişte lănţişoare de pus la gât, lucrate de mâinile unui meşter iscusit.

Ps 44.13;

2Pântecele tău este un pahar rotund, de unde nu lipseşte vinul mirositor; trupul tău este un snop de grâu, încins cu crini.

3Amândouă ţâţele tale sunt ca doi pui de cerb, ca gemenii unei căprioare.

Cânt 4.5;

4Gâtul tău este ca un turn de fildeş; ochii tăi sunt ca iazurile Hesbonului, de lângă poarta Bat-Rabim; nasul tău este ca turnul Libanului, care priveşte spre Damasc.

Cânt 4.4;

5Capul tău este cum e Carmelul, şi părul capului tău este ca purpura împărătească: până şi un împărat ar fi înlănţuit de pletele tale!...

6Ce frumoasă şi ce plăcută eşti, tu, iubito, în mijlocul desfătărilor!

7Statura ta este ca finicul, şi ţâţele tale ca nişte struguri.

8Îmi zic: "Mă voi sui în finic, şi-i voi apuca crăcile!" Atunci ţâţele tale vor fi ca strugurii din vie, mirosul suflării tale ca al merelor.

9Şi gura ta toarnă un vin ales, care curge lin ca răspuns la dezmierdările mele, şi alunecă pe buzele noastre când adormim!

Cânt 2.16;Cânt 6.3;

10Eu sunt a iubitului meu, şi el doreşte de mine.

Ps 45.11;

11Vino, iubitule, haidem să ieşim pe câmp, să rămânem noaptea în sate!

12Dis-de-dimineaţă ne vom duce la vii, să vedem dacă a înmugurit via, dacă s-a deschis floarea, şi dacă au înflorit rodiile. Acolo îţi voi da dragostea mea.

Cânt 6.11;

13Mandragorele îşi răspândesc mirosul, şi deasupra uşii avem tot felul de roade bune, noi şi vechi, pe care, pentru tine, iubitule, le-am păstrat.

Gen 30.14;Mat 13.52;

8

1O! de ai fi fratele meu, care a sub la ţâţele mamei mele! Când te-aş întâlni în uliţă, te-aş săruta, şi nimeni nu m-ar ţine de rău.

2Te-aş lua şi te-aş aduce la casa mamei mele; ea m-ar învăţa să-ţi dau să bei vin mirositor, must din rodiile mele.

Prov 9.2;

3Mâna lui cea stângă să fie sub capul meu, şi dreapta lui să mă îmbrăţişeze! -

Cânt 2.6;

4Vă rog fierbinte, fiice ale Ierusalimului, nu stârniţi, nu treziţi dragostea, până nu vine ea. -

Cânt 2.7;Cânt 3.5;

5Cine este aceea, care se suie din pustie, rezemată de iubitul ei şi zicând: "Te-am trezit sub măr; acolo te-a născut mama ta, acolo te-a născut şi te-a făcut ea." -

Cânt 3.6;

6Pune-mă ca o pecete pe inima ta, ca o pecete pe braţul tău; căci dragostea este tare ca moartea, şi gelozia este neînduplecată ca locuinţa morţilor; jarul ei este jar de foc, o flacără a Domnului.

Isa 49.16;Ier 22.24;Hag 2.23;

7Apele cele mari nu pot să stingă dragostea, şi râurile n-ar putea s-o înece; de ar da omul toate averile din casa lui pentru dragoste, tot n-ar avea decât dispreţ.

Prov 6.35;

8Avem o soră micuţă, care n-are încă ţâţe. Ce vom face cu sora noastră în ziua când îi vor veni peţitorii?

Ezec 23.33;

9Dacă este zid, vom zidi nişte zimţi de argint pe ea; dar dacă este uşă, o vom închide cu o scândură de cedru. -

10Eu sunt un zid, şi ţâţele mele sunt ca nişte turnuri; în ochii lui am fost ca una care a găsit pace.

11Solomon avea o vie la Baal-Hamon; a închiriat-o unor păzitori; şi fiecare trebuia să aducă pentru rodul ei o mie de sicli de argint.

Mat 21.33;

12Via mea, care este a mea, o păstrez eu. Ţine-ţi, Solomoane, cei o mie de sicli, şi două sute fie celor ce păzesc rodul! -

13Tu, care locuieşti în grădini, nişte prieteni îşi pleacă urechea la glasul tău: binevoieşte şi fă-mă să-l aud! -

Cânt 2.14;

14Vino repede, iubitule, ca o căprioară sau ca puiul de cerb pe munţii plini de mirozne!

Apoc 22.17-20;Cânt 2.17;


ISAIA

(Ieremia 25.4-6. 1Petru 1.10, 11, 15, 16. Apocalipsa 15.3.)

Necredinţa şi pedeapsa lui Israel.

1

1Prorocia lui Isaia, fiul lui Amoţ, despre Iuda şi Ierusalim, pe vremea lui Ozia, Iotam, Ahaz şi Ezechia, împăraţii lui Iuda.

Num 12.6;

2Ascultaţi, ceruri, şi ia aminte, pământule, căci Domnul vorbeşte: "Am hrănit şi am crescut nişte copii, dar ei s-au răsculat împotriva Mea.

Deut 32.1;Ier 2.12;Ier 6.19;Ier 22.29;Ezec 36.4;Mic 1.2;Mic 6.1-2;Isa 5.1-2;

3Boul îşi cunoaşte stăpânul, şi măgarul cunoaşte ieslea stăpânului său: dar Israel nu Mă cunoaşte, poporul Meu nu ia aminte la Mine."

Ier 8.7;Ier 9.3-6;Isa 5.12;

4Vai, neam păcătos, popor încărcat de fărădelegi, sămânţă de nelegiuiţi, copii stricaţi! Au părăsit pe Domnul, au dispreţuit pe Sfântul lui Israel. I-au întors spatele...

Isa 57.3-4;Mat 3.7;

5Ce pedepse noi să vă mai dea, când voi vă răzvrătiţi din ce în ce mai rău? Tot capul este bolnav, şi toată inima suferă de moarte!

Isa 9.13;Ier 2.30;Ier 5.3;

6Din tălpi până-n creştet, nimic nu-i sănătos: ci numai răni, vânătăi şi carne vie, ne stoarse, ne legate, şi ne alinate cu untdelemn:

Ier 8.22;

7ţara vă este pustiită, cetăţile vă sunt arse de foc, străinii vă mănâncă ogoarele sub ochii voştri, pustiesc şi nimicesc, ca nişte sălbatici.

Deut 28.51-52;

8Şi fiica Sionului a rămas ca o colibă în vie, ca o covercă într-un câmp de castraveţi, ca o cetate împresurată.

Iov 27.18;Plân 2.6;Ier 4.17;

9De nu ne-ar fi lăsat Domnul oştirilor o mică rămăşiţă, am fi ajuns ca Sodoma, şi ne-am fi asemănat cu Gomora.

Plân 3.22;Rom 9.29;Gen 19.24;

Nu jertfe şi sărbători.

10Ascultaţi cuvântul Domnului, căpetenii ale Sodomei! Ia aminte la Legea Dumnezeului nostru, popor al Gomorei!

Deut 32.32;Ezec 16.46;

11"Ce-Mi trebuie Mie mulţimea jertfelor voastre, zice Domnul. Sunt sătul de arderile de tot ale berbecilor, şi de grăsimea viţeilor; nu-Mi place sângele taurilor, oilor şi ţapilor.

1Sam 15.22;Ps 50.8-9;Ps 51.16;Prov 15.8;Prov 21.27;Isa 66.3;Ier 6.20;Ier 7.21;Amos 5.21-22;Mic 6.7;

12Când veniţi să vă înfăţişaţi înaintea Mea, cine vă cere astfel de lucruri, ca să-Mi spurcaţi curţile?

Ex 23.17;Ex 34.23;

13Nu mai aduceţi daruri de mâncare nefolositoare, căci Mi-e scârbă de tămâie! Nu vreau luni noi, Sabate şi adunări de sărbătoare, nu pot să văd nelegiuirea unită cu sărbătoarea!

Mat 15.9;Ioel 1.14;Ioel 2.15;

14Urăsc lunile voastre cele noi şi praznicele voastre; Mi-au ajuns o povară, nu le mai pot suferi.

Num 28.11;Lev 23.2;Plân 2.6;Isa 43.24;

15Când vă întindeţi mâinile, Îmi întorc ochii de la voi; şi oricât de mult v-aţi ruga, n-ascult: căci mâinile vă sunt pline de sânge!"

Iov 27.9;Ps 134.2;Prov 1.28;Isa 59.2;Ier 14.12;Mic 3.4;Ps 66.18;1Tim 2.8;Isa 59.3;

Îndemn la pocăinţă.

16"Spălaţi-vă deci şi curăţiţi-vă! Luaţi dinaintea ochilor Mei faptele rele pe care le-aţi făcut! Încetaţi să mai faceţi răul!

Ier 4.14;Ps 34.14;Ps 37.27;Amos 5.15;Rom 12.9;1Pet 3.11;

17Învăţaţi-vă să faceţi binele, căutaţi dreptatea, ocrotiţi pe cel asuprit, faceţi dreptate orfanului, apăraţi pe văduvă!" -

Ier 22.3-16;Mic 6.8;Zah 7.9;Zah 8.16;

18"Veniţi totuşi să ne judecăm, zice Domnul. De vor fi păcatele voastre cum e cârmâzul, se vor face albe ca zăpada; de vor fi roşii ca purpura, se vor face ca lâna.

Isa 43.26;Mic 6.2;Ps 51.7;Apoc 7.14;

19De veţi voi şi veţi asculta, veţi mânca cele mai bune roade ale ţării;

20dar de nu veţi voi şi nu veţi asculta, de sabie veţi fi înghiţiţi, căci gura Domnului a vorbit."

Num 23.19;Tit 1.2;

21Vai, cetatea aceea credincioasă, cum a ajuns o curvă! Era plină de judecată, dreptatea locuia în ea, şi acum e plină de ucigaşi!

Ier 2.20-21;

22Argintul tău s-a prefăcut în zgură, şi vinul tău cel ales a fost amestecat cu apă.

Ier 6.28-30;Ezec 22.18-19;

23Mai marii tăi sunt răzvrătiţi şi părtaşi cu hoţii, toţi iubesc mita şi aleargă după plată; orfanului nu-i fac dreptate, şi pricina văduvei n-ajunge până la ei.

Osea 9.15;Prov 29.24;Ier 22.17;Ezec 22.12;Osea 4.18;Mic 3.11;Mic 7.3;Ier 5.28;Zah 7.10;

24De aceea, iată ce zice Domnul, Dumnezeul oştirilor, Puternicul lui Israel: "Ah! Voi cere socoteala potrivnicilor Mei, şi Mă voi răzbuna pe vrăjmaşii Mei.

Deut 28.63;Ezec 5.13;

25Îmi voi întinde mâna împotriva ta, îţi voi topi zgura, cum o topeşte leşia, toate părticelele de plumb le voi depărta din tine.

Ier 6.29;Ier 9.7;Mal 3.3;

26Voi face iarăşi pe judecătorii tăi ca odinioară, şi pe sfetnicii tăi ca la început. După aceea, vei fi numită cetatea neprihănită, cetatea credincioasă."

Ier 33.7;Zah 8.3;

27Sionul va fi mântuit prin judecată, şi cei ce se vor întoarce la Dumnezeu în el, vor fi mântuiţi prin dreptate.

28Dar pieirea va atinge pe toţi cei răzvrătiţi şi păcătoşi, şi cei ce părăsesc pe Domnul vor pieri.

Iov 31.3;Ps 1.6;Ps 5.6;Ps 73.27;Ps 92.9;Ps 104.35;

29Vă va fi ruşine de terebinţii în care găseaţi plăcere, şi veţi roşi din pricina grădinilor în care vă desfătaţi;

Isa 57.5;Isa 65.3;Isa 66.17;

30căci veţi fi ca un terebint cu frunzele ofilite, ca o grădină care n-are apă.

31Omul tare va fi ca un câlţ, şi lucrarea lui ca o scânteie; amândoi vor arde împreună, şi nimeni nu-i va stinge.

Ezec 32.21;Isa 43.17;

2

1Prorocia lui Isaia, fiul lui Amoţ, asupra lui Iuda şi asupra Ierusalimului.

2Se va întâmpla în scurgerea vremurilor, că muntele Casei Domnului va fi întemeiat ca cel mai înalt munte; se va înălţa deasupra dealurilor, şi toate neamurile se vor îngrămădi spre el.

Mic 4.1;Gen 49.1;Ier 23.20;Ps 68.15-16;Ps 72.8;Isa 27.13;

3Popoarele se vor duce cu grămada la el, şi vor zice: "Veniţi, să ne suim la muntele Domnului, la Casa Dumnezeului lui Iacov, ca să ne înveţe căile Lui, şi să umblăm pe cărările Lui." Căci din Sion va ieşi Legea, şi din Ierusalim cuvântul Domnului.

Ier 31.6;Ier 50.5;Zah 8.21-23;Luc 24.47;

4El va fi Judecătorul neamurilor, El va hotărî între un mare număr de popoare; aşa încât din săbiile lor îşi vor făuri fiare de plug, şi din suliţele lor cosoare: nici un popor nu va mai scoate sabia împotriva altuia, şi nu vor mai învăţa războiul.

Ps 46.9;Osea 2.18;Zah 9.10;Ps 72.3-7;

5"Veniţi, casă a lui Iacov, să umblăm în lumina Domnului!"

Efes 5.8;

6Căci ai părăsit pe poporul Tău, pe casa lui Iacov, pentru că sunt plini de idolii Răsăritului, şi dedaţi la vrăjitorie ca Filistenii, şi se unesc cu fiii străinilor.

Num 23.7;Deut 18.14;Ps 106.35;Ier 10.2;

7Ţara lor este plină de argint şi de aur, şi comorile lor n-au sfârşit; ţara este plină de cai, şi carele lor sunt fără număr.

Deut 17.16-17;

8Dar ţara lor este plină şi de idoli, căci se închină înaintea lucrării mâinilor lor, înaintea lucrurilor făcute de degetele lor.

Ier 2.28;

9De aceea cei mici vor fi coborâţi, şi cei mari vor fi smeriţi: nu-i vei ierta.

10"Intră în stânci, şi ascunde-te în ţărână, de frica Domnului şi de strălucirea măreţiei Lui!"

Isa 2.19-21;Apoc 6.15;

11Omul va trebui să-şi plece în jos privirea semeaţă şi îngâmfarea lui va fi smerită: numai Domnul va fi înălţat în ziua aceea.

Isa 2.17;Isa 5.15-16; Isa 13.11;Isa 4.1;Isa 11.10-11;Isa 12.1-4;Isa 24.21;Isa 25.9;Isa 26.1;Isa 27.1-2;Isa 27.12-13;Isa 28.5;Isa 29.18;Isa 30.23;Isa 52.6;Ier 30.7-8;Ezec 38.14-19;Ezec 39.11-22;Osea 2.16-21;Ioel 3.18;Amos 9.11;Obad 8;Mic 4.6;Mic 5.10;Mic 7.11-12;Ţef 3.11-16;Zah 9.16;

12Căci este o zi a Domnului oştirilor împotriva oricărui om mândru şi trufaş, împotriva oricui se înalţă, ca să fie plecat:

13împotriva tuturor cedrilor înalţi şi falnici ai Libanului, şi împotriva tuturor stejarilor Basanului;

Isa 14.8;Isa 37.24;Ezec 31.3;Zah 11.1-2;

14împotriva tuturor munţilor înalţi, şi împotriva tuturor dealurilor falnice;

Isa 30.25;

15împotriva tuturor turnurilor înalte, şi împotriva tuturor zidurilor întărite;

1Împ 10.22;

16împotriva tuturor corăbiilor din Tarsis, şi împotriva tuturor lucrurilor plăcute la vedere.

17Mândria omului va fi smerită, şi trufia oamenilor va fi plecată; numai Domnul va fi înălţat în ziua aceea.

Isa 2.11;Isa 2.11;

18Toţi idolii vor pieri.

19Oamenii vor intra în peşterile stâncilor şi în crăpăturile pământului, de frica Domnului şi de strălucirea măreţiei Lui, când Se va scula să îngrozească pământul.

Isa 2.10;Osea 10.8;Luc 23.30;Apoc 6.16;Apoc 9.6;2Tes 1.9;Isa 30.32;Hag 2.6-21;Evr 12.26;

20În ziua aceea, oamenii îşi vor arunca idolii de argint şi idolii de aur pe care şi-i făcuseră, ca să se închine la ei, îi vor arunca la şobolani şi la lilieci;

Isa 30.22;Isa 31.7;

21şi vor intra în găurile stâncilor, şi în crăpăturile pietrelor, de frica Domnului şi de strălucirea măreţiei Lui, când Se va scula să îngrozească pământul.

Isa 2.19;Isa 2.10-19;

22Nu vă mai încredeţi dar în om, în ale cărui nări nu este decât suflare: căci ce preţ are el?

Ps 146.3;Ier 17.5;Iov 27.3;

3

1Domnul, Dumnezeul oştirilor, va lua din Ierusalim şi din Iuda orice sprijin şi orice mijloc de trai, orice izvor de pâine, şi orice izvor de apă,

Ier 37.21;Ier 38.9;Lev 26.26;

2pe viteaz şi pe omul de război, pe judecător şi pe prooroc, pe ghicitor şi pe bătrân,

2Împ 24.4;

3pe căpetenia peste cincizeci şi pe dregător, pe sfetnic, pe meşteşugarul ales şi pe vrăjitorul iscusit.

4"Le voi da băieţi drept căpetenii, - zice Domnul, - şi nişte copii vor stăpâni peste ei."

Ecl 10.16;

5Oamenii se vor asupri unii pe alţii, unul va apăsa pe celălalt, fiecare pe aproapele lui, tânărul va lovi pe cel bătrân, şi omul de nimic pe cel pus în cinste.

6Vor merge până acolo încât unul va apuca pe fratele său în casa părintească, şi-i va zice: "Tu ai o haină, fii căpetenia noastră! Ia dărâmăturile acestea sub mâna ta!"

7Dar în aceeaşi zi el va răspunde: "Nu pot să fiu doctor, căci în casa mea nu este nici pâine nici haină: nu mă puneţi căpetenie peste popor."

8Se clatină Ierusalimul, se prăbuşeşte Iuda, pentru că vorbele şi faptele lor sunt îndreptate împotriva Domnului, înfruntând privirile Lui măreţe.

Mic 3.12;

9Înfăţişarea feţei lor mărturiseşte împotriva lor, şi, ca Sodomiţii, îşi dau pe faţă nelegiuirea, fără s-o ascundă. Vai de sufletul lor, căci îşi pregătesc rele!

Gen 13.13;Gen 18.20-21;Gen 19.5;

10Bine de cel neprihănit! Lui îi va merge bine, căci se va bucura de rodul faptelor lui.

Ecl 8.12;Ps 128.2;

11Vai de cel rău! Lui îi va merge rău, căci va culege rodul faptelor lui.

Ps 11.6;Ecl 8.13;

12Poporul meu este asuprit de nişte copii, şi-l stăpânesc nişte femei! Poporul meu, cârmuitorii tăi te duc în rătăcire, şi pustiesc calea pe care umbli!

Isa 3.4;Isa 9.16;

13Domnul Se înfăţişează la judecată, stă în picioare ca să judece popoarele.

Mic 6.2;

14Domnul intră la judecată cu bătrânii poporului Său şi cu mai marii lui: "Voi aţi mâncat via! Prada luată de la sărac este în casele voastre!

Isa 5.7;Mat 21.33;

15Cu ce drept călcaţi voi în picioare pe poporul Meu, şi apăsaţi pe săraci?" zice Domnul, Dumnezeul oştirilor.

Isa 58.4;Mic 3.2-3;

16Domnul zice: "Pentru că fiicele Sionului sunt mândre, şi umblă cu gâtul întins şi cu priviri pofticioase, pentru că păşesc mărunţel, şi zornăiesc cu verigile de la picior, -

17Domnul va pleşuvi creştetul capului fiicelor Sionului, Domnul le va descoperi ruşinea".

Deut 28.27;Isa 47.2-3;Ier 13.22;Nah 3.5;

18În ziua aceea, Domnul va scoate verigile care le slujesc ca podoabă la picioare, şi sorişorii şi lunişoarele,

Jud 8.21;

19cerceii, brăţările şi mahramele;

20legăturile de pe cap, lănţişoarele de la picioare şi brâurile, cutiile cu mirosuri şi băierile descântate;

21inelele şi verigele de la nas;

22hainele de sărbătoare şi cămăşile cele largi, mantiile şi pungile;

23oglinzile şi cămăşile subţiri, turbanele şi mahramele uşoare.

24Şi atunci în loc de miros plăcut va fi putoare; în loc de brâu, o funie; în loc de păr încreţit, un cap pleşuv, în loc de mantie largă, un sac strâmt; un semn de înfierare, în loc de frumuseţe.

Isa 22.12;Mic 1.16;

25Bărbaţii tăi vor cădea ucişi de sabie şi vitejii tăi în luptă.

26Porţile fiicei Sionului vor geme şi se vor jeli; şi ea va şedea despuiată pe pământ.

Ier 14.2;Plân 1.4;Plân 2.10;

4

1Şapte femei vor apuca în ziua aceea un singur bărbat, şi vor zice: "Vom mânca pâinea noastră înşine, şi ne vom îmbrăca în hainele noastre înşine; numai fă-ne să-ţi purtăm numele, şi ia ocara de peste noi!"

Isa 2.11-17;2Tes 3.12;Luc 1.25;

Proslăvirea Sionului.

2În vremea aceea odrasla Domnului va fi plină de măreţie şi slavă, şi rodul ţării va fi plin de strălucire şi frumuseţe pentru cei mântuiţi ai lui Israel.

Ier 23.5;Zah 3.8;Zah 6.12;

3Şi cel rămas în Sion, cel lăsat în Ierusalim, se va numi "sfânt", oricine va fi scris printre cei vii, la Ierusalim.

Isa 60.21;Filp 4.3;Apoc 3.5;

4După ce va spăla Domnul murdăriile fiicelor Sionului, şi va curăţi Ierusalimul de vinovăţia de sânge din mijlocul lui, cu duhul judecăţii şi cu duhul nimicirii,

Mal 3.2-3;

5Domnul va aşeza, peste toată întinderea muntelui Sionului şi peste locurile lui de adunare, un nor de fum ziua, şi un foc de flăcări strălucitoare noaptea. Da, peste toată slava va fi un adăpost,

Ex 13.21;Zah 2.5;

6o colibă, ca umbrar împotriva căldurii zilei, şi ca loc de adăpost şi de ocrotire împotriva furtunii şi ploii.

Isa 25.4;

Via Domnului.

5

1Voi cânta Preaiubitului meu, cântarea Preaiubitului meu despre via Lui. Preaiubitul meu avea o vie, pe o câmpie foarte mănoasă.

Ps 80.8;Cânt 8.12;Isa 27.2;Ier 2.21;Mat 21.33;Marc 12.1;Luc 20.9;

2I-a săpat pământul, l-a curăţit de pietre, şi a sădit în el viţele cele mai alese. A zidit un turn în mijlocul ei, şi a săpat şi un teasc, apoi trăgea nădejde că are să-I facă struguri buni, dar a făcut struguri sălbatici.

Deut 32.6;Isa Cap 1,2,3;

3"Acum dar, - zice Domnul - locuitori ai Ierusalimului şi bărbaţi ai lui Iuda, judecaţi voi între Mine şi via Mea!

Rom 3.4;

4Ce aş mai fi putut face viei Mele, şi nu i-am făcut? Pentru ce a făcut ea struguri sălbatici, când Eu mă aşteptam să facă struguri buni?

5Vă voi spune însă acum, ce voi face viei Mele: îi voi smulge gardul, ca să fie păscută de vite; îi voi surpa zidul, ca să fie călcată în picioare;

Ps 80.12;

6o voi pustii; nu va mai fi curăţită, nici săpată, spini şi mărăcini vor creşte în ea! Voi porunci şi norilor, să nu mai ploaie peste ea."

7Via Domnului oştirilor este casa lui Israel, şi bărbaţii lui Iuda sunt viţa pe care o iubea. El se aştepta la judecată, şi când colo, iată sânge vărsat! - Se aştepta la dreptate, şi când colo, iată strigăte de apăsare!

8Vai de cei ce înşiră casă lângă casă şi lipesc ogor lângă ogor, până nu mai rămâne loc, şi locuiesc în mijlocul ţării!

Mic 2.2;

9Iată ce mi-a descoperit Domnul oştirilor: "Hotărât, aceste case multe vor fi pustiite, aceste case mari şi frumoase nu vor mai fi locuite.

Isa 22.14;

10Chiar zece pogoane de vie nu vor da decât un bat, şi un omer de sămânţă nu va da decât o efă.

Ezec 45.11;

11Vai de cei ce dis-de-dimineaţă aleargă după băuturi ameţitoare, şi şed până târziu noaptea şi se înfierbântă de vin!

Prov 23.29-30;Ecl 10.16;Isa 5.22;

12Harfa şi alăuta, timpana, flautul şi vinul le înveselesc ospeţele; dar nu iau seama la lucrarea Domnului, şi nu văd lucrul mâinilor Lui.

Amos 6.5-6;Iov 34.27;Ps 28.5;

13De aceea poporul meu va fi dus pe neaşteptate în robie; boierimea lui va muri de foame, şi gloata lui se va usca de sete.

Osea 4.6;Isa 1.3;Luc 19.44;

14De aceea îşi şi deschide locuinţa morţilor gura, şi îşi lărgeşte peste măsură gâtlejul, ca să se pogoare în ea măreţia şi bogăţia Sionului, cu toată mulţimea lui gălăgioasă şi veselă.

15Şi astfel, cei mici vor fi doborâţi, cei mari vor fi smeriţi, şi privirile trufaşe vor fi plecate.

Isa 2.9-17;

16Dar Domnul oştirilor va fi înălţat prin judecată, şi Dumnezeul cel sfânt va fi sfinţit prin dreptate.

17Acolo vor paşte mieii ca pe imaşul lor, şi păstori pribegi vor mânca moşiile prăpădite ale bogaţilor.

Isa 10.16;

18Vai de cei ce trag după ei nelegiuirea cu funiile minciunii, şi păcatul, cu şleaurile unei căruţe,

19şi zic: "Să-Şi grăbească, să-Şi facă iute lucrarea, ca s-o vedem! Să vină odată hotărârea Sfântului lui Israel şi să se aducă la îndeplinire, ca s-o cunoaştem!"

Isa 69.5;Ier 17.15;Amos 5.18;2Pet 3.3-4;

20Vai de cei ce numesc răul bine, şi binele rău, care spun că întunericul este lumină, şi lumina întuneric, care dau amărăciunea în loc de dulceaţă, şi dulceaţa în loc de amărăciune!

21Vai de cei ce se socotesc înţelepţi, şi se cred pricepuţi!

Prov 3.7;Rom 1.22;Rom 12.16;

22Vai de cei tari când este vorba de băut vin, şi viteji când este vorba de amestecat băuturi tari;

Isa 5.11;

23care scot cu faţa curată pe cel vinovat, pentru mită, şi iau drepturile celor nevinovaţi!

Prov 17.15;Prov 24.24;

24De aceea, cum mistuie o limbă de foc miriştea, şi cum arde flacăra iarba uscată, tot aşa: ca putregaiul le va fi rădăcina lor, şi floarea li se va risipi în vânt ca ţărâna, căci au nesocotit legea Domnului oştirilor, şi au dispreţuit cuvântul Sfântului lui Israel.

Ex 15.7;Iov 18.16;Osea 9.16;Amos 2.9;

25De aceea Se şi aprinde Domnul de mânie împotriva poporului Său, Îşi întinde mâna împotriva lui, şi-l loveşte de se zguduie munţii, şi trupurile moarte stau ca noroiul în mijlocul uliţelor. Cu toate acestea, mânia Lui nu se potoleşte, şi mâna Lui este încă întinsă.

2Împ 22.13-17;Ier 4.24;Lev 26.14;Isa 9.12-21;Isa 10.4;

26El ridică un steag popoarelor îndepărtate, şi le fluieră de la un capăt al pământului: şi iată-le, vin repede şi uşor.

Isa 11.12;Isa 7.18;Deut 28.49;Ps 72.8;Mal 1.11;Ioel 2.7;

27Nici unul nu este obosit, nici unul nu şovăie de oboseală, nici unul nu dormitează, nici nu doarme; nici unuia nu i se descinge brâul de la mijloc, nici nu i se rupe cureaua de la încălţăminte.

Dan 5.6;

28Săgeţile lor sunt ascuţite, şi toate arcurile încordate; copitele cailor lor parcă sunt cremene, şi roţile carelor lor parcă sunt un vârtej.

Ier 5.16;

29Răcnesc ca nişte lei, mugesc ca nişte pui de lei; sforăie şi apucă prada, o iau cu ei, şi nimeni nu vine în ajutor.

30În ziua aceea, va fi asupra lui Iuda un muget, ca mugetul unei furtuni pe mare; uitându-se la pământ, nu vor vedea decât întuneric şi strâmtorare, iar lumina se va întuneca în norii lui."

Isa 8.22;Ier 4.23;Plân 3.2;Ezec 32.7-8;

Isaia în slujbă.

6

1În anul morţii împăratului Ozia, am văzut pe Domnul şezând pe un scaun de domnie foarte înalt, şi poalele mantiei Lui umpleau Templul.

2Împ 15.7;1Împ 22.19;Ioan 12.41;Apoc 4.2;

2Serafimii stăteau deasupra Lui, şi fiecare avea şase aripi: cu două îşi acopereau faţa, cu două îşi acopereau picioarele, şi cu două zburau.

Ezec 1.11;

3Strigau unul la altul, şi ziceau: "Sfânt, sfânt, sfânt este Domnul oştirilor! Tot pământul este plin de mărirea Lui"!

Apoc 4.8;Ps 72.19;

4Şi se zguduiau uşiorii uşii de glasul care răsuna, şi casa s-a umplut de fum.

Ex 40.34;1Împ 8.10;

5Atunci am zis: "Vai de mine! Sunt pierdut, căci sunt un om cu buze necurate, locuiesc în mijlocul unui popor tot cu buze necurate, şi am văzut cu ochii mei pe Împăratul, Domnul oştirilor!"

Ex 4.10;Ex 6.30;Jud 6.22;Jud 13.22;Ier 1.6;

6Dar unul din serafimi a zburat spre mine cu un cărbune aprins în mână, pe care-l luase cu cleştele de pe altar.

Apoc 8.3;

7Mi-a atins gura cu el, şi a zis: "Iată, atingându-se cărbunele acesta de buzele tale, nelegiuirea ta este îndepărtată şi păcatul tău este ispăşit!"

Ier 1.9;Dan 10.16;

8Am auzit glasul Domnului, întrebând: "Pe cine să trimit, şi cine va merge pentru Noi?" Eu am răspuns: "Iată-mă, trimite-mă!"

Gen 1.26;Gen 3.22;Gen 11.7;

9El a zis atunci: "Du-te şi spune poporului acestuia: "Într-una veţi auzi şi nu veţi înţelege; într-una veţi vedea, şi nu veţi pricepe!"

Isa 43.8;Mat 13.14;Marc 4.12;Luc 8.10;Ioan 12.40;Fapt 28.26;Rom 11.8;

10Împietreşte inima acestui popor, fă-l tare de urechi, şi astupă-i ochii ca să nu vadă cu ochii, să n-audă cu urechile, să nu înţeleagă cu inima, să nu se întoarcă la Mine, şi să nu fie tămăduit."

Ps 119.70;Isa 63.17;Ier 5.21;

11Şi eu am întrebat: "Până când, Doamne?" El a răspuns: "Până când vor rămâne cetăţile pustii şi lipsite de locuitori; până când nu va mai fi nimeni în case, şi ţara va fi pustiită de tot;

Mic 3.12;

12până va îndepărta Domnul pe oameni, şi ţara va ajunge o mare pustie.

2Împ 25.21;

13Şi chiar a zecea parte de va mai rămâne din locuitori, vor fi nimiciţi şi ei la rândul lor. Dar, după cum terebintul şi stejarul îşi păstrează butucul din rădăcină, când sunt tăiaţi, tot aşa, o sămânţă sfântă se va naşte iarăşi din poporul acesta."

Ezra 9.2;Mal 2.15;Rom 11.5;

Prorocia împotriva lui Israel şi Asiriei.

7

1S-a întâmplat, pe vremea lui Ahaz, fiul lui Iotam, fiul lui Ozia, împăratul lui Iuda, că Reţin, împăratul Siriei, s-a suit cu Pecah, fiul lui Remalia, împăratul lui Israel, împotriva Ierusalimului, ca să-l bată; dar n-a putut să-l bată.

2Împ 16.5;2Cron 28.5-6;

2Când au venit şi au spus casei lui David: "Sirienii au tăbărât în Efraim!" a tremurat inima lui Ahaz şi inima poporului său, cum se clatină copacii din pădure când bate vântul.

3Atunci Domnul a zis lui Isaia: "Ieşi înaintea lui Ahaz, tu şi fiul tău Şear-Iaşub, la capătul canalului de apă al iazului de sus, pe drumul care duce la ogorul înălbitorului,

Isa 10.21;2Împ 18.17;Isa 36.2;

4şi spune-i: "Ia seama şi fii liniştit; nu te teme de nimic, şi să nu ţi se înmoaie inima, din pricina acestor două cozi de tăciuni care fumegă: din pricina mâniei lui Reţin şi a Siriei, şi din pricina fiului lui Remalia!

5Nu te teme că Siria gândeşte rău împotriva ta, şi că Efraim şi fiul lui Remalia zic:

6"Să ne suim împotriva lui Iuda, să batem cetatea, s-o spargem, şi să punem împărat în ea pe fiul lui Tabeel."

7Căci aşa vorbeşte Domnul, Dumnezeu: "Aşa ceva nu se va întâmpla şi nu va avea loc.

Prov 21.30;Isa 8.10;

8Căci Damascul va fi capitala Siriei, şi Reţin va fi capitala Damascului. Şi peste şaizeci şi cinci de ani, Efraim va fi nimicit şi nu va mai fi un popor.

2Sam 8.6;

9Samaria va fi capitala lui Efraim, şi fiul lui Remalia va fi capul Samariei. Dacă nu credeţi, nu veţi sta în picioare."

2Cron 20.20;

10Domnul a vorbit din nou lui Ahaz, şi i-a zis:

11"Cere un semn de la Domnul, Dumnezeul tău; cere-l, fie în locurile de jos, fie în locurile de sus."

Jud 6.36;Mat 12.38;

12Ahaz a răspuns. "Nu vreau să cer nimic, ca să nu ispitesc pe Domnul."

13Isaia a zis atunci: "Ascultaţi totuşi, casa lui David! Nu vă ajunge oare să obosiţi răbdarea oamenilor, de mai obosiţi şi pe a Dumnezeului meu?

14De aceea Domnul însuşi vă va da un semn: Iată, fecioara va rămâne însărcinată, va naşte un fiu, şi-i va pune numele Emanuel (Dumnezeu este cu noi).

Mat 1.23;Luc 1.31-34;Isa 9.6;Isa 8.8;

15El va mânca smântână şi miere, până va şti să lepede răul şi să aleagă binele.

16Dar înainte ca să ştie copilul să lepede răul, şi să aleagă binele, ţara de ai cărei doi împăraţi te temi tu, va fi pustiită."

Isa 8.4;2Împ 15.30;2Împ 16.9;

17"Domnul va aduce peste tine, peste poporul tău şi peste casa tatălui tău, zile cum n-au mai fost niciodată, din ziua când s-a despărţit Efraim de Iuda (adică pe împăratul Asiriei).

2Cron 28.19;1Împ 12.16;

18În ziua aceea, Domnul va şuiera muştelor, de la capătul râurilor Egiptului, şi albinelor din ţara Asiriei;

Isa 5.26;

19ele vor veni, şi se vor aşeza toate în vâlcelele pustii, şi în crăpăturile stâncilor, pe toate stufişurile, şi pe toate imaşurile.

Isa 2.19;Ier 16.16;

20În ziua aceea, Domnul va rade, cu un brici luat cu chirie de dincolo de Râu, şi anume cu împăratul Asiriei, capul şi părul de pe picioare; ba va rade chiar şi barba.

2Împ 16.7-8;2Cron 28.20-21;Ezec 5.1;

21În ziua aceea, fiecare va hrăni numai o juncă şi două oi,

22şi vor da un aşa belşug de lapte încât vor mânca smântână; căci cu smântână şi cu miere se vor hrăni toţi cei ce vor rămâne în ţară.

23În ziua aceea, orice loc care va avea o mie de butuci de viţă, preţuind o mie de sicli de argint, va fi lăsat pradă mărăcinilor şi spinilor:

Isa 5.6;

24vor intra acolo cu săgeţi şi cu arcul, căci toată ţara nu va fi decât mărăcini şi spini.

25Şi toţi munţii lucraţi cu cazmaua acum, nu vor mai fi cutreieraţi, de frica mărăcinilor şi a spinilor; vor da drumul boilor în ei, şi le vor bătători oile.

Prăbuşirea Siriei şi a lui Israel.

8

1Domnul mi-a zis: "Ia o tablă mare, şi scrie pe ea, aşa ca să se înţeleagă: "Grăbeşte-te de prădează, aruncă-te asupra prăzii."

Isa 30.8;Hab 2.2;

2Am luat cu mine nişte martori vrednici de credinţă: pe preotul Urie, şi pe Zaharia, fiul lui Berechia.

2Împ 16.10;

3M-am apropiat de proorociţă. Ea a zămislit, şi a născut un fiu. Apoi Domnul mi-a zis: "Pune-i numele Maher-Şalal-Haş-Baz." (Grăbeşte de prădează, aruncă-te asupra prăzii.)

4Căci înainte ca să ştie copilul să spună: "Tată!" şi "mamă!" se vor lua dinaintea împăratului Asiriei bogăţiile Damascului şi prada Samariei."

Isa 7.16;2Împ 15.29;2Împ 16.9;Isa 17.3;

5Domnul mi-a vorbit iarăşi, şi mi-a zis:

6"Pentru că poporul acesta a dispreţuit apele din Siloe care curg lin, şi s-a bucurat de Reţin şi de fiul lui Remalia,

Neem 3.15;Ioan 9.7;Isa 7.1-6;

7iată, Domnul va trimite împotriva lor apele puternice şi mari ale Râului (Eufrat), adică pe împăratul Asiriei cu toată puterea lui; pretutindeni el va ieşi din albia lui, şi se va vărsa peste malurile lui;

Isa 10.12;

8va pătrunde în Iuda, va da peste maluri, va năvăli, şi va ajunge până la gât. Iar aripile întinse ale oastei lui vor umple întinderea ţării tale, Emanuele!"

Isa 30.28;Isa 7.14;

9Scoateţi strigăte de război cât voiţi, popoare, căci tot veţi fi zdrobite; luaţi aminte, toţi cei ce locuiţi departe! Pregătiţi-vă oricât de luptă, căci tot veţi fi zdrobiţi. Pregătiţi-vă oricât de luptă, căci tot veţi fi zdrobiţi.

Ioel 3.11;

10Faceţi la planuri, cât voiţi, căci nu se va alege nimic de ele! Luaţi la hotărâri cât voiţi, căci vor fi fără urmări! Căci Dumnezeu este cu noi (Emanuel)."

Iov 5.12;Isa 7.7;Isa 7.14;Fapt 5.38-39;Rom 8.31;

11Aşa mi-a vorbit Domnul, când m-a apucat mâna Lui, şi m-a înştiinţat să nu umblu pe calea poporului acestuia:

12"Nu numiţi uneltire tot ce numeşte poporul acesta uneltire; şi nu vă temeţi de ce se teme el, nici nu vă speriaţi!

Isa 7.2;1Pet 3.14-15;

13Sfinţiţi însă pe Domnul oştirilor. De El să vă temeţi şi să vă înfricoşaţi."

Num 20.12;Ps 76.7;Luc 12.5;

14Şi atunci El va fi un locaş sfânt, dar şi o piatră de poticnire, o stâncă de păcătuire pentru cele două case ale lui Israel, un laţ şi o cursă pentru locuitorii Ierusalimului!

Ezec 11.16;Isa 28.16;Luc 2.34;Rom 9.33;1Pet 2.8;

15Mulţi se vor poticni, vor cădea şi se vor sfărâma, vor da în laţ şi vor fi prinşi." -

Mat 21.44;Luc 20.18;Rom 9.32;Rom 11.25;

16"Înveleşte această mărturie, pecetluieşte această descoperire, între ucenicii Mei."

17Eu nădăjduiesc în Domnul, care Îşi ascunde Faţa de casa lui Iacov. În El îmi pun încrederea.

Isa 54.8;Hab 2.3;Luc 2.25-38;

18Iată, eu şi copiii pe care mi i-a dat Domnul, suntem nişte semne şi nişte minuni în Israel, din partea Domnului oştirilor, care locuieşte pe muntele Sionului.

Evr 2.13;Ps 71.7;Zah 3.8;

19Dacă vi se zice însă: "Întrebaţi pe cei ce cheamă morţii şi pe cei ce spun viitorul, care şoptesc şi bolborosesc", răspundeţi: "Nu va întreba oare un popor pe Dumnezeul său? Va întreba el pe cei morţi pentru cei vii?

1Sam 28.8;Isa 19.3;Isa 29.4;Ps 106.28;

20La lege şi la mărturie!" Căci dacă nu vor vorbi aşa, nu vor mai răsări zorile pentru poporul acesta.

Luc 16.29;Mic 3.6;

21El va pribegi prin ţară, apăsat şi flămând, şi, când îi va fi foame, se va mânia, şi va huli pe Împăratul şi Dumnezeul lui, apoi fie că va ridica ochii în sus,

Apoc 16.11;

22fie că se va uita spre pământ, iată, nu va fi decât necaz, negură, nevoie neagră, şi se va vedea izgonit în întuneric beznă.

Isa 5.30;Isa 9.1;

9

1Totuşi întunericul nu va împărăţi veşnic pe pământul în care acum este necaz. După cum în vremurile trecute a acoperit cu ocară ţara lui Zabulon şi ţara lui Neftali, în vremurile viitoare va acoperi cu slavă ţinutul de lângă mare, ţara de dincolo de Iordan, Galilea Neamurilor.

Isa 8.22;2Împ 15.29;2Cron 16.4;Lev 26.24;2Împ 17.5-6;1Cron 5.26;

2Poporul, care umbla în întuneric, vede o mare lumină; peste cei ce locuiau în ţara umbrei morţii răsare o lumină.

Mat 4.16;Efes 5.8-14;

3Tu înmulţeşti poporul, îi dai mari bucurii; şi el se bucură înaintea Ta, cum se bucură la seceriş, cum se înveseleşte la împărţirea prăzii.

Jud 5.30;

4Căci jugul care apăsa asupra lui, toiagul, care-i lovea spinarea, nuiaua celui ce-l asuprea, le-ai sfărâmat, ca în ziua lui Madian.

Isa 10.5;Isa 14.5;Jud 7.22;Ps 83.9;Isa 10.26;

5Căci orice încălţăminte purtată în învălmăşeala luptei, şi orice haină de război tăvălită în sânge, vor fi aruncate în flăcări, ca să fie arse de foc.

Isa 66.15-16;

6Căci un Copil ni s-a născut, un Fiu ni s-a dat, şi domnia va fi pe umărul Lui; Îl vor numi: "Minunat, Sfetnic, Dumnezeu tare, Părintele veşniciilor, Domn al păcii.

Isa 7.14;Luc 2.11;Ioan 3.16;Mat 28.18;1Cor 15.25;Jud 13.18;Tit 2.13;Efes 2.14;

7El va face ca domnia Lui să crească, şi o pace fără sfârşit va da scaunului de domnie al lui David şi împărăţiei lui, o va întări şi o va sprijini prin judecată şi neprihănire, de acum şi-n veci de veci: iată ce va face râvna Domnului oştirilor.

Dan 2.44;Luc 1.32-33;2Împ 19.31;Isa 37.32;

Împotriva lui Israel.

8Domnul trimite un cuvânt împotriva lui Iacov: cuvânt care cade asupra lui Israel.

9Tot poporul va avea cunoştinţă de el, Efraim şi locuitorii Samariei, care spun cu mândrie şi îngâmfare:

10"Au căzut nişte cărămizi, dar vom zidi cu pietre cioplite, au fost tăiaţi nişte smochini din Egipt, dar îi vom înlocui cu cedri."

11De aceea Domnul va ridica împotriva lor pe vrăjmaşii lui Reţin, şi va stârni pe vrăjmaşii lor:

12pe Sirieni de la răsărit, pe Filisteni de la apus; şi vor mânca pe Israel cu gura plină; cu toate acestea, mânia Lui nu se potoleşte, şi mâna Lui este tot întinsă.

Isa 5.25;Isa 10.4;Ier 4.8;

13Căci nici poporul nu se întoarce la Cel ce-l loveşte, şi nu caută pe Domnul oştirilor.

Ier 5.3;Osea 7.10;

14De aceea Domnul va smulge din Israel capul şi coada, ramura de finic şi trestia, într-o singură zi.

Isa 10.17;Apoc 18.8;

15(Bătrânul şi dregătorul sunt capul, şi proorocul, care învaţă pe oameni minciuni, este coada.)

16Cei ce povăţuiesc pe poporul acesta îl duc în rătăcire, şi cei ce se lasă povăţuiţi de ei sunt pierduţi.

Isa 3.12;

17De aceea nici Domnul n-ar putea să se bucure de tinerii lor, nici să aibă milă de orfanii şi văduvele lor, căci toţi sunt nişte nelegiuiţi şi nişte răi, şi toate gurile lor spun mişelii. Cu toate acestea, mânia Lui nu se potoleşte, şi mâna Lui este tot întinsă.

Ps 147.10-11;Mic 7.2;Isa 9.12-21;Isa 5.25;Isa 10.4;

18Căci răutatea arde ca un foc, care mănâncă mărăcini şi spini, aprinde desişul pădurii, din care se înalţă stâlpi de fum.

Isa 10.17;Mal 4.1;

19De mânia Domnului oştirilor, ţara parcă ar fi aprinsă, şi poporul este ca ars de foc; nimeni nu cruţă pe fratele său,

Isa 8.22;Mic 7.2-6;

20fiecare jefuieşte în dreapta, şi rămâne flămând, mănâncă în stânga, şi nu se satură. La urmă îşi mănâncă fiecare carnea braţului său:

Lev 26.26;Isa 49.26;Ier 19.9;

21Manase mănâncă pe Efraim, Efraim pe Manase, şi amândoi împreună pe Iuda. Cu toate acestea, mânia Lui nu se potoleşte, şi mâna Lui este tot întinsă.

Isa 9.12-17;Isa 5.25;Isa 10.4;

10

1Vai de cei ce rostesc hotărâri nelegiuite, şi de cei ce scriu porunci nedrepte,

Ps 58.2;Ps 94.20;

2ca să nu facă dreptate săracilor, şi să răpească dreptul nenorociţilor poporului Meu, ca să facă pe văduve prada lor, şi să jefuiască pe orfani!

3"Ce veţi face voi în ziua pedepsei, şi a pieirii, care va veni din depărtare peste voi?" "La cine veţi fugi după ajutor, şi unde vă veţi lăsa bogăţia?"

Iov 31.14;Osea 9.7;Luc 19.44;

4Unii vor fi îngenuncheaţi între cei prinşi în război, iar alţii vor cădea între cei morţi. Cu toate acestea, mânia Lui nu se potoleşte, şi mâna Lui tot întinsă este.

Isa 5.25;Isa 9.12-21;

Asirianul smerit. Vremurile lui Mesia.

5"Vai de Asirian - zice Domnul - nuiaua mâniei Mele, care poartă în mână toiagul urgiei Mele!

Ier 51.20;

6I-am dat drumul împotriva unui neam nelegiuit, l-am trimis împotriva unui popor pe care sunt mâniat, ca să-l prade şi să-l jefuiască, să-l calce în picioare ca noroiul de pe uliţe.

Isa 9.17;Ier 34.22;

7Dar el nu judecă aşa, şi nu acesta este gândul inimii lui; ci el nu se gândeşte decât să nimicească, decât să prăpădească neamurile cu grămada.

Gen 50.20;Mic 4.12;

8Căci el zice: "Nu sunt voievozii mei tot atâţia împăraţi?"

2Împ 18.24;2Împ 19.10;

9"Nu s-a întâmplat cu Calno la fel ca şi cu Carchemişul?" "Nu s-a întâmplat cu Hamatul ca şi cu Arpadul?" "Nu s-a întâmplat Samariei la fel ca Damascului?"

Amos 6.2;2Cron 35.20;2Împ 16.9;

10"După cum mâna mea a pus stăpânire pe împărăţiile idolilor, (unde erau mai multe icoane decât la Ierusalim şi în Samaria),

11cum am făcut Samariei şi idolilor ei, nu voi face şi Ierusalimului şi icoanelor lui?"

12Dar, după ce Domnul Îşi va împlini toată lucrarea Lui pe muntele Sionului şi la Ierusalim, voi pedepsi - zice Domnul - pe împăratul Asiriei pentru rodul inimii lui îngâmfate, şi pentru trufia privirilor lui semeţe,

2Împ 19.31;Ier 50.18;

13căci el a zis: "Prin puterea mâini mele am făcut aceste lucruri, şi prin înţelepciunea mea, - căci sunt priceput; am împins înapoi hotarele popoarelor, şi le-am jefuit vistieriile, şi, ca un viteaz, am dat jos pe cei ce şedeau pe scaunele lor de domnie;

Isa 37.24;Ezec 28.4;Dan 4.30;

14am pus mâna pe bogăţiile popoarelor, ca pe un cuib, şi, cum se strâng nişte ouă părăsite, aşa am strâns eu tot pământul: nici unul n-a mişcat vreo aripă, nici n-a deschis ciocul, ca să ciripească. -

Iov 31.25;

15"Se făleşte oare securea împotriva celui ce se slujeşte de ea?" "Sau se mândreşte ferestrăul faţă de cel ce-l mânuieşte?" "Ca şi cum nuiaua ar mişca pe cel ce o ridică, parcă toiagul ar ridica pe cel ce nu este de lemn!"

Ier 51.20;

16De aceea Domnul, Dumnezeul oştirilor, va trimite ofilirea prin războinicii lui cei voinici; şi între aleşii lui va izbucni un pârjol, ca pârjolul unui foc.

Isa 5.17;

17Lumina lui Israel se va preface în foc, şi Sfântul lui într-o flacără, care va mistui şi va arde spinii şi mărăcinii lui, într-o zi.

Isa 9.18;Isa 27.4;

18Va arde, trup şi suflet, strălucirea pădurii şi câmpiilor lui, de va fi ca un bolnav, care cade în leşin.

2Împ 19.23;

19Ceilalţi copaci din pădurea lui vor putea fi număraţi, şi un copil le-ar putea scrie numărul.

20În ziua aceea, rămăşiţa lui Israel şi cei scăpaţi din casa lui Iacov, nu se vor mai sprijini pe cel ce îi lovea; ci se vor sprijini cu încredere pe Domnul, Sfântul lui Israel.

2Împ 16.7;2Cron 28.20;

21O rămăşiţă, rămăşiţa lui Iacov, se va întoarce la Dumnezeul cel puternic.

Isa 7.3;

22Chiar dacă poporul tău, Israele, ar fi ca nisipul mării, totuşi numai o rămăşiţă se va întoarce, căci nimicirea este hotărâtă, făcând să se reverse dreptatea.

Rom 9.27;Isa 6.13;Isa 28.22;

23Şi nimicirea aceasta, care a fost hotărâtă, Domnul, Dumnezeul oştirilor, o va aduce la îndeplinire în toată ţara.

Isa 28.22;Dan 9.27;Rom 9.28;

24Totuşi, aşa vorbeşte Domnul, Dumnezeul oştirilor: "Poporul Meu, care locuieşte în Sion, nu te teme de Asirian; da, el te loveşte cu nuiaua, şi îşi ridică toiagul asupra ta, cum făceau Egiptenii.

Isa 37.6;Ex 14;

25Dar, peste puţină vreme, pedeapsa va înceta, şi mânia Mea se va întoarce împotriva lui, ca să-l nimicească."

Isa 54.7;Dan 11.36;

26Domnul oştirilor va învârti biciul împotriva lui, cum a lovit pe Madian la stânca Oreb; şi Îşi va mai ridica toiagul odată asupra mării, ca odinioară în Egipt.

2Împ 19.35;Jud 7.25;Isa 9.4;Ex 14.26-27;

27În ziua aceea, se va lua povara lui de pe umărul tău, şi jugul lui de pe gâtul tău, ba încă jugul va crăpa de grăsime.

Isa 14.25;Ps 105.15;Dan 9.24;1Ioan 2.20;

28El vine asupra Aiatului, străbate Migronul, îşi lasă calabalâcul la Micmaş.

29Trec trecătoarea, se culcă la Gheba; Rama tremură, Ghibea lui Saul o ia la fugă.

1Sam 13.23;1Sam 11.4;

30"Ridică-ţi glasul, fiica Galimului!" "Ia seama, Lais!" "Vai de tine, Anatot!"

1Sam 25.44;Jud 18.7;Ios 21.18;

31Madmena se împrăştie, locuitorii din Ghebim fug.

Ios 15.31;

32Încă o zi de oprire la Nob, şi ameninţă cu mâna lui muntele fiicei Sionului, dealul Ierusalimului.

1Sam 21.1;1Sam 22.19;Neem 11.32;Isa 13.2;Isa 37.22;

33Iată, Domnul, Dumnezeul oştirilor, taie crăcile cu putere; cei mai mari sunt tăiaţi, cei mai înalţi sunt doborâţi.

Amos 2.9;

34Dă jos cu fierul crângul pădurii, şi Libanul cade sub mâna Celui Puternic.

11

1Apoi o Odraslă va ieşi din tulpina lui Isai, şi un Vlăstar va da din rădăcinile lui.

Isa 53.2;Zah 6.12;Apoc 5.5;Fapt 13.23;Isa 11.10;Isa 4.2;Ier 23.5;

2Duhul Domnului Se va odihni peste El, duh de înţelepciune şi de pricepere, duh de sfat şi de tărie, duh de cunoştinţă şi de frică de Domnul.

Isa 61.1;Mat 3.16;Ioan 1.32-33;Ioan 3.34;

3Plăcerea lui va fi frica de Domnul; nu va judeca după înfăţişare, nici nu va hotărî după cele auzite,

4ci va judeca pe cei săraci cu dreptate, şi va hotărî cu nepărtinire asupra nenorociţilor ţării; va lovi pământul cu toiagul cuvântului Lui, şi cu suflarea buzelor Lui va omorî pe cel rău.

Ps 72.2-4;Apoc 19.11;Iov 4.9;Mal 4.6;2Tes 2.8;Apoc 1.16;Apoc 2.16;Apoc 19.15;

5Neprihănirea va fi brâul coapselor Sale, şi credincioşia brâul mijlocului Său.

Efes 6.14;

6Atunci lupul va locui împreună cu mielul, şi pardosul se va culca împreună cu iedul; viţelul, puiul de leu, şi vitele îngrăşate, vor fi împreună, şi le va mâna un copilaş;

Isa 65.25;Ezec 34.25;Osea 2.18;

7vaca şi ursoaica vor paşte la un loc, şi puii lor se vor culca împreună. Leul va mânca paie ca boul,

8pruncul de ţâţă se va juca la gura bortei năpârcii, şi copilul înţărcat va băga mâna în vizuina basilicului.

9Nu se va face nici un rău şi nici o pagubă pe tot muntele Meu cel sfânt; căci pământul va fi plin de cunoştinţa Domnului, ca fundul mării de apele care-l acoperă.

Iov 5.23;Isa 2.4;Isa 35.9;Hab 2.14;

10În ziua aceea, Vlăstarul lui Isai va fi ca un steag pentru popoare; neamurile se vor întoarce la El, şi slava va fi locuinţa Lui.

Isa 2.11;Isa 11.1;Rom 15.12;Rom 15.10;Evr 4.1;

11În acelaşi timp, Domnul Îşi va întinde mâna a doua oară, ca să răscumpere rămăşiţa poporului Său, risipit în Asiria şi în Egipt, în Patros şi în Etiopia, la Elam, la Şinear şi la Hamat, şi în ostroavele mării.

Isa 2.11;Zah 10.10;

12El va înălţa un steag pentru neamuri, va strânge pe surghiuniţii lui Israel, şi va aduna pe cei risipiţi ai lui Iuda, de la cele patru capete ale pământului.

Ioan 7.35;Iac 1.1;

13Pizma lui Efraim va înceta, şi vrăjmaşii lui Iuda vor fi nimiciţi; Efraim nu va mai fi gelos pe Iuda, şi Iuda nu va mai fi vrăjmaş lui Efraim,

Ier 3.18;Ezec 37.16-22;Osea 1.11;

14ci vor zbura pe umărul Filistenilor la apus, şi vor jefui împreună pe fiii Răsăritului. Edom şi Moab vor fi prada mâinilor lor, şi fiii lui Amon le vor fi supuşi.

Dan 11.41;Isa 60.14;

15Domnul va seca limba mării Egiptului, Îşi va ridica mâna asupra Râului în mânia Lui, îl va împărţi în şapte pâraie, aşa că îl vor putea trece încălţaţi.

Zah 10.11;Apoc 16.12;

16Şi va fi un drum pentru rămăşiţa poporului Său, care va mai rămâne în Asiria, cum a fost pentru Israel, în ziua când a ieşit din ţara Egiptului.

Isa 19.23;Ex 14.29;Isa 51.10;Isa 63.12-13;

12

1În ziua aceea vei zice: "Te laud, Doamne, căci ai fost supărat pe mine, dar mânia Ta s-a potolit şi m-ai mângâiat!"

Isa 2.11;

2"Iată, Dumnezeu este izbăvirea mea, voi fi plin de încredere, şi nu mă voi teme de nimic; căci Domnul Dumnezeu este tăria mea şi pricina laudelor mele, şi El m-a mântuit."

Ex 15.2;Ps 83.18;Ps 118.14;

3Veţi scoate apă cu bucurie din izvoarele mântuirii,

Ioan 4.10-14;Ioan 7.37-38;

4şi veţi zice în ziua aceea: "Lăudaţi pe Domnul, chemaţi Numele Lui, vestiţi lucrările Lui printre popoare, pomeniţi mărimea Numelui Lui!

1Cron 14.16;Ps 105.1;Ps 145.4-6;Ps 34.3;

5Cântaţi Domnului, căci a făcut lucruri strălucite: să fie cunoscute în tot pământul!"

Ex 15.1-21;Ps 68.32;Ps 98.1;

6Strigă de bucurie şi veselie, locuitoare a Sionului, căci mare este în mijlocul tău Sfântul lui Israel."

Isa 54.1;Ţef 3.14;Ps 71.22;Ps 89.18;Isa 41.14-16;

13

1Prorocie împotriva Babilonului, descoperită lui Isaia, fiul lui Amoţ.

Isa 21.1;Isa 47.1;Ier 50;Ier 51;

2Ridicaţi un steag pe un munte gol, înălţaţi glasul spre ei, faceţi semne cu mâna, ca să vină la porţile asupritorilor!

Isa 5.26;Isa 18.3;Ier 50.21;Ier 51.25;Isa 10.32;

3"Am dat poruncă sfintei Mele oştiri - zice Domnul - am chemat pe vitejii Mei la judecata mâniei Mele, pe cei ce se bucură de mărimea Mea."

Ioel 3.11;Ps 149.2-6;

4Un vuiet se aude pe munţi, ca vuietul de popor mult; se aude o zarvă de împărăţii, de neamuri adunate. Domnul oştirilor Îşi cercetează oastea care va da lupta.

5Ei vin dintr-o ţară depărtată, de la marginea cerurilor: Domnul şi uneltele mâniei Lui vor nimici tot pământul.

6Gemeţi! căci ziua Domnului este aproape: ea vine ca o pustiire a Celui Atotputernic!

Ţef 1.7;Apoc 6.17;Iov 31.23;Ioel 1.15;

7De aceea toate mâinile slăbesc, şi orice inimă omenească se topeşte.

8Ei sunt năpădiţi de spaimă; îi apucă chinurile şi durerile; se zvârcolesc ca o femeie în durerile naşterii, se uită unii la alţii încremeniţi; feţele lor sunt roşii ca focul.

Ps 48.6;Isa 21.3;

9Iată, vine ziua Domnului, zi fără milă, zi de mânie şi urgie aprinsă, care va preface tot pământul în pustiu, şi va nimici pe toţi păcătoşii de pe el.

Mal 4.1;Ps 104.35;Prov 2.22;

10Căci stelele cerurilor şi Orionul nu vor mai străluci; soarele se va întuneca la răsăritul lui, şi luna nu va mai lumina.

Isa 24.21-23;Ezec 32.7;Ioel 2.31;Ioel 3.15;Mat 24.29;Marc 13.24;Luc 21.25;

11Voi pedepsi - zice Domnul - lumea pentru răutatea ei, şi pe cei răi pentru nelegiuirile lor; voi face să înceteze mândria celor trufaşi, şi voi doborî semeţia celor asupritori.

Isa 2.17;

12Voi face pe oameni mai rari decât aurul curat, şi mai scumpi decât aurul din Ofir.

13Pentru aceasta voi clătina cerurile, şi pământul se va zgudui din temelia lui, de mânia Domnului oştirilor, în ziua mâniei Lui aprinse.

Hag 2.6;Ps 110.5;Plân 1.12;

14Atunci, ca o căprioară speriată, ca o turmă fără păstor, fiecare se va întoarce la poporul său, fiecare va fugi în ţara lui.

Ier 50.16;Ier 51.9;

15Toţi cei ce vor fi prinşi, vor fi străpunşi, şi toţi cei ce vor fi apucaţi, vor cădea ucişi de sabie.

16Copiii lor vor fi zdrobiţi sub ochii lor, casele le vor fi jefuite, şi nevestele lor vor fi necinstite.

Ps 137.9;Nah 3.10;Zah 14.2;

17Iată, aţâţ împotriva lor pe Mezi, care nu se uită la argint, şi nu poftesc aurul.

Isa 21.2;Ier 51.11-28;Dan 5.28-31;

18Cu arcurile lor vor doborî pe tineri, şi vor fi fără milă pentru rodul pântecelor: ochiul lor nu va cruţa pe copii.

19Şi astfel Babilonul, podoaba împăraţilor, falnica mândrie a Haldeilor, va fi ca Sodoma şi Gomora, pe care le-a nimicit Dumnezeu.

Isa 14.4-22;Gen 19.24-25;Deut 29.23;Ier 49.18;Ier 50.40;

20El nu va mai fi locuit, nu va mai fi niciodată popor în el. Arabul nu-şi va mai întinde cortul acolo, şi păstorii nu-şi vor mai ţărcui turmele acolo,

Ier 50.3-39;Ier 51.29-62;

21ci fiarele pustiei îşi vor face culcuşul acolo, bufniţele îi vor umple casele, struţii vor locui acolo, şi stafiile se vor juca acolo.

Isa 34.11-15;Apoc 18.2;

22Şacalii vor urla în casele lui împărăteşti pustii, şi câinii sălbatici în casele lui de petrecere. Vremea lui este aproape să vină, şi zilele nu i se vor lungi."

Ier 51.33;

14

1Căci Domnul va avea milă de Iacov, va alege iarăşi pe Israel, şi-i va aduce iarăşi la odihnă în ţara lor; străinii se vor alipi de ei, şi se vor uni cu casa lui Iacov.

Ps 102.13;Zah 1.17;Zah 2.12;Isa 60.4-10;Efes 2.12;

2Popoarele îi vor lua, şi-i vor aduce înapoi la locuinţa lor, şi casa lui Israel îi va stăpâni în ţara Domnului, ca robi şi roabe. Vor ţine astfel robi pe cei ce-i robiseră pe ei, şi vor stăpâni peste asupritorii lor.

Isa 49.22;Isa 60.9;Isa 66.20;Isa 60.14;

3Iar când îţi va da Domnul odihnă după ostenelile şi frământările tale, şi după aspra robie care a fost pusă peste tine,

4atunci vei cânta cântarea aceasta asupra împăratului Babilonului, şi vei zice: "Iată, asupritorul nu mai este, asuprirea a încetat,

Isa 13.19;Hab 2.6;Apoc 18.16;

5Domnul a frânt toiagul celor răi, nuiaua stăpânitorilor.

Ps 125.3;

6Cel ce, în urgia lui, lovea popoarele, cu lovituri fără răgaz, cel ce, în mânia lui, supunea neamurile, este prigonit fără cruţare.

7Tot pământul se bucură acum de odihnă şi pace; izbucnesc oamenii în cântece de veselie.

8Până şi chiparoşii şi cedrii din Liban se bucură de căderea ta şi zic: "De când ai căzut tu, nu se mai suie nimeni să ne taie!"

Isa 55.12;Ezec 31.16;

9Locuinţa morţilor se mişcă până în adâncimile ei, ca să te primească la sosire, ea trezeşte înaintea ta umbrele, pe toţi mai marii pământului, scoală de pe scaunele lor de domnie pe toţi împăraţii neamurilor.

Ezec 32.21;

10Toţi iau cuvântul ca să-ţi spună: "Şi tu ai ajuns fără putere ca noi, şi tu ai ajuns ca noi!"

11Strălucirea ta s-a pogorât şi ea în locuinţa morţilor, cu sunetul alăutelor tale; aşternut de viermi vei avea, şi viermii te vor acoperi.

12Cum ai căzut din cer, Luceafăr strălucitor, fiu al zorilor! Cum ai fost doborât la pământ, tu, biruitorul neamurilor!

Isa 34.4;

13Tu ziceai în inima ta: "Mă voi sui în cer, îmi voi ridica scaunul de domnie mai presus de stelele lui Dumnezeu; voi şedea pe muntele adunării dumnezeilor, la capătul miazănoaptei;

Mat 11.23;Dan 8.10;

14mă voi sui pe vârful norilor, voi fi ca Cel Prea Înalt."

Ps 48.2;Isa 47.8;2Tes 2.4;

15Dar ai fost aruncat în locuinţa morţilor, în adâncimile mormântului!

Mat 11.23;

16Cei ce te văd se uită ţintă miraţi la tine, te privesc cu luare aminte şi zic: "Acesta este omul care făcea să se cutremure pământul, şi zguduia împărăţiile,

17care prefăcea lumea în pustie, nimicea cetăţile şi nu dădea drumul prinşilor săi de război?"

18Toţi împăraţii neamurilor, da, toţi, se odihnesc cu cinste, fiecare în mormântul lui.

19Dar tu ai fost aruncat departe de mormântul tău, ca o ramură dispreţuită, ca o pradă luată de la nişte oameni ucişi cu lovituri de sabie, şi aruncată pe pietrele unei gropi, ca un hoit călcat în picioare.

20Tu nu eşti unit cu ei în mormânt, căci ţi-ai nimicit ţara şi ţi-ai prăpădit poporul. Nu se va mai vorbi niciodată de neamul celor răi.

Iov 18.19;Ps 21.10;Ps 37.28;Ps 109.13;

21Pregătiţi măcelărirea fiilor, din pricina nelegiuirii părinţilor lor! Ca să nu se mai scoale să cucerească pământul, şi să umple lumea cu cetăţi!"

Ex 20.5;Mat 23.35;

22"Eu mă voi ridica împotriva lor! - zice Domnul oştirilor - şi voi şterge numele şi urma Babilonului, pe fiu şi nepot", zice Domnul.

Prov 10.7;Ier 51.62;1Împ 14.10;Iov 18.19;

23"Voi face din el un culcuş de arici şi o mlaştină, şi îl voi mătura cu mătura nimicirii", zice Domnul oştirilor.

Isa 34.11;Ţef 2.14;

Împotriva Asiriei.

24Domnul oştirilor a jurat, şi a zis: "Da, ce am hotărât se va întâmpla, ce am pus la cale se va împlini.

25Voi zdrobi pe Asirian în ţara Mea, îl voi călca în picioare pe munţii Mei; astfel jugul lui se va lua de pe ei, şi povara lui va fi luată de pe umerii lor."

Isa 10.27;

26Iată hotărârea luată împotriva întregului pământ, iată mâna, întinsă peste toate neamurile.

27Domnul oştirilor a luat această hotărâre: cine I se va împotrivi? Mâna Lui este întinsă: cine o va abate?

Împotriva Filistenilor.

28În anul morţii împăratului Ahaz, a fost rostită această prorocie:

2Împ 16.20;

29"Nu te bucura, ţara Filistenilor, că s-a frânt toiagul care te lovea! Căci din rădăcina şarpelui va ieşi un basilic, şi rodul lui va fi un balaur zburător.

2Cron 26.6;2Împ 18.8;

30Atunci cei mai săraci vor putea paşte, şi cei nenorociţi vor putea să locuiască liniştiţi; dar îţi voi lăsa neamul să piară de foame, şi ce va mai rămâne din tine va fi omorât.

31Gemi, poartă! Boceşte-te, cetate! Cutremură-te, toată ţara Filistenilor! Căci un fum vine de la miază noapte, şi şirurile vrăjmaşului sunt strânse."

32"Şi ce va răspunde trimişilor poporului?" - "Că Domnul a întemeiat Sionul, şi că cei nenorociţi din poporul Lui găsesc un loc de adăpost acolo." -

Ps 87.1;Ps 87.5;Ps 102.16;Ţef 3.12;Zah 11.11;

Împotriva Moabului.

15

1Prorocie împotriva Moabului. Chiar în noaptea când este pustiit, Ar-Moabul este nimicit! Chiar în noaptea când este pustiit, Chir-Moabul este nimicit!...

Ier 48.1;Ezec 25.8-11;Amos 2.1;Num 21.28;

2Poporul se suie la templu şi la Dibon, pe înălţimi, ca să plângă; Moabul se boceşte: pe Nebo şi pe Medeba toate capetele sunt rase, şi toate bărbile sunt tăiate.

Isa 16.12;Lev 21.5;Isa 3.24;Isa 22.12;Ier 47.5;Ier 48.1-38;Ezec 7.18;

3Pe uliţe, sunt încinşi cu saci, pe acoperişuri şi în pieţe, totul geme, şi se topesc plângând.

Ier 48.38;

4Hesbonul şi Eleale ţipă de li se aude glasul până la Iahaţ, chiar şi războinicii Moabului se bocesc cu sufletul plin de groază.

Isa 16.9;

5Îmi plânge inima pentru Moab, ai cărui fugari aleargă până la Ţoar, până la Eglat-Şelişia; căci suie, plângând, suişul Luhitului, şi scot ţipete de durere pe drumul Horonaimului.

Isa 16.11;Ier 48.31;Isa 16.14;Ier 48.34;Ier 48.5;

6Căci apele Nimrim sunt pustiite, s-a uscat iarba, s-a dus verdeaţa, şi nu mai este nici un fir verde.

Num 32.36;

7De aceea strâng ce le mai rămâne, şi îşi strămută averile dincolo de pârâul sălciilor.

8Căci ţipetele înconjură hotarele Moabului; bocetele lui răsună până la Eglaim, şi urletele lui răsună până la Beer-Elim.

9Apele Dimonului sunt pline de sânge, şi voi trimite peste Dimon noi nenorociri; un leu va veni împotriva celor scăpaţi ai Moabului, împotriva rămăşiţei din ţară.

2Împ 17.25;

16

1Trimiteţi miei cârmuitorului ţării, trimiteţi-i din Sela, prin pustie, la muntele fiicei Sionului!

2Împ 3.4;2Împ 14.7;

2Ca o pasăre fugară, izgonită din cuib, aşa vor fi fiicele Moabului, la trecerea Arnonului. -

Num 21.13;

3Şi vor zice: "Sfătuieşte, mijloceşte, acoperă-ne ziua în amiaza mare cu umbra ta, ca noaptea neagră, ascunde pe cei ce sunt urmăriţi, nu da pe faţă pe cei fugiţi!

4Lasă să locuiască pentru o vreme la tine cei goniţi din Moab, fii un loc de scăpare pentru ei împotriva pustiitorului! Căci apăsarea va înceta, pustiirea se va sfârşi, cel ce calcă ţara în picioare va pieri.

5Şi atunci un scaun de domnie se va întări prin îndurare; şi se va vedea şezând cu credincioşie, în casa lui David, un judecător, prieten al dreptului şi plin de râvnă pentru dreptate. -

Dan 7.14-27;Mic 4.7;Luc 1.33;Ps 72.2;Ps 96.13;Ps 98.9;

6"Auzim îngâmfarea mândrului Moab, fudulia şi fala lui, trufia şi lăudăroşia lui."

Ier 48.29;Ţef 2.10;Isa 28.15;

7De aceea geme Moabul pentru Moab, toţi gem; suspinaţi pe dărâmăturile Chir-Haresetului, adânc mâhniţi;

Ier 48.20;2Împ 3.25;

8căci câmpiile Hesbonului lâncezesc; stăpânii neamurilor au sfărâmat butucii viei din Sibma, care se întindeau până la Iaezer, şi se încâlceau prin pustie: mlădiţele ei se întindeau şi treceau dincolo de mare.

Isa 24.7;Isa 16.9;

9De aceea plâng pentru via din Sibma, ca pentru Iaezer; vă ud cu lacrimile mele, Hesbonule şi Eleale! Căci peste culesul roadelor voastre şi peste secerişul vostru a căzut un strigăt de război!

Ier 48.32;Isa 15.4;

10S-a dus bucuria şi veselia din câmpii! Şi în vii, nu mai sunt cântece, nu mai sunt veselii! Nimeni nu mai calcă vinul în teascuri. - "Am făcut să înceteze strigătele de bucurie la cules.

Isa 24.8;Ier 48.33;

11De aceea îmi plânge sufletul pentru Moab ca o harfă şi inima pentru Chir-Hares;

Isa 15.5;Isa 63.15;Ier 48.36;

12şi când se va arăta Moabul, obosindu-se pe înălţimi şi va intra în locaşul său cel sfânt să se roage, nu va putea să capete nimic!" -

Isa 15.2;

13Acesta este cuvântul, pe care l-a rostit Domnul de multă vreme asupra Moabului.

14Iar acum Domnul vorbeşte, şi zice: "În trei ani, ca anii unui simbriaş, slava Moabului va fi dispreţuită, împreună cu toată această mare mulţime; şi ce va rămâne, va fi puţin lucru, aproape nimic."

Isa 21.16;

Împotriva Damascului.

17

1Prorocie împotriva Damascului: "Iată, Damascul nu va mai fi o cetate, ci va ajunge un morman de dărâmături;

Ier 49.23;Amos 1.3;Zah 9.1;

2cetăţile Aroerului sunt părăsite, sunt date spre păşune turmelor, care se culcă nestingherite acolo.

Ier 7.33;

3S-a isprăvit cu cetăţuia lui Efraim, şi s-a sfârşit cu împărăţia Damascului; dar rămăşiţa Siriei va fi ca slava copiilor lui Israel, zice Domnul oştirilor.

Isa 7.16;Isa 8.4;

4"În ziua aceea, slava lui Iacov va fi slăbită, şi grăsimea cărnii lui va pieri.

Isa 10.16;

5Se va întâmpla ca atunci când strânge secerătorul grâul, şi braţul lui taie spicele; da, ca la strânsul spicelor în valea Refaim;

Ier 51.33;

6vor mai rămâne doar câteva, ca la scuturatul măslinului: două, trei măsline, pe vârful crengilor, patru sau cinci, în ramurile cu roade, zice Domnul, Dumnezeul lui Israel."

Isa 24.13;

7În ziua aceea, omul se va uita spre Făcătorul său, şi ochii i se vor întoarce spre Sfântul lui Israel;

Mic 7.7;

8nu se va mai uita spre altare, care sunt lucrarea mâinilor lui, şi nu va mai privi la ce au făcut degetele lui, la idolii Astartei şi la stâlpii închinaţi soarelui.

9În ziua aceea, cetăţile lui întărite vor fi ca dărâmăturile din pădure şi de pe vârful muntelui, părăsite odinioară înaintea copiilor lui Israel: va fi o pustie!

10Căci ai uitat pe Dumnezeul mântuirii tale, şi nu ţi-ai adus aminte de Stânca scăpării tale. De aceea ţi-ai sădit răsaduri plăcute, şi ai sădit butuci străini.

Ps 68.19;

11Când i-ai sădit, i-ai înconjurat cu un gard, şi în curând i-ai văzut înflorind. Dar culesul roadelor a fugit tocmai în clipa veseliei: şi durerea este fără leac.

12Vai! ce vuiet de popoare multe, care urlă cum urlă marea! Ce zarvă de neamuri, care mugesc cum mugesc nişte ape puternice.

Ier 6.23;

13Neamurile mugesc cum mugesc apele mari... Dar când le mustră Dumnezeu, ele fug departe, izgonite ca pleava de pe munţi la suflarea vântului, ca ţărâna luată de vârtej.

Ps 9.5;Ps 83.13;Osea 13.3;

14Pe înserate, vine o prăpădenie neaşteptată, şi până dimineaţa, nu mai sunt! Iată partea celor ce ne jupoaie, şi soarta celor ce ne jefuiesc.

Asupra Etiopiei.

18

1Vai de tine, ţară, în care răsună zângănit de arme, şi care eşti dincolo de râurile Etiopiei!

Isa 20.4-5;Ezec 30.4-5.9;Ţef 2.12;Ţef 3.10;

2Tu, care trimiţi soli pe mare, în corăbii de papură care plutesc pe luciul apelor! Duceţi-vă, soli iuţi, la neamul acela tare şi puternic, la poporul acela înfricoşat de la începutul lui, neam puternic care zdrobeşte totul, şi a cărui ţară este tăiată de râuri.

Isa 18.7;

3Voi toţi, locuitori ai lumii şi voi, locuitori ai pământului, luaţi seama când se înalţă steagul pe munţi, şi ascultaţi când sună trâmbiţa!

Isa 3.26;

4Căci aşa mi-a vorbit Domnul: "Eu privesc liniştit din locuinţa Mea pe căldura arzătoare a luminii soarelui, şi pe aburul de rouă, în vipia secerişului.

5Dar înainte de seceriş, când cade floarea, şi rodul se face aguridă, el taie îndată mlădiţele cu cosoare, ba taie chiar lăstarii şi-i aruncă..."

6Şi Asirienii vor fi lăsaţi astfel pradă păsărilor răpitoare din munţi şi fiarelor pământului; păsările de pradă vor petrece vara pe trupurile lor moarte, şi fiarele pământului vor ierna pe ele.

7În vremea aceea, se vor aduce daruri de mâncare Domnului oştirilor, de poporul cel tare şi puternic, de poporul cel înfricoşat de la începutul lui, neam puternic, care zdrobeşte totul, şi a cărui ţară este tăiată de râuri: vor fi aduse acolo unde locuieşte Numele Domnului oştirilor, pe muntele Sionului.

Ps 68.31;Ps 72.10;Isa 16.1;Ţef 3.10;Mal 1.11;

Asupra Egiptului.

19

1Prorocie împotriva Egiptului. Iată, Domnul călăreşte pe un nor repede şi vine în Egipt. Idolii Egiptului tremură înaintea Lui, şi li se îndoaie inima Egiptenilor în ei.

Ier 46.13;Ezec 29;Ezec 30;Ps 18.10;Ps 104.3;Ex 12.12;Ier 43.12;

2"Voi înarma pe Egipteni unii împotriva altora, şi se vor bate frate cu frate, prieten cu prieten, cetate cu cetate, împărăţie cu împărăţie.

Jud 7.22;1Sam 14.16-20;2Cron 20.23;

3Duhul Egiptenilor va pieri din ei, şi le voi nimici sfatul; atunci vor întreba pe idoli şi pe vrăjitori, pe cei ce cheamă morţii şi pe ghicitori.

Isa 8.19;Isa 47.12;

4Voi da Egiptul în mâinile unui stăpân aspru, şi un împărat fără milă va stăpâni peste ei, zice Domnul, Dumnezeul oştirilor."

Isa 20.4;Ier 46.26;Ezec 29.19;

5Apele mării vor seca, şi râul va seca şi se va usca,

Ier 51.36;Ezec 30.12;

6râurile se vor împuţi, canalele Egiptului vor fi goale şi uscate, pipirigul şi trestiile se vor vesteji.

2Împ 19.24;

7Livezile Nilului de la îmbucătura râului, şi toate semănăturile din valea râului se vor usca, se vor preface în ţărână şi vor pieri.

8Vor geme pescarii, se vor boci toţi cei ce aruncă undiţa în râu, şi cei ce întind mreji pe ape vor fi nemângâiaţi.

9Cei ce lucrează inul dărăcit, şi cei ce ţes ţesături albe vor fi acoperiţi, de ruşine,

1Împ 10.28;Prov 7.16;

10stăpânitorii ţării vor fi întristaţi şi toţi simbriaşii vor fi cu inima amărâtă.

11În adevăr, voievozii Ţoanului au înnebunit, sfetnicii înţelepţi ai lui Faraon s-au prostit. "Cum îndrăzniţi voi să spuneţi lui Faraon: "Noi suntem fiii înţelepţilor, fiii străvechilor împăraţi?

Num 13.22;

12Unde sunt înţelepţii tăi?" "Să-ţi facă descoperiri dumnezeieşti, şi să spună ce a hotărât Domnul oştirilor împotriva Egiptului.

1Cor 1.20;

13Voievozii Ţoanului au înnebunit, voievozii Nofului s-au înşelat, căpeteniile seminţiilor duc Egiptul în rătăcire:

Ier 2.16;

14Domnul a răspândit în mijlocul lui un duh de ameţeală ca să facă pe Egipteni să se clatine în toate faptele lor, cum se clatină un om beat şi varsă,

1Împ 22.22;Isa 29.10;

15şi Egiptul nu va avea pe nimeni, care să poată face ceva, nici cap, nici coadă, nici ramură de finic, nici trestie!

Isa 9.14;

16În ziua aceea, Egiptul va fi ca o femeie: va tremura şi se va teme, văzând mişcarea mâini Domnului oştirilor, când o va ridica împotriva lui.

Ier 51.30;Nah 3.13;Isa 11.15;

17Chiar şi ţara lui Iuda va fi o groază pentru Egipt: cum i se va vorbi de ea, se va îngrozi, din pricina hotărârii luate împotriva lui de Domnul oştirilor.

Egiptul împreună cu Asur şi Israel.

18În vremea aceea, vor fi cinci cetăţi în ţara Egiptului, care vor vorbi limba Canaanului, şi vor jura pe Domnul oştirilor: una din ele se va numi cetatea nimicirii (Sau: cetatea soarelui.)!

Ţef 3.9;

19Tot în vremea aceea va fi un altar pentru Domnul în ţara Egiptului, şi la hotar, va fi un stâlp de aducere aminte pentru Domnul.

Gen 28.18;Ex 24.4;Ios 22.10-27;Ios 4.20;Ios 22.27;

20Acesta va fi pentru Domnul oştirilor un semn şi o mărturie în ţara Egiptului. Ei vor striga către Domnul din pricina asupritorilor, şi El le va trimite un mântuitor şi un apărător, care să-i izbăvească.

21Atunci Domnul Se va descoperi Egiptenilor, şi Egiptenii vor cunoaşte pe Domnul în ziua aceea. Vor aduce jertfe şi daruri de mâncare, vor face juruinţe Domnului şi le vor împlini.

Mal 1.11;

22Astfel, Domnul va lovi pe Egipteni, îi va lovi, dar îi va tămădui. Ei se vor întoarce la Domnul, care-i va asculta, şi-i va vindeca.

23În aceeaşi vreme, va fi un drum care va duce din Egipt în Asiria: Asirienii se vor duce în Egipt şi Egiptenii în Asiria, şi Egiptenii împreună cu Asirienii vor sluji Domnului.

Isa 11.16;

24Tot în vremea aceea, Israel va fi al treilea, unit cu Egiptul şi cu Asiria, ca o binecuvântare în mijlocul pământului.

25Domnul oştirilor îi va binecuvânta şi va zice: "Binecuvântat să fie Egiptul, poporul Meu, şi Asiria, lucrarea mâinilor Mele, şi Israel, moştenirea Mea!"

Ps 100.3;Isa 29.23;Osea 2.23;Efes 2.10;

Asur împotriva Egiptului şi Etiopiei.

20

1În anul când a venit Tartan la Asdod, trimis de Sargon, împăratul Asiriei, să bată Asdodul, şi l-a luat,

2Împ 18.17;

2în vremea aceea Domnul a vorbit lui Isaia, fiul lui Amoţ, şi i-a zis: "Du-te, dezleagă-ţi sacul de pe coapse şi scoate-ţi încălţămintea din picioare!" El a făcut aşa, a umblat gol şi desculţ.

Zah 13.4;1Sam 19.24;Mic 1.8-11;

3Şi Domnul a zis: "După cum robul meu Isaia umblă gol şi desculţ, trei ani de zile, ca semn şi înştiinţare pentru Egipt şi pentru Etiopia,

Isa 8.18;

4tot aşa şi împăratul Asiriei va lua din Egipt şi din Etiopia prinşi de război şi surghiuniţi, tineri şi bătrâni, goi şi desculţi, şi cu spinarea descoperită, spre ruşinea Egiptului.

2Sam 10.4;Isa 3.17;Ier 13.22-26;Mic 1.11;

5Atunci se vor îngrozi şi se vor ruşina cei ce îşi puseseră încrederea în Etiopia, şi se făleau cu Egiptul.

2Împ 18.21;Isa 30.3-7;Isa 36.6;

6Şi locuitorii de pe ţărmul acesta vor zice în ziua aceea: "Iată ce a ajuns încrederea noastră, pe care ne bizuiserăm, ca să fim ajutaţi şi să fim izbăviţi de împăratul Asiriei! Cum vom scăpa acum?"

Împotriva Babilonului.

21

1Prorocie asupra pustiei mării. Cum înaintează vijelia de la miazăzi, aşa vine el din pustie, din ţara înfricoşată.

Zah 9.14;

2O vedenie grozavă mi s-a descoperit. Asupritorul asupreşte, pustiitorul pustieşte. - "Suie-te, Elamule! Împresoară, Medio! Căci fac să înceteze toate oftările lor, - zice Domnul."

Isa 33.1;Isa 13.17;Ier 49.34;

3De aceea mi s-a umplut inima de nelinişte, m-apucă durerile, ca durerile unei femei când naşte. Zvârcolirile nu mă lasă s-aud, tremuratul mă împiedică să văd.

Isa 15.5;Isa 16.11;Isa 13.8;

4Îmi bate inima cu putere, m-apucă groaza; noaptea plăcerilor mele ajunge o noapte de spaimă.

Deut 28.67;

5Ei pun masa, straja veghează, şi ei mănâncă, beau... Dar deodată se aude strigând: "În picioare, voievozi! Ungeţi scutul!"

Dan 5.5;

6Căci aşa mi-a vorbit Domnul: "Du-te şi pune un străjer, ca să dea de veste despre ce va vedea." -

7El a văzut călărime, călăreţi doi câte doi, călăreţi pe măgari, călăreţi pe cămile; şi asculta cu luare aminte, cu cea mai mare băgare de seamă.

Isa 21.9;

8Apoi a strigat, ca un leu: "Doamne, am stat mereu în turnul meu de pază, şi stăteam de strajă în toate nopţile.

Hab 2.1;

9Şi iată că a venit călărime şi călăreţi doi câte doi." Apoi a luat iarăşi cuvântul, şi a zis: "A căzut, a căzut Babilonul, şi toate icoanele dumnezeilor lui sunt sfărâmate la pământ!"

Ier 51.8;Apoc 14.8;Apoc 18.2;Isa 46.1;Ier 50.2;Ier 51.44;

10O, poporul meu, care ai fost stropşit ca boabele de grâu din aria mea, ce am auzit de la Domnul oştirilor, Dumnezeul lui Israel, aceea vă vestesc.

Ier 51.33;

Împotriva Edomului şi Arabiei.

11Prorocie asupra Dumei. Mi se strigă din Seir: "Străjerule, cât mai este din noapte?" "Străjerule, mai este mult din noapte?"

1Cron 1.30;Ier 49.7-8;Ezec 35.2;Obad 1;

12Străjerul răspunde: "Vine dimineaţa, şi este tot noapte. Dacă vreţi să întrebaţi, întrebaţi; întoarceţi-vă, şi veniţi iarăşi."

Împotriva Arabiei.

13Prorocie asupra Arabiei. Veţi petrece noaptea în tufele Arabiei, cete de negustori din Dedan!

Ier 49.28;1Cron 1.9-32;

14Duceţi apă celor ce le este sete; locuitorii ţării Tema duceţi pâine fugarilor!

15Căci ei fug dinaintea săbiilor, dinaintea sabiei scoase din teacă, dinaintea arcului încordat, şi dinaintea unei lupte înverşunate.

16Căci aşa mi-a vorbit Domnul: "Încă un an, ca anii unui simbriaş, şi s-a isprăvit cu toată slava Chedarului.

Isa 16.14;Ps 120.5;Isa 60.7;

17Nu va mai rămâne decât un mic număr din vitejii arcaşi, fii ai Chedarului, căci Domnul, Dumnezeul lui Israel, a spus-o.

22

1Prorocie asupra văii vedeniilor. "Ce este de vă suiţi cu toţii pe acoperişuri,

2cetate gălăgioasă, plină de zarvă, cetate veselă! Morţii tăi nu vor pieri ucişi de sabie, nici nu vor muri luptând.

Isa 32.13;

3Ci toate căpeteniile tale fug împreună, sunt luaţi prinşi de arcaşi; toţi locuitorii tăi ajung deodată robi, în timp ce o iau la fugă în depărtare.

4De aceea zic: "Întoarceţi-vă privirile de la mine, lăsaţi-mă să plâng cu amar; nu stăruiţi să mă mângâiaţi pentru nenorocirea fiicei poporului meu!

Ier 4.19;Ier 9.1;

5Căci este o zi de necaz, de zdrobire şi de învălmăşeală, trimisă de Domnul, Dumnezeul oştirilor, în valea vedeniilor. Se dărâmă zidurile, şi răsună ţipete de durere spre munte.

Isa 37.3;Plân 1.5;Plân 2.2;

6Elamul poartă tolba cu săgeţi; care de luptători, de călăreţi înaintează; Chirul dezveleşte scutul.

Ier 49.35;Isa 15.1;

7Cele mai frumoase văi ale tale sunt pline de care, şi călăreţii se înşiruie de bătaie la porţile tale.

8Cele din urmă şanţuri de întărire ale lui Iuda sunt silite, şi în ziua aceasta cercetezi tu armăturile din casa pădurii.

1Împ 7.2;1Împ 10.17;

9Vă uitaţi la spărturile cele multe făcute cetăţii lui David, şi opriţi apele iazului de jos.

2Împ 20.20;2Cron 32.4-30;

10Număraţi casele Ierusalimului, şi le stricaţi, ca să întăriţi zidul.

11Faceţi o cămară între cele două ziduri, pentru apele iazului celui vechi; - dar nu vă uitaţi spre Cel ce a vrut aceste lucruri, nu vedeţi pe Cel ce de mult le-a pregătit.

Neem 3.16;Isa 37.26;

12Şi totuşi Domnul, Dumnezeul oştirilor, vă cheamă în ziua aceea să plângeţi şi să vă bateţi în piept, să vă radeţi capul şi să vă încingeţi cu sac.

Ioel 1.13;Ezra 9.3;Isa 15.2;Mic 1.16;

13Dar iată, în schimb, veselie şi bucurie! Se junghie boi şi se taie oi, se mănâncă la carne şi se bea la vin: "Să mâncăm şi să bem, căci mâine vom muri!" -

Isa 56.12;1Cor 15.32;

14Domnul oştirilor mi-a descoperit, şi mi-a zis: "Nu, nelegiuirea aceasta nu vi se va ierta până nu veţi muri, zice Domnul, Dumnezeul oştirilor."

Isa 5.9;1Sam 3.14;Ezec 24.13;

Împotriva lui Şebna.

15Aşa vorbeşte Domnul, Dumnezeul oştirilor: "Du-te la curteanul acela, la Şebna, dregătorul casei împărăteşti, şi zi-i:

2Împ 18.37;Isa 36.3;1Împ 4.6;

16"Ce ai tu aici la tine, şi pe cine ai aici, de-ţi sapi aici un mormânt?" El îşi sapă un mormânt sus pe înălţime, îşi scobeşte o locuinţă în stâncă!

2Sam 18.18;Mat 27.60;

17Iată, Domnul te va azvârli cu o aruncătură puternică, te va învârti ca pe un ghem.

Est 7.8;

18Te va azvârli, te va azvârli ca pe o minge, pe un pământ întins, şi acolo vei muri, acolo vor veni carele tale cele strălucite, tu, ocara casei stăpânului tău!

19Vei fi izgonit din dregătoria ta, şi te va smulge Domnul din locul tău.

20"În ziua aceea, zice Domnul, voi chema pe robul Meu Eliachim, fiul lui Hilchia,

2Împ 18.18;

21îl voi îmbrăca în tunica ta, îl voi încinge cu brâul tău, şi voi da puterea ta în mâinile lui. El va fi un tată pentru locuitorii Ierusalimului şi pentru casa lui Iuda.

22Voi pune pe umărul lui cheia casei lui David: când va deschide el, nimeni nu va închide, şi când va închide el, nimeni nu va deschide.

Iov 12.14;Apoc 3.7;

23Îl voi împlânta ca pe un drug într-un loc tare, şi va fi un scaun de slavă pentru casa tatălui său.

Ezra 9.8;

24Pe el se va sprijini toată slava casei tatălui său, odraslele alese şi de ocară, toate sculele cele mici, atât ligheanele cât şi vasele."

25"În ziua aceea, zice Domnul oştirilor, drugul acela împlântat într-un loc tare va fi scos, va fi tăiat şi va cădea, şi povara care era pe el va fi nimicită, căci Domnul a vorbit."

Împotriva Tirului.

23

1Prorocie împotriva Tirului. "Bociţi-vă, corăbii din Tarsis! Căci Tirul a fost nimicit: nu mai are nici case, nici intrare! Din ţara Chitim le-a venit vestea aceasta."

Ier 25.22;Ier 47.4;Ezec 26;Ezec 27;Ezec 28;Amos 1.9;Zah 9.2-4;Isa 23.12;

2"Amuţiţi de groază, locuitori ai ţărmului, pe care o umpleau odată negustorii din Sidon, care străbăteau marea!

3Veniturile lui erau grâul Nilului şi secerişul râului, aduse pe ape mari, aşa că el era târgul neamurilor."

Ezec 27.3;

4"Ruşinează-te Sidoane! căci aşa vorbeşte marea, cetăţuia mării: "Eu n-am avut durerile facerii, nici n-am născut, n-am hrănit tineri, nici n-am crescut fete."

5Când vor afla Egiptenii vestea aceasta, vor tremura auzind de căderea Tirului,

Isa 19.16;

6şi vor zice: "Treceţi la Tarsis, bociţi-vă, locuitori ai ţărmului!

7Aceasta este cetatea voastră cea veselă, care avea o obârşie veche, şi ale cărei picioare o duceau să locuiască departe.

Isa 22.2;

8Cine a luat această hotărâre împotriva Tirului, împărţitorul cununilor, el, ai cărui negustori erau nişte voievozi, şi ai cărui târgoveţi erau cei mai bogaţi de pe pământ?

Ezec 28.2-12;

9Domnul oştirilor a luat această hotărâre, ca să ruşineze mândria a tot ce străluceşte, şi să smerească pe toţi cei mari ai pământului:

10"Străbate-ţi ţara, ca Nilul, nici un brâu nu te mai strânge, fiica Tarsisului! Nu mai este nici un jug!

11Domnul Şi-a întins mâna asupra mării; a făcut să tremure împărăţii; a poruncit nimicirea cetăţuilor Canaanului,

12şi a zis: "De acum nu te vei mai bucura, fecioară necinstită, fiica Sidonului! Scoală-te şi treci în ţara Chitim; dar nici acolo nu vei avea odihnă.

Apoc 18.22;Isa 23.1;

13Iată pe Haldei, care nu erau un popor, locuitorii aceştia ai pustiei, cărora Asirianul le-a întemeiat o ţară; ei înalţă turnuri, surpă casele împărăteşti ale Tirului, le prefac în dărâmături."

Ps 72.9;

14"Bociţi-vă, corăbii din Tarsis! Căci cetăţuia voastră este nimicită."

Isa 23.1;Ezec 27.25-30;

15În vremea aceea, Tirul va fi dat uitării şaptezeci de ani, cât ţine viaţa unui împărat, dar după şaptezeci de ani, se va întâmpla Tirului ca şi curvei despre care vorbeşte cântecul:

16"Ia harfa şi străbate cetatea, curvă dată uitării; cântă bine, cântă-ţi cântecele de mai multe ori, ca iarăşi să-şi aducă lumea aminte de tine."

17Tot aşa, după şaptezeci de ani, Domnul va cerceta Tirul, şi se va întoarce iarăşi la câştigul lui; va avea legături cu toate împărăţiile lumii de pe faţa pământului;

Apoc 17.2;

18dar câştigul şi plata lui vor fi închinate Domnului, nu vor fi nici strânse nici păstrate; ci câştigul lui va aduce celor ce locuiesc înaintea Domnului, o hrană îmbelşugată şi haine strălucite.

Zah 14.20-21;

Iuda pustiit.

24

1Iată, Domnul deşartă ţara şi o pustieşte, îi răstoarnă faţa şi risipeşte locuitorii;

2cum se întâmplă preotului se întâmplă şi poporului, stăpânului ca şi slugii, stăpânei ca şi slujnicei, vânzătorului ca şi cumpărătorului, celui ce dă cu împrumut ca şi celui ce ia cu împrumut, datornicului ca şi cel căruia îi este dator.

Osea 4.9;Ezec 7.12-13;

3Ţara este pustiită de tot şi prădată; căci Domnul a hotărât aşa.

4Ţara este tristă, sleită de puteri; locuitorii sunt mâhniţi şi tânjesc; căpeteniile poporului sunt fără putere,

5căci ţara a fost spurcată de locuitorii ei; ei călcau legile, nu ţineau poruncile, şi rupeau legământul cel veşnic!

Gen 3.17;Num 35.33;

6De aceea mănâncă blestemul ţara, şi suferă locuitorii ei pedeapsa nelegiuirilor lor; de aceea sunt prăpădiţi locuitorii ţării, şi nu mai rămâne decât un mic număr din ei.

Mal 4.6;

7Mustul stă trist, via este veştejită; toţi cei ce erau cu inima veselă, suspină.

Isa 16.8-9;Ioel 1.10-12;

8A încetat desfătarea timpanelor, s-a sfârşit veselia gălăgioasă, s-a dus bucuria harfei.

Ier 7.34;Ier 16.9;Ier 25.10;Ezec 26.13;Osea 2.11;Apoc 18.22;

9Nu se mai cântă când se bea vin, şi băuturile tari li se par amare celor ce le beau.

10Cetatea pustie este dărâmată; toate casele sunt închise, nu mai intră nimeni în ele.

11Pe uliţe se strigă după vin; s-a dus orice desfătare, nu mai este nici o veselie în ţară.

12Numai pustiire a mai rămas în cetate, şi porţile stau dărâmate.

13Da, în ţară, în mijlocul popoarelor, este ca atunci când se scutură măslinul, sau ca la culesul ciorchinelor rămase după culesul viei.

Isa 17.5-6;

Babilonul nimicit şi Ierusalimul ridicat.

14Ceilalţi însă, care vor mai rămâne, îşi înălţă glasul, scot strigăte de veselie; de pe ţărmurile mării, laudă măreţia Domnului.

15"Proslăviţi dar pe Domnul în locurile unde străluceşte lumină, lăudaţi Numele Domnului, Dumnezeului lui Israel, în ostroavele mării!"

Mal 1.11;

16De la marginile pământului auzim cântând: "Slavă celui neprihănit!" Dar eu zic: "Sunt pierdut! Sunt pierdut! Vai de mine!" Jefuitorii jefuiesc, jefuitorii se înverşunează la jaf.

Ier 5.11;

17Groaza, groapa, şi laţul, vin peste tine, locuitor al ţării!

1Împ 19.17;Ier 48.43-44;Amos 5.19;

18Cel ce fuge dinaintea strigătelor de groază cade în groapă, şi cel ce se ridică din groapă se prinde în laţ; căci se deschid stăvilarele de sus, şi se clatină temeliile pământului!

Gen 7.11;Ps 18.7;

19Pământul se rupe, pământul se sfărâmă, pământul se crapă,

Ier 4.23;

20pământul se clatină ca un om beat, tremură ca o colibă; păcatul lui îl apasă, cade, şi nu se mai ridică.

Isa 19.14;

21În ziua aceea, Domnul va pedepsi în cer oştirea de sus, iar pe pământ pe împăraţii pământului.

Ps 76.12;

22Aceştia vor fi strânşi ca prinşi de război şi puşi într-o temniţă, vor fi închişi în gherle, şi, după un mare număr de zile, vor fi pedepsiţi.

23Luna va fi acoperită de ruşine, şi soarele de groază; căci Domnul oştirilor va împărăţi pe muntele Sionului şi la Ierusalim, strălucind de slavă în faţa bătrânilor Lui.

Isa 13.10;Isa 60.19;Ezec 32.7;Ioel 2.31;Ioel 3.15;Apoc 19.4-6;Evr 12.22;

25

1"Doamne, Tu eşti Dumnezeul meu; pe Tine Te voi înălţa! Laud Numele Tău, căci ai făcut lucruri minunate; planurile Tale făcute mai dinainte s-au împlinit cu credincioşie.

Ex 15.2;Ps 118.28;Ps 98.1;Num 23.19;

2Căci ai prefăcut cetatea (Babilon) într-un morman de pietre, cetăţuia cea tare într-o grămadă de dărâmături; cetatea cea mare a străinilor este nimicită, şi niciodată nu va mai fi zidită.

Isa 21.9;Isa 23.13;Ier 51.37;

3De aceea Te slăvesc popoarele puternice, şi cetăţile neamurilor puternice se tem de Tine.

Apoc 11.13;

4Căci Tu ai fost un loc de scăpare pentru cel slab, un loc de scăpare pentru cel nenorocit în necaz, un adăpost împotriva furtunii, un umbrar împotriva căldurii; căci suflarea asupritorilor este ca vijelia care izbeşte în zid.

Isa 4.6;

5Cum domoleşti căldura într-un pământ arzător, aşa ai domolit zarva străinilor; cum este înăbuşită căldura de umbra unui nor, aşa au fost înăbuşite cântările de biruinţă ale asupritorilor."

6Domnul oştirilor pregăteşte tuturor popoarelor pe muntele acesta, un ospăţ de bucate gustoase, un ospăţ de vinuri vechi, de bucate miezoase, pline de măduvă, de vinuri vechi şi limpezite.

7Şi, pe muntele acesta, înlătură marama care acoperă toate popoarele, şi învelitoarea care înfăşură toate neamurile;

2Cor 3.15;Efes 4.18;

8nimiceşte moartea pe vecie: Domnul Dumnezeu şterge lacrimile de pe toate feţele, şi îndepărtează de pe tot pământul ocara poporului Său; da, Domnul a vorbit.

Osea 13.14;1Cor 15.54;Apoc 20.14;Apoc 21.4;Apoc 7.17;Apoc 21.4;

9În ziua aceea, vor zice: "Iată, acesta este Dumnezeul nostru, în care aveam încredere că ne va mântui. Acesta este Domnul, în care ne încredeam, acum să ne înveselim, şi să ne bucurăm de mântuirea Lui!

Gen 49.18;Tit 2.13;Ps 20.5;

10Căci mâna Domnului se odihneşte pe muntele acesta; dar Moabul este călcat în picioare pe loc, cum este călcat în picioare paiul în bălegar.

11În mijlocul acestei băltoace, el îşi întinde mâinile, cum le întinde înotătorul ca să înoate; dar Domnul îi doboară mândria, şi face de nimica dibăcia mâinilor lui.

12El surpă, prăbuşeşte întăriturile înalte ale zidurilor tale, le prăbuşeşte la pământ, în ţărână."

Isa 26.5;

26

1În ziua aceea, se va cânta următoarea cântare în ţara lui Iuda: "Avem o cetate tare; Dumnezeu ne dă mântuirea ca ziduri şi întăritură.

Isa 2.11;Isa 60.18;

2Deschideţi porţile, ca să intre neamul cel neprihănit şi credincios.

Ps 118.19-20;

3Celui cu inima tare, Tu-i chezăşuieşti pacea; da, pacea, căci se încrede în Tine.

4Încredeţi-vă în Domnul pe vecie, căci Domnul Dumnezeu este Stânca veacurilor.

Isa 45.17;

5El a răsturnat pe cei ce locuiau pe înălţimi, El a plecat cetatea îngâmfată; a doborât-o la pământ, şi a aruncat-o în ţărână.

Isa 25.12;Isa 32.19;

6Ea este călcată în picioare, în picioarele săracilor, sub paşii celor obijduiţi.

7Calea dreptului este neprihănirea; Tu, care eşti fără prihană, netezeşti cărarea dreptului.

Ps 37.23;

8De aceea Te aşteptăm, Doamne, şi pe calea judecăţilor Tale; sufletul nostru suspină după Numele Tău şi după pomenirea Ta.

Isa 64.5;

9Sufletul meu Te doreşte noaptea, şi duhul meu Te caută înăuntrul meu. Căci, când se împlinesc judecăţile Tale pe pământ, locuitorii lumii învaţă dreptatea.

Ps 63.6;Cânt 3.1;

10Dacă ierţi pe cel rău, el totuşi nu învaţă neprihănirea, se dedă la rău în ţara în care domneşte neprihănirea, şi nu caută la măreţia Domnului.

Ecl 8.12;Rom 2.4;Ps 143.10;

11Doamne, mâna Ta este puternică: ei n-o zăresc! Dar vor vedea râvna Ta pentru poporul Tău, şi vor fi ruşinaţi; va arde focul pe vrăjmaşii Tăi.

Iov 34.27;Ps 28.5;Isa 5.12;

12Dar nouă, Doamne, Tu ne dai pace, căci tot ce facem noi, Tu împlineşti pentru noi.

13Doamne, Dumnezeul nostru, alţi stăpâni afară de Tine au stăpânit peste noi, dar acum numai pe Tine, şi numai Numele Tău îl chemăm.

2Cron 12.8;

14Cei ce sunt morţi acum nu vor mai trăi, sunt nişte umbre, şi nu se vor mai scula; căci Tu i-ai pedepsit, i-ai nimicit, şi le-ai şters pomenirea.

15Înmulţeşte poporul, Doamne! Înmulţeşte poporul, arată-Ţi slava; dă înapoi toate hotarele ţării.

16Doamne, ei Te-au căutat, când erau în strâmtorare; au început să se roage, când i-ai pedepsit.

Osea 5.15;

17Cum se zvârcoleşte o femeie însărcinată, gata să nască, şi cum strigă ea în mijlocul durerilor ei, aşa am fost noi, departe de Faţa Ta, Doamne!

Isa 13.8;Ioan 16.21;

18Am zămislit, am simţit dureri, şi, când să naştem, am născut vânt: ţara nu este mântuită, şi locuitorii ei nu sunt născuţi.

Ps 17.14;

19Să învie dar morţii Tăi! Să se scoale trupurile mele moarte! - Treziţi-vă şi săriţi de bucurie, cei ce locuiţi în ţărână! Căci roua Ta este o rouă dătătoare de viaţă, şi pământul va scoate iarăşi afară pe cei morţi."

Ezec 37.1;Dan 12.2;

20"Du-te, poporul meu, intră în odaia ta, şi încuie uşa după tine; ascunde-te câteva clipe, până va trece mânia!

Ex 12.22-23;Ps 30.5;Isa 54.7-8;2Cor 4.17;

21Căci iată, Domnul iese din locuinţa Lui, să pedepsească nelegiuirile locuitorilor pământului; şi pământul va da sângele pe faţă, şi nu va mai acoperi uciderile.

Mic 1.3;Iuda 14;

27

1În ziua aceea, Domnul va lovi cu sabia Lui cea aspră, mare şi tare, Leviatanul, Babilonul, şarpele fugar (Asur), şi Leviatanul, şarpele inelat (Babel), şi va ucide balaurul de lângă mare (Egiptul).

Ps 74.13-14;Isa 51.9;Ezec 29.3;Ezec 32.2;

2În ziua aceea, cântaţi o cântare asupra viei celei mai alese:

Isa 5.1;Ps 80.8;Ier 2.21;

3"Eu, Domnul, sunt Păzitorul ei, Eu o ud în fiecare clipă; Eu o păzesc zi şi noapte ca să n-o vatăme nimeni.

Ps 121.4-5;

4N-am nici o mânie. Dar dacă voi găsi mărăcini şi spini, voi merge la luptă împotriva lor, şi-i voi arde pe toţi,

2Sam 23.6;Isa 9.18;

5afară numai dacă vor căuta ocrotirea Mea, vor face pace cu Mine, da, vor face pace cu Mine."

Isa 25.4;Iov 22.21;

6În vremurile viitoare, Iacov va prinde rădăcină, Israel va înflori şi va odrăsli, şi va umple lumea cu roadele lui.

Isa 37.31;Osea 14.5-6;

7L-a lovit oare Domnul cum a lovit pe cei ce-l loveau? L-a ucis El cum a ucis pe cei ce-l ucideau?

8Cu măsură l-ai pedepsit în robie, luându-l cu suflarea năpraznică a vântului de răsărit.

Iov 23.6;Ps 6.1;Ier 10.24;Ier 30.11;Ier 46.28;1Cor 10.13;Ps 78.38;

9Astfel nelegiuirea lui Iacov a fost ispăşită, şi iată rodul iertării păcatului lui: Domnul a făcut toate pietrele altarelor ca nişte pietre de var prefăcute în ţărână; idolii Astartei şi stâlpii soarelui nu se vor mai ridica.

10Căci cetatea cea tare a rămas singuratică, a ajuns o locuinţă lăsată şi părăsită ca pustia. În ea paşte viţelul, în ea se culcă şi-i mănâncă ramurile.

Isa 17.2;Isa 32.14;

11Când i se usucă ramurile, sunt rupte; vin femeile, să le ardă. Căci acesta era un popor fără pricepere; de aceea Cel ce l-a făcut n-a avut milă de el, şi Cel ce l-a întocmit nu l-a iertat.

Deut 32.28;Isa 1.3;Ier 8.7;Deut 32.18;Isa 43.1-7;Isa 44.2-24;

12În vremea aceea, Domnul va scutura roade de la cursul Râulul până la pârâul Egiptului; iar voi veţi fi strânşi unul câte unul, copii ai lui Israel!

13În ziua aceea, se va suna cu trâmbiţa cea mare şi atunci se vor întoarce cei surghiuniţi din ţara Asiriei şi fugarii din ţara Egiptului. Ei se vor închina înaintea Domnului, pe muntele cel sfânt, Ierusalim.

Isa 2.11;Mat 24.31;Apoc 11.15;

28

1Vai de cununa îngâmfată a beţivilor lui Efraim, de floarea veştejită, care este strălucirea podoabei sale, pe culmea văii mănoase a celor ce se îmbată!

Isa 28.3;Isa 28.4;

2Iată că vine de la Domnul, un om tare şi puternic, ca o furtună de piatră, ca o vijelie nimicitoare, ca o rupere de nori cu mari şuvoaie de ape, care o doboară cu putere la pământ.

Isa 30.30;Ezec 13.11;

3Va fi călcată în picioare, cununa îngâmfată a beţivilor lui Efraim;

Isa 28.1;

4şi floarea veştejită, care este strălucirea podoabei ei, pe culmea văii mănoase, va fi ca o smochină timpurie care se vede înainte de culesul roadelor şi pe care, abia o iei în mână, şi îndată o şi înghiţi.

Isa 28.1;

5În ziua aceea, Domnul oştirilor va fi o cunună strălucitoare şi o podoabă măreaţă pentru rămăşiţa poporului,

6sau: un duh de dreptate pentru cel ce stă pe scaunul de judecată, şi o putere pentru cei ce dau pe vrăjmaş înapoi până la porţile lui.

7Dar şi ei, se clatină de vin, şi băuturile tari îi ameţesc; preoţi şi prooroci sunt îmbătaţi de băuturi tari, sunt stăpâniţi de vin, au ameţeli din pricina băuturilor tari; se clatină când prorocesc, se poticnesc când judecă.

Prov 20.1;Osea 4.11;Isa 56.10-12;

8Toate mesele sunt pline de vărsături murdare, şi nu mai este nici un loc curat. -

9Ei zic: "Pe cine vrea el să înveţe înţelepciunea? Cui vrea să dea învăţături? Unor copii înţărcaţi de curând, luaţi de la ţâţă?

Ier 6.10;

10Căci dă învăţătură peste învăţătură, învăţătură peste învăţătură, poruncă peste poruncă, poruncă peste poruncă, puţin aici, puţin acolo." -

11Ei bine! Prin nişte oameni cu buze bâlbâitoare şi cu vorbirea străină va vorbi poporului acestuia Domnul.

1Cor 14.21;

12El îi zicea: "Iată odihna; lăsaţi pe cel ostenit să se odihnească; iată locul de odihnă!" Dar ei n-au vrut să asculte,

13şi pentru ei cuvântul Domnului va fi: "Învăţătură peste învăţătură, învăţătură peste învăţătură, poruncă peste poruncă, poruncă peste poruncă, puţin aici, puţin acolo", ca mergând, să cadă pe spate şi să se zdrobească, să dea în laţ şi să fie prinşi.

14De aceea ascultaţi Cuvântul Domnului, batjocoritorilor, care stăpâniţi peste poporul acesta din Ierusalim!

15Pentru că ziceţi: "Noi am făcut un legământ cu moartea, am făcut o învoială cu locuinţa morţilor: când va trece urgia apelor năvălitoare, nu ne va atinge, căci avem ca loc de scăpare neadevărul şi ca adăpost minciuna!"

Amos 2.4;

16de aceea, aşa vorbeşte Domnul, Dumnezeu: "Iată, pun ca temelie în Sion o piatră, o piatră încercată, o piatră de preţ, piatră din capul unghiului clădirii, temelie puternică; cel ce o va lua ca sprijin, nu se va grăbi să fugă.

Gen 49.24;Ps 118.22;Mat 21.42;Fapt 4.11;Rom 9.33;Rom 10.11;Efes 2.20;1Pet 2.6-8;

17Voi face din neprihănire o lege, şi din dreptate o cumpănă; şi grindina va surpa locul de scăpare al neadevărului, şi apele vor îneca adăpostul minciunii.

Isa 28.15;

18Aşa că legământul vostru cu moartea va fi nimicit, şi învoiala voastră cu locuinţa morţilor nu va dăinui. Când va trece urgia apelor năvălitoare, veţi fi striviţi de ea.

19Ori de câte ori va trece, vă va apuca; căci va trece în toate dimineţile, zi şi noapte, şi numai vuietul ei vă va îngrozi."

20Patul va fi prea scurt, ca să te întinzi în el, şi învelitoarea prea îngustă, ca să te înveleşti cu ea.

21Căci Domnul Se va scula ca la muntele Peraţim, şi Se va mânia ca în valea Gabaonului, ca să-Şi facă lucrarea, lucrarea Lui ciudată, ca să-Şi împlinească lucrul, lucrul Lui nemaiauzit.

2Sam 5.20;1Cron 14.11;Ios 10.10-12;2Sam 5.25;1Cron 14.16;Plân 3.33;

22Acum, nu batjocoriţi, ca nu cumva să vi se strângă mai tare legăturile; căci am aflat de la Domnul, Dumnezeul oştirilor, că nimicirea întregii ţări este hotărâtă.

Isa 10.22-23;Dan 9.27;

23"Plecaţi-vă urechea, şi ascultaţi glasul meu! Fiţi cu luare aminte, şi ascultaţi cuvântul meu!

24Cel ce ară pentru semănătură, ară oare necontenit? Necontenit îşi brăzdează şi îşi grăpează el pământul?

25Oare după ce a netezit faţa pământului, nu aruncă el măzăriche şi seamănă chimen? Nu pune el grâul în rânduri, orzul într-un loc deosebit, şi alacul pe margini?

26Dumnezeul lui l-a învăţat să facă aşa, El i-a dat aceste învăţături.

27Măzărichea nu se treieră cu leasa, şi roata carului nu trece peste chimen; ci măzărichea se bate cu băţul, şi chimenul cu nuiaua.

28Grâul se bate, dar nu se bate necontenit; împingi peste el roata carului şi caii, dar nu-l sfărâmi.

29Şi lucrul acesta vine de la Domnul oştirilor; minunat este planul Lui, şi mare este înţelepciunea Lui."

Ps 92.5;Ier 32.19;

29

1Vai de Ariel (Leul lui Dumnezeu), de Ariel! Cetatea în care a tăbărât David! "Adăugaţi an la an, şi lăsaţi sărbătorile să-şi facă ocolul lor.

Ezec 43.15-16;2Sam 5.9;

2Apoi voi împresura pe Ariel; plânsete şi gemete vor fi în ea şi cetatea va fi ca un Ariel pentru Mine.

3Căci te voi împresura din toate părţile, te voi înconjura cu cete de străjeri, şi voi ridica întărituri de şanţuri împotriva ta.

4Vei fi doborât la pământ şi de acolo vei vorbi, şi din ţărână ţi se vor auzi vorbele. Glasul tău va ieşi din pământ ca al unei năluci, şi din ţărână îţi vei şopti cuvintele.

Isa 8.19;

5Dar mulţimea vrăjmaşilor tăi va fi ca o pulbere măruntă, şi mulţimea asupritorilor va fi ca pleava care zboară, şi aceasta deodată, într-o clipă."

Isa 25.5;Iov 21.18;Isa 17.13;Isa 30.13;

6De la Domnul oştirilor va veni pedeapsa, cu tunete, cutremure de pământ şi pocnet puternic, cu vijelie şi furtună, şi cu flacăra unui foc mistuitor.

Isa 28.2;Isa 30.30;

7Şi, ca un vis, ca o vedenie de noapte, aşa va fi mulţimea neamurilor care vor lupta împotriva lui Ariel, aşa vor fi cei ce se vor bate împotriva lui şi cetăţuii lui, strângându-l de aproape.

Isa 37.36;

8După cum cel flămând visează că mănâncă, şi se trezeşte cu stomacul gol, şi, după cum cel însetat visează că bea, şi se trezeşte stors de puteri şi cu setea nestâmpărată: tot aşa va fi şi cu mulţimea neamurilor care vor veni să lupte împotriva muntelui Sionului.

Iov 20.8;Ps 73.20;

9"Rămâneţi încremeniţi şi uimiţi! Închideţi ochii şi fiţi orbi!" "Ei sunt beţi; dar nu de vin; se clatină, dar nu din pricina băuturilor tari.

Isa 28.7-8;Isa 51.21;

10Ci pentru că Domnul a turnat peste voi un duh de adormire; v-a închis ochii, proorocilor, şi v-a acoperit capetele, văzătorilor.

Rom 11.8;Ps 69.23;Isa 6.10;1Sam 9.9;

11De aceea toată descoperirea dumnezeiască a ajuns pentru voi ca vorbele unei cărţi pecetluite. Dacă o dai cuiva care ştie să citească, şi-i zici; "Ia citeşte!" El răspunde: "Nu pot, căci este pecetluită!"

Isa 8.16;Dan 12.4-9;Apoc 5.1-9;Apoc 6.1;

12Sau dacă dai cartea unuia care nu ştie să citească şi-i zici: "Ia citeşte!" El răspunde: "Nu ştiu să citesc."

13Domnul zice: "Când se apropie de Mine poporul acesta, Mă cinsteşte cu gura şi cu buzele, dar inima lui este departe de Mine, şi frica pe care o are de Mine, nu este decât o învăţătură de datină omenească.

Ezec 33.31;Mat 15.8-9;Marc 7.6-7;Col 2.22;

14De aceea voi lovi iarăşi pe poporul acesta cu semne şi minuni din ce în ce mai minunate, aşa că înţelepciunea înţelepţilor lui va pieri, şi priceperea oamenilor lui pricepuţi se va face nevăzută."

Hab 1.5;Ier 49.7;Obad 8;1Cor 1.19;

15Vai de cei ce îşi ascund planurile dinaintea Domnului, care îşi fac faptele în întuneric, şi zic: "Cine ne vede şi cine ne ştie?"

Isa 30.1;Ps 94.7;

16Stricaţi ce sunteţi! Oare olarul trebuie privit ca lutul, sau poate lucrarea să zică despre lucrător: "Nu m-a făcut el?" Sau poate vasul să zică despre olar: "El nu se pricepe?"

Isa 45.9;Rom 9.20;

17Peste puţină vreme, Libanul se va preface în pomăt, şi pomătul va fi socotit ca o pădure!

Isa 32.15;

18În ziua aceea, surzii vor auzi cuvintele cărţii, şi ochii orbilor, izbăviţi de negură şi întuneric, vor vedea.

Isa 35.5;

19Cei nenorociţi se vor bucura tot mai mult în Domnul, şi săracii se vor înveseli de Sfântul lui Israel.

Isa 61.1;Iac 2.5;

20Căci asupritorul nu va mai fi, batjocoritorul va pieri, şi toţi cei ce pândeau nelegiuirea vor fi nimiciţi:

Isa 28.14-22;Mic 2.1;

21cei ce osândeau pe alţii la judecată, întindeau curse cui îi înfruntau la poarta cetăţii, şi năpăstuiau fără temei pe cel nevinovat.

Amos 5.10-12;Prov 28.21;

22De aceea aşa vorbeşte Domnul către casa lui Iacov, El, care a răscumpărat pe Avraam: "Acum Iacov nu va mai roşi de ruşine, şi nu i se va mai îngălbeni faţa acum.

Ios 24.3;

23Căci când vor vedea ei, când vor vedea copiii lor, în mijlocul lor, lucrarea mâinilor Mele, Îmi vor sfinţi Numele; vor sfinţi pe Sfântul lui Iacov, şi se vor teme de Dumnezeul lui Israel.

Isa 19.25;Isa 45.11;Isa 60.21;Efes 2.10;

24Cei rătăciţi cu duhul vor căpăta pricepere, şi cei ce cârteau vor lua învăţătură."

Isa 28.7;

30

1"Vai, - zice Domnul - de copiii răzvrătiţi, care iau hotărâri fără Mine, fac legăminte care nu vin din Duhul Meu, şi îngrămădesc astfel păcat peste păcat!

Isa 29.15;Deut 29.19;

2Ei se pogoară în Egipt, fără să Mă întrebe, ca să fugă sub ocrotirea lui Faraon, şi să caute un adăpost sub umbra Egiptenilor!

Isa 31.1;Num 27.21;Ios 9.14;1Împ 22.7;Ier 21.2;Ier 42.2-20;

3Dar, ocrotirea lui Faraon vă va da de ruşine, şi adăpostul sub umbra Egiptului vă va da de ocară.

Isa 20.5;Ier 37.5-7;

4Căci voievozii lui au şi ajuns la Ţoan, şi trimişii lui au şi atins Hanesul.

Isa 19.11;

5Dar toţi vor rămâne de ruşine, din pricina unui popor, care nu le va fi de folos, nici nu-i va ajuta, nici nu le va folosi, ci va fi spre ruşinea şi ocara lor."

Ier 2.36;

6Prorocie asupra unor dobitoace de la miazăzi: printr-un ţinut strâmtorat şi necăjit, de unde vine leoaica şi leul, năpârca şi şarpele zburător, îşi duc ei bogăţiile în spinarea măgarilor, şi vistieriile pe cocoaşa cămilelor, către un popor care nu le va fi de folos.

Isa 57.9;Osea 8.9;Osea 12.1;Deut 8.15;

7Căci ajutorul Egiptului nu este decât deşertăciune şi nimic; de aceea eu numesc lucrul acesta: "zarvă fără nici o ispravă."

Ier 37.7;Isa 30.15;Isa 7.4;

8"Du-te acum - zice Domnul - de scrie aceste lucruri înaintea lor pe o tăbliţă, şi sapă-le într-o carte, ca să rămână până în ziua de apoi, ca mărturie pe vecie şi în veci de veci.

Hab 2.2;

9Scrie că: "Poporul acesta este un popor răzvrătit, nişte copii mincinoşi, nişte copii care nu vor să asculte Legea Domnului,

Deut 32.20;Isa 1.4;Isa 30.1;

10care zic văzătorilor: "Să nu vedeţi!" şi proorocilor: "Să nu prorociţi adevăruri, ci spuneţi-ne lucruri măgulitoare, prorociţi-ne lucruri închipuite!

Ier 11.21;Amos 2.12;Amos 7.13;Mic 2.6;1Împ 22.13;Mic 2.11;

11Abateţi-vă din drum, daţi-vă în lături de pe cărare, lăsaţi-ne în pace cu Sfântul lui Israel!"

12De aceea aşa vorbeşte Sfântul lui Israel: "Fiindcă lepădaţi cuvântul acesta, şi vă încredeţi în silnicie şi vicleşuguri, şi vă sprijiniţi pe ele,

13de aceea nelegiuirea aceasta va fi pentru voi ca spărtura unui zid înalt, care, spărgându-se, ameninţă să cadă, şi a cărui prăbuşire vine deodată, într-o clipă:

Ps 62.3;Isa 29.5;

14îl sfărâmă cum se sfărâmă un vas de pământ, care se sfărâmă fără nici o milă, şi din ale cărui sfărâmături nu mai rămâne nici un ciob măcar, cu care să iei foc din vatră, sau să scoţi apă din fântână."

Ps 2.9;Ier 19.11;

15Căci aşa vorbeşte Domnul Dumnezeu, Sfântul lui Israel: "În linişte şi odihnă va fi mântuirea voastră, în seninătate şi încredere va fi tăria voastră." Dar n-aţi voit!

Isa 30.7;Isa 7.4;Mat 23.37;

16Ci aţi zis: "Nu! Ci vom fugi pe cai!" - "De aceea veţi şi fugi!" - "Vom călări pe cai iuţi!" - "De aceea cei ce vă vor urmări vor fi şi mai iuţi!

17O mie vor fugi la ameninţarea unuia singur; şi când vă vor ameninţa cinci, toţi veţi fugi, până veţi rămâne ca un stâlp pe vârful unui munte, şi ca un steag pe creştetul unui deal."

Lev 26.8;Deut 28.25;Deut 32.30;Ios 23.10;

18"Totuşi Domnul aşteaptă să Se milostivească de voi, şi Se va scula să vă dea îndurare, căci Domnul este un Dumnezeu drept: ferice de toţi cei ce nădăjduiesc în El!

Ps 2.12;Ps 34.8;Prov 16.20;Ier 17.7;

19Da, popor al Sionului, locuitor al Ierusalimului, nu vei mai plânge! El Se va îndura de tine, când vei striga; cum va auzi, te va asculta.

Isa 65.9;

20Domnul vă va da pâine în necaz, şi apă în strâmtorare. Învăţătorii tăi nu se vor mai ascunde, ci ochii tăi vor vedea pe învăţătorii tăi.

1Împ 22.27;Ps 127.2;Ps 74.9;Amos 8.11;

21Urechile tale vor auzi după tine glasul care va zice: "Iată drumul, mergeţi pe el!" Când veţi voi să vă mai abateţi la dreapta sau la stânga.

Ios 1.7;

22Veţi socoti ca spurcate argintul care vă acoperă idolii şi aurul cu care sunt poleite chipurile turnate. Ca pe o necurăţie le vei arunca, şi le vei zice: "Afară cu voi de aici!"

1Cron 31.1;Isa 2.20;Isa 31.7;Osea 14.8;

23Atunci El va da ploaie peste sămânţa pe care o vei pune în pământ, şi pâinea, pe care o va da pământul, va fi gustoasă şi hrănitoare; în acelaşi timp, turmele tale vor paşte în păşuni întinse.

Mat 6.33;1Tim 4.8;

24Boii şi măgarii, care ară pământul, vor mânca un nutreţ sărat, vânturat cu lopata şi cu ciurul.

25Pe orice munte înalt şi pe orice deal înalt, vor izvorî râuri, curgeri de apă, în ziua marelui măcel, când turnurile vor cădea.

Isa 2.14-15;Isa 44.3;

26Şi lumina lunii va fi ca lumina soarelui, iar lumina soarelui va fi de şapte ori mai mare (ca lumina a şapte zile), când va lega Domnul vânătăile poporului Său, şi va tămădui rana loviturilor lui."

Isa 60.19-20;

27"Iată, Numele Domnului vine din depărtare! Mânia Lui este aprinsă, şi un pârjol puternic; buzele Lui sunt pline de urgie, şi limba Lui este ca un foc mistuitor;

28suflarea Lui este ca un şuvoi ieşit din albie, care ajunge până la gât ca să ciuruiască neamurile cu ciurul nimicirii, şi să pună o zăbală înşelătoare în fălcile popoarelor.

Isa 11.4;2Tes 2.8;Isa 8.8;Isa 37.29;

29Voi însă veţi cânta ca în noaptea când se prăznuieşte sărbătoarea, veţi fi cu inima veselă, ca cel ce merge în sunetul flautului, ca să se ducă la muntele Domnului, spre Stânca lui Israel.

Ps 42.4;Isa 2.3;

30Şi Domnul va face să răsune glasul Lui măreţ, Îşi va arăta braţul gata să lovească, în mânia Lui aprinsă, în mijlocul flăcării unui foc mistuitor, în mijlocul înecului, furtunii şi pietrelor de grindină.

Isa 29.6;Isa 28.2;Isa 32.19;

31Atunci, Asirianul va tremura de glasul Domnului, care îl va lovi cu nuiaua Sa.

Isa 37.36;Isa 10.5-24;

32La fiecare lovitură de nuia hotărâtă, pe care i-o va da Domnul, se vor auzi timpanele şi harfele, Domnul va lupta împotriva lui cu mâna ridicată.

Isa 11.15;Isa 19.16;

33Căci de multă vreme este pregătit un rug, gătit şi pentru împărat: adânc şi lat este făcut, cu foc şi lemne din belşug. Suflarea Domnului îl aprinde ca un şuvoi de pucioasă."

Ier 7.31;Ier 19.6;

31

1Vai de cei ce se pogoară în Egipt după ajutor, se bizuiesc pe cai şi se încred în mulţimea carelor şi în puterea călăreţilor, dar nu privesc spre Sfântul lui Israel, şi nu caută pe Domnul!

Isa 30.2;Isa 36.6;Ezec 17.15;Ps 20.7;Isa 36.9;

2Dar şi El, este înţelept şi aduce nenorocirea, şi nu Îşi ia vorbele înapoi, ci Se ridică împotriva casei celor răi, şi împotriva ajutorului celor ce săvârşesc nelegiuirea.

Num 23.19;

3Căci Egipteanul este om nu Dumnezeu, şi caii lui sunt carne nu duh. Doar mâna să-Şi întindă Domnul, şi ocrotitorul se va clătina, iar cel ocrotit va cădea, şi vor pieri cu toţii.

Ps 146.3-5;

4Căci aşa mi-a vorbit Domnul: "Cum mugeşte leul şi puiul de leu asupra prăzii, în ciuda tuturor păstorilor strânşi împotriva lui, şi nu se înspăimântă de glasul lor, nici nu se sperie de numărul lor, aşa Se va pogorî şi Domnul oştirilor să lupte pe muntele Sionului şi pe dealul lui.

Osea 11.10;Amos 3.8;Isa 42.13;

5Cum îşi întind păsările aripile peste puii lor, aşa va ocroti Domnul oştirilor Ierusalimul, îl va ocroti şi-l va izbăvi, îl va cruţa şi-l va mântui."

Deut 32.11;Ps 91.4;Ps 37.40;

6"Întoarceţi-vă la Acela de la care v-aţi abătut mult, copii ai lui Israel."

Osea 9.9;

7"Căci în ziua aceea, fiecare îşi va lepăda idolii de argint şi de aur, pe care vi i-aţi făcut cu mâinile voastre nelegiuite.

Isa 2.20;Isa 30.22;1Împ 12.30;

8Şi Asirianul va cădea ucis de o sabie, dar nu a unui om: îl va nimici o sabie, dar nu este a unui om; va fugi de sabie, şi tinerii lui războinici vor fi robiţi.

2Împ 19.35-36;Isa 37.36;

9Stânca lui se va topi de groază (Sau: în groaza lui, va trece întăritura sa.), şi căpeteniile lui vor tremura înaintea steagului, - zice Domnul, - care Îşi are focul în Sion şi cuptorul în Ierusalim."

Isa 37.37;

32

1"Atunci împăratul va împărăţi cu dreptate, şi voievozii vor cârmui cu nepărtinire.

Ps 45.1;Ier 23.5;Osea 3.5;Zah 9.9;

2Fiecare va fi ca un adăpost împotriva vântului, şi ca un loc de scăpare împotriva furtunii, ca nişte râuri de apă într-un loc uscat, ca umbra unei stânci mari într-un pământ ars de sete.

Isa 4.6;Isa 25.4;

3Ochii celor ce văd nu vor mai fi legaţi, şi urechile celor ce aud vor lua aminte.

Isa 29.18;Isa 35.5-6;

4Inima celor uşuratici va pricepe şi va înţelege, şi limba gângavilor va vorbi iute şi desluşit.

5Nebunul nu se va mai numi ales la suflet, nici mişelul nu se va mai numi cu inimă largă.

6Căci nebunul spune nebunii, şi inima lui gândeşte rău, ca să lucreze în chip nelegiuit, şi să spună neadevăruri împotriva Domnului, ca să lase lihnit sufletul celui flămând, şi să ia băutura celui însetat.

7Armele mişelului sunt nimicitoare; el face planuri vinovate, ca să piardă pe cel nenorocit prin cuvinte mincinoase, chiar când pricina săracului este dreaptă.

8Dar cel ales la suflet face planuri alese, şi stăruie în planurile lui alese."

9"Femei fără grijă, sculaţi-vă şi ascultaţi glasul meu! Fiice nepăsătoare, luaţi aminte la cuvântul meu!

Amos 6.1;

10Într-un an şi câteva zile, veţi tremura, nepăsătoarelor; căci se va duce culesul viilor, şi strângerea poamelor nu va mai veni.

11Îngroziţi-vă, voi cele fără grijă! Tremuraţi, nepăsătoarelor! Dezbrăcaţi-vă, dezgoliţi-vă şi încingeţi-vă coapsele cu haine de jale!

12Bateţi-vă pieptul, aducându-vă aminte de frumuseţea câmpiilor şi de rodnicia viilor.

13Pe pământul poporului meu cresc spini şi mărăcini, chiar şi în toate casele de plăcere ale cetăţii celei vesele.

Isa 34.13;Osea 9.6;Isa 22.2;

14Casa împărătească este părăsită, cetatea gălăgioasă este lăsată; dealul şi turnul vor sluji pe vecie ca peşteri; măgarii sălbatici se vor juca în ele, şi turmele vor paşte,

Isa 27.10;

15până când se va turna Duhul de sus peste noi; atunci pustia se va preface în pământ, şi pomătul va fi privit ca o pădure.

Ps 104.30;Ioel 2.28;Isa 29.17;Isa 35.2;

16Atunci nepărtinirea va locui în pustie, şi neprihănirea îşi va avea locuinţa în pomăt.

17Lucrarea neprihănirii va fi pacea, roada neprihănirii: odihna şi liniştea pe vecie.

Iac 3.18;

18Poporul meu va locui în locuinţa păcii, în case fără grijă şi în adăposturi liniştite.

19Dar pădurea va fi prăbuşită sub grindină şi cetatea plecată adânc.

Isa 30.30;Zah 11.2;

20Ferice de voi, care semănaţi pretutindeni de-a lungul apelor, şi care daţi drumul pretutindeni boului şi măgarului!"

Isa 30.24;

33

1"Vai de tine, pustiitorule, care totuşi n-ai fost pustiit; care jefuieşti, şi n-ai fost jefuit încă! După ce vei sfârşi de pustiit, vei fi pustiit şi tu, după ce vei isprăvi de jefuit, vei fi jefuit şi tu."

Isa 21.2;Hab 2.8;Apoc 13.10;

2"Doamne, ai milă de noi! Noi nădăjduim în Tine. Fii ajutorul nostru în fiecare dimineaţă şi izbăvirea noastră la vreme de nevoie!

Isa 25.9;

3Când răsună glasul Tău, popoarele fug; când Te scoli Tu, neamurile se împrăştie."

4"Şi prada voastră va fi strânsă cum strânge muşiţa: sar peste ea cum sar lăcustele."

5Domnul este înălţat, şi locuieşte în înălţime. El umple Sionul de nepărtinire şi dreptate.

Ps 97.9;

6"Zilele tale sunt statornice, înţelepciunea şi priceperea sunt un izvor de mântuire"; frica de Domnul, iată comoara Sionului.

7Iată, vitejii strigă afară; solii păcii plâng cu amar.

2Împ 18.18-37;

8Drumurile sunt pustii; nimeni nu mai umblă pe drumuri. Asur a rupt legământul, dispreţuieşte cetăţile, nu se uită la nimeni.

Jud 5.6;2Împ 18.14-17;

9Ţara jeleşte şi este întristată; Libanul este plin de ruşine, tânjeşte; Saronul este ca o pustie; Basanul şi Carmelul îşi scutură frunza.

Isa 24.4;

10"Acum Mă voi scula, - zice Domnul, - acum Mă voi înălţa, acum Mă voi ridica.

Ps 12.5;

11Aţi zămislit fân, şi naşteţi paie de mirişte; suflarea voastră de mânie împotriva Ierusalimului este un foc, care pe voi înşivă vă va arde de tot.

Ps 7.14;Isa 59.4;

12Popoarele vor fi ca nişte cuptoare de var, ca nişte spini tăiaţi care ard în foc."

Isa 9.18;

13"Voi, cei de departe, ascultaţi ce am făcut! Şi voi, cei de aproape, vedeţi puterea mea!"

Isa 49.1;

14Păcătoşii sunt îngroziţi, în Sion, un tremur a apucat pe cei nelegiuiţi, care zic: "Cine din noi va putea să rămână lângă un foc mistuitor?" "Cine din noi va putea să rămână lângă nişte flăcări veşnice?"

15Cel ce umblă în neprihănire, şi vorbeşte fără vicleşug, cel ce nesocoteşte un câştig scos prin stoarcere, cel ce îşi trage mâinile înapoi, ca să nu primească mită, cel ce îşi astupă urechea să n-audă cuvinte setoase de sânge, şi îşi leagă ochii ca să nu vadă răul,

Ps 15.2;Ps 24.4;Ps 119.37;

16acela va locui în locurile înalte; stânci întărite vor fi locul lui de scăpare; i se va da pâine, şi apa nu-i va lipsi."

17"Ochii tăi vor vedea pe Împărat în strălucirea Lui, vor privi ţara în toată întinderea ei.

18Inima ta îşi va aduce aminte de groaza trecută şi va zice: "Unde este logofătul? Unde este vistiernicul? Unde este cel ce veghea asupra turnurilor?"

1Cor 1.20;

19Atunci nu vei mai vedea pe poporul acela îndrăzneţ, pe poporul cu vorbirea încâlcită de n-o puteai înţelege, cu limba gângavă, de n-o puteai pricepe.

2Împ 19.32;Deut 28.49-50;Ier 5.15;

20Priveşte Sionul, cetatea sărbătorilor noastre! Ochii tăi vor vedea Ierusalimul, ca locuinţă liniştită, ca un cort, care nu va mai fi mutat, ai cărui ţăruşi nu vor mai fi scoşi niciodată, şi ale cărui funii nu vor mai fi dezlegate.

Ps 48.12;Ps 46.5;Ps 125.1-2;Isa 37.33;Isa 54.2;

21Da, acolo cu adevărat Domnul este minunat pentru noi: El ne ţine loc de râuri, de pâraie late, unde totuşi nu pătrund corăbii cu lopeţi, şi nu trece nici un vas puternic.

22Căci Domnul este Judecătorul nostru, Domnul este Legiuitorul nostru, Domnul este Împăratul nostru: El ne mântuieşte!

Iac 4.12;Ps 89.18;

23Funiile tale s-au slăbit, aşa că nu mai pot strânge piciorul catargului, şi nu mai pot întinde pânzele. Atunci se împarte prada, care-i aşa de mare, că până şi ologii iau parte la ea.

24Nici un locuitor nu zice: "Sunt bolnav!" Poporul Ierusalimului capătă iertarea fărădelegilor lui."

Ier 50.20;

34

1Apropiaţi-vă, neamuri, să auziţi! Popoare, luaţi aminte!" S-asculte pământul, el şi ce-l umple, lumea cu toate făpturile ei!

Ps 49.1;Deut 32.1;

2Căci Domnul este mâniat pe toate neamurile, şi plin de urgie pe toată oştirea lor: El le nimiceşte cu desăvârşire, le măcelăreşte de tot.

3Morţii lor sunt aruncaţi, trupurile lor moarte miros greu, şi se topesc munţii de sângele lor.

Ioel 2.20;

4Toată oştirea cerurilor piere, cerurile sunt făcute sul ca o carte, şi toată oştirea lor cade, cum cade frunza de viţă, cum cade frunza de smochin.

Ps 102.26;Ezec 32.7-8;Ioel 2.31;Ioel 3.15;Mat 24.29;2Pet 3.10;Apoc 6.14;Isa 14.12;Apoc 6.13;

5"Căci sabia Mea - zice Domnul - s-a îmbătat în ceruri; iată, se va pogorî asupra Edomului, asupra poporului, pe care l-am sortit nimicirii, ca să-l pedepsesc."

Ier 46.10;Ier 49.7;Mal 1.4;

6Sabia Domnului este plină de sânge, unsă cu grăsime, cu sângele mieilor şi ţapilor, cu grăsimea rărunchilor berbecilor; căci Domnul ţine un praznic de jertfe la Boţra, şi un mare măcel este în ţara Edomului.

Isa 63.1;Ier 49.13;Ţef 1.7;

7Bivolii cad împreună cu ei, şi boii împreună cu taurii; ţara lor se adapă cu sânge, şi ţărâna se umple de grăsime.

8Căci este o zi de răzbunare a Domnului, un an de răsplătire şi răzbunare pentru Sion.

9Pârâurile Edomului se vor preface în smoală, şi pulberea lui în pucioasă; da, ţara lui va fi ca smoala care arde.

Deut 29.23;

10Nu se va stinge nici zi nici noapte, şi fumul lui se va înălţa în veci. Din veac în veac va fi pustiit, şi nimeni nu va trece prin el în veci de veci.

Apoc 14.11;Apoc 18.18;Apoc 19.3;Mal 1.4;

11Ci pelicanul şi ariciul îl vor stăpâni, bufniţa şi corbul îl vor locui. Se va întinde peste el funia pustiirii, şi cumpăna nimicirii.

Isa 14.23;Ţef 2.14;Apoc 18.2;2Împ 21.13;Plân 2.8;

12Nu vor mai fi în el fruntaşi, ca să aleagă un împărat, şi toţi voievozii lui vor fi nimiciţi.

13În casele lui împărăteşti vor creşte spinii, în cetăţuile lui mărăcini şi urzici. Acolo va fi locuinţa şacalilor şi vizuina struţilor.

Isa 32.13;Osea 9.6;Isa 13.21;

14Fiarele din pustie se vor întâlni acolo cu câinii sălbatici, şi ţapii păroşi se vor chema unii pe alţii. Acolo îşi va avea locuinţa năluca nopţii, şi îşi va găsi un loc de odihnă.

15Acolo îşi va face cuibul şarpele de noapte, îşi va pune ouăle, le va cloci, şi îşi va strânge puii la umbra lui; acolo se vor strânge toţi ulii: fiecare la tovarăşul lui.

16Căutaţi în cartea Domnului, şi citiţi! Nici una din toate acestea nu va lipsi, nici una nici alta nu vor da greş, căci gura Domnului a poruncit lucrul acesta: Duhul Lui va strânge acele sălbăticiuni.

Mal 3.16;

17El a tras la sorţ pentru ele şi mâna Lui le-a împărţit cu funia de măsurat ţara aceasta: ele o vor stăpâni totdeauna şi o vor locui din veac în veac.

35

1Pustia şi ţara fără apă se vor bucura; pustietatea se va înveseli, şi va înflori ca trandafirul;

Isa 55.12;

2se va acoperi cu flori, şi va sări de bucurie, cu cântece de veselie şi strigăte de biruinţă, căci i se va da slava Libanului, strălucirea Carmelului şi a Saronului. Vor vedea slava Domnului, măreţia Dumnezeului nostru.

Isa 32.15;

3"Întăriţi mâinile slăbănogite, şi întăriţi genunchii care se clatină.

Iov 4.3-4;Evr 12.12;

4Spuneţi celor slabi de inimă: "Fiţi tari, şi nu vă temeţi! Iată Dumnezeul vostru, răzbunarea va veni, răsplătirea lui Dumnezeu; El însuşi va veni, şi vă va mântui."

5Atunci se vor deschide ochii orbilor, se vor deschide urechile surzilor;

Isa 29.18;Isa 32.3-4;Isa 42.7;Mat 9.27;Mat 11.5;Mat 12.22;Mat 20.30;Mat 21.14;Ioan 9.6-7;Mat 11.5;Marc 7.32;

6atunci şchiopul va sări ca un cerb, şi limba mutului va cânta de bucurie; căci în pustie vor ţâşni ape, şi în pustietate pâraie;

Mat 11.5;Mat 15.30;Mat 21.14;Ioan 5.8-9;Fapt 3.2;Fapt 8.7;Fapt 14.8;Isa 32.4;Mat 9.32-33;Mat 12.22;Mat 15.30;

7marea de nisip se va preface în iaz şi pământul uscat în izvoare de ape. În vizuina care slujea de culcuş şacalilor, vor creşte trestii şi papură.

Isa 41.18;Isa 43.19;Ioan 7.38-39;Isa 34.13;

8Acolo se va croi o cale, un drum, care se va numi Calea cea sfântă: nici un om necurat nu va trece pe ea, ci va fi numai pentru cei sfinţi; cei ce vor merge pe ea, chiar şi cei fără minte, nu vor putea să se rătăcească.

Isa 52.1;Ioel 3.17;Apoc 21.27;

9Pe calea aceasta nu va fi nici un leu, şi nici o fiară sălbatică nu va apuca pe ea, nici nu va fi întâlnită pe ea, ci cei răscumpăraţi vor umbla pe ea.

Lev 26.6;Isa 11.9;Ezec 34.25;Isa 51.11;

10Cei izbăviţi de Domnul se vor întoarce, şi vor merge spre Sion cu cântece de biruinţă. O bucurie veşnică le va încununa capul, veselia şi bucuria îi vor apuca, iar durerea şi gemetele vor fugi!

Isa 25.8;Isa 65.19;Apoc 7.17;Apoc 21.4;

36

1În al patrusprezecelea an al împăratului Ezechia, Sanherib, împăratul Asiriei, s-a suit împotriva tuturor cetăţilor întărite ale lui Iuda şi le-a luat.

2Împ 18.13-17;2Cron 32.1;

2Şi împăratul Asiriei a trimis din Lachis la Ierusalim, la împăratul Ezechia, pe Rabşache, cu o puternică oştire. Rabşache s-a oprit la canalul de apă al iazului de sus, pe drumul ogorului înălbitorului.

3Atunci Eliachim, fiul lui Hilchia, căpetenia casei împăratului, s-a dus la el, cu logofătul Şebna, şi cu Ioah, fiul lui Asaf, scriitorul (arhivarul).

4Rabşache le-a zis: "Spuneţi lui Ezechia: "Aşa vorbeşte marele împărat, împăratul Asiriei: "Ce este încrederea aceasta, pe care te bizui?"

2Împ 18.19;

5Eu îţi spun că acestea sunt vorbe în vânt: pentru război trebuie chibzuinţă şi putere. În cine ţi-ai pus dar încrederea, de te-ai răsculat împotriva mea?

6Iată, ai pus-o în Egipt, ai luat ca sprijin această trestie ruptă, care înţeapă şi străpunge mâna oricui se sprijineşte pe ea! Aşa este Faraon, împăratul Egiptului, pentru toţi cei ce se încred în el.

Ezec 29.6-7;

7Dar poate că îmi vei spune: "Ne încredem în Domnul, Dumnezeul nostru!" Dar nu este El acela ale cărui înălţimi şi altare le-a îndepărtat Ezechia, zicând lui Iuda şi Ierusalimului: "Să vă închinaţi înaintea acestui altar?"

8Acum fă o învoială cu stăpânul meu, împăratul Asiriei, şi-ţi voi da două mii de cai; să vedem dacă poţi face rost de călăreţi ca să încalece pe ei!

9Cum ai putea să stai tu împotriva unei singure căpetenii, dintre cei mai neînsemnaţi slujitori ai stăpânului meu? Şi totuşi tu îţi pui încrederea în Egipt pentru care şi pentru călăreţi.

10Şi apoi, fără voia Domnului m-am suit eu împotriva ţării acesteia s-o nimicesc? Domnul mi-a zis: "Suie-te împotriva ţării acesteia, şi nimiceşte-o!"

11Eliachim, Şebna şi Ioah au zis lui Rabşache: "Vorbeşte robilor tăi în limba aramaică, fiindcă o înţelegem; nu ne vorbi în limba evreiască, în auzul poporului care este pe zid."

12Rabşache a răspuns: "Oare stăpânului tău şi ţie m-a trimis stăpânul meu să spun aceste cuvinte? Nu m-a trimis el să le spun oamenilor acestora, care şed pe zid ca să-şi mănânce balega şi să-şi bea udul împreună cu voi?"

13Apoi Rabşache a înaintat şi a strigat cu toată puterea lui în limba evreiască: "Ascultaţi cuvintele marelui împărat, împăratul Asiriei!

14Aşa vorbeşte împăratul: "Nu vă lăsaţi amăgiţi de Ezechia, căci nu va putea să vă izbăvească.

15Nu vă lăsaţi mângâiaţi de Ezechia cu încrederea în Domnul, când vă zice: "Domnul ne va izbăvi, şi cetatea aceasta nu va fi dată în mâinile împăratului Asiriei."

16Nu ascultaţi pe Ezechia. Căci aşa vorbeşte împăratul Asiriei: "Faceţi pace cu mine, supuneţi-vă mie, şi fiecare din voi va mânca din via lui şi din smochinul lui, şi va bea apă din fântâna lui,

Zah 3.10;

17până voi veni, şi vă voi lua într-o ţară ca a voastră, într-o ţară plină de grâu şi de vin, o ţară plină de pâine şi de vii."

18Nu vă lăsaţi amăgiţi de Ezechia, când vă zice: "Domnul ne va izbăvi." Oare dumnezeii neamurilor au izbăvit ei fiecare ţara lui din mâna împăratului Asiriei?

19Unde sunt dumnezeii Hamatului şi Arpadului? Unde sunt dumnezeii din Sefarvaim? Şi unde sunt dumnezeii Samariei? Au izbăvit ei Samaria din mâna mea?

20Dintre toţi dumnezeii acestor ţări, care din ei şi-au izbăvit ţara din mâna mea, pentru ca Domnul să izbăvească Ierusalimul din mâna mea?"

21Dar ei au tăcut, şi nu i-au răspuns o vorbă; căci împăratul dăduse porunca aceasta: "Să nu-i răspundeţi!"

22Şi Eliachim, fiul lui Hilchia, căpetenia casei împăratului, Şebna, logofătul, şi Ioah, fiul lui Asaf, scriitorul, au venit astfel la Ezechia, cu hainele sfâşiate, şi i-au spus cuvintele lui Rabşache.

37

1Când a auzit împăratul Ezechia cuvintele acestea, şi-a sfâşiat hainele, s-a acoperit cu un sac, şi s-a dus în Casa Domnului.

2Împ 19.1;

2A trimis pe Eliachim, căpetenia casei împăratului, pe Şebna, logofătul, şi pe cei mai bătrâni dintre preoţi, acoperiţi cu saci, la proorocul Isaia, fiul lui Amoţ.

3Şi i-au zis: "Aşa vorbeşte Ezechia: "Ziua aceasta este o zi de necaz, de pedeapsă şi de ocară; căci copiii sunt aproape să iasă din pântecele mamei lor, şi totuşi mamele n-au putere să nască.

4Poate că Domnul Dumnezeul tău, a auzit cuvintele lui Rabşache, pe care l-a trimis împăratul Asiriei, stăpânul său, să batjocorească pe Dumnezeul cel viu, şi poate că Domnul Dumnezeul tău îl va pedepsi pentru cuvintele pe care le-a auzit. Înalţă dar o rugăciune pentru rămăşiţa care a mai rămas."

5Slujitorii împăratului Ezechia s-au dus deci la Isaia.

6Şi Isaia le-a zis: "Iată ce veţi spune stăpânului vostru: "Aşa vorbeşte Domnul: "Nu te înspăimânta de cuvintele pe care le-ai auzit şi prin care M-au batjocorit slujitorii împăratului Asiriei.

7Căci voi pune în el un duh de aşa fel încât, la o veste pe care o va primi, se va întoarce în ţara lui; şi-l voi face să cadă ucis de sabie în ţara lui."

8Rabşache, la întoarcere, a găsit pe împăratul Asiriei luptând împotriva Libnei, căci aflase de plecarea lui din Lachis.

9Atunci împăratul Asiriei a primit o veste despre Tirhaca, împăratul Etiopiei, prin care i se spunea: "El a pornit să-ţi facă război." Cum a auzit lucrul acesta, a trimis soli la Ezechia, zicându-le:

10"Aşa să vorbiţi lui Ezechia, împăratul lui Iuda: "Nu te lăsa amăgit de Dumnezeul tău, în care te încrezi, şi zici: "Ierusalimul nu va fi dat în mâinile împăratului Asiriei."

11Căci ai auzit ce au făcut împăraţii Asiriei tuturor ţărilor, şi cum le-au nimicit cu desăvârşire; şi tu, să fii izbăvit?

12Oare dumnezeii neamurilor, pe care le-au nimicit părinţii mei, le-au izbăvit ei, şi anume: Gozanul, Haranul, Reţef, şi fiii lui Eden care sunt la Telasar?

13Unde este împăratul Hamatului, împăratul Arpadului, şi împăratul cetăţii Sefarvaim, Hena şi Iva?"

Ier 49.23;

14Ezechia a luat scrisoarea din mâna solilor, şi a citit-o. Apoi s-a suit la Casa Domnului, a întins-o înaintea Domnului,

15şi i-a făcut următoarea rugăciune:

16"Doamne al oştirilor, Dumnezeul lui Israel, care şezi pe heruvimi! Tu eşti singurul Dumnezeu al tuturor împărăţiilor pământului! Tu ai făcut cerurile şi pământul!

17Doamne, pleacă-Ţi urechea, şi ascultă! Doamne, deschide-Ţi ochii, şi priveşte! Auzi toate cuvintele pe care le-a trimis Sanherib ca să batjocorească pe Dumnezeul cel viu!

Dan 9.18;

18Este adevărat, Doamne, că împăraţii Asiriei au pustiit toate ţările şi ţările lor;

19şi că au aruncat în foc pe dumnezeii lor; dar ei nu erau dumnezei, ci erau lucrări făcute de mâinile omului, de lemn şi de piatră. De aceea i-au nimicit.

20Acum, Doamne, Dumnezeul nostru, izbăveşte-ne din mâna lui Sanherib, ca toate împărăţiile pământului să ştie că numai Tu, Doamne, eşti Dumnezeu!"

21Atunci Isaia, fiul lui Amoţ, a trimis să spună lui Ezechia: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Am auzit rugăciunea pe care Mi-ai făcut-o cu privire la Sanherib, împăratul Asiriei.

22Iată cuvântul pe care l-a rostit Domnul împotriva lui: "Fecioara, fiica Sionului, te dispreţuieşte şi îşi bate joc de tine; fata Ierusalimului dă din cap după tine.

23Pe cine ai batjocorit şi ai ocărât tu? Împotriva cui ţi-ai ridicat glasul, şi ţi-ai îndreptat ochii? Împotriva Sfântului lui Israel;

24prin slujitorii tăi tu ai batjocorit pe Domnul, şi ai zis: "Cu mulţimea carelor mele, m-am suit pe vârful munţilor, pe coastele Libanului, şi voi tăia cedrii lui cei mai înalţi, cei mai frumoşi chiparoşi ai lui, şi voi ajunge pe culmea cea mai înaltă, în pădurea lui care este ca un pomăt.

25Am săpat izvoare, şi am băut din apele lor, şi cu talpa picioarelor mele voi seca toate râurile Egiptului."

26"Dar n-ai auzit că am pregătit aceste lucruri de demult, şi că le-am hotărât din vremuri străvechi? Acum însă am dat voie să se împlinească, pentru ca să prefaci cetăţi tari în nişte mormane de dărâmături.

27Şi locuitorii lor sunt neputincioşi, spăimântaţi şi uluiţi: sunt ca iarba de pe câmp şi verdeaţa fragedă, ca iarba de pe acoperişuri, şi ca grâul care se usucă înainte de a da în spic.

28Dar Eu ştiu când stai jos, când ieşi afară, când intri, şi când eşti mânios împotriva Mea.

29Deci pentru că eşti mânios împotriva Mea, şi mândria ta a ajuns până la urechile Mele, voi pune veriga Mea în nările tale şi zăbala Mea între buzele tale, şi te voi face să te întorci pe drumul pe care ai venit."

Isa 30.28;Ezec 38.4;

30"Şi acesta să-ţi fie semnul, Ezechia: anul acesta veţi mânca ce va creşte singur de la sine, şi în al doilea an ce va răsări din aceasta; dar în al treilea an, veţi semăna, veţi secera, veţi sădi vii şi veţi mânca din rodul lor.

31Şi ce va mai scăpa din casa lui Iuda, şi ce va mai rămâne iarăşi va prinde rădăcini dedesubt, şi va aduce rod deasupra.

32Căci din Ierusalim va ieşi o rămăşiţă, şi din muntele Sionului cei izbăviţi. Iată ce va face râvna Domnului oştirilor.

2Împ 19.31;Isa 9.7;

33De aceea aşa vorbeşte Domnul despre împăratul Asiriei: "El nu va intra în cetatea aceasta, nu va arunca săgeţi în ea, nu-i va sta înainte cu scuturi, şi nu va ridica întărituri de şanţuri împotriva ei.

34Ci se va întoarce pe drumul pe care a venit, şi nu va intra în cetatea aceasta, zice Domnul,

35căci Eu voi ocroti cetatea aceasta ca s-o scap, din pricina Mea, şi din pricina robului Meu David!"

2Împ 20.6;Isa 38.6;

36Îngerul Domnului a ieşit, şi a ucis în tabăra Asirienilor o sută optzeci şi cinci de mii de oameni. Şi când s-au sculat dimineaţa, iată că toţi aceştia erau nişte trupuri moarte.

2Împ 19.35;

37Atunci Sanherib, împăratul Asiriei, şi-a ridicat tabăra, a plecat şi s-a întors; şi a rămas la Ninive.

38Şi, pe când stătea cu faţa la pământ rugându-se în casa lui Nisroc, dumnezeul său, fiii săi Adramalec şi Şareţer l-au lovit cu sabia, şi au fugit în ţara Ararat. Şi în locul lui a domnit fiul său Esar-Hadon.

Boala şi însănătoşirea lui Ezechia.

38

1În vremea aceea, Ezechia a fost bolnav pe moarte. Proorocul Isaia, fiul lui Amoţ, a venit la el, şi i-a zis: "Aşa vorbeşte Domnul: "Pune-ţi în rânduială casa, căci vei muri, şi nu vei mai trăi."

2Împ 20.1;2Cron 32.24;2Sam 17.23;

2Ezechia s-a întors cu faţa la perete, şi a făcut Domnului următoarea rugăciune:

3"Doamne, adu-Ţi aminte că am umblat înaintea Ta cu credincioşie şi inimă curată, şi am făcut ce este bine înaintea Ta!" Şi Ezechia a vărsat multe lacrimi.

Neem 13.14;

4Atunci cuvântul Domnului a vorbit lui Isaia astfel:

5"Du-te, şi spune lui Ezechia: "Aşa vorbeşte Domnul, Dumnezeul tatălui tău David: "Am auzit rugăciunea ta şi am văzut lacrimile tale. Iată că voi mai adăuga încă cincisprezece ani la zilele vieţii tale.

6Te voi izbăvi pe tine şi cetatea aceasta, din mâna împăratului Asiriei; voi ocroti cetatea aceasta.

Isa 37.35;

7Şi iată semnul din partea Domnului după care vei cunoaşte că Domnul va împlini cuvântul pe care l-a rostit:

2Împ 20.8;Isa 7.11;

8voi întoarce înapoi cu zece trepte umbra treptelor cu care s-a pogorât soarele pe cadranul lui Ahaz." Şi soarele s-a dat înapoi cu zece trepte de pe treptele pe care se pogorâse.

9Cântarea lui Ezechia, împăratul lui Iuda, cu prilejul bolii şi însănătoşirii lui.

10"Ziceam: "În cei mai buni ani ai vieţii mele trebuie să mă duc la porţile locuinţei morţilor! Sunt pedepsit cu pierderea celorlalţi ani ai mei, care-mi mai rămân!

11Ziceam: "Nu voi mai vedea pe Domnul, pe Domnul, în pământul celor vii; nu voi mai vedea pe nici un om în locuinţa morţilor!

Ps 27.13;Ps 116.9;

12Locuinţa mea este luată şi mutată de la mine, ca o colibă de păstori. Îmi simt firul vieţii tăiat ca de un ţesător, care m-ar rupe din ţesătura lui. Până diseară îmi vei pune capăt.

Iov 7.6;

13Am strigat până dimineaţa; ca un leu, îmi zdrobise toate oasele! Până diseară îmi vei pune capăt.

14Ciripeam ca o rândunea, croncăneam ca un cocor, şi gemeam ca o porumbiţă. Ochii-mi priveau topiţi spre cer: "Doamne, sunt în necaz, ajută-mă!"

Isa 59.11;

15Ce să mai spun? El mi-a răspuns şi m-a ascultat. Acum voi umbla smerit până la capătul anilor mei, după ce am fost întristat astfel.

Iov 7.11;Iov 10.1;

16Doamne, prin îndurarea Ta se bucură omul de viaţă, prin ea mai am şi eu suflare, căci Tu mă faci sănătos şi îmi dai iarăşi viaţa.

17Iată, chiar suferinţele mele erau spre mântuirea mea; Tu ai găsit plăcere să-mi scoţi sufletul din groapa putrezirii. Căci ai aruncat înapoia Ta toate păcatele mele!

18Căci nu locuinţa morţilor Te laudă, nu moartea Te măreşte, şi cei ce s-au pogorât în groapă nu mai nădăjduiesc în credincioşia Ta.

Ps 6.5;Ps 30.9;Ps 88.11;Ps 115.17;Ecl 9.10;

19Ci cel viu, da, cel viu Te laudă, ca mine astăzi. Tatăl face cunoscut copiilor săi credincioşia Ta.

Deut 4.9;Deut 6.7;Ps 78.3-4;

20Domnul m-a mântuit! De aceea, în toate zilele vieţii noastre vom suna din coardele instrumentelor noastre, în Casa Domnului."

21Isaia zisese: "Să se aducă o turtă de smochine, şi s-o întindă peste bubă; şi Ezechia va trăi."

2Împ 20.7;

22Şi Ezechia zisese: "După ce semn voi cunoaşte că mă voi sui la Casa Domnului?"

2Împ 20.8;

Ezechia şi trimeşii din Babilon.

39

1În acelaşi timp, Merodac-Baladan, fiul lui Baladan, împăratul Babilonului, a trimis o scrisoare şi un dar lui Ezechia, pentru că aflase de boala şi însănătoşirea lui.

2Împ 20.12;

2Ezechia s-a bucurat, şi a arătat trimişilor locul unde erau lucrurile lui de preţ, argintul şi aurul, miresmele şi untdelemnul de preţ, toată casa lui de arme, şi tot ce se afla în vistieriile lui: n-a rămas nimic în casa şi în ţinuturile lui, pe care să nu li-l fi arătat.

3Proorocul Isaia a venit apoi la împăratul Ezechia, şi l-a întrebat: "Ce au spus oamenii aceia, şi de unde au venit la tine?" Ezechia a răspuns: "Au venit la mine dintr-o ţară depărtată, din Babilon."

4Isaia a mai zis: "Ce au văzut în casa ta?" Ezechia a răspuns: "Au văzut tot ce este în casa mea: n-a rămas nimic în vistieriile mele, pe care să nu li-l fi arătat."

5Atunci Isaia a zis lui Ezechia: "Ascultă cuvântul Domnului oştirilor!

6"Iată, vor veni vremurile când vor duce în Babilon tot ce este în casa ta şi tot ce au strâns părinţii tăi până în ziua de azi; nimic nu va rămâne, zice Domnul.

Ier 20.5;

7"Şi vor lua din fiii tăi, ieşiţi din tine, pe care-i vei naşte, ca să-i facă fameni în casa împăratului Babilonului."

8Ezechia a răspuns lui Isaia: "Cuvântul Domnului, pe care l-ai rostit, este bun. Căci, a adăugat el, măcar în timpul vieţii mele va fi pace şi linişte!"

1Sam 3.18;

40

1"Mângâiaţi, mângâiaţi pe poporul Meu, zice Dumnezeul vostru.

2"Vorbiţi bine Ierusalimului, şi strigaţi-i că robia lui s-a sfârşit, că nelegiuirea lui este ispăşită; căci a primit din mâna Domnului de două oricât toate păcatele lui.

Iov 42.10;Isa 61.7;

3Un glas strigă: "Pregătiţi în pustie calea Domnului, neteziţi în locurile uscate un drum pentru Dumnezeul nostru!

Mat 3.3;Marc 1.3;Luc 3.4;Ioan 1.23;Mal 3.1;Ps 68.4;Isa 49.11;

4Orice vale să fie înălţată, orice munte şi orice deal să fie plecate, coastele să se prefacă în câmpii, şi strâmtorile în vâlcele!

Isa 45.2;

5Atunci se va descoperi slava Domnului, şi în clipa aceea orice făptură o va vedea; căci gura Domnului a vorbit.

6Un glas zice: "Strigă!" - Şi eu am răspuns: "Ce să strig?" - "Orice făptură este ca iarba, şi toată strălucirea ei ca floarea de pe câmp.

Iov 14.2;Ps 90.5;Ps 102.11;Ps 103.15;Iac 1.10;1Pet 1.24;

7Iarba se usucă, floarea cade, când suflă vântul Domnului peste ea." - În adevăr, poporul este ca iarba:

Ps 103.16;

8iarba se usucă, floarea cade; dar cuvântul Dumnezeului nostru rămâne în veac.

Ioan 12.34;1Pet 1.25;

9Suie-te pe un munte înalt, ca să vesteşti Sionului vestea cea bună; înalţă-ţi glasul cu putere, ca să vesteşti Ierusalimului vestea cea bună; înalţă-ţi glasul, nu te teme, şi spune cetăţilor lui Iuda: "Iată Dumnezeul vostru!

10Iată, Domnul Dumnezeu vine cu putere, şi porunceşte cu braţul Lui. Iată că plata este cu El, şi răsplătirile vin înaintea Lui.

Isa 59.16;Isa 62.11;Apoc 22.12;

11El Îşi va paşte turma ca un Păstor, va lua mieii în braţe, îi va duce la sânul Lui, şi va călăuzi blând oile care alăptează."

Isa 49.10;Ezec 34.23;Ezec 37.24;Ioan 10.11;Evr 13.20;1Pet 2.25;1Pet 5.4;Apoc 7.17;

Puterea lui Dumnezeu.

12"Cine a măsurat apele cu mâna lui? Cine a măsurat cerurile cu palma, şi a strâns ţărâna pământului într-o treime de măsură? Cine a cântărit munţii cu cântarul, şi dealurile cu cumpăna?

Prov 30.4;

13Cine a cercetat Duhul Domnului, şi cine L-a luminat cu sfaturile lui?

Iov 21.22;Iov 36.22-23;Rom 11.34;1Cor 2.16;

14Cu cine S-a sfătuit El, ca să ia învăţătură! Cine L-a învăţat cărarea dreptăţii? Cine L-a învăţat înţelepciunea, şi I-a făcut cunoscut calea priceperii!

15Iată, neamurile sunt ca o picătură de apă din vadră, sunt ca praful pe o cumpănă; El ridică ostroavele ca un bob de nisip.

16Libanul n-ajunge pentru foc, şi dobitoacele lui n-ajung pentru arderea de tot.

17Toate neamurile sunt ca o nimica înaintea Lui, nu sunt decât nimicnicie şi deşertăciune.

Dan 4.35;Ps 62.9;

18Cu cine voiţi să asemănaţi pe Dumnezeu? Şi cu ce asemănare Îl veţi asemăna?

Isa 40.25;Isa 46.5;Fapt 17.29;

19Meşterul toarnă idolul, şi argintarul îl îmbracă cu aur, şi-i toarnă lănţişoare de argint.

Isa 41.6-7;Isa 44.12;Ier 10.3;

20Iar cine este sărac, alege ca dar un lemn care nu putrezeşte; îşi caută un meşter iscusit, ca să facă un idol, care să nu se clatine.

Isa 41.7;Ier 10.4;

21"Nu ştiţi? N-aţi auzit? Nu vi s-a făcut cunoscut de la început? Nu v-aţi gândit niciodată la întemeierea pământului?"

Ps 19.1;Fapt 14.17;Rom 1.19-20;

22El stă deasupra cercului pământului, şi locuitorii lui sunt ca nişte lăcuste înaintea Lui; El întinde cerurile ca o mahramă subţire, şi le lăţeşte ca un cort, ca să locuiască în el.

Iov 9.8;Ps 104.2;Isa 42.5;Isa 44.24;Isa 51.13;Ier 10.12;

23El preface într-o nimica pe voievozi, şi face o nimica din judecătorii pământului.

Iov 12.21;Ps 107.40;

24De abia sunt sădiţi, de abia sunt semănaţi, de abia li s-a înrădăcinat tulpina în pământ: şi El suflă peste ei, de se usucă, şi un vârtej îi ia ca pe nişte paie.

25"Cu cine Mă veţi asemăna, ca să fiu deopotrivă cu el?" zice Cel Sfânt.

Isa 40.18;

26"Ridicaţi-vă ochii în sus, şi priviţi! Cine a făcut aceste lucruri? Cine a făcut să meargă după număr, în şir, oştirea lor? El le cheamă pe toate pe nume; aşa de mare e puterea şi tăria Lui, că una nu lipseşte."

Deut 4.15;Ps 147.4;

27"Pentru ce zici tu, Iacove, pentru ce zici tu, Israele: "Soarta mea este ascunsă dinaintea Domnului, şi dreptul meu este trecut cu vederea înaintea Dumnezeului meu?"

28Nu ştii? N-ai auzit? Dumnezeul cel veşnic, Domnul a făcut marginile pământului. El nu oboseşte, nici nu osteneşte; priceperea Lui nu poate fi pătrunsă.

Ps 147.5;Rom 11.33;

29El dă tărie celui obosit, şi măreşte puterea celui ce cade în leşin.

30Flăcăii obosesc şi ostenesc, chiar tinerii se clatină;

31dar cei ce se încred în Domnul îşi înnoiesc puterea, ei zboară ca vulturii; aleargă şi nu obosesc, umblă, şi nu ostenesc."

Ps 103.5;

Israel să se încreadă în Domnul.

41

1"Tăceţi, ostroave, şi ascultaţi-Mă! Să-şi învioreze popoarele puterea, să înainteze, şi să vorbească! Să ne apropiem şi să ne judecăm împreună.

Zah 2.13;

2Cine a ridicat de la răsărit pe acela pe care, în neprihănirea Lui, îl cheamă să calce pe urmele Lui? Cine îi supune neamuri şi împăraţi? Cine le face sabia praf, şi arcul o pleavă luată de vânt?

Isa 46.11;Gen 14.14;Isa 41.25;Isa 45.1;

3El îi urmăreşte, merge în pace pe un drum pe care n-a mai călcat niciodată cu piciorul lui.

4Cine a făcut şi a împlinit aceste lucruri? Acela care a chemat neamurile de la început, Eu, Domnul, cel dintâi şi Acelaşi până în cele din urmă veacuri.

Isa 41.26;Isa 44.7;Isa 46.10;Isa 43.10;Isa 44.6;Isa 48.12;Apoc 1.17;Apoc 22.13;

5Ostroavele văd lucrul acesta şi se tem, capetele pământului tremură: se apropie şi vin.

6Se ajută unul pe altul, şi fiecare zice fratelui său: "Fii cu inimă!"

Isa 40.19;Isa 44.12;

7Lemnarul îmbărbătează pe argintar; cel ce lustruieşte cu ciocanul îmbărbătează pe cel ce bate pe nicovală, zicând despre îmbinare: "Este bună!" şi ţintuieşte idolul în cuie ca să nu se clatine."

Isa 40.19;Isa 40.20;

8Dar tu, Israele, robul Meu, Iacove, pe care te-am ales, sămânţa lui Avraam, prietenul Meu,

Deut 7.6;Deut 10.15;Deut 14.2;Ps 135.4;Isa 43.1;Isa 44.1;2Cron 20.7;Iac 2.23;

9tu, pe care te-am luat de la marginile pământului, şi pe care te-am chemat dintr-o ţară depărtată, căruia ţi-am zis: "Tu eşti robul Meu, te aleg, şi nu te lepăd!"

10nu te teme, căci Eu sunt cu tine; nu te uita cu îngrijorare, căci Eu sunt Dumnezeul tău; Eu te întăresc, tot Eu îţi vin în ajutor. Eu te sprijinesc cu dreapta Mea biruitoare.

Isa 41.13-14;Isa 43.5;Deut 31.6-8;

11Iată, înfruntaţi, şi acoperiţi de ruşine, vor fi toţi cei ce sunt mâniaţi pe tine; vor fi nimiciţi şi vor pieri, cei ce ţi se împotrivesc.

Ex 23.22;Isa 45.24;Isa 60.12;Zah 12.3;

12Îi vei căuta, şi nu-i vei mai găsi, pe cei ce se certau cu tine; vor fi nimiciţi, vor fi pierduţi cei ce se războiau cu tine.

13Căci Eu sunt Domnul, Dumnezeul tău, care te iau de mâna dreaptă şi-ţi zic: "Nu te teme de nimic, Eu îţi vin în ajutor!

Isa 41.10;

14Nu te teme de nimic, viermele lui Iacov, şi rămăşiţă slabă a lui Israel; căci Eu îţi vin în ajutor, - zice Domnul, - şi Sfântul lui Israel este Mântuitorul tău.

15Iată, te fac o sanie ascuţită, nouă de tot, cu mulţi dinţi; vei zdrobi, vei sfărâma munţii, şi vei face dealurile ca pleava.

Mic 4.13;2Cor 10.4-5;

16Le vei vântura, şi le va lua vântul, şi un vârtej le va risipi, dar tu, te vei bucura în Domnul, te vei făli cu Sfântul lui Israel.

Ier 51.2;Isa 45.25;

17Cei nenorociţi şi cei lipsiţi caută apă, şi nu este; li se usucă limba de sete. Eu, Domnul, îi voi asculta; Eu, Dumnezeul lui Israel, nu-i voi părăsi.

18Voi face să izvorască râuri pe dealuri, şi izvoare în mijlocul văilor; voi preface pustia în iaz, şi pământul uscat în şuvoaie de ape;

Isa 35.6-7;Isa 43.19;Isa 44.3;Ps 107.35;

19voi sădi cedri, salcâmi, mirţi şi măslini în pustie; voi pune chiparoşi, ulmi, şi merişori turceşti la un loc în pustie,

20ca să vadă cu toţii şi să ştie, să priceapă şi să înţeleagă că mâna Domnului a făcut aceste lucruri, şi Sfântul lui Israel le-a zidit."

Iov 12.9;

21"Apăraţi-vă pricina, - zice Domnul - arătaţi-vă dovezile cele mai tari", zice Împăratul lui Iacov.

22"Să le arate, şi să ne spună ce are să se întâmple; care sunt prorociile pe care le-aţi făcut vreodată? Spuneţi, ca să luăm seama la ele, şi să le vedem împlinirea; sau, vestiţi-ne viitorul.

Isa 45.21;

23Spuneţi-ne ce se va întâmpla mai târziu, ca să ştim că sunteţi dumnezei, faceţi măcar ceva bun sau rău, ca să vedem şi să privim cu toţii.

Isa 42.9;Isa 44.7-8;Isa 45.3;Ioan 13.19;Ier 10.5;

24Iată că nu sunteţi nimic şi lucrarea voastră este nimic; o scârbă este cine vă alege pe voi.

Ps 115.5;Isa 44.9;1Cor 8.4;

25Am sculat pe cineva de la miazănoapte, şi vine de la răsărit; el cheamă Numele Meu; trece peste voievozi ca pe noroi şi-i calcă în picioare cum calcă olarul lutul.

Ezra 1.2;Isa 41.2;

26Cine a vestit lucrul acesta de la început, ca să-l ştim, şi cu mult înainte, ca să zicem: "Are dreptate?" Nimeni nu l-a vestit, nimeni nu l-a prorocit, şi nimeni n-a auzit cuvintele voastre.

Isa 43.9;

27Eu, Cel dintâi, am zis Sionului: "Iată-i, iată-i!" Şi Ierusalimului: "Îţi trimit un vestitor de veşti bune!"

Isa 41.4;Isa 40.9;

28Căci Mă uit, şi nu este nimeni, nimeni între ei care să prorocească şi care să poată răspunde, dacă-l voi întreba.

Isa 63.5;

29Iată că toţi sunt nimic, lucrările lor sunt zadarnice, idolii lor sunt o suflare goală!"

Isa 41.24;

Robul Domnului.

42

1"Iată Robul Meu, pe care-L sprijinesc, Alesul Meu, în care Îşi găseşte plăcere sufletul Meu. Am pus Duhul Meu peste El; El va vesti neamurilor judecata.

Isa 43.10;Isa 49.3-6;Isa 52.13;Isa 53.11;Mat 12.18-20;Filip 2.7;Mat 3.17;Mat 17.5;Efes 1.6;Isa 11.2;Ioan 3.34;

2El nu va striga, nu-Şi va ridica glasul, şi nu-l va face să se audă pe uliţe.

3Trestia frântă n-o va zdrobi, şi mucul care mai arde încă, nu-l va stinge. Va vesti judecata după adevăr.

4El nu va slăbi, nici nu se va lăsa, până va aşeza dreptatea pe pământ; şi ostroavele vor nădăjdui în legea Lui."

Gen 49.10;

5Aşa vorbeşte Domnul Dumnezeu, care a făcut cerurile şi le-a întins, care a întins pământul şi cele de pe el, care a dat suflare celor ce-l locuiesc, şi suflet celor ce merg pe el.

Isa 44.24;Zah 12.1;Ps 136.6;Fapt 17.25;

6"Eu, Domnul, Te-am chemat ca să dai mântuire, şi Te voi lua de mână, Te voi păzi şi Te voi pune ca legământ al poporului, ca să fii Lumina neamurilor,

Isa 43.1;Isa 49.8;Isa 49.6;Luc 2.32;Fapt 13.47;

7să deschizi ochii orbilor, să scoţi din temniţă pe cei legaţi, şi din prinsoare pe cei ce locuiesc în întuneric.

Isa 35.5;Isa 61.1;Luc 4.18;2Tim 2.26;Evr 2.14-15;Isa 9.2;

8Eu sunt Domnul, acesta este Numele Meu; şi slava Mea n-o voi da altuia, nici cinstea mea idolilor."

Isa 48.11;

9"Iată că cele dintâi lucruri s-au împlinit, şi vă vestesc altele noi; vi le spun mai înainte ca să se întâmple.

10Cântaţi Domnului o cântare nouă, cântaţi laudele Lui până la marginile pământului, voi care mergeţi pe mare şi cei ce locuiţi în ea, ostroave şi locuitorii lor!

Ps 33.3;Ps 40.3;Ps 98.1;Ps 107.23;

11Pustia şi cetăţile ei să înalţe glasul! Satele locuite de Chedar, să-şi înalţe glasul! Locuitorii stâncilor să sară de veselie: să strige de bucurie din vârful munţilor!

12Să dea slavă Domnului, şi să vestească laudele Lui în ostroave!"

13Domnul înaintează ca un viteaz, Îşi stârneşte râvna ca un om de război; înalţă glasul, strigă, Îşi arată puterea împotriva vrăjmaşilor Săi. -

Isa 31.4;

14"Am tăcut multă vreme - "zice Domnul, - am tăcut, şi M-am ţinut. Dar acum voi striga ca o femeie în durerile naşterii, voi gâfâi şi voi răsufla.

15Voi pustii munţi şi dealuri, le voi usca toată verdeaţa; voi preface râurile în ostroave, şi iazurile le voi usca.

16Voi duce pe orbi pe un drum necunoscut de ei, îi voi povăţui pe cărări neştiute de ei; voi preface întunericul în lumină, înaintea lor, şi locurile strâmbe în locuri netede: iată ce voi face, şi nu-i voi părăsi.

17Vor da înapoi, vor fi acoperiţi de ruşine cei ce se încred în idoli ciopliţi şi zic idolilor turnaţi: "Voi sunteţi dumnezeii noştri!"

Ps 97.7;Isa 1.29;Isa 44.11;Isa 45.16;

18"Ascultaţi, surzilor, priviţi şi vedeţi, orbilor!"

19Cine este orb, dacă nu robul Meu şi surd ca solul Meu, pe care îl trimit? Cine este orb ca prietenul lui Dumnezeu, şi orb ca robul Domnului?

Isa 43.8;Ezec 12.2;Ioan 9.39-41;

20Ai văzut multe, dar n-ai luat seama la ele; ai deschis urechile, dar n-ai auzit:

Rom 2.21;

21Domnul a voit, pentru dreptatea Lui, să vestească o lege mare şi minunată.

22Şi totuşi poporul acesta este un popor prădat şi jefuit! Toţi zac înlănţuiţi în peşteri, şi înfundaţi în temniţe. Sunt lăsaţi de pradă, şi nimeni nu-i scapă! Jefuiţi, şi nimeni nu zice: "Dă înapoi!"

23Cine dintre voi, însă, pleacă urechea la aceste lucruri? Cine vrea să ia aminte la ele şi să asculte pe viitor?

24Cine a dat pe Iacov pradă jafului, şi pe Israel în mâinile jefuitorilor? Oare nu Domnul, împotriva căruia am păcătuit? Ei n-au voit să umble pe căile Lui, şi n-au ascultat Legea Lui.

25De aceea a vărsat El peste Israel văpaia mâniei Lui, şi grozăviile războiului: războiul l-a aprins din toate părţile şi n-a înţeles; l-a ars, şi n-a luat seama."

2Împ 25.9;Osea 7.9;

Numai Domnul răscumpără pe Israel.

43

1"Acum, aşa vorbeşte Domnul, care te-a făcut, Iacove, şi Cel ce te-a întocmit, Israele!" Nu te teme de nimic, căci Eu te izbăvesc, te chem pe nume: eşti al Meu."

Isa 43.7;Isa 43.21;Isa 44.2-24;Isa 44.6;Isa 42.6;Isa 45.4;

2Dacă vei trece prin ape, Eu voi fi cu tine; şi râurile nu te vor îneca; dacă vei merge prin foc, nu te va arde, şi flacăra nu te va aprinde.

Ps 66.12;Ps 91.3;Deut 31.6-8;Dan 3.25-27;

3Căci Eu sunt Domnul, Dumnezeul tău, Sfântul lui Israel, Mântuitorul tău! Eu dau Egiptul ca preţ pentru răscumpărarea ta, Etiopia şi Saba în locul tău.

Prov 11.8;Prov 21.18;

4De aceea, pentru că ai preţ în ochii Mei, pentru că eşti preţuit şi te iubesc, dau oameni pentru tine, şi popoare pentru viaţa ta.

5Nu te teme de nimic, căci Eu sunt cu tine, Eu voi aduce înapoi neamul tău de la răsărit, şi te voi strânge de la apus.

Isa 41.10-14;Isa 44.2;Ier 30.10-11;Ier 46.27-28;

6Voi zice miază noaptei: "Dă încoace!" şi miazăzilei: "Nu opri", ci adu-Mi fiii din ţările depărtate şi fiicele de la marginea pământului:

7pe toţi cei ce poartă Numele Meu şi pe care i-am făcut spre slava Mea, pe care i-am întocmit şi i-am alcătuit."

Isa 63.19;Iac 2.7;Ps 100.3;Isa 29.23;Ioan 3.3-5;2Cor 5.17;Efes 2.10;Isa 43.1;

8"Scoate afară poporul cel orb, care totuşi are ochi, şi surzii, care totuşi au urechi.

Isa 6.9;Isa 42.19;Ezec 12.2;

9Să se strângă toate neamurile şi să se adune popoarele! Cine dintre ei a vestit aceste lucruri? Care dintre ei ne-au făcut cele dintâi proorocii? Să-şi aducă martorii şi să-şi dovedească dreptatea, ca să asculte oamenii şi să zică: "Adevărat!" -

Isa 41.21-26;

10"Voi sunteţi martorii Mei - "zice Domnul, - voi şi Robul Meu pe care L-am ales, ca să ştiţi, ca să Mă credeţi şi să înţelegeţi că Eu sunt: înainte de Mine n-a fost făcut nici un Dumnezeu, şi după Mine nu va fi,

Isa 44.8;Isa 42.1;Isa 55.4;Isa 41.4;Isa 44.6;

11Eu, Eu sunt Domnul, şi afară de Mine nu este nici un Mântuitor!

Isa 45.21;Osea 13.4;

12Eu am vestit, am mântuit, am prorocit, nu sunt străin între voi; voi Îmi sunteţi martori - "zice Domnul, - că Eu sunt Dumnezeu.

Deut 32.16;Ps 81.9;Isa 44.8;Isa 43.10;

13Eu sunt de la început, şi nimeni nu izbăveşte din mâna Mea; când lucrez Eu, cine se poate împotrivi?"

Ps 90.2;Ioan 8.58;Iov 9.12;Isa 14.27;

14"Aşa vorbeşte Domnul, Răscumpărătorul vostru, Sfântul lui Israel: "Din pricina voastră, trimit pe vrăjmaş împotriva Babilonului, şi pogor pe toţi fugarii, chiar şi pe Haldei, pe corăbiile cu care se făleau.

15Eu sunt Domnul, Sfântul vostru, Făcătorul lui Israel, Împăratul vostru."

16Aşa vorbeşte Domnul, care a croit un drum pe mare, şi o cărare pe apele cele puternice,

Ex 14.16-22;Ps 77.19;Isa 51.10;Ios 3.13-16;

17care a scos care şi cai, o oştire şi războinici viteji, culcaţi deodată împreună, ca să nu se mai scoale, nimiciţi, şi stinşi ca un muc de lumânare:

Ex 14.4-25;

18"Nu vă mai gândiţi la ce a fost mai înainte, şi nu vă mai uitaţi la cele vechi!

Ier 16.14;Ier 23.7;

19Iată, voi face ceva nou, şi-i gata să se întâmple: să nu-l cunoaşteţi voi oare? Voi face un drum prin pustie, şi râuri în locuri secetoase.

2Cor 5.17;Apoc 21.5;Ex 17.6;Num 20.11;Deut 8.15;Ps 78.16;Isa 35.6;Isa 41.18;

20Fiarele câmpului Mă vor slăvi, şacalii şi struţii, pentru că voi da ape în pustie, şi râuri în locuri secetoase, ca să adap pe poporul Meu, pe poporul Meu cel ales,

Isa 48.21;

21poporul pe care Mi l-am alcătuit, ca să vestească laudele Mele."

Ps 102.18;Isa 1.7;Luc 1.74-75;Efes 1.5-6;

22"Şi tu nu M-ai chemat, Iacove, căci te-ai obosit de Mine, Israele!

Mal 1.13;

23Nu Mi-ai adus oile tale ca ardere de tot, şi nu M-ai cinstit cu jertfele tale. Nu te-am chinuit cu daruri de mâncare, pe care trebuia să Mi le aduci; şi nu te-am obosit cu jertfe de tămâie.

Amos 5.25;

24Nu Mi-ai cumpărat trestie mirositoare cu argint, şi nu M-ai săturat cu grăsimea jertfelor tale: dar tu M-ai chinuit cu păcatele tale, şi M-ai obosit cu nelegiuirile tale.

Isa 1.14;Mal 2.17;

25Eu, Eu îţi şterg fărădelegile, pentru Mine, şi nu-Mi voi mai aduce aminte de păcatele tale.

Isa 44.22;Isa 48.9;Ier 50.20;Fapt 3.19;Ezec 36.22;Isa 1.18;Ier 31.34;

26Adu-Mi aminte, să ne judecăm împreună, vorbeşte tu însuţi, ca să-ţi scoţi dreptatea.

27Cel dintâi tată al tău a păcătuit, şi învăţătorii tăi s-au răzvrătit împotriva Mea.

28De aceea am socotit ca nişte pângăriţi pe căpeteniile sfântului locaş, am dat pierzării pe Iacov, şi batjocorii pe Israel."

Isa 47.6;Plân 2.2-7;Ps 79.4;Ier 24.9;Dan 9.11;Zah 8.13;

44

1"Ascultă acum, Iacove, robul Meu, Israele, pe care te-am ales!"

Isa 44.21;Isa 41.8;Isa 43.1;Ier 30.10;Ier 46.27-28;

2Aşa vorbeşte Domnul, care te-a făcut şi întocmit, şi care de la naşterea ta este sprijinul tău: "Nu te teme de nimic, robul Meu Iacov, Israelul Meu, pe care l-am ales.

Isa 43.1-7;Deut 32.15;

3Căci voi turna ape peste pământul însetat şi râuri pe pământul uscat; voi turna Duhul Meu peste sămânţa ta, şi binecuvântarea Mea peste odraslele tale,

Isa 35.7;Ioel 2.28;Ioan 7.38;Fapt 2.18;

4şi vor răsări ca firele de iarbă între ape, ca sălciile lângă pârâurile de apă.

5Unul va zice: "Eu sunt al Domnului!" Altul se va numi cu numele lui Iacov; iar altul va scrie cu mâna lui: "Al Domnului sunt!" Şi va fi cinstit cu numele lui Israel."

6"Aşa vorbeşte Domnul, Împăratul lui Israel şi Răscumpărătorul lui, Domnul oştirilor: "Eu sunt Cel dintâi şi Cel de pe urmă, şi afară de Mine, nu este alt Dumnezeu.

Isa 44.24;Isa 43.1-14;Isa 41.4;Isa 48.12;Apoc 1.8-17;Apoc 22.13;

7Cine a făcut proorocii ca Mine (să spună şi să-Mi dovedească!), de când am făcut pe oameni din vremurile străvechi? Să vestească viitorul şi ce are să se întâmple!

Isa 41.4-22;Isa 45.21;

8Nu vă temeţi, şi nu tremuraţi; căci nu ţi-am vestit şi nu ţi-am spus Eu de mult lucrul acesta? Voi Îmi sunteţi martori! Este oare un alt Dumnezeu afară de Mine? Nu este altă Stâncă, nu cunosc alta!

Isa 41.22;Isa 43.10-12;Deut 4.35-39;Deut 32.39;1Sam 2.2;2Sam 22.32;Isa 45.5;

9Cei ce fac idoli, toţi sunt deşertăciune, şi cele mai frumoase lucrări ale lor nu slujesc la nimic. Ele însele mărturisesc lucrul acesta: n-au nici vedere, nici pricepere, tocmai ca să rămână de ruşine.

Isa 41.24-29;Ps 115.4;

10Cine este acela care să fi făcut un dumnezeu, sau să fi turnat un idol, şi să nu fi tras nici un folos din el?

Ier 10.5;Hab 2.18;

11Iată, toţi închinătorii lor vor rămâne de ruşine, căci înşişi meşterii lor nu sunt decât oameni; să se strângă cu toţii, să se înfăţişeze, şi tot vor tremura cu toţii şi vor fi acoperiţi de ruşine.

Ps 97.7;Isa 1.29;Isa 42.17;Isa 45.16;

12Fierarul face o secure, lucrează cu cărbuni, şi o făţuieşte şi-i dă un chip cu lovituri de ciocan, şi o lucrează cu puterea braţului; dar dacă-i este foame, este fără vlagă; dacă nu bea apă, este sleit de puteri.

Isa 40.19;Isa 41.6;Ier 10.3;

13Lemnarul întinde sfoara, face o trăsătură cu creionul, făţuieşte lemnul cu o rindea, şi-i înseamnă mărimea cu compasul; face un chip de om, un frumos chip omenesc, ca să locuiască într-o casă.

14Îşi taie cedri, goruni şi stejari, pe care şi-i alege dintre copacii din pădure. Sădeşte brazi, şi ploaia îi face să crească.

15Copacii aceştia slujesc omului pentru ars, el îi ia şi se încălzeşte cu ei. Îi pune pe foc, ca să coacă pâine, şi tot din ei face şi un dumnezeu căruia i se închină, îşi face din ei un idol, şi îngenunchiază înaintea lui!

16O parte din lemnul acesta o arde în foc, cu o parte fierbe carne, pregăteşte o friptură, şi se satură; se şi încălzeşte, şi zice: "Ha! ha!" m-am încălzit, simt focul!"

17Cu ce mai rămâne însă, face un dumnezeu, idolul lui. Îngenunchiază înaintea lui, i se închină, îl cheamă, şi strigă: "Mântuieşte-mă, căci tu eşti dumnezeul meu!"

18Ei nu pricep şi nu înţeleg, căci li s-au lipit ochii, ca să nu vadă, şi inima, ca să nu înţeleagă.

Isa 45.20;2Tes 2.11;

19Nici unul nu intră în sine însuşi, şi n-are nici minte, nici pricepere să-şi zică: "Am ars o parte din el în foc, am copt pâine pe cărbuni, am fript carne şi am mâncat-o: şi să fac din cealaltă parte o scârbă? Să mă închin înaintea unei bucăţi de lemn?"

Isa 46.8;

20El se hrăneşte cu cenuşă, inima lui amăgită îl duce în rătăcire, ca să nu-şi mântuiască sufletul, şi să nu zică: "N-am oare o minciună în mână?"

Osea 4.12;Rom 1.21;2Tes 2.11;

21Ţine minte aceste lucruri, Iacove, şi tu, Israele, căci eşti robul Meu. Eu te-am făcut, tu eşti robul Meu, Israele, nu Mă uita!

Isa 44.1-2;

22Eu îţi şterg fărădelegile ca un nor, şi păcatele ca o ceaţă: întoarce-te la Mine, căci Eu te-am răscumpărat."

Isa 43.25;Isa 43.1;Isa 48.20;1Cor 6.20;1Pet 1.18-19;

23Bucuraţi-vă, ceruri! Căci Domnul a lucrat; răsunaţi de veselie, adâncimi ale pământului! Izbucniţi în strigăte de bucurie, munţilor! Şi voi, pădurilor, cu toţi copacii voştri! Căci Domnul a răscumpărat pe Iacov, Şi-a arătat slava în Israel.

Ps 69.34;Ps 96.11-12;Isa 42.10;Isa 49.13;Ier 51.48;Apoc 18.20;

24Aşa vorbeşte Domnul, Răscumpărătorul tău, Cel ce te-a întocmit din pântecele mamei tale: "Eu, Domnul, am făcut toate aceste lucruri, Eu singur am desfăşurat cerurile, Eu am întins pământul. Cine era cu Mine?

Isa 43.14;Isa 44.6;Isa 43.1;Iov 9.8;Ps 104.2;Isa 40.22;Isa 42.5;Isa 45.12;Isa 51.13;

25Eu zădărnicesc semnele proorocilor mincinoşi, şi arăt ca înşelători pe ghicitori; fac pe cei înţelepţi să dea înapoi, şi le prefac ştiinţa în nebunie.

Isa 47.13;Ier 50.36;1Cor 1.20;

26Dar întăresc cuvântul robului Meu, şi împlinesc ce prorocesc trimişii Mei; Eu zic despre Ierusalim: "Va fi locuit", şi despre cetăţile lui Iuda: "Vor fi zidite iarăşi, şi le voi ridica dărâmăturile."

Zah 1.6;

27Eu zic adâncului: "Usucă-te, şi îţi voi seca râurile."

Ier 50.38;Ier 51.32-36;

28Eu zic despre Cir: "El este păstorul Meu, şi el va împlini toată voia Mea; el va zice despre Ierusalim: "Să fie zidit iarăşi!" Şi despre Templu: "Să i se pună temeliile!"

2Cron 36.22-23;Ezra 1.1;Isa 45.13;

45

1"Aşa vorbeşte Domnul către unsul Său, către Cir, pe care-l ţine de mână, ca să doboare neamurile înaintea lui, şi să dezlege brâul împăraţilor, să-i deschidă porţile, ca să nu se mai închidă:

Isa 41.13;Isa 41.2;Dan 5.30;

2"Eu voi merge înaintea ta, voi netezi drumurile muntoase, voi sfărâma uşile de aramă, şi voi rupe zăvoarele de fier.

Isa 40.4;Ps 107.16;

3Îţi voi da vistierii ascunse, bogăţii îngropate, ca să ştii că Eu sunt Domnul care te chem pe nume, Dumnezeul lui Israel.

Isa 41.23;Ex 33.12-17;Isa 43.1;Isa 49.1;

4Din dragoste pentru robul Meu Iacov, şi pentru Israel, alesul Meu, te-am chemat pe nume, ţi-am vorbit cu bunăvoinţă, înainte ca tu să Mă cunoşti.

Isa 44.1;1Tes 4.5;

5Eu sunt Domnul, şi nu mai este altul, afară de Mine nu este Dumnezeu. Eu te-am încins, înainte ca tu să Mă cunoşti.

Deut 4.35-39;Deut 32.39;Isa 44.8;Isa 46.9;Isa 45.14-18.21-22;Ps 18.32-39;

6Ca să se ştie, de la răsăritul soarelui până la apusul soarelui, că afară de Mine nu este Dumnezeu: Eu sunt Domnul, şi nu este altul.

Ps 102.15;Isa 37.20;Mal 1.11;

7Eu întocmesc lumina, şi fac întunericul, Eu dau propăşirea, şi aduc restriştea, Eu, Domnul, fac toate aceste lucruri.

Amos 3.6;

8Să picure cerurile de sus şi să ploaie norii neprihănirea! Să se deschidă pământul, să dea din el mântuirea, şi să iasă totodată din el izbăvirea! Eu, Domnul, fac aceste lucruri."

Ps 72.3;Ps 85.11;

9"Vai de cine se ceartă cu Făcătorul său! - Un ciob dintre cioburile pământului! - Oare lutul zice el celui ce-l făţuieşte: "Ce faci?" Şi lucrarea ta zice ea despre tine: "El n-are mâini?"

Isa 64.8;Isa 29.16;Ier 18.6;Rom 9.20;

10Vai de cine zice tatălui său: "Pentru ce m-ai născut?" Şi mamei sale: "Pentru ce m-ai făcut?"

11Aşa vorbeşte Domnul, Sfântul lui Israel, şi Făcătorul său: "Vrea cineva să Mă întrebe asupra viitorului, să-Mi poruncească pentru copiii Mei şi pentru lucrarea mâinilor Mele?

Ier 31.9;Isa 29.23;

12Eu am făcut pământul, şi am făcut pe om pe el; Eu cu mâinile Mele am întins cerurile, şi am aşezat toată oştirea lor.

Isa 42.5;Ier 27.5;Gen 1.26-27;Gen 2.1;

13Eu am ridicat pe Cir, în dreptatea Mea, şi voi netezi toate cărările lui. El Îmi va zidi iarăşi cetatea, şi va da drumul prinşilor Mei de război, fără preţ de răscumpărare şi fără daruri, zice Domnul oştirilor."

Isa 41.2;2Cron 36.22-23;Ezra 1.1;Isa 44.28;Isa 52.3;Rom 3.24;

14Aşa vorbeşte Domnul: "Câştigurile Egiptului şi negoţul Etiopiei şi ale Sabeenilor, oameni de statură înaltă, vor trece la tine şi vor fi ale tale. Popoarele acestea vor merge după tine, vor trece înlănţuite, se vor închina înaintea ta, şi-ţi vor zice rugându-te: "Numai la tine se află Dumnezeu, şi nu este alt Dumnezeu afară de El."

Ps 68.31;Ps 72.10-11;Isa 49.23;Isa 60.9-16;Zah 8.22-23;Ps 149.8;1Cor 14.25;Isa 45.5;

15Dar Tu eşti un Dumnezeu care Te ascunzi, Tu, Dumnezeul lui Israel, Mântuitorule!

Ps 44.24;Isa 8.17;Isa 57.17;

16Toţi sunt ruşinaţi şi uluiţi, toţi pleacă plini de ocară, făuritorii idolilor.

Isa 44.11;

17Dar Israel va fi mântuit de Domnul, cu o mântuire veşnică. Voi nu veţi fi nici ruşinaţi, nici înfruntaţi, în veci.

Isa 26.4;Isa 45.25;Rom 11.26;

18Căci aşa vorbeşte Domnul, Făcătorul cerurilor, singurul Dumnezeu, care a întocmit pământul, l-a făcut şi l-a întărit, l-a făcut nu ca să fie pustiu, ci l-a întocmit ca să fie locuit: "Eu sunt Domnul, şi nu este altul!

Isa 42.5;Isa 45.5;

19Eu n-am vorbit în ascuns, într-un colţ întunecos al pământului. Eu n-am zis seminţei lui Iacov: "Căutaţi-Mă în zadar!" Eu, Domnul, spun ce este adevărat, vestesc ce este drept."

Deut 30.11;Isa 48.16;Ps 19.8;Ps 119.137-138;

20"Strângeţi-vă, veniţi şi apropiaţi-vă împreună, voi cei scăpaţi dintre neamuri! N-au nici o pricepere cei ce îşi duc idolul de lemn, şi cheamă pe un dumnezeu, care nu poate să-i mântuiască.

Isa 44.17-19;Isa 46.7;Isa 48.7;Rom 1.22-23;Isa 41.22;Isa 43.9;Isa 44.7;Isa 46.10;Isa 48.14;

21Spuneţi-le, şi aduceţi-i încoace, ca să se sfătuiască unii cu alţii! Cine a prorocit aceste lucruri de la început, şi le-a vestit de mult? Oare nu Eu, Domnul? Nu este alt Dumnezeu decât Mine, Eu sunt singurul Dumnezeu drept şi mântuitor, alt Dumnezeu afară de Mine nu este.

Isa 5.14-18;Isa 44.8;Isa 46.9;Isa 48.3;

22Întoarceţi-vă la Mine, şi veţi fi mântuiţi toţi cei ce sunteţi la marginile pământului! Căci Eu sunt Dumnezeu, şi nu altul.

Ps 22.27;Ps 65.5;

23Pe Mine Însumi Mă jur, adevărul iese din gura Mea şi cuvântul Meu nu va fi luat înapoi: orice genunchi se va pleca înaintea Mea, şi orice limbă va jura pe Mine.

Gen 22.16;Evr 6.13;Rom 14.11;Filip 2.10;Fac 31.53;Deut 6.13;Ps 63.11;Isa 65.16;

24"Numai în Domnul", Mi se va zice, "locuieşte dreptatea şi puterea; la El vor veni, şi vor fi înfruntaţi toţi cei ce erau mâniaţi împotriva Lui.

Ier 23.5;1Cor 1.30;Isa 41.11;

25În Domnul vor fi făcuţi neprihăniţi şi proslăviţi toţi urmaşii lui Israel."

Isa 45.17;1Cor 1.31;

46

1"Bel se prăbuşeşte, Nebo cade; idolii lor sunt puşi pe vite şi dobitoace; idolii pe care-i purtaţi voi au ajuns o sarcină, o povară pentru vita obosită!

Isa 21.9;Ier 50.2;Ier 51.44;Ier 10.5;

2Au căzut, s-au prăbuşit împreună, nu pot să scape povara; ei înşişi se duc în robie.

Ier 48.7;

3Ascultaţi-Mă, casa lui Iacov, şi toată rămăşiţa casei lui Israel, voi, pe care v-am luat în spinare de la obârşia voastră, pe care v-am purtat pe umăr de la naşterea voastră:

Ex 17.4;Deut 1.31;Deut 32.11;Ps 71.6;Isa 63.9;

4până la bătrâneţea voastră Eu voi fi Acelaşi, până la cărunteţele voastre vă voi sprijini. V-am purtat, şi tot vreau să vă mai port, să vă sprijinesc şi să vă mântuiesc.

Ps 102.27;Mal 3.6;Ps 48.14;Ps 71.18;

5Cu cine Mă veţi pune alături, ca să Mă asemănaţi? Cu cine Mă veţi asemăna, şi mă veţi potrivi?

Isa 40.18-25;

6Ei varsă aurul din pungă, şi cântăresc argintul în cumpănă; tocmesc un argintar să facă un dumnezeu din ele, şi se închină şi îngenunchiază înaintea lui.

Isa 40.19;Isa 41.6;Isa 44.12-19;Ier 10.3;

7Îl poartă, îl iau pe umăr, îl pun la locul lui; acolo rămâne, şi nu se mişcă din locul lui. Apoi strigă la el, dar nu răspunde, nici nu-i scapă din nevoie.

Ier 10.5;Isa 45.20;

8Ţineţi minte aceste lucruri, şi fiţi oameni! Veniţi-vă în fire, păcătoşilor."

Isa 44.19;Isa 47.4;

9"Aduceţi-vă aminte de cele petrecute în vremurile străbune; căci Eu sunt Dumnezeu, şi nu este altul, Eu sunt Dumnezeu, şi nu este nici unul ca Mine.

Deut 32.7;Isa 45.5-21;

10Eu am vestit de la început ce are să se întâmple şi cu mult înainte ce nu este încă împlinit. Eu zic: "Hotărârile Mele vor rămâne în picioare, şi Îmi voi aduce la îndeplinire toată voia Mea.

Isa 45.21;Ps 33.11;Prov 19.21;Prov 21.30;Fapt 5.39;Evr 6.17;

11Eu chem de la răsărit o pasăre de pradă, dintr-o ţară depărtată, un om ca să împlinească planurile Mele: da, Eu am spus, şi Eu voi împlini; Eu am plănuit şi Eu voi înfăptui.

Isa 41.2-25;Isa 44.28;Isa 45.13;Num 23.19;

12Ascultaţi-Mă, oameni cu inima împietrită, vrăjmaşi ai neprihănirii!

Ps 76.5;Rom 10.3;

13Eu Îmi apropii neprihănirea: nu este departe; şi mântuirea Mea nu va zăbovi. Eu voi pune mântuirea Mea în Sion şi slava Mea peste Israel."

Isa 51.5;Rom 1.17;Rom 3.21;Hab 2.3;Isa 62.11;

47

1"Pogoară-te şi şezi în ţărână, fecioară, fiica Babilonului; şezi pe pământ, fără scaun de domnie, fiica Haldeilor; căci nu te vor mai numi subţirică şi plăcută.

Ier 48.18;Isa 3.26;

2Ia pietrele de moară, şi macină făină; scoate-ţi marama, ridică-ţi poala rochiei, descoperă-ţi picioarele, treci râurile!

Ex 11.5;Jud 16.21;Mat 24.41;

3Goliciunea ţi se va descoperi, şi ţi se va vedea ruşinea. Îmi voi răzbuna, şi nu voi cruţa pe nimeni." -

Isa 3.17;Isa 20.4;Ier 13.22-26;Nah 3.5;Rom 12.19;

4"Răscumpărătorul nostru se cheamă Domnul oştirilor, Sfântul lui Israel." -

Isa 43.3-14;Ier 50.34;

5"Şezi într-un colţ, şi taci, fata Haldeilor! căci nu te vor mai numi împărăteasa împărăţiilor.

1Sam 2.9;Isa 47.7;Isa 13.19;Dan 2.37;

6Mă mâniasem pe poporul Meu, Îmi pângărisem moştenirea, şi-i dădusem în mâinile tale: dar tu n-ai avut milă de ei, ci ţi-ai apăsat greu jugul asupra bătrânului.

2Sam 24.14;2Cron 28.9;Zah 1.15;Isa 43.28;Deut 28.50;

7Tu ziceai: "În veci voi fi împărăteasă!" şi nu te-ai gândit, nici n-ai visat că lucrul acesta are să se sfârşească.

Isa 47.5;Apoc 18.7;Isa 46.8;Deut 32.29;

8Ascultă însă acum, tu cea dedată plăcerilor, care stai fără grijă şi zici în inima ta: "Eu, şi numai eu, nu voi fi niciodată văduvă, şi nu voi fi niciodată lipsită de copii!"

Isa 47.10;Ţef 2.15;Apoc 18.7;

9Şi totuşi aceste două lucruri ţi se vor întâmpla deodată, în aceeaşi zi: şi pierderea copiilor şi văduvia; vor cădea asupra ta cu putere mare, în ciuda tuturor vrăjitoriilor tale şi multelor tale descântece.

Isa 51.19;1Tes 5.3;Nah 3.4;

10Căci te încredeai în răutatea ta şi ziceai: "Nimeni nu mă vede!" Înţelepciunea şi ştiinţa ta te-au amăgit, de ziceai în inima ta: "Eu şi numai eu."

Ps 52.7;Isa 29.15;Ezec 8.12;Ezec 9.9;Isa 47.8;

11De aceea nenorocirea va veni peste tine, fără să-i vezi zorile; urgia va cădea peste tine, fără s-o poţi împăca; şi deodată va veni peste tine prăpădul, pe neaşteptate.

1Tes 5.3;

12Vino dar cu descântecele tale şi cu mulţimea vrăjitoriilor tale, cărora ţi-ai închinat munca din tinereţe; poate că vei putea să tragi vreun folos din ele, poate că vei izbuti.

13Te-ai obosit tot întrebând: să se scoale dar şi să te scape cei ce împart cerul, care pândesc stelele, care vestesc, după lunile noi, ce are să ţi se întâmple!

Isa 57.10;Isa 44.25;Dan 2.2;

14Iată-i, au ajuns ca miriştea, pe care o arde focul, şi nu-şi vor scăpa viaţa din flăcări: căci nu va fi ca un cărbune, la care se încălzeşte cineva, nici un foc, la care stă.

Nah 1.10;Mal 4.1;

15Aşa va fi soarta acelora pe care te oboseai să-i întrebi. Şi cei cu care ai făcut negoţ din tinereţea ta se vor risipi fiecare într-o parte: şi nu va fi nimeni care să-ţi vină în ajutor."

Apoc 18.11;

Vechile şi noile prorocii.

48

1"Ascultaţi lucrul acesta, casa lui Iacov, voi, care purtaţi numele lui Israel, şi care aţi ieşit din apele lui Iuda; voi, care aţi jurat pe Numele Domnului, şi care chemaţi pe Dumnezeul lui Israel, dar nu în adevăr, nici cu neprihănire!

Ps 68.26;Deut 6.13;Isa 65.16;Ţef 1.5;Ier 4.2;Ier 5.2;

2Căci ei îşi trag numele de la cetatea sfântă, şi se bizuiesc pe Dumnezeul lui Israel, al cărui Nume este Domnul oştirilor.

Isa 52.1;Mic 3.11;Rom 2.17;

3De multă vreme am făcut cele dintâi proorocii, din gura Mea au ieşit, şi Eu le-am vestit: deodată am lucrat, şi s-au împlinit.

Isa 41.22;Isa 42.9;Isa 43.9;Isa 44.7-8;Isa 45.21;Isa 46.9-10;Ios 21.45;

4Ştiind că eşti împietrit, că grumazul îţi este un drug de fier, şi că ai o frunte de aramă,

Ex 32.9;Deut 31.27;

5ţi-am vestit de mult aceste lucruri, ţi le-am spus mai înainte ca să se întâmple, ca să nu poţi să zici: "Idolul meu le-a făcut, chipul meu cioplit sau chipul meu turnat le-a poruncit!"

Isa 48.3;

6Ai auzit toate aceste lucruri pe care le vezi acum! Şi nu vreţi să le mărturisiţi acum?... De acum, îţi vestesc lucruri noi, ascunse, necunoscute de tine.

7Ele se fac în timpul de faţă, şi nu fac parte din trecut; până în ziua de azi n-aveai nici o cunoştinţă despre ele, ca să nu poţi zice: "Iată, că le ştiam."

8Nici nu le-ai auzit, nici nu le-ai ştiut, şi nici nu-ţi era deschisă odinioară urechea la ele: căci ştiam că ai să fii necredincios, şi că din naştere ai fost numit răzvrătit.

Ps 58.3;

9Din pricina Numelui Meu, sunt îndelung răbdător, pentru slava Mea Mă opresc faţă de tine, ca să nu te nimicesc.

Ps 79.9;Ps 106.8;Isa 43.25;Isa 48.11;Ezec 20.9-44;Ps 78.38;

10Iată, te-am pus în cuptor, dar nu te-am găsit argint; te-am lămurit în cuptorul urgiei.

Ps 66.10;

11Din dragoste pentru Mine, din dragoste pentru Mine vreau să lucrez! Căci cum ar putea fi hulit Numele Meu? Nu voi da altuia slava Mea.

Isa 48.9;Deut 32.26-27;Ezec 20.9;Isa 42.8;

12"Ascultă-Mă, Iacove! Şi tu, Israele, pe care te-am chemat! Eu, Eu sunt Cel dintâi, şi tot Eu sunt şi Cel din urmă.

Deut 32.39;Isa 41.4;Isa 44.6;Apoc 1.17;Apoc 22.13;

13Mâna Mea a întemeiat pământul, şi dreapta Mea a întins cerurile: cum le-am chemat, s-au şi înfăţişat îndată.

Ps 102.25;Isa 40.26;

14Strângeţi-vă cu toţii şi ascultaţi! Cine dintre ei a vestit aceste lucruri? Acela pe care-l iubeşte Domnul va împlini voia Lui împotriva Babilonului, şi braţul lui va apăsa asupra Haldeilor.

Isa 41.22;Isa 43.9;Isa 44.7;Isa 45.20-21;Isa 45.1;Isa 44.28;

15Eu am vorbit, şi Eu l-am şi chemat; Eu l-am adus, şi lucrarea lui va izbuti.

Isa 45.1;

16Apropiaţi-vă de Mine, şi ascultaţi! De la început, n-am vorbit în ascuns, de la obârşia acestor lucruri, am fost de faţă. Şi acum, Domnul Dumnezeu m-a trimis cu Duhul Său.

Isa 45.19;Isa 61.1-24;Zah 2.8-11;

17Aşa vorbeşte Domnul, Răscumpărătorul tău, Sfântul lui Israel: "Eu, Domnul, Dumnezeul tău, te învăţ ce este de folos, şi te călăuzesc pe calea pe care trebuie să mergi!

Isa 43.14;Isa 44.6-24;Isa 48.20;Ps 32.8;

18O! de ai fi luat aminte la poruncile Mele, atunci pacea ta ar fi fost ca un râu, şi fericirea ta ca valurile mării.

Deut 32.29;Ps 81.13;Ps 119.165;

19Sămânţa ta ar fi fost ca nisipul, şi roadele pântecelui tău ca boabele de nisip; numele tău n-ar fi fost şters şi nimicit înaintea Mea.

Gen 22.17;Osea 1.10;

20Ieşiţi din Babilon, fugiţi din mijlocul Haldeilor! Vestiţi, trâmbiţaţi cu glas de veselie, daţi de ştire până la capătul pământului, spuneţi: "Domnul a răscumpărat pe robul Său Iacov!

Isa 52.11;Ier 50.8;Ier 51.6-45;Zah 2.6-7;Apoc 18.4;Ex 19.4-6;Isa 44.22-23;

21Şi nu vor suferi de sete în pustiurile în care-i va duce: ci va face să curgă pentru ei apă din stâncă, va despica stânca, şi va curge apa.

Isa 41.17-18;Ex 17.6;Num 20.11;Ps 105.41;

22Cei răi n-au pace, zice Domnul.

Isa 57.21;

Lumina neamurilor.

49

1"Ascultaţi-Mă, ostroave! Luaţi aminte, popoare depărtate! Domnul M-a chemat din sânul mamei şi M-a numit de la ieşirea din pântecele mamei.

Isa 41.1;Isa 49.5;Ier 1.5;Mat 1.20-24;Luc 1.15-31;Ioan 10.36;Gal 1.15;

2Mi-a făcut gura ca o sabie ascuţită, M-a acoperit cu umbra mâinii Lui; şi M-a făcut o săgeată ascuţită, M-a ascuns în tolba Lui cu săgeţi,

Isa 11.1;Isa 51.16;Osea 6.5;Evr 4.12;Apoc 1.16;Isa 51.16;Ps 45.5;

3şi Mi-a zis: "Israele, Tu eşti Robul Meu, în care Mă voi slăvi."

Isa 42.1;Zah 3.8;Isa 44.23;Ioan 13.31;Ioan 15.8;Efes 1.6;

4Şi Eu Mă gândeam: "Degeaba am muncit, în zadar şi fără folos Mi-am istovit puterea." Dar dreptul Meu este la Domnul, şi răsplata Mea la Dumnezeul Meu.

Ezec 3.19;

5Şi acum, Domnul vorbeşte, El, care M-a întocmit din pântecele mamei ca să fiu Robul Lui, ca să aduc înapoi la El pe Iacov, şi pe Israel, care este încă împrăştiat; căci Eu sunt preţuit înaintea Domnului, şi Dumnezeul Meu este tăria Mea.

Isa 49.1;Mat 23.37;

6El zice: "Este prea puţin lucru să fii Robul Meu ca să ridici seminţiile lui Iacov şi să aduci înapoi rămăşiţele lui Israel. De aceea, te pun să fii Lumina neamurilor, ca să duci mântuirea până la marginile pământului.

Isa 42.6;Isa 60.3;Luc 2.32;Fapt 13.47;Fapt 26.18;

7Aşa vorbeşte Domnul, Răscumpărătorul, Sfântul lui Israel, către Cel dispreţuit şi urât de popor, către Robul celor puternici: "Împăraţii vor vedea lucrul acesta, şi se vor scula, şi voievozii se vor arunca la pământ şi se vor închina, din pricina Domnului, care este credincios, din pricina Sfântului lui Israel, care Te-a ales."

Isa 53.3;Mat 26.67;Ps 72.10-11;Isa 49.23;

Aşezarea din nou a lui Israel.

8"Aşa vorbeşte mai departe Domnul: "La vremea îndurării Te voi asculta, şi în ziua mântuirii Te voi ajuta; Te voi păzi şi Te voi pune să faci legământ cu poporul, să ridici ţara, şi să împarţi moştenirile pustiite;

Ps 69.13;2Cor 6.2;Isa 42.6;

9să spui prinşilor de război: "Ieşiţi!" şi celor ce sunt în întuneric: "Arătaţi-vă." Ei vor paşte pe drumuri şi vor găsi locuri de păşune pe toate coastele.

Isa 42.7;Zah 9.12;

10Nu le va fi foame, nici nu le va fi sete; nu-i va bate arşiţa, nici soarele; căci Cel ce are milă de ei îi va călăuzi şi-i va duce la izvoare de ape.

Apoc 7.16;Ps 121.6;Ps 23.2;

11Voi preface toţi munţii Mei în drumuri, şi drumurile Mele vor fi bine croite.

Isa 40.4;

12Iată-i că vin de departe, unii de la miază noapte şi de la apus, iar alţii din ţara Sinim.

Isa 43.5-6;

13Bucuraţi-vă, ceruri! Înveseleşte-te, pământule! Izbucniţi în strigăte de bucurie, munţilor! Căci Domnul mângâie pe poporul Său, şi are milă de nenorociţii Lui."

Isa 44.23;

14Sionul zicea: "M-a părăsit Domnul, şi m-a uitat Domnul!"

Isa 40.27;

15Poate o femeie să uite copilul pe care-l alăptează, şi să n-aibă milă de rodul pântecelui ei? Dar chiar dacă l-ar uita, totuşi Eu nu te voi uita cu nici un chip:

Ps 103.13;Mal 3.17;Mat 7.11;Rom 11.29;

16Iată că te-am săpat pe mâinile Mele, şi zidurile tale sunt totdeauna înaintea ochilor Mei!

Ex 13.9;Cânt 8.6;

17Fiii tăi aleargă; dar cei ce te dărâmaseră şi te pustiiseră vor ieşi din mijlocul tău.

Isa 49.19;

18Ridică-ţi ochii de jur împrejur, şi priveşte: toţi aceştia se strâng, vin la tine." "Pe viaţa Mea, zice Domnul, că te vei îmbrăca cu toţi aceştia ca şi cu o podoabă, şi te vei încinge cu ei ca o mireasă.

Isa 60.4;Prov 17.6;

19Căci locurile tale pustiite şi pustii, ţara ta nimicită, vor fi strâmte pentru locuitorii tăi; şi cei ce voiau să te mănânce se vor depărta.

Isa 54.1-2;Zah 2.4;Zah 10.10;

20Fiii aceştia, de care ai fost lipsit, vor spune mereu la urechile tale: "Locul este prea strâmt pentru mine; fă-mi loc, ca să pot să mă aşez."

Isa 60.4;Mat 3.9;Rom 11.11;

21Şi vei zice în inima ta: "Cine mi i-a născut? Căci eram fără copii, şi stearpă; eram roabă, izgonită: cine i-a crescut? Rămăsesem singură: unde erau aceştia?"

22De aceea, aşa vorbeşte Domnul, Dumnezeu: "Iată, voi face neamurilor semn cu mâna, şi-Mi voi înălţa steagul spre popoare; ele vor aduce înapoi pe fiii tăi în braţele lor, şi vor duce pe fiicele tale pe umeri.

Isa 60.4;Isa 66.20;

23Te vor hrăni împăraţi, şi împărătesele lor te vor alăpta. Se vor închina cu faţa la pământ înaintea ta, şi vor linge ţărâna de pe picioarele tale, ca să ştii că Eu sunt Domnul, şi că cei ce nădăjduiesc în Mine nu vor fi daţi de ruşine."

Ps 72.11;Isa 49.7;Isa 52.15;Isa 60.16;Ps 72.9;Mic 7.17;Ps 34.22;Rom 5.5;Rom 9.33;Rom 10.11;

24"Se poate lua prada celui puternic? Şi poate să scape cel prins din prinsoare? -

Mat 12.29;Luc 11.21-22;

25"Da, zice Domnul, prada celui puternic îi va fi luată, şi cel prins de asupritor va scăpa; căci Eu voi lupta împotriva vrăjmaşilor tăi, şi voi scăpa pe fiii tăi.

26Eu voi da asupritorilor tăi să-şi mănânce carnea, şi se vor îmbăta ca de must de însuşi sângele lor. Şi va şti orice făptură, că Eu sunt Domnul, Mântuitorul tău, Răscumpărătorul tău, Puternicul lui Iacov."

Isa 9.20;Apoc 14.20;Apoc 16.6;Ps 9.16;Isa 60.16;

Robul Domnului batjocorit şi ajutat.

50

1"Aşa vorbeşte Domnul: "Unde este cartea de despărţire, prin care am izgonit pe mama voastră? Sau, căruia dintre cei ce M-au împrumutat v-am vândut? Vedeţi, din pricina fărădelegilor voastre aţi fost vânduţi, şi din pricina păcatelor voastre a fost izgonită mama voastră.

Deut 24.1;Ier 3.8;Osea 2.2;2Împ 4.1;Mat 18.25;Isa 52.3;

2Pentru ce nu era nimeni când am venit? Pentru ce n-a răspuns nimeni când am strigat? Este mâna Mea prea scurtă ca să răscumpere? Sau n-am Eu destulă putere ca să izbăvesc? Cu mustrarea Mea, Eu usuc marea, şi prefac râurile în pustie; peştii lor se strică, din lipsă de apă, şi pier de sete!

Prov 1.24;Isa 65.12;Isa 66.4;Ier 7.13;Ier 35.15;Num 11.23;Isa 59.1;Ps 106.9;Nah 1.4;Ex 14.21;Ios 3.16;Ex 7.18-21;

3Îmbrac cerurile cu negura de jale, şi le învelesc cu un sac."

Ex 10.21;Apoc 6.12;

4"Domnul Dumnezeu Mi-a dat o limbă iscusită, ca să ştiu să înviorez cu vorba pe cel doborât de întristare. El Îmi trezeşte, în fiecare dimineaţă, El Îmi trezeşte urechea, să ascult cum ascultă nişte ucenici.

Ex 4.11;Mat 11.28;

5Domnul Dumnezeu Mi-a deschis urechea, şi nu M-am împotrivit, nici nu M-am tras înapoi.

Ps 40.6-8;Mat 26.39;Ioan 14.31;Filp 2.8;Evr 10.5;

6Mi-am dat spatele înaintea celor ce Mă loveau, şi obrajii înaintea celor ce-Mi smulgeau barba; nu Mi-am ascuns faţa de ocări şi de scuipări.

Mat 26.67;Mat 27.26;Ioan 18.22;Plân 3.30;

7Dar Domnul Dumnezeu M-a ajutat; de aceea nu M-am ruşinat, de aceea Mi-am făcut faţa ca o cremene, ştiind că nu voi fi dat de ruşine.

Ezec 3.8-9;

8Cel ce Mă îndreptăţeşte este aproape: "Cine va vorbi împotriva Mea? Să ne înfăţişăm împreună!" "Cine este potrivnicul Meu? Să înainteze spre Mine!"

Rom 8.32-34;

9Iată, Domnul Dumnezeu Mă ajută: cine Mă va osândi? Într-adevăr, se prefac cu toţii în zdrenţe ca o haină: molia îi va mânca.

Iov 13.28;Ps 102.26;Isa 51.6;Isa 51.8;

10Cine dintre voi se teme de Domnul, să asculte glasul Robului Său! Cine umblă în întuneric şi n-are lumină, să se încreadă în Numele Domnului, şi să se bizuie pe Dumnezeul lui!

Ps 23.4;2Cron 20.20;Ps 20.7;

11Iar voi toţi, care aprindeţi focul, şi puneţi tăciuni pe el, umblaţi în lumina focului vostru şi în tăciunii pe care i-aţi aprins. Din mâna Mea vi se întâmplă aceste lucruri, ca să zăceţi în dureri."

Ioan 9.39;Ps 16.4;

Izbăvirea şi întoarcerea.

51

1"Ascultaţi-Mă, voi, care umblaţi după neprihănire, care căutaţi pe Domnul! Priviţi spre stânca din care aţi fost ciopliţi, spre gaura gropii din care aţi fost scoşi.

Isa 51.7;Rom 9.30-31.32;

2Uitaţi-vă la părintele vostru Avraam, şi spre Sara care v-a născut; căci l-am chemat, când era numai el singur, l-am binecuvântat şi înmulţit.

Rom 4.1-16;Evr 11.11-12;Gen 12.1-2;Gen 24.1-35;

3Tot astfel, Domnul are milă de Sion, şi mângâie toate dărâmăturile lui. El va face pustia lui ca un Rai, şi pământul lui uscat ca o grădină a Domnului. Bucuria şi veselia vor fi mijlocul lui, mulţumiri şi cântări de laudă.

Ps 102.13;Isa 40.1;Isa 52.9;Isa 51.12;Gen 13.10;Ioel 2.3;

4Ia aminte spre Mine, dar, poporul Meu, pleacă urechea spre Mine, neamul Meu! Căci din Mine va ieşi Legea, şi voi pune Legea Mea lumină popoarelor.

Isa 2.3;Isa 42.4;Isa 42.6;

5Neprihănirea Mea este aproape, mântuirea Mea se va arăta, şi braţele Mele vor judeca popoarele, ostroavele vor nădăjdui în Mine, şi se vor încrede în braţul Meu.

Isa 46.13;Isa 56.1;Rom 1.16-17;Ps 67.4;Ps 98.9;Isa 60.9;Rom 1.16;

6Ridicaţi ochii spre cer, şi priviţi în jos pe pământ! Căci cerurile vor pieri ca un fum, pământul se va preface în zdrenţe ca o haină, şi locuitorii lui vor muri ca nişte muşte; dar mântuirea Mea va dăinui în veci, şi neprihănirea Mea nu va avea sfârşit.

Isa 40.26;Ps 102.26;Mat 24.35;2Pet 3.10-12;Isa 50.9;

7Ascultaţi-Mă, voi care cunoaşteţi neprihănirea, popor, care ai în inimă Legea Mea! Nu te teme de ocara oamenilor, şi nu tremura de ocările lor.

Isa 51.1;Ps 37.31;Mat 10.28;Fapt 5.41;

8Căci îi va mânca molia ca pe o haină, şi-i va roade viermele cum roade lâna; dar neprihănirea Mea va dăinui în veci, şi mântuirea Mea se va întinde din veac în veac."

Isa 50.9;

9Trezeşte-te, trezeşte-te şi îmbracă-te cu putere, braţ al Domnului! Trezeşte-te, ca în zilele de odinioară, şi în veacurile din vechime! Oare n-ai doborât Tu Egiptul, şi ai străpuns balaurul?

Ps 44.23;Isa 52.1;Ps 93.1;Apoc 11.17;Ps 44.1;Iov 26.12;Ps 87.4;Ps 89.10;Ps 74.13-14;Isa 27.1;Ezec 29.3;

10Nu eşti Tu acela, care ai uscat marea, apele adâncului celui mare, şi ai croit în adâncimile mării, un drum pentru trecerea celor răscumpăraţi?

Ex 14.21;Isa 43.16;

11Astfel cei răscumpăraţi de Domnul se vor întoarce, vor veni în Sion cu cântări de biruinţă, şi o bucurie veşnică le va încununa capul; îi va apuca veselia şi bucuria, iar durerea şi gemetele vor fugi.

Isa 35.10;

12Eu, Eu vă mângâi. Dar cine eşti tu, ca să te temi de omul cel muritor, şi de fiul omului, care trece ca iarba,

Isa 51.3;2Cor 1.3;Ps 118.6;Isa 40.6;1Pet 1.24;

13şi să uiţi pe Domnul, care te-a făcut, care a întins cerurile şi a întemeiat pământul? De ce să tremuri necontenit toată ziua, înaintea mâniei asupritorului, când umblă să te nimicească? Unde este mânia asupritorului?

Iov 9.8;Ps 104.2;Isa 40.22;Isa 42.5;Isa 44.24;Iov 20.7;

14În curând cel încovoiat sub fiare va fi dezlegat; nu va muri în groapă, şi nu va duce lipsă de pâine.

Zah 9.11;

15Eu sunt Domnul, Dumnezeul tău, care stârnesc marea şi fac să-i urle valurile, şi al cărui Nume este Domnul oştirilor.

Iov 26.12;Ps 74.13;Ier 31.35;

16Eu pun cuvintele Mele în gura ta, şi te acopăr cu umbra mâinii Mele, ca să întind ceruri noi şi să întemeiez un pământ nou, şi să zic Sionului: "Tu eşti poporul Meu!"

Deut 18.18;Isa 59.21;Ioan 3.34;Isa 49.2;Isa 65.17;Isa 66.22;

Potirul mâniei Domnului.

17Trezeşte-te, trezeşte-te! Scoală-te, Ierusalime, care ai băut din mâna Domnului potirul mâniei Lui, care ai băut, ai sorbit până în fund potirul ameţelii!

Isa 52.1;Iov 21.20;Ier 25.15-16;Deut 28.28-34;Ps 60.3;Ps 75.8;Ezec 23.32-34;Zah 12.2;Apoc 14.10;

18Căci nu este nici unul, care să-l călăuzească, din toţi copiii pe care i-a născut, nu este nici unul, care să-l ia de mână din toţi copiii pe care i-a crescut.

19Amândouă aceste lucruri ţi s-au întâmplat: - dar cine te va plânge? - pustiirea şi dărăpănarea, foametea şi sabia. - "Cum să te mângâi eu?"

Isa 47.9;Amos 7.2;

20Fiii tăi, leşinaţi, zăceau în toate colţurile uliţelor, ca cerbul într-un laţ, plini de mânia Domnului, şi de mustrarea Dumnezeului tău.

Plân 2.11-12;

21De aceea, nenorocitule, beat ce eşti, dar nu de vin, ascultă:

Isa 51.17;Plân 3.15;

22"Aşa vorbeşte Domnul tău, Domnul, Dumnezeul tău, care apără pe poporul Lui: "Iată că îţi iau din mână potirul ameţelii, potirul mâniei Mele, că să nu mai bei din el!

Ier 50.34;

23Şi îl voi pune în mâna asupritorilor tăi, care îţi ziceau: "Îndoaie-te, ca să trecem peste tine!" Îţi făceai atunci spinarea ca un pământ, şi ca o uliţă pentru trecători.

Ier 25.17-28;Zah 12.2;Ps 66.11-12;

52

1"Trezeşte-te, trezeşte-te! îmbracă-te în podoaba ta, Sioane! Pune-ţi hainele de sărbătoare, Ierusalime, cetate sfântă! Căci nu va mai intra în tine nici un om netăiat împrejur sau necurat.

Isa 51.9-17;Neem 11.1;Isa 48.2;Mat 4.5;Apoc 21.2;Isa 85.8;Isa 60.21;Nah 1.15;Apoc 21.27;

2Scutură-ţi ţărâna de pe tine, scoală-te, şi şezi în capul oaselor, Ierusalime! Dezleagă-ţi legăturile de la gât, fiică, roabă a Sionului!

Isa 3.26;Isa 51.23;Zah 2.7;

3Căci aşa vorbeşte Domnul: "Fără plată aţi fost vânduţi, şi nu veţi fi răscumpăraţi cu preţ de argint."

Ps 44.12;Isa 45.13;Ier 15.13;

4Căci aşa vorbeşte Domnul Dumnezeu: "Odinioară poporul Meu s-a pogorât să locuiască pentru o vreme în Egipt; apoi Asirianul l-a asuprit fără temei.

Gen 46.6;Fapt 7.14;

5Şi acum, ce am să fac aici - zice Domnul - când poporul Meu a fost luat pe nimic?" "Asupritorii lui strigă de bucurie - zice Domnul - şi cât e ziulica de mare este batjocorit Numele Meu.

Ezec 36.20-23;Rom 2.24;

6De aceea poporul Meu va cunoaşte Numele Meu; de aceea va şti, în ziua aceea, că Eu vorbesc şi zic: "Iată-Mă!"

7Ce frumoase sunt pe munţi, picioarele celui ce aduce veşti bune, care vesteşte pacea, picioarele celui ce aduce veşti bune, care vesteşte mântuirea! Picioarele celui ce zice Sionului: "Dumnezeul tău împărăţeşte!"

Nah 1.15;Rom 10.15;Ps 93.1;Ps 96.10;Ps 97.1;

8"Iată, glasul străjerilor tăi răsună; ei înalţă glasul, şi strigă toţi de veselie; căci văd cu ochii lor cum Se întoarce Domnul în Sion.

9Izbucniţi cu toate în strigăte de bucurie, dărâmături ale Ierusalimului! Căci Domnul mângâie pe poporul Său, şi răscumpără Ierusalimul.

1Isa 51.3;Isa 48.20;

10Domnul Îşi descoperă braţul Său cel sfânt, înaintea tuturor neamurilor; şi toate marginile pământului vor vedea mântuirea Dumnezeului nostru."

Ps 98.2-3;Luc 3.6;

11"Plecaţi, plecaţi, ieşiţi din Babilon! Nu vă atingeţi de nimic necurat! Ieşiţi din mijlocul lui! Curăţiţi-vă, cei ce purtaţi vasele Domnului!

Isa 48.20;Ier 50.8;Ier 51.6-45;Zah 2.6-7;2Cor 6.17;Apoc 18.4;Lev 22.2;

12Nu ieşiţi cu grabă, nu plecaţi în fugă; căci Domnul vă va ieşi înainte şi Dumnezeul lui Israel vă va tăia calea."

Ex 12.33-39;Mic 2.13;Num 10.25;Isa 58.8;Ex 14.19;

Fiinţa şi lucrarea Robului Domnului.

13Iată, Robul Meu va propăşi; Se va sui, Se va ridica, Se va înălţa foarte sus.

Isa 42.1;Filip 2.9;

14După cum pentru mulţi a fost o pricină de groază - atât de schimonosită Îi era faţa, şi atât de mult se deosebea înfăţişarea Lui de a fiilor oamenilor -

Ps 22.6-7;Isa 53.2-3;

15tot aşa, pentru multe popoare va fi o pricină de bucurie; înaintea Lui împăraţii vor închide gura, căci vor vedea ce nu li se mai istorisise, şi vor auzi ce nu mai auziseră.

Ezec 36.25;Fapt 2.33;Evr 9.13-14;Isa 49.7-23;Isa 55.5;Rom 15.21;Rom 16.25-26;Efes 3.5-9;

53

1Cine a crezut în ceea ce ni se vestise? Cine a cunoscut braţul Domnului?

Ioan 12.38;Rom 10.16;Isa 51.9;Rom 1.16;1Cor 1.18;

2El a crescut înaintea Lui ca o odraslă slabă, ca un Lăstar care iese dintr-un pământ uscat. N-avea nici frumuseţe, nici strălucire ca să ne atragă privirile, şi înfăţişarea Lui n-avea nimic care să ne placă.

Isa 11.1;Isa 52.14;Marc 9.12;

3Dispreţuit şi părăsit de oameni, om al durerii şi obişnuit cu suferinţa, era aşa de dispreţuit că îţi întorceai faţa de la El, şi noi nu L-am băgat în seamă.

Ps 22.6;Isa 49.7;Evr 4.15;Ioan 1.10-11;

4Totuşi, El suferinţele noastre le-a purtat, şi durerile noastre le-a luat asupra Lui, şi noi am crezut că este pedepsit, lovit de Dumnezeu, şi smerit.

Mat 8.17;Evr 9.28;1Pet 2.24;

5Dar El era străpuns pentru păcatele noastre, zdrobit pentru fărădelegile noastre. Pedeapsa, care ne dă pacea, a căzut peste El, şi prin rănile Lui suntem tămăduiţi.

Rom 4.25;1Cor 15.3;1Pet 3.18;1Pet 2.24;

6Noi rătăceam cu toţii ca nişte oi, fiecare îşi vedea de drumul lui; dar Domnul a făcut să cadă asupra Lui nelegiuirea noastră a tuturor.

Ps 119.176;1Pet 2.25;

7Când a fost chinuit şi asuprit, n-a deschis gura deloc, ca un miel pe care-l duci la măcelărie, şi ca o oaie mută înaintea celor ce o tund: n-a deschis gura.

Mat 26.63;Mat 27.12-14;Marc 14.61;Marc 15.5;1Pet 2.23;Fapt 8.32;

8El a fost luat prin apăsare şi judecată; dar cine din cei de pe vremea Lui a crezut că El fusese şters de pe pământul celor vii şi lovit de moarte pentru păcatele poporului meu?

Dan 9.26;

9Groapa Lui a fost pusă între cei răi, şi mormântul Lui la un loc cu cel bogat, măcar că nu săvârşise nici o nelegiuire şi nu se găsise nici un vicleşug în gura Lui.

Mat 27.57-60;1Pet 2.22;1Ioan 3.5;

10Domnul a găsit cu cale să-L zdrobească prin suferinţă... Dar, după ce Îşi va da viaţa ca jertfă pentru păcat, va vedea o sămânţă de urmaşi, va trăi multe zile, şi lucrarea Domnului va propăşi în mâinile Lui.

2Cor 5.21;1Pet 2.24;Rom 6.9;Efes 1.5-9;2Tes 1.11;

11Va vedea rodul muncii sufletului Lui şi se va înviora. Prin cunoştinţa Lui, Robul Meu cel neprihănit va pune (Sau: îndreptăţi.) pe mulţi oameni într-o stare după voia lui Dumnezeu, şi va lua asupra Lui povara nelegiuirilor lor.

Ioan 17.3;2Pet 1.3;Isa 42.1;Isa 49.3;1Ioan 2.1;Rom 5.18-19;Isa 53.4-5;

12De aceea Îi voi da partea Lui la un loc cu cei mari, şi va împărţi prada cu cei puternici, pentru că S-a dat pe Sine însuşi la moarte, şi a fost pus în numărul celor fărădelege, pentru că a purtat păcatele multora şi S-a rugat pentru cei vinovaţi.

Ps 2.8;Filip 2.9;Col 2.15;Marc 15.28;Luc 22.37;Luc 23.34;Rom 8.34;Evr 7.25;Evr 9.24;1Ioan 2.1;

Fericirea care aşteaptă pe Israel.

54

1"Bucură-te, stearpo, care nu mai naşti! Izbucneşte în strigăte de bucurie şi veselie, tu care nu mai ai durerile naşterii! Căci fiii celei lăsate de bărbat vor fi mai mulţi decât fiii celei măritate, zice Domnul."

Ţef 3.14;Gal 4.27;1Sam 2.5;

2"Lărgeşte locul cortului tău; şi întinde învelitoarele locuinţei tale: nu te opri! Lungeşte-ţi funiile, şi întăreşte-ţi ţăruşii!

Isa 49.19-20;

3Căci te vei întinde la dreapta şi la stânga, sămânţa ta va cotropi neamurile, şi va locui cetăţile pustii.

Isa 55.5;Isa 61.9;

4Nu te teme, căci nu vei rămâne de ruşine; nu roşi, căci nu vei fi acoperită de ruşine; ci vei uita şi ruşinea tinereţii tale, şi nu-ţi vei mai aduce aminte de văduvia ta,

5căci Făcătorul tău este bărbatul tău: Domnul este Numele Lui, şi Răscumpărătorul tău este Sfântul lui Israel. El se numeşte Dumnezeul întregului pământ,

Ier 3.14;Luc 1.32;Zah 14.9;Rom 3.29;

6căci Domnul te cheamă înapoi ca pe o femeie părăsită şi cu inima întristată, ca pe o nevastă din tinereţe, care a fost izgonită, zice Dumnezeul tău."

Isa 62.4;

7"Câteva clipe te părăsisem, dar te voi primi înapoi cu mare dragoste.

Ps 30.5;Isa 26.20;Isa 60.10;2Cor 4.17;Isa 55.3;Ier 31.3;

8Într-o izbucnire de mânie, Îmi ascunsesem o clipă Faţa de tine, dar Mă voi îndura de tine cu o dragoste veşnică, zice Domnul, Răscumpărătorul tău.

9Şi lucrul acesta va fi pentru Mine ca şi cu apele lui Noe: după cum jurasem că apele lui Noe nu vor mai veni pe pământ, tot aşa jur că nu Mă voi mai mânia pe tine şi nu te voi mai mustra.

Gen 8.21;Gen 9.11;Isa 55.11;Ier 31.35-36;

10Pot să se mute munţii, pot să se clatine dealurile, dar dragostea Mea nu se va muta de la tine, şi legământul Meu de pace nu se va clătina, zice Domnul, care are milă de tine."

Ps 46.2;Isa 51.6;Mat 5.18;Ps 89.33-34;

11"Nenorocito, bătuto de furtună, şi nemângâiato! Iată, îţi voi împodobi pietrele scumpe cu antimoniu, şi-ţi voi da temelii de safir.

1Cron 29.2;Apoc 21.18;

12Îţi voi face crestele zidurilor de rubin, porţile de pietre scumpe, şi tot ocolul de nestemate.

13Toţi fiii tăi vor fi ucenici ai Domnului, şi mare va fi propăşirea fiilor tăi.

Isa 11.9;Ier 31.34;Ioan 6.45;1Cor 2.10;1Tes 4.9;1Ioan 2.20;Ps 119.165;

14Vei fi întărită prin neprihănire. Izgoneşte neliniştea, căci n-ai nimic de temut, şi spaima, căci nu se va apropia de tine.

15Dacă se urzesc uneltiri, nu vin de la Mine; oricine se va uni împotriva ta va cădea sub puterea ta."

16"Iată, Eu am făcut pe meşterul, care suflă cărbunii în foc, şi face o armă după meşteşugul lui. Dar tot Eu am făcut şi pe nimicitor ca s-o sfărâme.

17Orice armă făurită împotriva ta va fi fără putere; şi pe orice limbă care se va ridica la judecată împotriva ta, o vei osândi. Aceasta este moştenirea robilor Domnului, aşa este mântuirea care le vine de la Mine, zice Domnul."

Isa 45.24-25;

Toate popoarele chemate.

55

1"Voi toţi cei însetaţi, veniţi la ape, chiar şi cel ce n-are bani! Veniţi şi cumpăraţi bucate, veniţi şi cumpăraţi vin şi lapte, fără bani şi fără plată!

Ioan 4.14;Ioan 7.37;Apoc 21.6;Apoc 22.17;Mat 13.44-46;Apoc 3.18;

2De ce cântăriţi argint pentru un lucru care nu hrăneşte? De ce vă daţi câştigul muncii pentru ceva care nu satură? Ascultaţi-Mă dar, şi veţi mânca ce este bun, şi sufletul vostru se va desfăta cu bucate gustoase.

3Luaţi aminte, şi veniţi la Mine, ascultaţi, şi sufletul vostru va trăi: căci Eu voi încheia cu voi un legământ veşnic, ca să întăresc îndurările Mele faţă de David.

Mat 11.28;Isa 54.8;Isa 61.8;Ier 32.40;2Sam 7.8;Ps 89.28;Fapt 13.34;

4Iată, l-am pus martor pe lângă popoare, cap şi stăpânitor al popoarelor.

Ioan 18.37;Apoc 1.5;Ier 30.9;Ezec 34.23;Dan 9.25;Osea 3.5;

5Într-adevăr, vei chema neamuri, pe care nu le cunoşti, şi popoare care nu te cunosc vor alerga la tine, pentru Domnul, Dumnezeul tău, pentru Sfântul lui Israel, care te proslăveşte."

Isa 52.15;Efes 2.11-12;Isa 60.5;Isa 60.9;Fapt 3.13;

6"Căutaţi pe Domnul câtă vreme se poate găsi; chemaţi-L, câtă vreme este aproape.

Ps 32.6;Mat 5.25;Mat 25.11;Ioan 7.34;Ioan 8.21;2Cor 6.1-2;Evr 3.13;

7Să se lase cel rău de calea lui, şi omul nelegiuit să se lase de gândurile lui, să se întoarcă la Domnul care va avea milă de el, la Dumnezeul nostru, care nu oboseşte iertând.

Isa 1.16;Zah 8.17;Ps 130.7;Ier 3.12;

8"Căci gândurile Mele nu sunt gândurile voastre, şi căile voastre nu sunt căile Mele, zice Domnul.

2Sam 7.19;

9"Ci cât sunt de sus cerurile faţă de pământ, atât sunt de sus căile Mele faţă de căile voastre şi gândurile Mele faţă de gândurile voastre.

Ps 103.11;

10Căci după cum ploaia şi zăpada se pogoară din ceruri, şi nu se mai întorc înapoi, ci udă pământul şi-l fac să rodească şi să odrăslească, pentru ca să dea sămânţă semănătorului şi pâine celui ce mănâncă,

Deut 32.2;

11tot aşa şi Cuvântul Meu, care iese din gura Mea, nu se întoarce la Mine fără rod, ci va face voia Mea şi va împlini planurile Mele.

Isa 54.9;

12Da, veţi ieşi cu bucurie, şi veţi fi călăuziţi în pace. Munţii şi dealurile vor răsuna de veselie înaintea voastră, şi toţi copacii din câmpie vor bate din palme.

Isa 35.10;Isa 65.13-14;Ps 96.12;Ps 98.8;Isa 14.8;Isa 35.1-2;Isa 42.11;1Cron 16.33;

13În locul spinului se va înălţa chiparosul, în locul mărăcinilor va creşte mirtul. Şi lucrul acesta va fi o slavă pentru Domnul, un semn veşnic, nepieritor."

Isa 41.19;Mic 7.4;Ier 13.11;

56

1"Aşa vorbeşte Domnul: "Păziţi ce este drept, şi faceţi ce este bine; căci mântuirea Mea este aproape să vină, şi neprihănirea Mea este aproape să se arate.

Isa 46.13;Mat 3.2;Mat 4.17;Rom 13.11-12;

2Ferice de omul care face lucrul acesta, şi de fiul omului care rămâne statornic în el, păzind Sabatul, ca să nu-l pângărească, şi stăpânindu-şi mâna, ca să nu facă nici un rău!

Isa 58.13;

3Străinul care se alipeşte de Domnul, să nu zică: "Domnul mă va despărţi de poporul Său!" Şi famenul să nu zică: "Iată, eu sunt un copac uscat!"

Deut 23.1-3;Fapt 8.27;Fapt 10.1-34;Fapt 17.4;Fapt 18.7;1Pet 1.1;

4Căci aşa vorbeşte Domnul: "Famenilor, care vor păzi Sabatele Mele, care vor alege ce-Mi este plăcut, şi vor stărui în legământul Meu,

5le voi da în Casa Mea şi înăuntrul zidurilor Mele un loc şi un nume mai bune decât fii şi fiice; le voi da un nume veşnic, care nu se va stinge.

1Tim 3.15;Ioan 1.12;1Ioan 3.1;

6Şi pe străinii, care se vor lipi de Domnul ca să-I slujească, şi să iubească Numele Domnului, pentru ca să fie slujitorii Lui, şi pe toţi cei ce vor păzi Sabatul, ca să nu-l pângărească, şi vor stărui în legământul Meu,

7îi voi aduce la muntele Meu cel sfânt, şi-i voi umple de veselie în Casa Mea de rugăciune. Arderile lor de tot şi jertfele lor vor fi primite pe altarul Meu, căci Casa Mea se va numi o casă de rugăciune pentru toate popoarele."

Isa 2.2;1Pet 1.1-2;Rom 12.1;Evr 13.15;1Pet 2.5;Mat 21.13;Marc 11.17;Luc 19.46;Mal 1.11;

8Aşa vorbeşte Domnul Dumnezeu, care strânge pe cei risipiţi ai lui Israel: "Voi mai strânge şi alte popoare la cei strânşi acum din el."

Ps 147.2;Isa 11.12;Ioan 10.16;Efes 1.10;Efes 2.14-16;

Mustrări şi mângâieri.

9"Veniţi toate fiarele de pe câmp, veniţi de mâncaţi, toate fiarele din pădure!

Ier 12.9;

10Toţi păzitorii lui sunt orbi, fără pricepere; toţi sunt nişte câini muţi, care nu pot să latre; aiurează, stau tolăniţi, şi le place să doarmă.

Mat 15.14;Mat 23.16;Filip 3.2;

11Totuşi sunt nişte câini lacomi, care nu se mai satură. Sunt nişte păstori care nu pot pricepe nimic; toţi îşi văd de calea lor, fiecare umblă după folosul lui, fără abatere: -

Mic 3.11;Ezec 34.2-3;

12"Veniţi, - zic ei - am să caut vin, şi ne vom îmbăta cu băuturi tari! Mâine vom face tot ca azi, ba încă şi mai rău!" -

Ps 10.6;Prov 23.35;Isa 22.13;Luc 12.19;1Cor 15.32;

57

1Piere cel neprihănit, şi nimănui nu-i pasă; se duc oamenii de bine şi nimeni nu ia aminte că din pricina (Sau: înaintea nenorocirii.) răutăţii este luat cel neprihănit.

Ps 12.1;Mic 7.2;1Împ 14.13;2Împ 22.20;

2El intră în pace în groapa lui: cel ce umblă pe drumul cel drept, se odihneşte în culcuşul lui.

2Cron 16.14;

3"Dar voi, apropiaţi-vă încoace fii ai vrăjitoarei, sămânţa preacurvarului şi a curvei!

Mat 16.4;

4De cine vă bateţi voi joc? Împotriva cui vă deschideţi voi gura larg, şi scoateţi limba? Nu sunteţi voi nişte copii ai păcatului, o sămânţă a minciunii,

5care se încălzeşte pentru idoli sub orice copac verde, care junghie pe copii în văi, sub crăpăturile stâncilor?

2Împ 16.4;2Împ 17.10;Ier 2.20;Lev 18.21;Lev 20.2;2Împ 10.3;2Împ 23.10;Ier 7.31;Ezec 16.20;Ezec 20.26;

6În pietrele lustruite din pâraie este partea ta de moştenire, ele sunt soarta ta; lor le torni şi jertfe de băutură, şi le aduci daruri de mâncare: "Pot Eu să fiu nesimţitor la lucrul acesta?

7Pe un munte înalt şi ridicat îţi faci culcuşul; tot acolo te sui să aduci jertfe.

Ezec 23.41;Ezec 16.16-25;

8Îţi pui pomenirea în dosul uşii şi uşiorilor; căci, departe de Mine, îţi ridici învelitoarea şi te sui în pat, îţi lărgeşti culcuşul, şi faci legământ cu ei, îţi place legătura cu ei, şi iei seama la semnul lor.

Ezec 16.26-28;Ezec 23.2-20;

9Te duci la împărat cu untdelemn, îţi înmulţeşti miresmele, îţi trimiţi solii departe, şi te pleci până la locuinţa morţilor.

Isa 30.6;Ezec 16.33;Ezec 23.16;Osea 7.11;Osea 12.1;

10Oboseşti mergând, şi nu zici: "Încetez!" Tot mai găseşti putere în mâna ta: De aceea nu te doboară întristarea.

Ier 2.25;

11Şi de cine te sfiiai, de cine te temeai, de nu Mi-ai fost credincioasă, de nu ţi-ai adus aminte, şi nu ţi-a păsat de Mine? Şi Eu tac, şi încă de multă vreme: de aceea nu te temi tu de Mine.

Isa 51.12-13;Ps 50.21;

12Dar acum îţi voi da pe faţă neprihănirea, şi faptele tale nu-ţi vor folosi!

13Şi atunci să strigi, şi să te izbăvească mulţimea idolilor tăi! Căci îi va lua vântul pe toţi, o suflare îi va ridica. Dar cel ce se încrede în Mine va moşteni ţara, şi va stăpâni muntele Meu cel sfânt." -

14Şi El zice: "Croiţi, croiţi drum, pregătiţi calea, luaţi orice piedică din calea poporului Meu!

Isa 40.3;Isa 62.10;

15Căci aşa vorbeşte Cel Prea Înalt, a cărui locuinţă este veşnică şi al cărui Nume este sfânt. "Eu locuiesc în locuri înalte şi în sfinţenie; dar sunt cu omul zdrobit şi smerit, ca să înviorez duhurile smerite, şi să îmbărbătez inimile zdrobite.

Iov 6.10;Luc 1.49;Ps 68.4;Zah 2.13;Ps 34.18;Ps 51.17;Ps 138.6;Isa 66.2;Ps 147.3;Isa 61.1;

16Nu vreau să cert în veci, nici să ţin o mânie necurmată, când înaintea Mea cad în leşin duhurile, şi sufletele pe care le-am făcut.

Ps 85.5;Ps 103.9;Mic 7.18;Num 16.22;Iov 34.14;Evr 12.9;

17Din pricina păcatului lăcomiei lui, M-am mâniat şi l-am lovit, M-am ascuns, în supărarea Mea, şi cel răzvrătit a urmat şi mai mult pe căile inimii lui.

Ier 6.13;Isa 8.17;Isa 45.15;Isa 9.13;

18I-am văzut căile, şi totuşi îl voi tămădui; îl voi călăuzi, şi-l voi mângâia, pe el şi pe cei ce plâng împreună cu el.

Ier 3.22;Isa 61.2;

19Voi pune lauda pe buze: "Pace, pace celui de departe şi celui de aproape! - zice Domnul - Da Eu îl voi tămădui!

Evr 13.15;Fapt 2.39;Efes 2.17;Iov 15.20;Prov 4.16;

20Dar cei răi sunt ca marea înfuriată, care nu se poate linişti, şi ale cărei ape aruncă afară noroi şi mâl."

21"Cei răi n-au pace" zice Dumnezeul meu. -

Isa 48.22;

Adevăratul post.

58

1"Strigă în gura mare, nu te opri! Înalţă-ţi glasul ca o trâmbiţă, şi vesteşte poporului Meu nelegiuirile lui, casei lui Iacov păcatele ei!

2În toate zilele Mă întreabă, şi vor să afle căile Mele, ca un neam, care ar fi înfăptuit neprihănirea, şi n-ar fi părăsit legea Dumnezeului său. Îmi cer hotărâri drepte, doresc să se apropie de Dumnezeu. -

3"La ce ne foloseşte să postim" - zic ei - "dacă Tu nu vezi? "La ce să ne chinuim sufletul, dacă Tu nu ţii seama de lucrul acesta?" - "Pentru că, zice Domnul, în ziua postului vostru, vă lăsaţi în voia pornirilor voastre, şi asupriţi pe simbriaşii voştri.

Mal 3.14;Lev 16.29-31;Lev 23.27;

4Iată, postiţi ca să vă ciorovăiţi şi să vă certaţi, ca să bateţi răutăcios cu pumnul; nu postiţi cum cere ziua aceea, ca să vi se audă strigătul sus.

1Împ 21.9-13;

5Oare aceasta este postul plăcut Mie: să-şi chinuiască omul sufletul o zi? Să-şi plece capul ca un pipirig, şi să se culce pe sac şi cenuşă? Acesta numeşti tu post şi zi plăcută Domnului?

Zah 7.5;Lev 16.29;Est 4.3;Iov 2.8;Dan 9.3;Iona 3.6;

6Iată postul plăcut Mie: dezleagă lanţurile răutăţii, deznoadă legăturile robiei, dă drumul celor asupriţi, şi rupe orice fel de jug;

Neem 5.10-12;Ier 34.9;

7împarte-ţi pâinea cu cel flămând, şi adu în casa ta pe nenorociţii fără adăpost; dacă vezi pe un om gol, acoperă-l, şi nu întoarce spatele semenului tău.

Ezec 18.7-17;Mat 25.35;Iov 31.19;Gen 29.14;Neem 5.5;

8Atunci lumina ta va răsări ca zorile, şi vindecarea ta va încolţi repede; neprihănirea ta îţi va merge înainte, şi slava Domnului te va însoţi.

Iov 11.17;Ex 14.19;Isa 52.12;

9Atunci tu vei chema, şi Domnul va răspunde, vei striga, şi El va zice: "Iată-Mă!" Dacă vei îndepărta jugul din mijlocul tău, ameninţările cu degetul şi vorbele de ocară,

Ps 12.2;

10dacă vei da mâncarea ta celui flămând, dacă vei sătura sufletul lipsit, atunci lumina ta va răsări peste întunecime, şi întunericul tău va fi ca ziua în amiaza mare!

11Domnul te va călăuzi neîncetat, îţi va sătura sufletul chiar în locuri fără apă, şi va da din nou putere mădularelor tale; vei fi ca o grădină bine udată, ca un izvor ale cărui ape nu seacă.

12Ai tăi vor zidi iarăşi pe dărâmăturile de mai înainte, vei ridica din nou temeliile străbune; vei fi numit "Dregător de spărturi", "Cel ce drege drumurile, şi face ţara cu putinţă de locuit."

Isa 61.4;

13Dacă îţi vei opri piciorul în ziua Sabatului, ca să nu-ţi faci gusturile tale în ziua Mea cea sfântă; dacă Sabatul va fi desfătarea ta, ca să sfinţeşti pe Domnul, slăvindu-L, şi dacă-l vei cinsti, neurmând căile tale, neîndeletnicindu-te cu treburile tale şi nededându-te la flecării,

Isa 56.2;

14atunci te vei putea desfăta în Domnul, şi Eu te voi sui pe înălţimile ţării, te voi face să te bucuri de moştenirea tatălui tău Iacov; căci gura Domnului a vorbit."

Iov 22.26;Deut 32.13;Deut 33.29;Isa 1.20;Isa 40.5;Mic 4.4;

Nelegiuirile poporului.

59

1Nu, mâna Domnului nu este prea scurtă ca să mântuiască, nici urechea Lui prea tare ca să audă,

Num 11.23;Isa 50.2;

2ci nelegiuirile voastre pun un zid de despărţire între voi şi Dumnezeul vostru; păcatele voastre vă ascund Faţa Lui şi-L împiedică să v-asculte!

3Căci mâinile vă sunt mânjite de sânge, şi degetele de nelegiuiri; buzele voastre spun minciuni, şi limba voastră vorbeşte nelegiuiri.

Isa 1.15;

4Nici unuia nu-i place dreptatea, nici unul nu se judecă cu dreptate; ei se bizuiesc pe lucruri deşarte şi spun neadevăruri, zămislesc răul, şi nasc nelegiuirea.

Iov 15.35;Ps 7.14;

5Clocesc ouă de basilic şi ţes pânze de păianjen. Cine mănâncă din ouăle lor, moare; şi dacă se sparge vreunul, iese o năpârcă.

6Pânzele lor nu slujesc la facerea hainelor, şi nu pot să se acopere cu lucrarea lor; căci lucrările lor sunt nişte lucrări nelegiuite, şi în mâinile lor sunt fapte de silnicie.

Iov 8.14-15;

7Picioarele lor aleargă spre rău, şi se grăbesc să verse sânge nevinovat; gândurile lor sunt gânduri nelegiuite, prăpădul şi nimicirea sunt pe drumul lor.

Prov 1.16;Rom 3.15;

8Ei nu cunosc calea păcii, şi în căile lor nu este dreptate; apucă pe cărări sucite: oricine umblă pe ele, nu cunoaşte pacea. -

Ps 125.5;Prov 2.15;

9De aceea hotărârea de izbăvire este departe de noi şi mântuirea nu ne ajunge. Aşteptăm lumina, şi iată întunericul, lucirea, şi umblăm în negură!

Ier 8.15;

10Bâjbâim ca nişte orbi de-a lungul unui zid, bâjbâim ca cei ce n-au ochi, ne poticnim ziua în amiaza mare, ca noaptea, în mijlocul celor sănătoşi suntem ca nişte morţi.

Deut 28.29;Iov 5.14;Amos 8.9;

11Mormăim cu toţii ca nişte urşi, ne văităm ca nişte porumbei, aşteptăm izbăvirea, şi nu este, aşteptăm mântuirea, şi ea este departe de noi.

Isa 38.14;Ezec 7.16;

12Căci fărădelegile noastre sunt multe înaintea Ta, şi păcatele noastre mărturisesc împotriva noastră; fărădelegile noastre sunt cu noi, şi ne cunoaştem nelegiuirile noastre.

13Am fost vinovaţi şi necredincioşi faţă de Domnul, am părăsit pe Dumnezeul nostru; am vorbit cu apăsare şi răzvrătire, am cugetat şi vorbit cuvinte mincinoase;

Mat 12.34;

14şi astfel izbăvirea s-a întors îndărăt, şi mântuirea a stat deoparte; căci adevărul s-a poticnit în piaţa de obşte şi neprihănirea nu poate să se apropie.

15Adevărul s-a făcut nevăzut, şi cel ce se depărtează de rău este jefuit. Domnul vede, cu privirea mânioasă, că nu mai este nici o neprihănire.

16El vede că nu este nici un om, şi Se miră că nimeni nu mijloceşte. Atunci braţul Lui Îi vine în ajutor, şi neprihănirea Lui Îl sprijineşte.

Ezec 22.30;Marc 6.6;Ps 98.1;Isa 63.5;

17Se îmbracă cu neprihănire ca şi cu o platoşă, Îşi pune pe cap coiful mântuirii; ia răzbunarea ca o haină, şi Se acoperă cu gelozia ca şi cu o manta.

Efes 6.14-17;1Tes 5.8;

18El va răsplăti fiecăruia după faptele lui, va da potrivnicilor Săi mânia, va întoarce la fel vrăjmaşilor săi, şi va da ostroavelor plata cuvenită!

Isa 63.6;

19Atunci se vor teme de Numele Domnului cei de la apus, şi de slava Lui cei de la răsăritul soarelui; când va năvăli vrăjmaşul ca un râu, Duhul Domnului îl va pune pe fugă.

Ps 113.3;Mal 1.11;Apoc 12.15;

20"Da, va veni un Răscumpărător pentru Sion, pentru cei ai lui Iacov, care se vor întoarce de la păcatele lor, zice Domnul.

Rom 11.26;

21"Şi iată legământul Meu, cu ei, zice Domnul: "Duhul Meu, care Se odihneşte peste tine, şi cuvintele Mele, pe care le-am pus în gura ta, nu se vor mai depărta din gura ta, nici din gura copiilor tăi, nici din gura copiilor copiilor tăi, de acum şi până-n veac, zice Domnul."

Evr 8.10;Evr 10.16;

Ierusalimul zidit din nou.

60

1"Scoală-te, luminează-te! Căci lumina ta vine, şi slava Domnului răsare peste tine.

Efes 5.14;Mal 4.2;

2Căci iată, întunericul acoperă pământul, şi negură mare popoarele; dar peste tine răsare Domnul, şi slava Lui se arată peste tine.

3Neamuri vor umbla în lumina ta, şi împăraţi în strălucirea razelor tale.

Isa 49.6-23;Apoc 21.24;

4Ridică-ţi ochii împrejur, şi priveşte: toţi se strâng şi vin spre tine! Fiii tăi vin de departe, şi fiicele tale sunt purtate pe braţe.

Isa 49.18;Isa 49.20-22;Isa 66.12;

5Când vei vedea aceste lucruri, vei tresări de bucurie, şi îţi va bate inima şi se va lărgi, căci bogăţiile mării se vor întoarce spre tine, şi vistieriile neamurilor vor veni la tine.

Rom 11.25;

6Vei fi acoperit de o mulţime de cămile, de dromadere din Madian şi Efa; vor veni toţi din Seba, aducând aur şi tămâie, şi vor vesti laudele Domnului.

Gen 25.4;Ps 72.10;Isa 61.6;Mat 2.11;

7Toate turmele Chedarului se vor aduna la tine, berbecii din Nebaiot vor fi în slujba ta; se vor sui pe altarul Meu ca jertfă plăcută Mie, şi casa slavei Mele o voi face şi mai slăvită.

Gen 25.13;Hag 2.7-9;

8Cine sunt aceia care zboară ca nişte nori, ca nişte porumbei spre porumbarul lor?

9Căci, pe Mine Mă aşteaptă ostroavele, şi corăbiile din Tarsis sunt în frunte, ca să aducă înapoi de departe pe copiii tăi, cu argintul şi aurul lor, pentru Numele Domnului, Dumnezeului tău, pentru Numele Sfântului lui Israel, care te proslăveşte.

Ps 72.10;Isa 42.4;Isa 51.5;Gal 4.26;Ps 68.30;Zah 14.14;Ier 3.17;Isa 55.5;

10Străinii îţi vor zidi zidurile, şi împăraţii lor îţi vor sluji; căci te-am lovit în mânia Mea, dar, în îndurarea Mea, am milă de tine.

Zah 6.15;Isa 49.23;Apoc 21.24;Isa 57.17;Isa 54.7-8;

11Porţile tale vor sta veşnic deschise, nu vor fi închise nici zi nici noapte, ca să lase să intre la tine bogăţia neamurilor, şi împăraţii lor cu alaiul lor.

Apoc 21.25;

12Căci neamul şi împărăţia care nu-ţi vor sluji, vor pieri, şi neamurile acelea vor fi în totul nimicite.

Zah 14.17-19;Mat 21.44;

13Slava Libanului va veni la tine, chiparosul, ulmul şi merişorul (cimişirul), cu toţii laolaltă, ca să împodobească locul sfântului Meu locaş, căci Eu voi proslăvi locul unde se odihnesc picioarele Mele.

Isa 35.2;Isa 41.49;1Cron 28.2;Ps 132.7;

14Fiii asupritorilor tăi vor veni plecaţi înaintea ta, şi toţi cei ce te dispreţuiau se vor închina la picioarele tale; şi te vor numi "Cetatea Domnului", "Sionul Sfântului lui Israel."

Isa 49.23;Apoc 3.9;Evr 12.22;Apoc 14.1;

15De unde erai părăsită şi urâtă, şi nimeni nu trecea prin tine, te voi face o podoabă veşnică, o pricină de bucurie pentru oameni din neam în neam.

16Vei suge laptele neamurilor, vei suge ţâţa împăraţilor; şi vei şti astfel că Eu sunt Domnul, Mântuitorul tău, Răscumpărătorul tău, Puternicul lui Iacov.

Isa 49.23;Isa 61.6;Isa 66.11-12;Isa 43.3;

17În loc de aramă voi aduce aur, în loc de fier voi aduce argint, în loc de lemn, aramă, şi în loc de pietre, fier. Voi face ca pacea să domnească peste tine, şi să stăpânească dreptatea.

18Nu se va mai auzi vorbindu-se de silnicie în ţara ta, nici de pustiire şi prăpăd în ţinutul tău, ci vei numi zidurile tale "Mântuire", şi porţile tale "Laudă".

Isa 26.1;

19Nu soarele îţi va mai sluji ca lumină ziua, nici luna nu te va mai lumina cu lumina ei; ci Domnul va fi Lumina ta pe vecie, şi Dumnezeul tău va fi slava ta.

Apoc 21.23;Apoc 22.5;Zah 2.5;

20Soarele tău nu va mai asfinţi, şi luna ta nu se va mai întuneca; căci Domnul va fi Lumina ta pe vecie, şi zilele suferinţei tale se vor sfârşi.

Amos 8.9;

21Nu vor mai fi decât oameni neprihăniţi în poporul tău: ei vor stăpâni ţara pe vecie, ca o odraslă sădită de Mine, lucrarea mâinilor Mele, ca să slujească spre slava Mea.

Isa 52.1;Apoc 21.27;Ps 37.11-22;Mat 5.5;Isa 61.3;Mat 15.13;Ioan 15.2;Isa 29.23;Isa 45.11;Efes 2.10;

22Cel mai mic se va face o mie, şi cel mai neînsemnat un neam puternic. Eu, Domnul, voi grăbi aceste lucruri, la vremea lor."

Mat 13.31-32;

Vestirea mântuirii.

61

1"Duhul Domnului Dumnezeu este peste Mine, căci Domnul M-a uns să aduc veşti bune celor nenorociţi: El M-a trimis să vindec pe cei cu inima zdrobită, să vestesc robilor slobozenia, şi prinşilor de război izbăvirea;

Isa 11.2;Luc 4.18;Ioan 1.32;Ioan 3.34;Ps 45.7;Ps 147.3;Isa 57.15;Isa 42.7;Ier 34.8;

2să vestesc un an de îndurare al Domnului, şi o zi de răzbunare a Dumnezeului nostru; să mângâi pe toţi cei întristaţi;

Lev 25.9;Isa 34.8;Isa 63.4;Isa 66.14;Mal 4.1-3;2Tes 1.7-9;Isa 57.18;Mat 5.4;

3să dau celor întristaţi din Sion, să le dau o cunună împărătească în loc de cenuşă, un untdelemn de bucurie în locul plânsului, o haină de laudă în locul unui duh mâhnit, ca să fie numiţi "terebinţi ai neprihănirii", "un sad al Domnului, ca să slujească spre slava Lui."

Ps 30.11;Isa 60.21;Ioan 15.8;

4"Ei vor zidi iarăşi vechile dărâmături, vor ridica iarăşi năruirile din vechime, vor înnoi cetăţi pustiite, rămase pustii din neam în neam.

Isa 49.8;Isa 58.12;Ezec 36.33-36;

5Străinii vor sta şi vă vor paşte turmele, şi fiii străinului vor fi plugarii şi vierii voştri.

Efes 2.12;

6Dar voi vă veţi numi preoţi ai Domnului, şi veţi fi numiţi slujitori ai Dumnezeului nostru, veţi mânca bogăţiile neamurilor, şi vă veţi făli cu fala lor.

Ex 19.6;Isa 60.17;Isa 66.21;1Pet 2.5-9;Apoc 1.6;Apoc 5.10;Isa 60.5-16;

7În locul ocării voastre, veţi avea îndoită cinste; în locul ruşinii, se vor înveseli de partea lor, căci vor stăpâni îndoit în ţara lor, şi vor avea o bucurie veşnică.

Isa 40.2;Zah 9.12;

8Căci Eu, Domnul, iubesc dreptatea, urăsc răpirea şi nelegiuirea; le voi da cu credincioşie răsplata lor, şi voi încheia cu ei un legământ veşnic.

Ps 11.7;Isa 1.11-13;Isa 55.3;

9Sămânţa lor va fi cunoscută între neamuri, şi urmaşii lor printre popoare; toţi cei ce-i vor vedea, vor cunoaşte că sunt o sămânţă binecuvântată de Domnul."

Isa 65.23;

10"Mă bucur în Domnul, şi sufletul Meu este plin de veselie în Dumnezeul Meu; căci M-a îmbrăcat cu hainele mântuirii, M-a acoperit cu mantaua izbăvirii, ca pe un mire împodobit cu o cunună împărătească, şi ca o mireasă, împodobită cu sculele ei.

Hab 3.18;Ps 132.9-16;Isa 49.18;Apoc 21.2;

11Căci, după cum pământul face să răsară lăstarul lui, şi după cum o grădină face să încolţească semănăturile ei, aşa va face Domnul, Dumnezeu, să răsară mântuirea şi lauda, în faţa tuturor neamurilor."

Ps 72.3;Ps 85.11;Isa 60.18;Isa 62.7;

Venirea mântuirii.

62

1"De dragostea Sionului nu voi tăcea, de dragostea Ierusalimului nu voi înceta, până nu se va arăta mântuirea lui, lumina soarelui şi izbăvirea lui, ca o făclie, care s-aprinde.

2Atunci neamurile vor vedea mântuirea ta, şi toţi împăraţii slava ta; şi-ţi vor pune un nume nou, pe care-l va hotărî gura Domnului.

Isa 60.3;Isa 62.4-12;Isa 65.15;

3Vei fi o cunună strălucitoare în mâna Domnului, o legătură împărătească în mâna Dumnezeului tău.

Zah 9.16;

4Nu te vor mai numi Părăsită, şi nu-ţi vor mai numi pământul un pustiu, ci te vor numi: "Plăcerea Mea este în ea", şi ţara ta o vor numi Beula: "Măritată"; căci Domnul Îşi pune plăcerea în tine, şi ţara ta se va mărita iarăşi.

Osea 1.10;1Pet 2.10;Isa 49.14;Isa 54.6-7;Isa 54.1;

5Cum se uneşte un tânăr cu o fecioară, aşa se vor uni fiii tăi cu tine; şi cum se bucură mirele de mireasa lui, aşa se va bucura Dumnezeul tău de tine."

Isa 65.19;

6"Pe zidurile tale, Ierusalime, am pus nişte străjeri, care nu vor tăcea niciodată, nici zi nici noapte! Voi care aduceţi aminte Domnului de el, nu vă odihniţi deloc!

Ezec 3.17;Ezec 33.7;

7Şi nu-I daţi răgaz, până nu va aşeza din nou Ierusalimul, şi-l va face o laudă pe pământ.

Isa 61.11;Ţef 3.20;

8Domnul a jurat pe dreapta Lui şi pe braţul Lui cel puternic, zicând: "Nu voi mai da grâul tău hrană vrăjmaşilor tăi, şi fiii străinului nu vor mai bea vinul tău, pentru care tu te-ai ostenit.

Deut 28.31;Ier 5.17;

9Ci cei ce vor strânge grâul, aceia îl vor mânca şi vor lăuda pe Domnul, şi cei ce vor face vinul, aceia îl vor bea, în curţile locaşului Meu celui sfânt."

Deut 12.12;Deut 14.23-26;Deut 16.11-14;

10"Treceţi, treceţi pe porţi! Pregătiţi o cale poporului! Croiţi, croiţi drum, daţi pietrele la o parte! Ridicaţi un steag peste popoare!

Isa 40.3;Isa 57.14;Isa 11.12;

11Iată ce vesteşte Domnul până la marginile pământului: "Spuneţi fiicei Sionului: "Iată, Mântuitorul tău vine; iată, plata este cu El, şi răsplătirile merg înaintea Lui.

Zah 9.9;Mat 21.5;Ioan 12.15;Isa 40.10;Apoc 22.12;

12Ei vor fi numiţi "Popor sfânt, Răscumpăraţi ai Domnului." Iar pe tine, te vor numi "Cetate căutată şi nepărăsită."

Isa 62.4;

O zi de răzbunare.

63

1"Cine este acesta, care vine din Edom, din Boţra, în haine roşii, în haine strălucitoare, şi calcă mândru, în plinătatea puterii Lui? - "Eu sunt Cel care am făgăduit mântuirea, şi am putere să izbăvesc!" -

2"Dar pentru ce Îţi sunt hainele roşii, şi veşmintele Tale ca veşmintele celui ce calcă în teasc?" -

Apoc 19.13;

3"Eu singur am călcat în teasc, şi nici un om dintre popoare nu era cu Mine; i-am călcat astfel în mânia Mea, şi i-am zdrobit în urgia Mea; aşa că sângele lor a ţâşnit pe veşmintele Mele, şi Mi-am mânjit toate hainele Mele cu el.

Plân 1.15;Apoc 14.19-20;Apoc 19.15;

4Căci în inima Mea era o zi de răzbunare, şi venise anul celor răscumpăraţi ai Mei.

Isa 34.8;Isa 61.2;

5Mă uitam împrejur, şi nu era nimeni să M-ajute, şi Mă îngrozeam, dar nu era cine să Mă sprijinească; atunci braţul Meu Mi-a fost într-ajutor, şi urgia mea M-a sprijinit!

Isa 41.28;Isa 59.16;Ioan 16.32;Ps 98.1;Isa 59.16;

6Am călcat astfel în picioare popoare în mânia Mea, le-am îmbătat în urgia Mea, şi le-am vărsat sângele pe pământ."

Apoc 16.16;

Rugăciunea poporului.

7Voi vesti îndurările Domnului, faptele Lui minunate, după tot ce a făcut Domnul pentru noi! Voi spune marea Lui bunătate faţă de casa lui Israel, căci i-a făcut după îndurările şi bogăţia dragostei Lui.

8El a zis: "Negreşit, ei sunt poporul Meu, nişte copii care nu vor fi necredincioşi!" Şi astfel El s-a făcut Mântuitorul lor.

9În toate necazurile lor n-au fost fără ajutor, şi Îngerul care este înaintea Feţei Lui i-a mântuit; El Însuşi i-a răscumpărat, în dragostea şi îndurarea Lui, şi necurmat i-a sprijinit şi i-a purtat în zilele din vechime.

Jud 10.16;Zah 2.8;Fapt 9.4;Ex 14.19;Ex 23.20-21;Ex 33.14;Mal 3.1;Fapt 12.11;Deut 7.7-8;Ex 19.4;Deut 1.31;Deut 32.11-12;Isa 46.3-4;

10Dar ei au fost neascultători şi au întristat pe Duhul Lui cel sfânt; iar El li s-a făcut vrăjmaş şi a luptat împotriva lor.

Ex 15.24;Num 14.11;Ps 78.56;Ps 95.9;Ps 78.40;Fapt 7.51;Efes 4.30;Ex 23.21;

11Atunci poporul Său şi-a adus aminte de zilele străvechi ale lui Moise, şi a zis: "Unde este Acela, care i-a scos din mare, cu păstorul turmei Sale? Unde este Acela care punea în mijlocul lor Duhul Lui cel sfânt;

Ex 14.30;Ex 32.11-12;Num 14.13;Ier 2.6;Num 11.17-25;Neem 9.20;Dan 4.8;Hag 2.5;

12care povăţuia dreapta lui Moise, cu braţul Său cel slăvit; care despica apele înaintea lor, ca să-Şi facă un Nume veşnic;

Ex 15.6;Ex 14.21;Ios 3.16;

13care îi călăuzea prin valuri, ca un cal pe loc neted, fără ca ei să se poticnească?"

Ps 106.9;

14"Ca fiara, care se pogoară în vale, aşa i-a dus Duhul Domnului la odihnă. Aşa ai povăţuit Tu pe poporul Tău, ca să-Ţi faci un Nume plin de slavă!"

2Sam 7.23;

15"Priveşte din cer şi vezi, din locuinţa Ta cea sfântă şi slăvită: unde este râvna şi puterea Ta? Fiorul inimii Tale şi îndurările Tale nu se mai arată faţă de mine!

Deut 26.15;Ps 80.14;Ps 33.14;Ier 31.20;Osea 11.8;

16Totuşi Tu eşti Tatăl nostru! Căci Avraam nu ne cunoaşte, şi Israel nu ştie cine suntem; dar Tu, Doamne, eşti Tatăl nostru, Tu, din veşnicie, Te numeşti "Mântuitorul nostru."

Deut 32.6;1Cron 29.10;Isa 64.8;Iov 14.21;Ecl 9.5;

17Pentru ce, Doamne, ne laşi să rătăcim de la căile Tale, şi ne împietreşti inima ca să nu ne temem de Tine? Întoarce-Te, din dragoste pentru robii Tăi, pentru seminţiile moştenirii Tale!

Ps 119.10;Isa 6.10;Ioan 12.40;Rom 9.18;Num 10.36;Ps 90.13;

18Poporul Tău cel sfânt n-a stăpânit ţara decât puţină vreme; vrăjmaşii noştri au călcat în picioare locaşul Tău cel sfânt.

Deut 7.6;Deut 26.19;Isa 62.12;Dan 8.24;Ps 74.7;

19Am ajuns ca un popor pe care niciodată nu l-ai cârmuit Tu, şi peste care niciodată nu s-a chemat Numele Tău...

64

1"O! de ai despica cerurile, şi Te-ai pogorî, s-ar topi munţii înaintea Ta,

Ps 144.5;Jud 5.5;Mic 1.4;

2ca de un foc care aprinde vreascurile, ca de un foc care face apa să dea în clocot! Ţi-ar cunoaşte atunci vrăjmaşii Numele, şi ar tremura neamurile înaintea Ta!

3Când ai făcut minuni la care nu ne aşteptam, Te-ai pogorât, şi munţii s-au zguduit înaintea Ta,

Ex 34.10;Jud 5.4-5;Ps 68.8;Hab 3.3-6;

4cum niciodată nu s-a pomenit, nici nu s-a auzit vorbindu-se, şi cum nici n-a văzut vreodată ochiul aşa ceva: anume ca un alt dumnezeu afară de Tine să fi făcut asemenea lucruri pentru cei ce se încred în El.

Ps 31.19;1Cor 2.9;

5Tu ieşi înaintea celor ce împlinesc cu bucurie dreptatea, celor ce umblă în căile Tale, şi îşi aduc aminte de Tine. Dar Te-ai mâniat, pentru că am păcătuit: vom suferi noi veşnic, sau putem fi mântuiţi?

Fapt 10.35;Isa 26.8;Mal 3.6;

6Toţi am ajuns ca nişte necuraţi, şi toate faptele noastre bune sunt ca o haină mânjită. Toţi suntem ofiliţi ca o frunză, şi nelegiuirile noastre ne iau ca vântul.

Filip 3.9;Ps 90.5-6;

7Nu este nimeni care să cheme Numele Tău, sau care să se trezească şi să se alipească de Tine: de aceea ne-ai ascuns Faţa Ta, şi ne laşi să pierim din pricina nelegiuirilor noastre."

Osea 7.7;

8Dar, Doamne, Tu eşti Tatăl nostru; noi suntem lutul, şi Tu olarul, care ne-ai întocmit: suntem cu toţii lucrarea mâinilor Tale.

Isa 63.16;Isa 29.16;Isa 45.9;Ier 18.6;Rom 9.20-21;Efes 2.10;

9Nu Te mânia prea mult, Doamne, şi nu-Ţi aduce aminte în veci de nelegiuire! Priveşte dar, spre noi, căci toţi suntem poporul Tău.

Ps 74.1-2;Ps 79.8;Ps 79.13;

10Cetăţile Tale cele sfinte sunt pustii; Sionul este pustiu, Ierusalimul o pustietate!

Ps 79.1;

11Casa noastră cea sfântă şi slăvită, în care părinţii noştri cântau laudele Tale, a ajuns pradă flăcărilor, şi tot ce aveam mai scump a fost pustiit.

2Împ 25.9;2Cron 36.19;Ps 74.7;Ezec 24.21-25;

12După toate acestea, Te vei opri Tu, Doamne? Vei tăcea Tu oare şi ne vei întrista nespus de mult?"

Isa 42.14;Ps 83.1;

Răsplătirile Domnului.

65

1Eram gata să răspund celor ce nu întrebau de Mine, eram gata să fiu găsit de cei ce nu Mă căutau; am zis: "Iată-Mă, iată-Mă!" către un neam, care nu chema Numele Meu.

Rom 9.24-30;Rom 10.20;Efes 2.12-13;Isa 63.19;

2Mi-am întins mâinile toată ziua spre un popor răzvrătit, care umblă pe o cale rea, în voia gândurilor lui!

Rom 10.21;

3Spre un popor, care nu conteneşte să Mă mânie în faţă, aducând jertfe în grădini, şi arzând tămâie pe cărămizile de pe acoperiş;

Deut 32.21;Isa 1.29;Isa 66.17;Lev 17.5;

4care locuieşte în morminte, şi petrece noaptea în peşteri, mâncând carne de porc, şi având în străchini bucate necurate.

Deut 18.11;Isa 66.17;Lev 11.7;

5Şi care totuşi zice: "Dă-te înapoi, nu te apropia de mine, căci sunt sfânt!"... Asemenea lucruri sunt un fum în nările Mele, un foc, care arde necontenit!

Mat 9.11;Luc 5.30;Luc 18.11;Iuda 19;

6Iată ce am hotărât în Mine: "Nici gând să tac, ci îi voi pedepsi; da, îi voi pedepsi.

Deut 32.34;Mal 3.16;Ps 50.3;Ps 79.12;Ier 16.18;Ezec 11.21;

7Pentru nelegiuirile voastre - zice Domnul - şi pentru nelegiuirile părinţilor voştri, care au ars tămâie pe munţi, şi M-au batjocorit pe înălţimi, de aceea, le voi măsura plata pentru faptele lor din trecut."

Ex 20.5;Ezec 18.6;Ezec 20.27-28;

8"Aşa vorbeşte Domnul: "După cum când se găseşte zeamă într-un strugure, se zice: "Nu-l nimici, căci este o binecuvântare în el!" tot aşa, şi Eu voi face la fel, din dragoste pentru robii Mei, ca să nu nimicesc totul.

Ioel 2.14;

9Voi scoate o sămânţă din Iacov, şi din Iuda un moştenitor al munţilor Mei; aleşii Mei vor stăpâni ţara, şi robii Mei vor locui în ea.

Isa 65.15-22;Mat 24.22;Rom 11.5-7;

10Saronul va sluji ca loc de păşune oilor, şi valea Acor va sluji de culcuş boilor, pentru poporul Meu care Mă va căuta.

Isa 33.9;Isa 35.2;Ios 7.24-26;Osea 2.15;

11Dar pe voi, care părăsiţi pe Domnul, care uitaţi muntele Meu cel sfânt, care puneţi o masă "Norocului" (Sau: Gad.), şi umpleţi un pahar în cinstea "Soartei" (Sau: Meni.),

Isa 56.7;Isa 57.13;Isa 65.25;Ezec 23.41;1Cor 10.21;

12vă sortesc sabiei, şi toţi veţi pleca genunchiul ca să fiţi junghiaţi; căci Eu am chemat, şi n-aţi răspuns, am vorbit şi n-aţi ascultat, ci aţi făcut ce este rău înaintea Mea, şi aţi ales ce nu-Mi place."

2Cron 36.15-16;Prov 1.24;Isa 66.4;Ier 7.13;Zah 7.7;Mat 21.34-43;

13De aceea, aşa vorbeşte Domnul Dumnezeu: "Iată că robii Mei vor mânca, iar voi veţi fi flămânzi; iată că robii Mei vor bea, iar vouă vă va fi sete. Iată că robii Mei se vor bucura şi voi vă veţi ruşina.

14Iată că robii Mei vor cânta, de veselă ce le va fi inima, dar voi veţi striga, de durerea pe care o veţi avea în suflet, şi vă veţi boci, de mâhnit ce vă va fi duhul.

Mat 8.12;Luc 13.28;

15Veţi lăsa numele vostru ca blestem aleşilor Mei; şi anume: "Domnul, Dumnezeu vă va omorî", şi va da robilor Săi un alt nume.

Ier 29.22;Zah 8.13;Isa 65.9-22;Isa 62.2;Fapt 11.26;

16Aşa că, cine se va binecuvânta în ţară, se va binecuvânta în Dumnezeul adevărului, şi cine va jura în ţară, va jura pe Dumnezeul adevărului, căci vechile suferinţe vor fi uitate, vor fi ascunse de ochii Mei."

Ps 72.17;Ier 4.2;Deut 6.13;Ps 63.11;Isa 19.18;Isa 45.23;Ţef 1.5;

17"Căci iată, Eu fac ceruri noi şi un pământ nou; aşa că nimeni nu-şi va mai aduce aminte de lucrurile trecute, şi nimănui nu-i vor mai veni în minte.

Isa 51.16;Isa 66.22;2Pet 3.13;Apoc 21.1;

18Ci vă veţi bucura şi vă veţi înveseli, pe vecie, pentru cele ce voi face. Căci voi preface Ierusalimul în veselie, şi pe poporul lui în bucurie.

19Eu însumi Mă voi înveseli asupra Ierusalimului, şi mă voi bucura de poporul Meu; nu se va mai auzi în el de acum nici glasul plânsetelor, nici glasul ţipetelor.

Isa 62.5;Isa 35.10;Isa 51.11;Apoc 7.17;Apoc 21.4;

20Nu vor mai fi în el nici copii cu zile puţine, nici bătrâni care să nu-şi împlinească zilele. Căci cine va muri la vârsta de o sută de ani va fi încă tânăr, şi cel ce va muri în vârstă de o sută de ani va fi blestemat ca păcătos.

Ecl 8.12;

21Vor zidi case şi le vor locui; vor sădi vii, şi le vor mânca rodul.

Lev 26.16;Deut 28.30;Isa 62.8;Amos 9.14;

22Nu vor zidi case, ca altul să locuiască în ele, nu vor sădi vii, pentru ca altul să le mănânce rodul, căci zilele poporului Meu vor fi ca zilele copacilor, şi aleşii Mei se vor bucura de lucrul mâinilor lor.

Ps 92.12;Isa 65.9-15;

23Nu vor munci degeaba, şi nu vor avea copii ca să-i vadă pierind, căci vor alcătui o sămânţă binecuvântată de Domnul, şi copiii lor vor fi împreună cu ei.

Deut 28.41;Osea 9.12;Isa 61.9;

24Înainte ca să Mă cheme, le voi răspunde; înainte ca să isprăvească vorba, îi voi asculta!

Ps 32.5;Dan 9.21;

25Lupul şi mielul vor paşte împreună, leul va mânca paie ca boul, şi şarpele se va hrăni cu ţărână. Nici un rău, nici o vătămare nu se va face pe tot muntele Meu cel sfânt, zice Domnul."

Isa 11.6-9;Gen 3.14;

66

1"Aşa vorbeşte Domnul: "Cerul este scaunul Meu de domnie, şi pământul este aşternutul picioarelor Mele! Ce casă aţi putea voi să-Mi zidiţi, şi ce loc Mi-aţi putea voi da ca locuinţă?

1Împ 8.27;2Cron 6.18;Mat 5.34-35;Fapt 7.48-49;Fapt 17.24;

2Toate aceste lucruri, doar mâna Mea le-a făcut, şi toate şi-au căpătat astfel fiinţa", - zice Domnul. - "Iată spre cine Îmi voi îndrepta privirile: spre cel ce suferă şi are duhul mâhnit, spre cel ce se teme de cuvântul Meu.

Isa 57.15;Isa 61.1;Ps 34.18;Ps 51.17;Ezra 9.4;Ezra 10.3;Prov 28.14;Isa 66.5;

3Cine junghie un bou ca jertfă, nu este mai bun decât cel ce ucide un om; cine jertfeşte un miel este ca cel ce ar rupe gâtul unui câine, cine aduce un dar de mâncare, este ca cel ce ar vărsa sânge de porc, cine arde tămâie, este ca cel ce s-ar închina la idoli; toţi aceştia îşi aleg căile lor, şi sufletul lor găseşte plăcere în urâciunile lor.

Isa 1.11;Deut 23.18;

4De aceea şi Eu, voi alege ce este spre nefericirea lor, şi voi aduce peste ei lucrurile de care se tem, căci când am chemat Eu, n-au răspuns, şi când am vorbit Eu, n-au ascultat; ci au făcut ce este rău înaintea Mea, şi au ales ce nu-Mi place!"

Prov 1.24;Isa 65.12;Ier 7.13;

5"Ascultaţi Cuvântul Domnului, voi, care vă temeţi de Cuvântul Lui. Iată ce zic fraţii voştri, care vă urăsc şi vă izgonesc din pricina Numelui Meu: "Să-Şi arate Domnul slava, ca să vă vedem bucuria!" - Dar ei vor rămâne de ruşine!

Isa 66.2;Isa 5.19;2Tes 1.10;Tit 2.13;

6Un glas răsunător iese din cetate! Un glas iese din Templu! Este glasul Domnului, care dă vrăjmaşilor lui plata cuvenită!"

7"Înainte ca să simtă dureri, a născut, şi înainte ca să-i vină suferinţele, a dat naştere unui fiu.

8Cine a auzit vreodată aşa ceva? Cine a văzut vreodată aşa ceva? Se poate naşte oare o ţară într-o zi? Se naşte un neam aşa dintr-o dată? Abia au apucat-o muncile, şi fiica Sionului şi-a şi născut fiii!

9"Aş putea să deschid pântecele mamei, şi să nu las să nască? zice Domnul. - Eu care fac să nască, aş putea să împiedic oare naşterea?" zice Dumnezeul tău.

10"Bucuraţi-vă împreună cu Ierusalimul, şi înveseliţi-vă cu el, toţi cei ce-l iubiţi; împărţiţi şi bucuria cu el, acum, toţi cei ce l-aţi plâns,

11ca să fiţi săturaţi, bând laptele mângâierilor lui, ca să vă desfătaţi în totul de plinătatea slavei lui.

12Căci aşa vorbeşte Domnul: "Iată, voi îndrepta spre el pacea ca un râu, şi slava neamurilor ca un pârâu ieşit din matcă, şi veţi fi alăptaţi; veţi fi purtaţi în braţe, şi dezmierdaţi pe genunchi.

Isa 48.18;Isa 60.5;Isa 60.16;Isa 49.22;Isa 60.4;

13Cum mângâie pe cineva mama sa, aşa vă voi mângâia Eu; da, veţi fi mângâiaţi în Ierusalim!

14Şi când veţi vedea aceste lucruri, inima vi se va bucura, şi oasele voastre vor prinde putere ca iarba." - Domnul Îşi va arăta astfel puterea faţă de robii Săi, dar va face pe vrăjmaşii Lui să-I simtă mânia.

Ezec 37.1;

15"Căci iată, Domnul vine într-un foc, şi carele Lui sunt ca un vârtej; Îşi preface mânia într-un jăratic, şi ameninţările în flăcări de foc.

Isa 9.5;2Tes 1.8;

16Căci cu foc Îşi aduce Domnul la îndeplinire judecăţile, şi cu sabia Lui pedepseşte pe oricine; şi cei ucişi de Domnul vor fi mulţi la număr.

Isa 27.1;

17Cei ce se sfinţesc şi se curăţesc în grădini, mergând unul câte unul, în mijlocul celor ce mănâncă şi carne de porc, şi şoareci şi alte lucruri urâcioase, toţi aceia vor pieri, - zice Domnul. -

Isa 65.3-4;

18"Eu pedepsesc faptele şi gândurile lor! Dar vine vremea când voi strânge toate neamurile şi toate limbile; ele vor veni şi vor vedea slava Mea.

19Şi voi pune un semn între ele, şi voi trimite la neamuri pe cei ce vor scăpa din Israel, la Tarsis, la Pul şi la Lud, care trag cu arcul, la Tubal şi la Iavan, în ostroavele depărtate, care n-au auzit vorbindu-se niciodată de Mine, şi n-au văzut slava Mea; ei vor vesti slava Mea printre neamuri.

Luc 2.34;Mal 1.11;

20Vor aduce pe toţi fraţii voştri din mijlocul tuturor neamurilor, ca dar Domnului, pe cai, în care şi pe tărgi, pe catâri şi pe dromadere, la muntele Meu cel sfânt, la Ierusalim - zice Domnul - cum îşi aduc copiii lui Israel darurile de mâncare, într-un vas curat, la Casa Domnului.

Rom 15.16;

21Şi voi lua şi dintre ei, pe unii ca preoţi şi Leviţi, - zice Domnul.

Ex 19.6;Isa 61.6;1Pet 2.9;Apoc 1.6;

22Căci după cum cerurile cele noi, şi pământul cel nou, pe care le voi face, vor dăinui înaintea Mea - zice Domnul - aşa va dăinui şi sămânţa voastră şi numele vostru.

Isa 65.17;2Pet 3.13;Apoc 21.1;

23În fiecare lună nouă şi în fiecare Sabat, va veni orice făptură să se închine înaintea Mea, - zice Domnul. -

Zah 14.16;Ps 65.2;

24"Şi când vor ieşi, vor vedea trupurile moarte ale oamenilor care s-au răzvrătit împotriva Mea; căci viermele lor nu va muri, şi focul lor nu se va stinge; şi vor fi o pricină de groază pentru orice făptură."

Isa 66.16;Marc 9.44-48;


IEREMIA

(Plângerile 3.1. Faptele 9.16. Deut. 32.15-43. 2Cronici 36.13, etc.
Neemia 9.29-31. Ţefania 3.1-4. Zaharia 7.11, etc. )

1

1Cuvintele lui Ieremia, fiul lui Hilchia, unul din preoţii din Anatot, din ţara lui Beniamin.

Ios 21.18;1Cron 6.60;Ier 32.7-9;

2Cuvântul Domnului i-a vorbit pe vremea lui Iosia, fiul Amon, împăratul lui Iuda, în al treisprezecelea an al domniei lui,

3şi pe vremea lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, până la sfârşitul anului al unsprezecelea al lui Zedechia, fiul lui Iosia, împăratul lui Iuda, până pe vremea când a fost dus Ierusalimul în robie, în luna a cincea.

Ier 25.3;Ier 39.2;Ier 52.12-15;2Împ 25.8;

4"Cuvântul Domnului mi-a vorbit astfel:

5"Mai bine înainte ca să te fi întocmit în pântecele mamei tale, te cunoşteam, şi mai înainte ca să fi ieşit tu din pântecele ei, Eu te pusesem deoparte, şi te făcusem prooroc al neamurilor."

Isa 49.1-5;Ex 33.12-17;Luc 1.15-41;Gal 1.15-16;

6Eu am răspuns: "Ah! Doamne Dumnezeule, vezi că eu nu ştiu să vorbesc, căci sunt un copil."

7Dar Domnul mi-a zis: "Nu zice: "Sunt un copil", căci te vei duce la toţi aceia la care te voi trimite, şi vei spune tot ce-ţi voi porunci.

Num 22.20-38;Mat 28.20;

8Nu te teme de ei; căci Eu sunt cu tine ca să te scap, - zice Domnul. -

Ezec 2.6;Ezec 3.9;Ier 1.17;Ex 3.12;Deut 31.6-8;Ios 1.5;Ier 15.20;Fapt 26.17;Evr 13.6;

9Apoi Domnul Şi-a întins mâna, şi mi-a atins gura. Şi Domnul mi-a zis: "Iată, pun cuvintele Mele în gura ta.

Isa 6.7;Isa 51.16;Ier 5.14;

10Iată, astăzi te pun peste neamuri şi peste împărăţii, ca să smulgi şi să tai, să dărâmi, şi să nimiceşti, să zideşti şi să sădeşti.

1Împ 19.17;Ier 18.7;2Cor 10.4-5;

11Cuvântul Domnului mi-a vorbit astfel: "Ce vezi, Ieremio?" Eu am răspuns: "Văd un veghetor."

12Şi Domnul mi-a zis: "Bine ai văzut; căci Eu veghez asupra Cuvântului Meu, ca să-l împlinesc."

13"Cuvântul Domnului mi-a vorbit a doua oară, astfel: "Ce vezi?" Eu am răspuns: "Văd un cazan clocotind, dinspre miază-noapte."

Ezec 11.3-7;Ezec 24.3;

14"Şi Domnul mi-a zis: "De la miazănoapte va izbucni nenorocirea peste toţi locuitorii ţării.

Ier 4.6;Ier 6.1;

15Căci iată, voi chema toate popoarele împărăţiilor de la miazănoapte, zice Domnul; ele vor veni, şi îşi vor aşeza fiecare scaunul de domnie la intrarea porţilor Ierusalimului, împotriva tuturor zidurilor lui de jur împrejur, şi împotriva tuturor cetăţilor lui Iuda.

Ier 5.15;Ier 6.22;Ier 10.22;Ier 25.9;Ier 39.3;Ier 43.10;

16Îmi voi rosti judecăţile împotriva lor, din pricina întregii lor răutăţi, pentru că M-au părăsit şi au adus tămâie altor dumnezei şi s-au închinat înaintea lucrării mâinilor lor.

Deut 28.20;Ier 17.13;

17Dar tu, încinge-ţi coapsele, scoală-te, şi spune-le tot ce-ţi voi porunci. Nu tremura înaintea lor, ca nu cumva să te fac să tremuri înaintea lor.

1Împ 18.46;2Împ 4.29;2Împ 9.1;Iov 38.3;Luc 12.35;1Pet 1.13;Ex 3.12;Ier 1.8;Ezec 2.6;

18Iată că în ziua aceasta te fac o cetate întărită, un stâlp de fier şi un zid de aramă, împotriva întregii ţări, împotriva împăraţilor lui Iuda, împotriva căpeteniilor lui, împotriva preoţilor lui şi împotriva poporului ţării.

Isa 50.7;Ier 6.27;Ier 15.20;

19Ei vor lupta împotriva ta, dar nu te vor birui; căci Eu sunt cu tine, dar nu te vor birui; căci Eu sunt cu tine, ca să te scap, zice Domnul."

Ier 1.8;

Mustrarea poporului.

2

1"Cuvântul Domnului mi-a vorbit astfel:

2"Du-te, şi strigă la urechile cetăţii Ierusalimului: "Aşa vorbeşte Domnul: "Mi-aduc aminte încă de dragostea pe care o aveai când erai tânără, de iubirea ta, când erai logodită, când Mă urmai în pustie, într-un pământ nesemănat.

Ezec 16.8-60;Ezec 23.3;Ezec 23.8;Ezec 23.19;Osea 2.15;Deut 2.7;

3Atunci Israel era închinat Domnului, era cele dintâi roade ale lui; toţi cei ce mâncau din ele se făceau vinovaţi şi venea nenorocirea peste ei, zice Domnul."

Ex 19.5-6;Iac 1.18;Apoc 14.4;Ier 12.14;Ier 50.7;

4"Ascultaţi Cuvântul Domnului, casa lui Iacov, şi voi, toate familiile casei lui Israel!

5Aşa vorbeşte Domnul: "Ce nelegiuire au găsit părinţii voştri în Mine, de s-au depărtat de Mine, şi au mers după nimicuri şi au ajuns ei înşişi de nimic?

Isa 5.4;Mic 6.3;2Împ 17.15;Iona 2.8;

6Ei n-au întrebat: "Unde este Domnul, care ne-a scos din ţara Egiptului, care ne-a povăţuit prin pustie, printr-un pământ uscat şi plin de gropi, printr-un pământ unde domneşte seceta şi umbra morţii, printr-un pământ pe unde nimeni nu trece şi unde nu locuieşte nici un om?"

Isa 63.9-13;Osea 13.4;Deut 8.15;Deut 32.10;

7"V-am adus într-o ţară ca o livadă de pomi, ca să-i mâncaţi roadele şi bunătăţile; dar voi aţi venit, Mi-aţi spurcat ţara şi Mi-aţi prefăcut moştenirea într-o urâciune.

Num 13.27;Num 14.7-8;Deut 8.7-9;Lev 18.25-28;Num 35.33-34;Ps 78.58-59;Ps 106.38;Ier 3.1;Ier 16.18;

8Preoţii n-au întrebat: "Unde este Domnul?" Păzitorii Legii nu M-au cunoscut, păstorii sufleteşti Mi-au fost necredincioşi, proorocii au prorocit prin Baal, şi au alergat după cei ce nu sunt de nici un ajutor."

Mal 2.6-7;Rom 2.20;Ier 23.13;Ier 2.11;Hab 2.18;

9De aceea, Mă voi mai certa cu voi, zice Domnul, şi Mă voi certa cu copiii copiilor voştri.

Ezec 20.35-36;Mic 6.2;Ex 20.5;Lev 20.5;

10Treceţi în ostroavele Chitim, şi priviţi! Trimiteţi la Chedar, uitaţi-vă bine, şi vedeţi dacă s-a întâmplat acolo aşa ceva:

11şi-a schimbat vreodată un popor dumnezeii, măcar că ei nu sunt dumnezei? Dar poporul Meu şi-a schimbat Slava, cu ceva care nu este de nici un ajutor!

Mic 4.5;Ps 115.4;Isa 37.19;Ier 16.20;Ps 106.20;Rom 1.23;Ier 2.8;

12Miraţi-vă de aşa ceva, ceruri, înfioraţi-vă de spaimă şi groază, zice Domnul."

Isa 1.2;Ier 6.19;

13"Căci poporul Meu a săvârşit un îndoit păcat: M-au părăsit pe Mine, Izvorul apelor vii, şi şi-au săpat puţuri, puţuri crăpate, care nu ţin apă."

Ps 36.9;Ier 17.13;Ier 18.14;Ioan 4.14;

14"Este Israel un rob cumpărat, sau fiu de rob născut în casă?" "Atunci pentru ce a ajuns de pradă?"

Ex 4.22;

15"Nişte pui de lei mugesc şi strigă împotriva lui, şi-i pustiesc ţara; cetăţile îi sunt arse şi fără locuitori.

Isa 1.7;Ier 4.7;

16Chiar şi cei din Nof şi Tahpanes îţi vor zdrobi creştetul capului.

Ier 43.7-9;

17Nu ţi-ai făcut tu singur lucrul acesta pentru că ai părăsit pe Domnul, Dumnezeul tău, când te îndrepta pe calea cea bună?

Ier 4.18;Deut 32.10;

18Şi acum, ce cauţi să te duci în Egipt, să bei apa Nilului? Ce cauţi să te duci în Asiria, să bei apa râului?

Isa 30.1-2;Ios 13.3;

19Tu singur te pedepseşti cu răutatea ta şi tu singur te loveşti cu necredincioşia ta, şi vei şti şi vei vedea ce rău şi amar este să părăseşti pe Domnul, Dumnezeu tău, şi să n-ai nici o frică de Mine, zice Domnul, Dumnezeul oştirilor."

Isa 3.9;Osea 5.5;

20"De mult ţi-ai sfărâmat jugul, ţi-ai rupt legăturile, şi ai zis: "Nu mai vreau să slujesc ca un rob!" Căci pe orice deal înalt şi sub orice copac verde, te-ai întins ca o curvă.

Ex 19.8;Ios 24.18;Jud 10.16;1Sam 12.10;Deut 12.2;Isa 57.5-7;Ier 3.6;Ex 34.15-16;

21Te sădisem ca o vie minunată şi de cel mai bun soi: cum te-ai schimbat şi te-ai prefăcut într-o coardă de viţă sălbatică?

Ex 15.17;Ps 44.2;Ps 80.8;Isa 5.1;Isa 60.21;Mat 21.33;Marc 12.1;Luc 20.9;Deut 32.32;Isa 1.21;Isa 5.4;

22Chiar dacă te-ai spăla cu silitră, chiar dacă ai da cu multă sodă, nelegiuirea ta tot ar rămâne scrisă înaintea Mea, zice Domnul, Dumnezeu."

Iov 9.30;Deut 32.34;Iov 14.17;Osea 13.12;

23"Cum poţi să zici: "Nu m-am spurcat, şi nu m-am dus după Baali?" Priveşte-ţi urma paşilor în vale, şi vezi ce ai făcut, dromaderă iute la mers şi care baţi drumurile şi le încrucişezi!

Prov 30.12;Ier 7.31;Iov 39.5-8;Ier 14.6;

24Măgăriţă sălbatică, deprinsă cu pustia, care gâfâie în aprinderea patimii ei, cine o va împiedica să-şi facă pofta? Toţi cei ce o caută n-au nevoie să se ostenească: o găsesc în luna ei.

25Nu te lăsa cu picioarele goale, nu-ţi usca gâtlejul de sete! Dar tu zici: "Degeaba, nu! Căci iubesc dumnezeii străini, şi vreau să merg după ei."

Ier 18.12;Deut 32.16;Ier 3.13;

26Cum rămâne uluit un hoţ când este prins, aşa de uluiţi vor rămâne cei din casa lui Israel, ei, împăraţii lor, căpeteniile lor, preoţii lor şi proorocii lor.

27Ei zic lemnului: "Tu eşti tatăl meu!" Şi pietrei: "Tu mi-ai dat viaţa!" Căci ei Îmi întorc spatele şi nu se uită la Mine. Dar când sunt în nenorocire, zic: "Scoală-Te şi scapă-ne!"

Jud 10.10;Ps 78.34;Isa 26.16;

28Unde sunt dumnezeii tăi, pe care ţi i-ai făcut? Să se scoale ei, dacă pot să te scape în vremea nenorocirii! Căci câte cetăţi ai, atâţia dumnezei ai, Iuda!"

Deut 32.37;Jud 10.14;Isa 45.20;Ier 11.13;

29"Pentru ce vă certaţi cu Mine? Toţi Mi-aţi fost necredincioşi, zice Domnul." -

Ier 2.23-35;

30"Degeaba v-am lovit copiii; n-au luat seama la certare; sabia voastră a mâncat pe proorocii voştri, ca un leu nimicitor.

Isa 1.5;Isa 9.13;Ier 5.3;2Cron 36.16;Neem 9.26;Mat 23.29,etc;Fapt 7.52;1Tes 2.15;

31O, neam rău de oameni, uitaţi-vă bine la Cuvântul Domnului, care zice: "Am fost Eu o pustie pentru Israel, sau o ţară plină de întuneric beznă? Pentru ce zice atunci poporul Meu: "Suntem slobozi, nu voim să ne întoarcem la Tine?"

Ier 2.5;Ps 12.4;Deut 32.15;

32Îşi uită fata podoabele, sau mireasa brâul? Dar poporul Meu M-a uitat de zile fără număr.

Ps 106.21;Ier 13.25;Osea 8.14;

33Ce bine ştii să-ţi întocmeşti căile când este vorba să cauţi ce iubeşti! Chiar şi la nelegiuire te deprinzi.

34Până şi pe poalele hainei tale se află sângele sărmanilor nevinovaţi, pe care nu i-ai prins făcând nici o spargere.

Ps 106.38;Ier 19.4;

35Şi cu toate acestea, tu zici: "Da, sunt nevinovat! Să se întoarcă acum mânia Lui de la mine!" Iată, Mă voi certa cu tine, pentru că zici: "N-am păcătuit!"

Ier 2.23-29;Ier 2.9;Prov 28.13;1Ioan 1.8-10;

36Pentru ce atâta grabă ca să-ţi schimbi drumul? Din Egipt îţi va veni ruşinea, cum ţi-a venit şi din Asiria!

Ier 2.18;Ier 31.22;Osea 5.13;Osea 12.1;Isa 30.3;Ier 37.7;2Cron 28.16-21;

37Tot de-acolo vei ieşi, cu mâinile pe cap; căci Domnul leapădă pe aceia în care te încrezi, şi nu vei izbuti cu ei."

2Sam 13.19;

3

1"El zice: "Când se desparte un bărbat de nevasta sa, pe care o părăseşte, şi ea ajunge nevasta altuia, se mai întoarce bărbatul acesta la ea? N-ar fi chiar şi ţara aceea spurcată? şi tu, ai curvit cu mulţi ibovnici, şi să te întorci iarăşi la Mine? - zice Domnul." -

Deut 24.4;Ier 2.7;Ier 2.20;Ezec 16.26-29;Ier 4.1;Zah 1.3;

2"Ridică-ţi ochii spre înălţimi, şi priveşte: unde n-ai curvit? Te ţineai la drumuri, ca Arabul în pustie, şi ai spurcat ţara prin curviile tale şi cu răutatea ta!

Deut 12.2;Ier 2.20;Gen 38.14;Prov 23.28;Ezec 16.24-25;Ier 2.7;Ier 3.9;

3Măcar că ploile au fost oprite, şi ploaia de primăvară a lipsit, totuşi tu ţi-ai păstrat fruntea de curvă, şi n-ai vrut să ai ruşine!

Lev 26.19;Deut 28.23-24;Ier 9.12;Ier 14.4;Ier 5.3;Ier 6.15;Ier 8.12;Ezec 3.7;Ţef 3.5;

4Acum, nu-i aşa? strigi la Mine: "Tată! Tu ai fost Prietenul tinereţii mele!"

Prov 2.17;Ier 2.2;Osea 2.15;

5Îşi va ţine El mânia pe vecie? "O va păstra El totdeauna?" Iată, aşa ai vorbit, şi totuşi ai făcut lucruri nelegiuite, cât ai putut!"

Ps 77.7;Ps 103.9;Isa 57.16;Ier 3.12;

Îndemnuri la pocăinţă.

6"Domnul mi-a zis, pe vremea împăratului Iosia: "Ai văzut ce a făcut necredincioasa Israel? S-a dus pe orice munte înalt şi sub orice copac verde, şi a curvit acolo.

Ier 3.11-14;Ier 7.24;Ier 2.20;

7Eu ziceam că după ce a făcut toate aceste lucruri, se va întoarce la Mine. Dar nu s-a întors. Şi sora ei, vicleana Iuda, a fost martoră la aceasta.

2Împ 17.13;Ezec 16.46;Ezec 23.2-4;

8Şi cu toate că a văzut că M-am despărţit de necredincioasa Israel, din pricina tuturor preacurviilor ei, şi i-am dat cartea ei de despărţire, totuşi sora sa, vicleana Iuda, nu s-a temut, ci s-a dus să curvească la fel.

Ezec 23.9;2Împ 17.6-18;Ezec 23.11;

9Şi astfel, prin necurăţia ei strigătoare, Israel a spurcat ţara, a preacurvit cu piatra şi lemnul.

Ier 2.7;Ier 3.2;Ier 2.27;

10Cu toate acestea, vicleana Iuda, sora ei, nu s-a întors la Mine din toată inima ei, ci cu prefăcătorie, zice Domnul."

2Cron 34.33;Osea 7.14;

11Domnul mi-a zis: "Necredincioasa Israel pare nevinovată faţă de vicleana Iuda.

Ezec 16.51;Ezec 23.11;

12Du-te de strigă aceste cuvinte spre miazănoapte, şi zi: Întoarce-te, necredincioasa Israel, zice Domnul." "Nu voi arunca o privire întunecoasă împotriva voastră, căci sunt milostiv, zice Domnul, şi nu ţin mânie pe vecie.

2Împ 17.6;Ps 86.15;Ps 103.8-9;Ier 3.5;

13Recunoaşte-ţi numai nelegiuirea, recunoaşte că ai fost necredincioasă Domnului, Dumnezeului tău, că ai alergat încoace şi încolo la dumnezei străini, sub orice copac verde, şi că n-ai ascultat glasul Meu, zice Domnul."

Lev 26.40;Deut 30.1;Prov 28.13;Ier 3.2;Ezec 16.15-25;Ier 2.25;Deut 12.2;

14"Întoarceţi-vă, copii răzvrătiţi, zice Domnul; căci Eu sunt Stăpânul vostru, Eu vă voi lua, pe unul dintr-o cetate, pe doi dintr-o familie, şi vă voi aduce înapoi în Sion.

Ier 31.32;Osea 2.19-20;Rom 11.5;

15Vă voi da păstori după inima Mea, şi vă vor paşte cu pricepere şi cu înţelepciune.

Ier 23.4;Ezec 34.23;Efes 4.11;Fapt 20.28;

16Când vă veţi înmulţi şi veţi creşte în ţară, în zilele acelea, zice Domnul, nu se va mai vorbi de chivotul legământului Domnului, şi nu-i va mai veni nimănui în gând, nu-şi vor mai aduce aminte de el, nu-i vor mai simţi lipsa, şi nici nu vor mai face altul.

Isa 65.17;

17În vremea aceea, Ierusalimul se va numi scaunul de domnie al Domnului; toate neamurile se vor strânge la Ierusalim, în Numele Domnului, şi nu vor mai urma pornirile inimii lor rele.

Isa 60.9;Ier 11.8;

18În zilele acelea, casa lui Iuda va umbla cu casa lui Israel şi vor veni împreună din ţara de la miazănoapte, în ţara pe care am dat-o în stăpânire părinţilor voştri.

Isa 11.13;Ezec 37.16-22;Osea 1.11;Ier 3.12;Ier 31.8;Amos 9.15;

19Eu ziceam: "Cum să te pun printre copiii Mei, şi să-ţi dau o ţară plăcută, o moştenire, podoabă între podoabele neamurilor? Mă gândeam că Mă vei chema: "Tată!" Şi nu te vei mai abate de la Mine.

Ps 106.24;Ezec 20.6;Dan 8.9;Dan 11.16-45;Isa 63.16;

20Dar, cum este necredincioasă iubitului său o femeie, aşa Mi-aţi fost necredincioşi voi, casa lui Israel, zice Domnul!"

Isa 48.8;Ier 5.11;

21"Un vuiet se aude pe înălţimi: sunt plânsetele şi rugăminţile de iertare ale copiilor lui Israel; căci şi-au sucit calea, şi au uitat pe Domnul, Dumnezeul lor.

Isa 15.2;

22"Întoarceţi-vă, copii răzvrătiţi, şi vă voi ierta abaterile." - "Iată-ne, venim la Tine, căci Tu eşti Domnul, Dumnezeul nostru."

Ier 3.14;Osea 14.1;Osea 6.1;Osea 14.4;

23"În adevăr, zadarnic se aşteaptă mântuire de la dealuri şi de la mulţimea munţilor; în adevăr, în Domnul, Dumnezeul nostru, este mântuirea lui Israel.

Ps 121.1-2;Ps 3.8;

24Idolii, dimpotrivă, au mâncat rodul muncii părinţilor noştri, din tinereţea noastră, oile şi boii lor, fiii şi fiicele lor.

Ier 11.13;Osea 9.10;

25Să ne culcăm în ruşinea noastră, şi să ne învelim cu ocara noastră, căci am păcătuit împotriva Domnului, Dumnezeului nostru, noi şi părinţii noştri, din tinereţea noastră şi până în ziua de azi, şi n-am ascultat glasul Domnului, Dumnezeului nostru."

Ezra 9.7;Ier 22.21;

4

1"Israele, de te vei întoarce, dacă te vei întoarce la Mine, zice Domnul, dacă vei scoate urâciunile tale dinaintea Mea, nu vei mai rătăci.

Ier 3.1-22;Ioel 2.12;

2Dacă vei jura: "Viu este Domnul!" cu adevăr, cu neprihănire şi cu dreptate, atunci neamurile vor fi binecuvântate în El, şi se vor făli cu El

Deut 10.20;Isa 45.23;Isa 65.16;Ier 5.2;Isa 48.1;Zah 8.8;Gen 22.18;Ps 72.17;Gal 3.8;Isa 45.25;1Cor 1.31;

3"Căci aşa vorbeşte Domnul către oamenii din Iuda şi din Ierusalim: "Desţeleniţi-vă un ogor nou, şi nu semănaţi între spini!

Osea 10.12;Mat 13.7-22;

4Tăiaţi-vă împrejur pentru Domnul, tăiaţi-vă împrejur inimile, oamenii lui Iuda şi locuitori ai Ierusalimului, ca nu cumva să izbucnească mânia Mea ca un foc, şi să se aprindă, fără să se poată stinge, din pricina răutăţii faptelor voastre!"

Deut 10.16;Deut 30.6;Ier 9.26;Rom 2.28-29;Col 2.11;

O năvălire străină.

5"Daţi de ştire în Iuda, vestiţi la Ierusalim, şi spuneţi: "Sunaţi din trâmbiţă în ţară!" "Strigaţi în gura mare, şi ziceţi: "Strângeţi-vă şi haidem în cetăţile întărite!"

Ier 8.14;

6"Înălţaţi un steag spre Sion, fugiţi şi nu vă opriţi! Căci de la miazănoapte aduc nenorocirea şi un mare prăpăd.

Ier 1.13-15;Ier 6.1-22;

7Leul se aruncă din tufarul său, nimicitorul neamurilor a pornit, şi-a părăsit locul, ca să-ţi pustiiască ţara, să-ţi dărâme cetăţile, şi nimeni să nu mai locuiască în ele.

2Împ 24.1;Ier 5.6;Dan 7.4;Ier 25.9;Isa 1.7;Ier 2.15;

8De aceea, acoperiţi-vă cu saci, plângeţi şi gemeţi; căci mânia aprinsă a Domnului nu se abate de la noi.

Isa 22.12;Ier 6.26;

9"În ziua aceea, zice Domnul, împăratul şi căpeteniile îşi vor pierde inima, preoţii vor rămâne încremeniţi, şi proorocii uimiţi.

10"Eu am zis: "Ah! Doamne, Dumnezeule! Ai înşelat în adevăr pe poporul acesta şi Ierusalimul, când ai zis: "Veţi avea pace!" Şi totuşi sabia le ameninţă viaţa.

Ezec 14.9;2Tes 2.11;Ier 5.12;Ier 14.13;

11În vremea aceea, se va zice poporului acestuia şi Ierusalimului: "Un vânt arzător suflă din locurile înalte ale pustiei pe drumul fiicei poporului Meu, nu ca să vânture nici ca să cureţe grâul.

Ier 51.1;Ezec 11.17;Osea 13.15;

12Ci un vânt năpraznic vine de acolo până la Mine! Acum le voi rosti hotărârea!"

Ier 1.16;

13"Iată, nimicitorul înaintează ca norii; carele lui sunt ca un vârtej, caii lui sunt mai uşori decât vulturii." "Vai de noi, căci suntem prăpădiţi!" -

Isa 5.28;Deut 28.49;Plân 4.19;Osea 8.1;Hab 1.8;

14"Curăţă-ţi inima de rău, Ierusalime, ca să fii mântuit! Până când vei păstra gânduri nelegiuite în inima ta?"

Isa 1.16;Iac 4.8;

15"Căci un glas care porneşte de la Dan şi vesteşte nenorocirea, o vesteşte de la muntele lui Efraim.

Ier 8.16;

16"Spuneţi lucrul acesta neamurilor, faceţi-l cunoscut Ierusalimului. "Vin nişte împresurători dintr-o ţară depărtată, şi strigă împotriva cetăţilor lui Iuda.

Ier 5.15;

17Ca cei ce păzesc un ogor, ei înconjoară Ierusalimul, căci s-a răzvrătit împotriva Mea, zice Domnul." -

2Împ 25.1-4;

18"Acesta este rodul căilor şi faptelor tale, este vina răutăţii tale, dacă este aşa de amar, şi te pătrunde până la inimă."

Ps 107.17;Isa 50.1;Ier 2.17-19;

19"Măruntaiele mele! Măruntaiele mele! Cum mă doare înăuntrul inimii mele! Îmi bate inima, nu pot să tac! Căci auzi, suflete, sunetul trâmbiţei, şi strigătul de război.

Isa 15.5;Isa 16.11;Isa 21.3;Isa 22.4;Ier 9.1-10;Luc 19.42;

20Se vesteşte dărâmare peste dărâmare, căci toată ţara este pustiită; colibele îmi sunt pustiite deodată, şi corturile într-o clipă!

Ps 42.7;Ezec 7.26;Ier 10.20;

21Până când voi vedea steagul fâlfâind şi voi auzi sunetul trâmbiţei?" -

22"Căci poporul Meu este nebun, nu Mă cunoaşte; sunt nişte copii fără minte şi lipsiţi de pricepere; sunt meşteri să facă răul, dar nu ştiu să facă binele." -

Rom 16.19;

23"Mă uit la pământ, şi iată că este pustiu şi gol; mă uit la ceruri, şi lumina lor a pierit!

Isa 24.19;Gen 1.2;

24Mă uit la munţi, şi iată că sunt zguduiţi; şi toate dealurile se clatină!

Isa 5.25;Ezec 38.20;

25Mă uit, şi iată că nu este nici un om; şi toate păsările cerurilor au fugit!

Ţef 1.3;

26Mă uit, şi iată, Carmelul este un pustiu; şi toate cetăţile sale sunt nimicite înaintea Domnului, şi înaintea mâniei Lui aprinse!"

27"Căci aşa vorbeşte Domnul: "Toată ţara va fi pustiită; dar nu o voi nimici de tot.

Ier 5.10-18;Ier 30.11;Ier 46.28;

28Din pricina aceasta, ţara este în jale, şi cerurile sus sunt întunecate; căci Eu am zis, am hotărât lucrul acesta, şi nu-Mi pare rău de el, nu Mă voi întoarce." -

Osea 4.3;Isa 5.30;Isa 50.3;Num 23.19;Ier 7.16;

29"La vuietul călăreţilor şi arcaşilor, toate cetăţile fug; se ascund în păduri şi se suie pe stânci; toate cetăţile sunt părăsite, nu mai au locuitori.

30Şi tu, pustiito, ce vei face? Te vei îmbrăca în cârmâz, te vei împodobi cu podoabe de aur, îţi vei sulimeni ochii; dar degeaba te vei înfrumuseţa: ibovnici tăi te dispreţuiesc, şi vor să-ţi ia viaţa.

2Împ 9.30;Ezec 23.40;Ier 22.20-22;Plân 1.2-19;

31Căci Eu aud nişte ţipete ca ale unei femei în chinurile naşterii, ţipete de durere ca la cea dintâi facere. Este glasul fiicei Sionului, care suspină şi întinde mâinile, zicând: "Nenorocita de mine! Mor din pricina ucigaşilor!"

Isa 1.15;Plin 1.17;

5

1"Cutreieraţi uliţele Ierusalimului, uitaţi-vă, întrebaţi şi căutaţi în pieţe, dacă se găseşte un om, dacă este vreunul care să înfăptuiască ce este drept, care să se ţină de adevăr, şi voi ierta Ierusalimul.

Ezec 22.30;Gen 18.23;Ps 12.1;Gen 18.26;

2Chiar când zic: "Viu este Domnul!" ei jură strâmb."

Tit 1.16;Ier 4.2;Ier 7.9;

3"Doamne, nu văd ochii Tăi adevărul? Tu-i loveşti şi ei nu simt nimic; îi nimiceşti, şi nu vor să ia învăţătură; iau o înfăţişare mai tare decât stânca, nu vor să se întoarcă la Tine."

2Cron 16.9;Isa 1.5;Isa 9.13;Ier 2.30;Ier 7.28;Ţef 3.2;

4"Eu ziceam: "Numai cei mici sunt aşa; ei lucrează fără minte, pentru că nu cunosc calea Domnului, Legea Dumnezeului lor!

Ier 8.7;

5Mă voi duce deci la cei mari, şi le voi vorbi; căci ei cunosc calea Domnului, Legea Dumnezeului lor!" "Dar toţi au sfărâmat jugul, şi au rupt legăturile.

Mic 3.1;Ps 2.3;

6De aceea îi omoară leul din pădure, şi-i nimiceşte lupul din pustie. Stă la pândă pardosul înaintea cetăţilor lor: toţi cei ce vor ieşi din ele vor fi sfâşiaţi; căci fărădelegile lor sunt multe, abaterile lor s-au înmulţit!"

Ier 4.7;Ps 104.20;Hab 1.8;Ţef 3.3;Osea 13.7;

7"Cum să te iert? - zice Domnul - Copiii tăi M-au părăsit, şi jură pe dumnezei care n-au fiinţă. Şi după ce le-am primit jurămintele, se dedau la preacurvie, şi aleargă cu grămada în casa curvei!

Ios 23.7;Ţef 1.5;Deut 32.21;Gal 4.8;Deut 32.15;

8Ca nişte cai bine hrăniţi, care aleargă încoace şi încolo, fiecare nechează după nevasta aproapelui său."

Ezec 22.11;Ier 13.27;

9"Să nu pedepsesc Eu aceste lucruri, zice Domnul, să nu-Mi răzbun Eu pe un asemenea popor?"

Ier 5.29;Ier 9.9;Ier 44.22;

10"Suiţi-vă pe zidurile ei şi dărâmaţi, dar nu nimiciţi de tot! Luaţi-i butucii aceştia, căci nu sunt ai Domnului!

Ier 39.8;Ier 4.27;Ier 5.18;

11Căci casa lui Israel şi casa lui Iuda Mi-au fost necredincioase, zice Domnul."

Ier 3.20;

12"Ei tăgăduiesc pe Domnul şi zic: "Nu este El! Şi nu va veni nenorocirea peste noi; nu vom vedea nici sabia nici foametea.

2Cron 36.16;Ier 4.10;Isa 28.15;Ier 14.13;

13Proorocii sunt vânt, şi nu Dumnezeu vorbeşte în ei. Aşa să li se facă şi lor!"

14"De aceea aşa vorbeşte Domnul, Dumnezeul oştirilor: "Pentru că aţi zis lucrul acesta, iată, Cuvântul Meu îl fac foc în gura ta, şi poporul acesta lemne, ca să-i ardă focul acesta.

Ier 1.9;

15Iată, aduc de departe un neam împotriva voastră, casă a lui Israel, - zice Domnul - un neam tare, un neam străvechi, un neam a cărui limbă n-o cunoşti, şi ale cărui vorbe nu le pricepi.

Deut 28.49;Isa 5.26;Ier 1.15;Ier 6.22;Isa 39.3;Ier 4.16;

16Tolba lui cu săgeţi este ca un mormânt deschis; toţi sunt nişte viteji.

17El îţi va mânca secerişul şi pâinea, îţi va mânca fiii şi fiicele, îţi va mânca oile şi boii, îţi va mânca via şi smochinul; şi îţi va trece prin sabie cetăţile întărite, în care te încrezi.

Lev 26.16;Deut 28.31-33;

18Dar, şi în zilele acelea, zice Domnul, - nu vă voi nimici de tot.

Ier 4.27;

19Dacă veţi întreba atunci: "Pentru ce ne-a făcut toate acestea Domnul, Dumnezeul nostru?" "Aşa le vei răspunde: "După cum voi M-aţi părăsit şi aţi slujit unor dumnezei străini în ţara voastră, tot aşa, acum veţi sluji unor străini într-o ţară care nu este a voastră!"

Deut 29.24;1Împ 9.8-9;Ier 23.22;Ier 16.10;Ier 2.13;Deut 28.48;

20"Spuneţi lucrul acesta casei lui Iacov, vestiţi-l în Iuda, şi ziceţi:

21"Ascultaţi lucrul acesta, popor fără minte, şi fără inimă, care are ochi şi nu vede, urechi şi n-aude!

Isa 6.9;Ezec 12.2;Mat 13.14;Ioan 12.40;Fapt 28.26;Rom 11.8;

22"Nu voiţi să vă temeţi de Mine, zice Domnul, nu voiţi să tremuraţi înaintea Mea?" Eu am pus mării ca hotar nisipul, hotar veşnic, pe care nu trebuie să-l treacă. Şi chiar dacă valurile ei se înfurie, totuşi sunt neputincioase; urlă, dar nu-l trec.

Apoc 15.4;Iov 26.10;Iov 38.10-11;Ps 104.9;Prov 8.29;

23Poporul acesta însă are o inimă dârză şi răzvrătită; se răscoală, şi pleacă,

24şi nu zic în inima lor: "Să ne temem de Domnul, Dumnezeul nostru, care dă ploaie la vreme, ploaie timpurie şi târzie, şi ne păstrează săptămânile hotărâte pentru seceriş.

Ps 147.8;Ier 14.22;Mat 5.45;Fapt 14.17;Deut 11.14;Ioel 2.23;Gen 8.22;

25"Din pricina nelegiuirilor voastre n-au loc aceste orânduiri, păcatele voastre vă lipsesc de aceste bunătăţi.

Ier 3.3;

26Căci în poporul Meu sunt oameni răi; ei pândesc ca păsărarul care întinde laţuri, întind curse, şi prind oameni.

Prov 1.11-18;Hab 1.15;

27Cum se umple o colivie de păsări, aşa se umplu casele lor prin vicleşug; aşa ajung ei puternici şi bogaţi.

28Se îngraşă, lucesc de grăsime; întrec orice măsură în rău, nu apără pricina, pricina orfanului, ca să le meargă bine, nu fac dreptate celor lipsiţi.

Deut 32.15;Isa 1.23;Zah 7.10;Iov 12.6;Ps 73.12;Ier 12.1;

29"Să nu pedepsesc Eu aceste lucruri, zice Domnul, să nu-Mi răzbun Eu pe un asemenea popor?"

Ier 5.9;Mal 3.5;

30"Grozave lucruri, urâcioase lucruri se fac în ţară.

Ier 23.14;Osea 6.10;

31Proorocii prorocesc neadevăruri, preoţii stăpânesc cu ajutorul lor, şi poporului Meu îi plac aceste lucruri. Dar ce veţi face la urmă?

Ier 14.14;Ier 23.25-26;Ezec 13.6;Mic 2.11;

6

1"Fugiţi, copii ai lui Beniamin, fugiţi din mijlocul Ierusalimului, sunaţi din trâmbiţă la Tecoa, ridicaţi un semn la Bet-Hacherem! Căci de la miază-noapte se vede venind o nenorocire şi un mare prăpăd.

Neem 3.14;Ier 1.14;Ier 4.6;

2Pe frumoasa şi subţirica fiică a Sionului, o nimicesc!

3La ea vin păstorii cu turmele lor, îşi întind corturile în jurul ei, şi îşi pasc fiecare partea lui." -

2Împ 25.1-4;Ier 4.17;

4"Pregătiţi-vă s-o bateţi! Haidem! Să ne suim ziua în amiaza mare!"... Vai de noi, căci ziua scade, şi umbrele de seară se lungesc."

Ier 51.27;Ioel 3.9;Ier 15.8;

5Haidem să ne suim noaptea! Şi să-i dărâmăm casele împărăteşti!" -

6"Căci aşa vorbeşte Domnul oştirilor: "Tăiaţi copaci, şi ridicaţi şanţuri împotriva Ierusalimului! Aceasta este cetatea care trebuie pedepsită; căci în mijlocul ei este numai apăsare.

7Cum ţâşnesc apele dintr-o fântână, aşa ţâşneşte răutatea ei din ea; nu se aude în ea decât silnicie şi prăpăd; durerea şi rănile Îmi izbesc fără curmare privirile.

Isa 57.20;Ps 55.9-11;Ier 20.8;Ezec 7.11-23;

8Ia învăţătură, Ierusalime, ca nu cumva să Mă depărtez de tine, şi să fac din tine un pustiu, o ţară nelocuită!"

Ezec 23.18;Osea 9.12;

9"Aşa vorbeşte Domnul oştirilor: "Vor culege rămăşiţele lui Israel cum se culeg ciorchinele rămase dintr-o vie. Puneţi din nou mâna pe ea, ca şi culegătorul pe mlădiţe." -

10"Cui să vorbesc, şi pe cine să iau martor ca să m-asculte?" Urechea lor este netăiată împrejur, şi nu sunt în stare să ia aminte. Iată, Cuvântul Domnului este o ocară pentru ei, şi nu le place de el.

Ier 7.26;Fapt 7.51;Ex 6.12;Ier 20.8;

11Eu sunt aşa de plin de mânia Domnului, că n-o pot opri." - "Toarn-o peste copilul de pe uliţă, şi peste adunările tinerilor. Căci şi bărbatul şi nevasta vor fi prinşi, şi bătrânul şi cel încărcat de zile.

Ier 20.9;Ier 9.21;

12Casele lor vor trece în stăpânirea altora, ogoarele şi nevestele lor de asemenea, când Îmi voi întinde mâna asupra locuitorilor ţării, zice Domnul."

Deut 28.30;Ier 8.10;

13"Căci de la cel mai mic până la cel mai mare, toţi sunt lacomi de câştig; de la prooroc până la preot, toţi înşeală.

Isa 56.11;Ier 8.10;Ier 14.18;Ier 23.11;Mic 3.5-11;

14Leagă în chip uşuratic rana fiicei poporului Meu, zicând: "Pace! Pace!" Şi totuşi nu este pace!

Ier 8.11;Ezec 13.10;Ier 4.10;Ier 14.13;Ier 23.17;

15Sunt daţi de ruşine, căci săvârşesc urâciuni; şi totuşi nu roşesc, şi nu ştiu de ruşine. De aceea vor cădea împreună cu cei ce cad, vor fi răsturnaţi, când îi voi pedepsi, zice Domnul."

Ier 3.3;Ier 8.12;

16Aşa vorbeşte Domnul: "Staţi în drumuri, uitaţi-vă, şi întrebaţi care sunt cărările cele vechi, care este calea cea bună: umblaţi pe ea, şi veţi găsi odihnă pentru sufletele voastre!" Dar ei răspund: "Nu vrem să umblăm pe ele!"

Isa 8.20;Ier 18.15;Mal 4.4;Luc 16.29;Mat 11.29;

17"Am pus nişte străjeri peste voi: "Fiţi cu luare aminte la sunetul trâmbiţei!" Dar ei răspund: "Nu vrem să fim cu luare aminte!"

Isa 21.11;Isa 58.1;Ier 25.4;Ezec 3.17;Hab 2.1;

18"De aceea, ascultaţi, neamuri, şi luaţi seama la ce li se va întâmpla, adunare a popoarelor!

19Ascultă şi tu, pământule! Iată, voi aduce peste poporul acesta o nenorocire, care va fi rodul gândurilor lui; căci n-au luat aminte la Cuvintele Mele, şi au nesocotit Legea Mea.

Isa 1.2;Prov 1.31;

20Ce nevoie am Eu de tămâia care vine din Seba, de trestia mirositoare dintr-o ţară depărtată? Arderile voastre de tot nu-Mi plac, şi jertfele voastre nu-Mi sunt plăcute."

Ps 40.6;Ps 50.7-9;Isa 1.11;Isa 63.3;Amos 5.21;Mic 6.6;Isa 60.6;Ier 7.21;

21De aceea, aşa vorbeşte Domnul: "Iată, voi pune înaintea poporului acestuia nişte pietre de poticnire, de care se vor lovi împreună părinţi şi fii, vecini şi prieteni, şi vor pieri."

22"Aşa vorbeşte Domnul: "Iată că vine un popor din ţara de la miază-noapte, un neam mare se ridică de la marginile pământului.

Ier 1.15;Ier 5.15;Ier 10.22;Ier 50.43;

23Ei poartă arc şi suliţă; sunt cumpliţi şi fără milă; glasul lor urlă ca marea; sunt călare pe cai, şi gata de luptă ca un om pregătit de război, împotriva ta, fiică a Sionului!"

Isa 5.30;

24La vuietul apropierii lor, mâinile ni se slăbesc, ne apucă groaza, ca durerea unei femei care naşte."

Ier 4.31;Ier 13.21;Ier 49.24;Ier 50.43;

25"Nu ieşiţi în ogoare, şi nu mergeţi pe drumuri! Căci acolo este sabia vrăjmaşului, răspândind spaima de jur împrejur!

26Fiica poporului meu, acoperă-te cu un sac şi tăvăleşte-te în cenuşă, jeleşte-te ca după singurul tău fiu, varsă lacrimi, lacrimi amare! Căci pe neaşteptate vine pustiitorul peste noi."

Ier 4.8;Ier 25.34;Mic 1.10;Zah 12.10;

27"Te pusesem de pază peste poporul Meu, ca o cetăţuie, ca să le cunoşti şi să le cercetezi calea.

Ier 1.18;Ier 15.20;

28Toţi sunt nişte răzvrătiţi, nişte bârfitori, aramă şi fier, toţi sunt nişte stricaţi.

Ier 5.23;Ier 9.4;Ezec 22.18;

29Foalele ard, plumbul este topit de foc; degeaba curăţesc, căci zgura nu se dezlipeşte."

30"De aceea se vor numi argint lepădat, căci Domnul i-a lepădat."

Isa 1.22;

Mustrări şi ameninţări.

7

1Iată cuvântul vorbit lui Ieremia din partea Domnului:

Ier 26.2;

2"Şezi la poarta Casei Domnului, vesteşte acolo cuvântul acesta, şi spune: "Ascultaţi Cuvântul Domnului, toţi bărbaţii lui Iuda, care intraţi pe aceste porţi, ca să vă închinaţi înaintea Domnului!"

3"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Îndreptaţi-vă căile şi faptele, şi vă voi lăsa să locuiţi în locul acesta.

Ier 18.11;Ier 26.13;

4Nu vă hrăniţi cu nădejdi înşelătoare, zicând: "Acesta este Templul Domnului, Templul Domnului, Templul Domnului!"

Mic 3.11;

5"Căci numai dacă vă veţi îndrepta căile şi faptele, dacă veţi înfăptui dreptatea unii faţă de alţii,

Ier 22.3;

6dacă nu veţi asupri pe străin, pe orfan şi pe văduvă, dacă nu veţi vărsa sânge nevinovat în locul acesta, şi dacă nu veţi merge după alţi dumnezei, spre nenorocirea voastră,

Deut 6.14-15;Deut 8.19;Deut 11.28;Ier 13.10;

7numai aşa vă voi lăsa să locuiţi în locul acesta, în ţara pe care am dat-o părinţilor voştri, din veşnicie în veşnicie.

Deut 4.40;Ier 3.18;

8Dar iată că voi vă hrăniţi cu nădejdi înşelătoare, care nu slujesc la nimic.

Ier 7.4;Ier 5.31;Ier 14.13-14;

9Cum? Furaţi, ucideţi, preacurviţi, juraţi strâmb, aduceţi tămâie lui Baal, mergeţi după alţi dumnezei pe care nu-i cunoaşteţi!...

1Împ 18.21;Osea 4.1-2;Ţef 1.5;Ex 20.3;Ier 7.6;

10Şi apoi veniţi să vă înfăţişaţi înaintea Mea, în Casa aceasta peste care este chemat Numele Meu şi ziceţi: "Suntem izbăviţi!"... ca iarăşi să faceţi toate aceste urâciuni!

Ezec 23.39;Ier 7.11-30;Ier 32.34;Ier 32.34;Ier 34.15;

11"Este Casa aceasta peste care este chemat Numele Meu, o peşteră de tâlhari înaintea voastră?" "Eu însumi văd lucrul acesta, zice Domnul!"

Isa 56.7;Mat 21.13;Marc 11.12;Luc 19.46;

12"Duceţi-vă dar la locul care-Mi fusese închinat la Silo, unde pusesem să locuiască odinioară Numele Meu, şi vedeţi ce i-am făcut, din pricina răutăţii poporului Meu Israel!

Ios 18.1;Jud 18.31;Deut 12.11;1Sam 4.10-11;Ps 78.60;Ier 26.6;

13"Şi acum, fiindcă aţi făcut toate aceste fapte, zice Domnul, fiindcă v-am vorbit dis-de-dimineaţă, şi n-aţi ascultat, fiindcă v-am chemat şi n-aţi răspuns,

2Cron 36.15;Ier 7.25;Ier 11.7;Prov 1.24;Isa 65.12;Isa 66.4;

14voi face Casei peste care este chemat Numele Meu, în care vă puneţi încrederea, şi locului pe care vi l-am dat vouă şi părinţilor voştri, le voi face întocmai cum am făcut lui Silo.

1Sam 4.10-11;Ps 78.60;Ier 26.6;

15Şi vă voi lepăda de la Faţa Mea, cum am lepădat pe toţi fraţii voştri, pe toată sămânţa lui Efraim!"

2Împ 17.23;Ps 78.67-68;

16"Tu însă nu mijloci pentru poporul acesta, nu înălţa nici cereri, nici rugăciuni pentru ei, şi nu stărui pe lângă Mine; căci nu te voi asculta!

Ex 32.10;Ier 11.14;Ier 14.11;Ier 15.1;

17Nu vezi ce fac ei în cetăţile lui Iuda şi pe uliţele Ierusalimului?

18Copiii strâng lemne, părinţii aprind focul, şi femeile frământă plămădeala, ca să pregătească turte împărătesei cerului, şi să toarne jertfe de băutură altor dumnezei, ca să Mă mânie."

Ier 44.17-19;Ier 19.13;

19"Pe Mine Mă mânie ei oare? zice Domnul; nu pe ei înşişi, spre ruşinea lor?"

Deut 32.16-21;

20"De aceea, aşa vorbeşte Domnul, Dumnezeu: "Iată, mânia şi urgia Mea se vor vărsa peste locul acesta, peste oameni şi dobitoace, peste copacii de pe câmp şi peste roadele pământului; şi va arde, şi nu se va stinge."

21"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Adăugaţi arderile voastre de tot la jertfele voastre, şi mâncaţi-le carnea!

Isa 1.11;Ier 6.20;Amos 5.21;Osea 8.13;

22Căci n-am vorbit nimic cu părinţii voştri şi nu le-am dat nici o poruncă, cu privire la arderi de tot şi jertfe, în ziua când i-am scos din ţara Egiptului.

1Sam 15.22;Ps 51.16-17;Osea 6.6;

23Ci iată porunca pe care le-am dat-o: "Ascultaţi glasul Meu, şi Eu voi fi Dumnezeul vostru, iar voi veţi fi poporul Meu; umblaţi pe toate căile pe care vi le-am poruncit, ca să fiţi fericiţi."

Ex 15.26;Deut 6.3;Ier 11.4-7;Ex 19.5;Lev 26.12;

24Dar ei n-au ascultat, şi n-au luat aminte, ci au urmat sfaturile şi pornirile inimii lor rele, au dat înapoi şi n-au mers înainte.

Ps 81.11;Ier 11.8;Deut 29.19;Ps 81.12;Ier 2.27;Ier 32.33;Osea 4.16;

25Din ziua când au ieşit părinţii voştri din Egipt, până în ziua de azi, v-am trimis pe toţi slujitorii Mei, proorocii, i-am trimis în fiecare zi, de dimineaţă.

2Cron 36.15;Ier 25.4;Ier 29.19;Ier 7.13;

26Dar ei nu M-au ascultat, n-au luat aminte; şi-au înţepenit gâtul, şi au făcut mai rău decât părinţii lor.

Ier 7.24;Ier 11.8;Ier 17.23;Ier 25.3-4;Neem 9.17-29;Ier 19.15;Ier 16.12;

27Şi chiar dacă le vei spune toate aceste lucruri, tot nu te vor asculta; şi dacă vei striga la ei, nu-ţi vor răspunde.

Ezec 2.7;

28De aceea, spune-le: "Acesta este poporul care n-ascultă glasul Domnului, Dumnezeului său, şi care nu vrea să ia învăţătură; s-a dus adevărul, a fugit din gura lor."

Ier 5.3;Ier 32.33;Ier 9.3;

29"Acum, tunde-ţi părul, Ierusalime, şi aruncă-l departe; suie-te pe înălţimi, şi fă o cântare de jale! Căci Domnul leapădă şi îndepărtează neamul de oameni, care I-a aţâţat urgia.

Iov 1.20;Isa 15.2;Ier 16.6;Ier 48.37;Mic 1.16;

30Căci copiii lui Iuda au făcut ce este rău înaintea Mea, zice Domnul; şi-au aşezat urâciunile lor în Casa peste care este chemat Numele Meu, ca s-o spurce.

2Împ 21.4-7;2Cron 33.4-7;Ier 23.11;Ier 32.34;Ezec 7.20;Ezec 8.5;Dan 9.27;

31Au zidit şi locuri înalte la Tofet, în valea Ben-Hinom, ca să-şi ardă în foc pe fiii şi fiicele lor: lucru pe care Eu nu-l poruncisem, şi nici nu-Mi trecuse prin minte."

2Împ 23.10;Ier 19.5;Ier 32.35;Ps 106.38;Deut 17.3;

32"De aceea iată, vin zile, zice Domnul, când nu se va mai zice Tofet şi valea Ben-Hinom, ci se va zice valea măcelului, şi se vor îngropa morţii la Tofet, din lipsă deloc.

Ier 19.6;2Împ 23.10;Ier 19.11;Ezec 6.5;

33Trupurile moarte ale acestui popor vor fi hrana păsărilor cerului şi a fiarelor pământului; şi nimeni nu le va speria.

Deut 28.26;Ps 79.2;Ier 12.9;Ier 16.4;Ier 34.20;

34Voi face astfel să înceteze în cetăţile lui Iuda şi pe uliţele Ierusalimului, strigătele de bucurie şi strigătele de veselie, cântecele mirelui şi cântecele miresei, căci ţara va ajunge un pustiu!"

Isa 24.7-8;Ier 16.9;Ier 25.10;Ier 33.11;Ezec 26.13;Osea 2.11;Apoc 18.23;Lev 26.23;Isa 1.7;Isa 3.26;

8

1"În vremea aceea, zice Domnul, se vor scoate din mormintele lor oasele împăraţilor lui Iuda, oasele căpeteniilor lui, oasele preoţilor, oasele proorocilor, şi oasele locuitorilor Ierusalimului.

2Le vor întinde în faţa soarelui, în faţa lunii, şi în faţa întregii oştiri a cerurilor, pe care i-au iubit ei, cărora le-au slujit, pe care i-au urmat, pe care i-au căutat şi înaintea cărora s-au închinat. Nu le vor mai strânge, nici nu le vor mai îngropa, şi se vor face gunoi pe pământ.

2Împ 23.5;Ezec 8.16;Ier 22.19;2Împ 9.36;Ps 83.10;Ier 9.22;Ier 16.4;

3Toţi cei ce vor rămâne din acest neam rău, vor dori mai degrabă moartea decât viaţa, în toate locurile unde îi voi izgoni, zice Domnul oştirilor."

Iov 3.21-22;Iov 7.15-16;Apoc 9.6;

4"Spune-le: "Aşa vorbeşte Domnul: "Cine cade şi nu se mai scoală?" "Sau cine se abate fără să se întoarcă iarăşi?"

5"Pentru ce dar poporul acesta al Ierusalimului se lasă dus în necurmate rătăciri, stăruie în înşelătorie, şi nu vor să se întoarcă la Dumnezeu?

Ier 7.24;Ier 9.6;Ier 5.3;

6"Căci Eu sunt cu luare aminte, şi aud că ei nu vorbesc cum ar trebui; nici unul nu se căieşte de răutatea lui, şi nu zice: "Ce am făcut?" Ci toţi îşi încep din nou alergarea, ca un cal care se aruncă la luptă.

2Pet 3.9;

7Chiar şi cocostârcul îşi cunoaşte vremea pe ceruri; turtureaua, rândunica şi cocorul îşi păzesc vremea venirii lor; dar poporul Meu nu cunoaşte Legea Domnului!"

Isa 1.3;Cânt 2.12;Ier 5.4-5;

8Cum puteţi voi să ziceţi: "Suntem înţelepţi, şi Legea Domnului este cu noi?" "Cu adevărat, degeaba s-a pus la lucru pana mincinoasă a cărturarilor.

Rom 2.17;

9Înţelepţii sunt daţi de ruşine, sunt uimiţi, sunt prinşi; căci au nesocotit Cuvântul Domnului, şi ce înţelepciune au ei?

Ier 6.15;

10De aceea, pe nevestele lor le voi da altora, şi ogoarele lor altor stăpâni. Căci de la cel mai mic până la cel mai mare, toţi sunt lacomi de câştig mârşav, de la prooroc până la preot, toţi înşeală!

Deut 28.30;Ier 6.12;Amos 5.11;Ţef 1.13;Isa 56.11;Ier 6.13;

11Leagă în chip uşuratic rana fiicei poporului Meu, zicând: "Pace! Pace!" Şi totuşi pace nu este.

Ier 6.14;Ezec 13.10;

12Vor fi daţi de ruşine, căci săvârşesc astfel de urâciuni; nu roşesc, şi nu ştiu de ruşine; de aceea, vor cădea împreună cu cei ce cad, şi vor fi răsturnaţi, când îi voi pedepsi, zice Domnul."

Ier 3.3;Ier 6.15;

13"Vreau să isprăvesc cu ei, zice Domnul. Nu vor mai fi struguri în vie, nici smochine în smochin, şi frunzele se vor vesteji. Le voi da celor ce vor trece peste ele." -

Isa 5.1;Ioel 1.7;Mat 21.19;Luc 13.6;

14"Pentru ce şedem jos?" "Strângeţi-vă, şi haidem în cetăţile întărite, ca să pierim acolo! Căci Domnul, Dumnezeul nostru, ne sorteşte la moarte, ne dă să bem ape otrăvite, pentru că am păcătuit împotriva Domnului.

Ier 4.5;Ier 9.15;Ier 23.15;

15Aşteptam pacea, şi nu vine nimic mai bun; o vreme de vindecare, şi iată groaza!" -

Ier 14.19;

16"Sforăitul cailor săi se aude dinspre Dan şi de vuietul nechezatului lor se cutremură toată ţara; vin, mănâncă ţara şi ce cuprinde ea, cetatea şi pe cei ce o locuiesc."

Ier 4.15;Jud 5.22;Ier 47.3;

17"Căci iată că trimit între voi nişte şerpi, nişte basilici, împotriva cărora nu este nici un descântec, şi vă vor muşca, zice Domnul."

Ps 58.4-5;Ecl 10.11;

18"Aş vrea să-mi alin durerea; dar mă doare inima în mine.

19Iată, strigătele fiicei poporului meu răsună dintr-o ţară depărtată." "Nu mai este Domnul în Sion?" "Nu mai este în ea împăratul ei?" - "Pentru ce M-au mâniat ei cu chipurile lor cioplite, cu idoli străini?" -

Isa 39.3;Deut 32.21;Isa 1.4;

20"Secerişul a trecut, vara s-a isprăvit, şi noi tot nu suntem mântuiţi!" -

21"Sunt zdrobit de durerea fiicei poporului meu, mă doare, m-apucă groaza.

Ier 4.19;Ier 9.1;Ier 14.17;Ioel 2.6;Nah 2.10;

22Nu este nici un leac alinător în Galaad? Nu este nici un doctor acolo? Pentru ce nu se face dar vindecarea fiicei poporului meu?" -

Gen 37.25;Gen 43.11;Ier 46.11;Ier 51.8;

9

1"O! de mi-ar fi capul plin cu apă, de mi-ar fi ochii un izvor de lacrimi, aş plânge zi şi noapte pe morţii fiicei poporului meu!

Isa 22.4;Ier 4.19;Ier 13.17;Ier 14.17;Plân 2.11;Plân 3.48;

2O! dac-aş avea un han de călători în pustie, aş părăsi pe poporul meu, şi m-aş depărta de el! Căci toţi sunt nişte preacurvari şi o ceată de mişei." -

Ier 5.7-8;

3"Au limba întinsă ca un arc şi aruncă minciuna; şi nu prin adevăr sunt ei puternici în ţară; căci merg din răutate în răutate, şi nu Mă cunosc, zice Domnul."

Ps 64.3;Isa 59.4-15;1Sam 2.12;Osea 4.1;

4"Fiecare să se păzească de prietenul lui, şi să nu se încreadă în nici unul din fraţii săi; căci orice frate caută să înşele, şi orice prieten umblă cu bârfeli.

Ier 12.6;Mic 7.5-6;Ier 6.28;

5Se trag pe sfoară unii pe alţii, şi nu spun adevărul; îşi deprind limba să mintă, şi se trudesc să facă rău." -

6"Locuinţa ta este în mijlocul făţărniciei, şi, de făţarnici ce sunt, nu vor să Mă cunoască, - zice Domnul." -

7"De aceea, aşa vorbeşte Domnul oştirilor: "Iată, îi voi topi în cuptor, şi îi voi încerca. Căci cum aş putea să mă port altfel cu fiica poporului Meu?

Isa 1.25;Mal 3.3;Osea 11.8;

8Limba lor este o săgeată ucigătoare, nu spun decât minciuni; cu gura vorbesc aproapelui lor de pace, şi în fundul inimii îi întind curse.

Ps 12.2;Ps 120.3;Ier 9.3;Ps 28.3;Ps 55.21;

9Să nu-i pedepsesc Eu pentru aceste lucruri, zice Domnul, să nu-mi răzbun Eu pe un asemenea popor?"

Ier 5.9-29;

10"Munţii vreau să-i plâng şi să gem pentru ei, pentru câmpiile pustiite vreau să fac o jelanie; căci sunt arse de tot, şi nimeni nu mai trece prin ele; nu se mai aude în ele behăitul turmelor; păsările cerului şi dobitoacele au fugit şi au pierit. -

Ier 12.4;Ier 23.10;Osea 4.3;Ier 4.25;

11Voi face şi Ierusalimul un morman de pietre, o vizuină de şacali, şi cetăţile lui Iuda le voi preface într-un pustiu fără locuitori.

Isa 25.2;Isa 13.22;Isa 34.13;Ier 10.22;

12Unde este omul înţelept care să înţeleagă aceste lucruri? Să spună acela, căruia i-a vorbit gura Domnului, pentru ce este nimicită ţara, arsă ca un pustiu pe unde nu mai trece nimeni?

Ps 107.43;Osea 14.9;

13Domnul zice: "Pentru că au părăsit Legea Mea, pe care le-o pusesem înainte; pentru că n-au ascultat glasul Meu, şi nu l-au urmat;

14ci au umblat după aplecările inimii lor, şi au mers după Baali, cum i-au învăţat părinţii lor."

Ier 3.17;Ier 7.24;Gal 1.14;

15"De aceea, aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi hrăni poporul acesta cu pelin, şi-i voi da să bea ape otrăvite.

Ps 80.5;Ier 8.14;Ier 23.15;Plân 3.15-19;

16Îi voi risipi printre nişte neamuri pe care nu le-au cunoscut nici ei, nici părinţii lor, şi voi trimite sabia în urma lor, până-i voi nimici."

Lev 26.33;Deut 28.64;Lev 26.33;Ier 44.27;Ezec 5.2-12;

17"Aşa vorbeşte Domnul oştirilor: "Căutaţi, şi chemaţi plângătoarele să vină! Trimiteţi la femeile iscusite, ca să vină!

2Cron 35.25;Iov 3.8;Ecl 12.5;Amos 5.16;Mat 9.23;

18Să se grăbească să facă o cântare de jale asupra noastră ca să ne curgă lacrimile din ochi, şi să curgă apa din pleoapele noastre!

Ier 14.17;

19Căci strigăte de jale se aud din Sion: "Cât suntem de prăpădiţi! Cât de jalnic suntem acoperiţi de ruşine! Trebuie să părăsim ţara, căci ne-au surpat locuinţele!" -

Lev 18.28;Lev 20.22;

20"Ascultaţi, femeilor, cuvântul Domnului, şi să prindă urechea voastră ce spune gura Lui! Învăţaţi pe copiii voştri cântece de jale, învăţaţi-vă plângeri unele pe altele!

21Căci moartea s-a suit pe ferestrele noastre, a pătruns în casele noastre împărăteşti; a nimicit pe copii pe uliţă, şi pe tineri în pieţe."

Ier 6.11;

22"Spune: "Aşa vorbeşte Domnul: "Trupurile moarte ale oamenilor vor cădea ca gunoiul pe câmpii, cum cade înapoia secerătorului un snop, pe care nu-l strânge nimeni!"

Ier 8.2;Ier 16.4;

23"Aşa vorbeşte Domnul: "Înţeleptul să nu se laude cu înţelepciunea lui, cel tare să nu se laude cu tăria lui, bogatul să nu se laude cu bogăţia lui.

Ecl 9.11;

24Ci cel ce se laudă să se laude că are pricepere şi că Mă cunoaşte, că ştie că Eu sunt Domnul, care fac milă, judecată şi dreptate pe pământ! Căci în acestea găsesc plăcere Eu, zice Domnul."

1Cor 1.31;2Cor 10.17;Mic 6.8;Mic 7.18;

25"Iată, vin zilele, zice Domnul, când voi pedepsi pe toţi cei tăiaţi împrejur, care nu sunt tăiaţi împrejur cu inima,

Rom 2.8-9;

26pe Egipteni, pe Iudei, pe Edomiţi, pe Amoniţi, pe Moabiţi, pe toţi cei ce îşi rad colţurile bărbii, pe cei ce locuiesc în pustie; căci toate neamurile sunt netăiate împrejur, şi toată casa lui Israel are inima netăiată împrejur."

Ier 25.23;Ier 49.32;Lev 26.41;Ezec 44.7;Rom 2.28-29;

Idolii şi Domnul.

10

1"Ascultaţi Cuvântul pe care vi-l vorbeşte Domnul, casa lui Israel!

2"Aşa vorbeşte Domnul: "Nu vă luaţi după felul de vieţuire al neamurilor, şi nu vă temeţi de semnele cerului, pentru că neamurile se tem de ele.

Lev 18.3;Lev 20.23;

3Căci obiceiurile popoarelor sunt deşarte. Taie un lemn din pădure; mâna meşterului îl lucrează cu securea;

Isa 40.19-20;Isa 44.9;Isa 45.20;

4îl împodobeşte cu argint şi aur, şi ei îl ţintuiesc cu cuie şi ciocane, ca să nu se clatine.

Isa 41.7;Isa 46.7;

5Dumnezeii aceştia sunt ca o sperietoare de păsări într-un ogor de castraveţi (Sau: ca un stâlp tras la strung), şi nu vorbesc; sunt duşi de alţii, pentru că nu pot să meargă." "Nu vă temeţi de ei, căci nu pot să facă nici un rău, şi nu sunt în stare să facă nici un bine."

Ps 115.5;

6"Nici unul nu este ca Tine, Doamne! Mare eşti Tu, şi mare este Numele Tău prin puterea Ta.

Ex 15.11;Ps 86.8-10;

7Cine să nu se teamă de Tine, Împărate al neamurilor? Ţie se cuvine teama; căci între toţi înţelepţii neamurilor şi în toate împărăţiile lor, nici unul nu este ca Tine.

Apoc 15.4;Ps 89.6;

8Toţi laolaltă, sunt proşti şi fără minte, ştiinţa idolilor nu este decât deşertăciune, e lemn!

Ps 115.8;Isa 41.29;Hab 2.18;Zah 10.2;Rom 1.21-22;

9Ei aduc din Tarsis foiţe de argint şi aur din Ufaz; meşterul şi mâna argintarului le pun în lucru; hainele acestor dumnezei sunt de materii vopsite în albastru şi în purpură, toate sunt lucrate de meşteri iscusiţi. -

Dan 10.5;Ps 115.4;

10Dar Domnul este Dumnezeu cu adevărat, este un Dumnezeu viu şi un Împărat veşnic. Pământul tremură de mânia Lui, şi neamurile nu pot să sufere urgia lui."

1Tim 6.17;Ps 10.16;

11"Aşa să le vorbiţi: "Dumnezeii, care n-au făcut nici cerurile, nici pământul, vor pieri de pe pământ şi de sub ceruri.

Ps 96.5;Ier 10.15;Isa 2.18;Zah 13.2;

12Dar El a făcut pământul prin puterea Lui, a întemeiat lumea prin înţelepciunea Lui, a întins cerurile prin priceperea Lui.

Gen 1.1-9;Ps 136.5-6;Ier 51.15;Ps 93.1;Iov 9.8;Ps 104.2;Isa 40.22;

13La tunetul Lui, urlă apele în ceruri; El ridică norii de la marginile pământului, dă naştere fulgerelor şi ploii, şi scoate vântul din cămările Lui.

Iov 38.34;Ps 135.7;

14Atunci se arată omul cât este de prost cu ştiinţa lui, şi orice argintar rămâne de ruşine cu chipul lui cioplit; căci idolii lui nu sunt decât minciună, şi nu este nici o suflare în ei;

Ier 51.17-18;Prov 30.2;Isa 42.17;Isa 44.11;Isa 45.16;Hab 2.18;

15sunt un lucru de nimic, o lucrare înşelătoare, şi vor pieri, când va veni pedeapsa.

Ier 10.11;

16Dar Cel ce este partea lui Iacov, nu este ca ei; căci El a întocmit totul, şi Israel este seminţia moştenirii Lui: Domnul oştirilor este Numele Lui."

Ps 16.5;Ps 73.26;Ps 119.57;Ier 51.19;Plân 3.24;Deut 32.9;Ps 74.2;Isa 47.4;Isa 51.15;Isa 54.5;Ier 31.35;Ier 32.18;Ier 50.34;

Apropierea pedepsei.

17"Ia din ţară legătura cu ce este al tău, tu, care eşti în strâmtorare!"

Ier 6.1;Ezec 12.3;

18"Căci aşa vorbeşte Domnul: "Iată, de data aceasta, voi arunca departe pe locuitorii ţării. Îi voi strânge de aproape, ca să simtă." -

1Sam 25.29;Ier 16.13;Ezec 6.10;

19"Vai de mine! Sunt zdrobită! Mă doare rana!" "Dar eu zic: "O nenorocire a dat peste mine şi o voi suferi!

Ier 4.19;Ier 8.21;Ier 9.1;Ps 77.10;Mic 7.9;

20Cortul îmi este dărâmat, toate funiile îmi sunt rupte, fiii mei m-au părăsit, nu mai sunt; n-am pe nimeni, care să-mi întindă cortul din nou, sau să-mi ridice pânzele!

Ier 4.20;

21Păstorii s-au prostit, n-au căutat pe Domnul; pentru aceea n-au propăşit, şi li se risipesc toate turmele.

22Iată, se aude un vuiet! O mare zarvă vine de la miazănoapte să prefacă cetăţile lui Iuda într-un pustiu, într-o vizuină de şacali. -

Ier 1.15;Ier 4.6;Ier 5.15;Ier 6.22;Ier 9.11;

23"Ştiu, Doamne, că soarta omului nu este în puterea lui; nici nu stă în puterea omului, când umblă, să-şi îndrepte paşii spre ţintă.

Prov 16.1;Prov 20.24;

24Pedepseşte-mă, Doamne, dar cu măsură, şi nu în mânia Ta, ca să nu mă nimiceşti!

Ps 6.1;Ps 38.1;Ier 30.11;

25Varsă-Ţi urgia peste neamurile care nu Te cunosc, şi peste popoarele care nu cheamă Numele Tău! Căci mănâncă pe Iacov, îl înghit, îl topesc, şi-i pustiesc locuinţa."

Ps 79.6;Iov 18.21;1Tes 4.5;2Tes 1.8;Ier 8.16;

Legământul călcat.

11

1"Iată Cuvântul Domnului care a vorbit lui Ieremia din partea Domnului, astfel:

2"Ascultaţi cuvintele acestui legământ, şi spuneţi-le oamenilor lui Iuda şi locuitorilor Ierusalimului!

3"Zi-le: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Blestemat să fie omul care n-ascultă cuvintele legământului acestuia,

Deut 27.26;Gal 3.10;

4pe care l-am poruncit părinţilor voştri, în ziua când i-am scos din ţara Egiptului, din cuptorul de fier, zicând: "Ascultaţi glasul Meu, şi faceţi tot ce vă voi porunci; şi veţi fi poporul Meu, iar Eu voi fi Dumnezeul vostru;

Deut 4.20;1Împ 8.51;Lev 26.3-12;Ier 7.23;

5atunci voi împlini jurământul pe care l-am făcut părinţilor voştri, că le voi da o ţară în care curge lapte şi miere, cum vedeţi astăzi." - "Şi eu am răspuns: "Amin, Doamne!"

Deut 7.12-13;Ps 105.9-10;

6Domnul mi-a zis iarăşi: "Vesteşte toate cuvintele acestea în cetăţile lui Iuda şi pe uliţele Ierusalimului, şi zi: "Ascultaţi cuvintele legământului acestuia, şi împliniţi-le!

Rom 2.13;Iac 1.22;

7Căci am înştiinţat pe părinţii voştri, din ziua când i-am scos din ţara Egiptului şi până în ziua de azi; i-am înştiinţat în toate dimineţile, zicând: "Ascultaţi glasul Meu!"

Ier 7.13-25;Ier 35.15;

8"Dar ei n-au ascultat, n-au luat aminte, ci au urmat fiecare pornirile inimii lor rele. De aceea am împlinit asupra lor toate cuvintele legământului acestuia, pe care le poruncisem să-l păzească, şi pe care nu l-au păzit."

Ier 7.26;Ier 3.17;Ier 7.24;Ier 9.14;

9"Domnul mi-a zis: "Este o uneltire între bărbaţii lui Iuda şi între locuitorii Ierusalimului.

Ezec 20.25;Osea 6.9;

10S-au întors la nelegiuirile celor dintâi părinţi ai lor, care n-au vrut să asculte cuvintele Mele, şi s-au dus şi ei după alţi dumnezei ca să le slujească. Casa lui Israel şi casa lui Iuda au călcat legământul Meu, pe care-l făcusem cu părinţii lor."

Ezec 20.18;

11"De aceea, aşa vorbeşte Domnul: "Iată, voi aduce peste ei nişte nenorociri din care nu vor putea să scape. Vor striga la Mine, dar nu-i voi asculta!

Ps 18.41;Prov 1.28;Isa 1.15;Ier 14.12;Ezec 8.18;Mic 3.4;Zah 7.13;

12Cetăţile lui Iuda şi locuitorii Ierusalimului se vor duce să cheme pe dumnezeii cărora le aduc tămâie, dar nu-i vor scăpa la vremea nenorocirii lor.

Deut 32.37-38;

13Căci câte cetăţi ai, atâţia dumnezei ai, Iuda! Şi câte uliţe are Ierusalimul, atâtea altare aţi ridicat idolilor, altare ca să aduceţi tămâie lui Baal!..."

Ier 2.28;

14"Tu însă, nu mijloci pentru poporul acesta, nu înălţa nici cereri nici rugăciuni pentru ei; căci nu-i voi asculta nicidecum, când Mă vor chema din pricina nenorocirii lor.

Ex 32.10;Ier 7.16;Ier 14.11;1Ioan 5.16;

15Ce ar putea să facă preaiubitul Meu popor în Casa Mea? Să facă o mulţime de nelegiuiri în ea? Vor îndepărta juruinţele şi carnea sfântă, răutatea dinaintea ta? Atunci ai putea să te bucuri!

Ps 50.16;Isa 1.11;Ezec 16.25;Hag 2.12-14;Tit 1.15;Prov 2.14;

16"Măslin verde, gras şi cu roade frumoase şi plăcute" este numele pe care ţi-l dăduse Domnul, dar cu vuietul unei mari trosnituri, îl arde cu foc, şi ramurile lui sunt sfărâmate.

Ps 52.8;Rom 11.17;

17Căci Domnul oştirilor, care te-a sădit, cheamă nenorocirea peste tine, din pricina răutăţii casei lui Israel şi a casei lui Iuda, pe care au făcut-o ca să Mă mânie, aducând tămâie lui Baal."

Isa 5.2;Ier 3.21;

18"Domnul mi-a dat de ştire, şi am ştiut; atunci Tu mi-ai arătat faptele lor.

19Dar eu eram ca un miel blând pe care-l duci la măcelărie, şi nu ştiam planurile rele, pe care le urzeau ei împotriva mea, zicând: "Să nimicim pomul cu rodul lui, să-l stârpim din pământul celor vii, ca să nu i se mai pomenească numele." -

Ier 18.18;Ps 83.4;Ps 27.13;Ps 116.9;Ps 142.5;

20"O, Doamne, Dumnezeul oştirilor, Tu, care eşti un judecător drept, care cercetezi rărunchii şi inimile: fă-mă să văd răzbunarea Ta împotriva lor, căci Ţie îţi încredinţez pricina mea!"

1Sam 16.7;1Cron 28.9;Ps 7.9;Ier 17.10;Ier 20.12;Apoc 2.23;

21"De aceea aşa vorbeşte Domnul împotriva oamenilor din Anatot, care vor să-ţi ia viaţa, şi zic: "Nu prooroci în Numele Domnului, căci vei muri ucis de mâna noastră!"

Ier 12.5-6;Isa 30.10;Amos 2.12;Amos 7.13-16;Mic 2.6;

22"De aceea aşa vorbeşte Domnul oştirilor: "Iată, îi voi pedepsi; tinerii vor muri ucişi de sabie, iar fiii şi fiicele lor vor muri de foamete.

23Şi nici unul din ei nu va scăpa, căci voi aduce nenorocirea peste oamenii din Anatot, în anul când îi voi pedepsi."

Ier 23.12;Ier 46.21;Ier 48.44;Ier 50.27;Luc 19.44;

12

1"Tu eşti prea drept, Doamne, ca să mă cert cu Tine; vreau totuşi să Te întreb asupra orânduirilor Tale. Pentru ce propăşeşte calea celor răi, şi toţi mişeii trăiesc în pace?

Ps 51.4;Iov 12.6;Iov 21.7;Ps 37.1-35;Ps 73.3,etc;Ier 5.28;Hab 1.4;Mal 3.15;

2I-ai sădit, au prins rădăcină, cresc, fac rod. Ce-i drept, eşti aproape de gura lor, dar departe de inima lor!

Isa 29.13;Mat 15.8;Marc 7.6;

3Totuşi, Tu, Doamne, mă cunoşti, mă vezi, îmi cercetezi inima şi vezi că este cu Tine. Ia-i ca pe nişte oi, care trebuie tăiate, şi pregăteşte-i pentru ziua măcelului!

Ps 17.3;Ps 139.1;Ier 11.20;Iac 5.5;

4Până când să se jelească ţara, şi să se usuce iarba de pe toate câmpiile? Pier vitele şi păsările din pricina răutăţii locuitorilor. Căci ei zic: "El, (Ieremia) n-are să ne vadă sfârşitul!" -

Ier 23.10;Osea 4.3;Ier 4.25;Ier 7.20;Ier 9.10;Osea 4.3;Ps 107.34;

5"Dacă alergând cu cei ce aleargă pe picioare, ei te obosesc, cum vei putea să te iei la întrecere cu nişte cai? Şi dacă nu te crezi la adăpost decât într-o ţară liniştită, ce vei face pe malurile îngâmfate ale Iordanului?

Ios 3.15;1Cron 12.15;Ier 48.19;Ier 50.44;

6Căci chiar fraţii tăi şi casa tatălui tău te vând, ei înşişi strigă în gura mare după tine. Nu-i crede când îţi vor spune vorbe prietenoase."

Ier 9.4;Ier 11.19-21;Prov 26.25;

Ţara pustiită. Asupra pustiitorilor.

7"Mi-am părăsit casa, şi Mi-am lăsat moştenirea, Mi-am dat pe iubita Mea în mâinile vrăjmaşilor ei.

8Moştenirea Mea a ajuns pentru Mine ca un leu în pădure, a mugit împotriva Mea; şi de aceea o urăsc.

9A ajuns oare moştenirea Mea pentru Mine o pasăre de pradă pestriţă, în jurul căreia se strâng păsările de pradă?" "Duceţi-vă, şi strângeţi toate fiarele câmpului, şi aduceţi-le ca s-o mănânce!"

Isa 56.9;Ier 7.33;

10"Un mare număr de păstori îmi pustiesc via, îmi calcă ogorul în picioare; ogorul meu cel plăcut îl prefac într-un pustiu părăsit.

Ier 6.3;Isa 5.1-5;Isa 63.18;

11Îl pustiesc, şi el stă trist şi pustiit înaintea mea. Toată ţara este pustiită, căci nimeni nu ia seama la ea.

Ier 12.4;Isa 42.25;

12Peste toate înălţimile pustiei vin pustiitori, căci sabia Domnului mănâncă ţara de la un capăt la altul; şi nimeni nu-i lăsat în pace.

13Au semănat grâu, şi seceră spini, s-au ostenit fără folos." "Să vă fie ruşine de ce culegeţi, în urma mâniei aprinse a Domnului!"

Lev 26.16;Deut 28.38;Mic 6.15;Hag 1.6;

14"Aşa vorbeşte Domnul despre toţi vecinii mei cei răi, care se ating de moştenirea pe care am dat-o poporului Meu Israel: "Iată, îi voi smulge din ţara lor, şi voi smulge casa lui Iuda din mijlocul lor.

Zah 2.8;Deut 30.3;Ier 32.37;

15Dar după ce-i voi smulge, voi avea iarăşi milă de ei, şi-i voi aduce înapoi pe fiecare în moştenirea lui, şi pe fiecare în ţara lui.

Ezec 28.25;Amos 9.14;

16Şi dacă vor învăţa căile poporului Meu, dacă vor jura pe Numele Meu, zicând: "Viu este Domnul!" cum au învăţat pe poporul Meu să jure pe Baal, atunci vor fi fericiţi în mijlocul poporului Meu.

Ier 4.2;Efes 2.20-21;1Pet 2.5;

17Dar dacă nu vor asculta nimic, voi nimici cu desăvârşire pe un astfel de popor, îl voi nimici şi îl voi pierde, zice Domnul."

Isa 60.12;

Prezicerea robiei.

13

1"Aşa mi-a vorbit Domnul: "Du-te de cumpără-ţi un brâu de in, şi pune-l în jurul coapselor tale; dar să nu-l moi în apă!"

2Am cumpărat brâul, după porunca Domnului, şi l-am pus în jurul coapselor mele.

3Apoi Cuvântul Domnului mi-a vorbit a doua oară, astfel:

4"Ia brâul, pe care l-ai cumpărat, şi pe care l-ai pus în jurul coapselor tale, scoală-te, du-te la Eufrat, şi ascunde-l acolo în crăpătura unei stânci."

5M-am dus, şi l-am ascuns la Eufrat, cum îmi poruncise Domnul.

6După mai multe zile, Domnul mi-a zis: "Scoală-te, du-te la Eufrat, şi ia de acolo brâul, pe care-ţi poruncisem să-l ascunzi acolo!"

7M-am dus la Eufrat, am săpat, şi am luat brâul din locul în care-l ascunsesem; dar iată că brâul era stricat şi nu mai era bun de nimic.

8Cuvântul Domnului mi-a vorbit astfel:

9"Aşa vorbeşte Domnul: "Aşa voi nimici mândria lui Iuda şi mândria peste măsură de mare a Ierusalimului.

Lev 26.19;

10Poporul acesta este un popor rău: nu vrea să asculte cuvintele Mele, urmează pornirile inimii lui, şi merge după alţi dumnezei, ca să le slujească şi să se închine înaintea lor; de aceea va ajunge întocmai ca brâul acesta, care nu mai este bun de nimic!

Ier 9.14;Ier 11.8;Ier 16.12;

11Căci, cum se lipeşte brâul de coapsele unui om, aşa Îmi lipisem Eu toată casa lui Israel şi toată casa lui Iuda, zice Domnul, ca să fie poporul Meu, Numele Meu, lauda Mea şi slava Mea; dar nu M-au ascultat.

Ex 19.5;Ier 33.9;

12De aceea spune-le cuvintele acestea: "Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Toate vasele se vor umple cu vin!" Şi ei îţi vor zice: "Crezi că noi nu ştim, că toate vasele se vor umple cu vin?"

13Atunci spune-le: "Aşa vorbeşte Domnul: "Iată, voi umple pe toţi locuitorii ţării acesteia, pe împăraţii care stau pe scaunul de domnie al lui David, pe preoţi, pe prooroci, şi pe toţi locuitorii Ierusalimului, îi voi umple de beţie.

Isa 51.17-51;Isa 63.6;Ier 25.27;Ier 51.7;

14Îi voi sfărâma pe unii de alţii, pe părinţi şi pe fii laolaltă, zice Domnul. "Nu-i voi cruţa, nu voi avea milă de ei, nu Mă voi îndura de ei, nimic nu Mă va împiedica să-i nimicesc."

Ps 2.9;

15"Ascultaţi şi luaţi aminte! Nu fiţi mândri, căci Domnul vorbeşte!

16Daţi slavă Domnului, Dumnezeului vostru, până nu vine întunericul, până nu vi se lovesc picioarele de munţii nopţii! Veţi aştepta lumina, dar El o va preface în umbra morţii, şi o va preface în negură adâncă.

Ios 7.19;Isa 5.30;Isa 8.22;Amos 8.9;Isa 59.9;Ps 44.19;

17Iar dacă nu vreţi să ascultaţi, voi plânge în ascuns, pentru mândria voastră; mi se vor topi ochii în lacrimi, pentru că turma Domnului va fi dusă în robie.

Ier 9.1;Ier 14.17;Plân 1.2-16;Plân 2.18;

18Spune împăratului şi împărătesei: "Şedeţi pe pământ! Căci v-a căzut de pe cap cununa împărătească ce vă slujea ca podoabă."

2Împ 24.12;Ier 22.26;

19"Cetăţile de la miazăzi sunt închise, şi nu-i cine să deschidă. Tot Iuda este dus în robie, da, în întregime este dus în robie."

20"Ridică-ţi ochii şi priveşte pe cei ce vin de la miazănoapte. Unde este turma care-ţi fusese dată, turma de care erai aşa de mândru?

Ier 6.22;

21Ce vei zice când va pune mai mari peste tine pe străinii aceia pe care i-ai obişnuit să-ţi fie prieteni de aproape? Nu te vor apuca durerile, cum apucă pe o femeie la naştere?

Ier 6.24;

22Şi dacă vei zice în inima ta: "Pentru ce mi se întâmplă lucrul acesta?" - "Din pricina mulţimii nelegiuirilor tale, ţi s-au ridicat poalele hainelor, şi ţi se dezgolesc călcâiele cu sila.

Ier 5.19;Ier 16.10;Isa 3.17;Isa 47.2-3;Ier 13.26;Ezec 16.37-39;Nah 3.5;

23Poate un Etiopian să-şi schimbe pielea, sau un pardos să-şi schimbe petele? Tot aşa, aţi putea voi să faceţi binele, voi, care sunteţi deprinşi să faceţi răul?

24De aceea, îi voi risipi, ca pleava luată de vântul pustiei.

Ps 1.4;Osea 13.3;

25Iată-ţi soarta, partea pe care ţi-o măsor, zice Domnul, pentru că M-ai uitat, şi ţi-ai pus încrederea în minciună.

Iov 20.29;Ps 11.6;Ier 10.14;

26De aceea îţi voi ridica poalele şi ţi le voi da peste cap, ca să ţi se vadă ruşinea.

Ier 13.22;

27Am văzut preacurviile şi nechezaturile tale, curviile nelegiuite pe dealuri şi în ogoare, ţi-am văzut urâciunile! Vai de tine, Ierusalime! Nu vrei să te curăţi? Cât vei mai zăbovi?"

Ier 5.8;Isa 65.7;Ier 2.20;Ier 3.2-6;Ezec 6.13;

14

1Cuvântul Domnului, spus lui Ieremia, cu prilejul secetei.

2"Iuda jeleşte, cetăţile lui sunt pustiite, triste, posomorâte, şi strigătele Ierusalimului se înalţă."

Isa 3.36;Ier 8.21;1Sam 5.12;

3Cei mari trimit pe cei mici să aducă apă, dar cei mici, când se duc la fântâni, nu găsesc apă, şi se întorc cu vasele goale: ruşinaţi şi roşiţi, îşi acoperă capul.

Ps 40.14;2Sam 15.30;

4Pământul crapă, pentru că nu cade ploaie în ţară, şi plugarii, înşelaţi în nădejdea lor, îşi acoperă capul.

5Chiar şi cerboaica de pe câmp naşte şi îşi părăseşte puii, pentru că nu găseşte verdeaţă.

6Măgarii sălbatici stau pe locuri înalte şi pleşuve, trăgând aer ca nişte şerpi; li se topesc ochii, pentru că nu este iarbă."

Ier 2.24;

7"Dacă nelegiuirile noastre mărturisesc împotriva noastră, lucrează, pentru Numele Tău, Doamne! Căci abaterile noastre sunt multe, am păcătuit împotriva Ta.

Ps 25.11;

8Tu, care eşti nădejdea lui Israel, Mântuitorul lui la vreme de nevoie: pentru ce să fii ca un străin în ţară, ca un călător, care intră doar să petreacă noaptea în ea?

Ier 17.13;

9De ce să fii ca un om încremenit, ca un viteaz, care nu ne poate ajuta? Şi totuşi, Tu eşti în mijlocul nostru, Doamne, şi Numele Tău este chemat peste noi. De aceea nu ne părăsi!"

Isa 59.1;Ex 29.45-46;Lev 26.11-12;

10Iată ce spune Domnul despre poporul acesta: "Le place să alerge încoace şi încolo. Nu-şi cruţă picioarele; de aceea Domnul n-are plăcere de ei; acum îşi aduce aminte de nelegiuirile lor, şi le pedepseşte păcatele!"

Ier 2.23-25;Osea 8.13;Osea 9.9;

11Şi Domnul mi-a zis: "Nu mijloci pentru poporul acesta!

Ex 32.10;Ier 7.16;Ier 11.14;

12Căci, chiar dacă vor posti, tot nu le voi asculta rugăciunile, şi chiar dacă vor aduce arderi de tot şi jertfe de mâncare, nu le voi primi; ci vreau să-i nimicesc cu sabia, cu foametea şi cu ciuma."

Prov 1.28;Isa 1.15;Isa 58.3;Ier 11.11;Ezec 8.18;Mic 3.4;Zah 7.13;Ier 6.20;Ier 7.21-22;Ier 9.16;

13"Eu am răspuns: "Ah! Doamne Dumnezeule! Iată că proorocii lor le zic: "Nu veţi vedea sabie, şi nu veţi avea foamete; ci Domnul vă va da în locul acesta o pace trainică."

Ier 4.10;

14Dar Domnul mi-a răspuns: "Proorocii lor prorocesc minciuni în Numele Meu; Eu nu i-am trimis, nu le-am dat poruncă, şi nu le-am vorbit; ci ei vă prorocesc nişte vedenii mincinoase, prorociri deşarte, înşelătorii şi închipuiri scoase din inima lor.

Ier 27.10;Ier 23.21;Ier 27.15;Ier 29.8-9;

15De aceea aşa vorbeşte Domnul despre proorocii care măcar că nu i-am trimis Eu, prorocesc totuşi în Numele Meu, şi zic: Nu va fi nici sabie, nici foamete în ţara aceasta." - "Proorocii aceştia vor pieri ucişi de sabie şi de foamete!

Ier 5.12-13;

16Iar aceia, cărora le prorocesc ei, vor fi întinşi pe uliţele Ierusalimului, de foamete şi sabie; nu va avea cine să-i îngroape, nici pe ei, nici pe nevestele lor, nici pe fiii lor, nici pe fiicele lor; voi turna astfel răutatea lor asupra lor."

Ps 79.3;

17"Spune-le lucrul acesta: "Îmi varsă lacrimi ochii zi şi noapte, şi nu se opresc. Căci fecioara, fiica poporului meu este greu lovită cu o rană foarte usturătoare.

Ier 9.1;Ier 13.17;Plân 1.16;Plân 2.18;Ier 8.21;

18Dacă ies la câmp, dau peste oameni străpunşi de sabie. Dacă intru în cetate, dau peste nişte fiinţe sleite de foamete; chiar şi proorocul şi preotul cutreieră ţara, fără să ştie unde merg."

Ezec 7.15;

19"Ai lepădat Tu de tot pe Iuda, şi a urât suflet Tău atât de mult Sionul? Pentru ce ne loveşti aşa, că nu mai este nici o vindecare pentru noi? Trăgeam nădejde de pace, şi nu vine nimic bun, aşteptam o vreme de vindecare, şi nu-i decât groază!"

Plân 5.22;Ier 15.18;Ier 8.15;

20"Doamne, ne recunoaştem răutatea noastră, şi nelegiuirea părinţilor noştri; căci am păcătuit împotriva Ta.

Ps 106.6;Dan 9.8;

21Pentru Numele Tău, nu nesocoti, nu necinsti scaunul de domnie al slavei Tale! Nu uita, nu rupe legământul Tău cu noi!

Ps 74.2-20;Ps 106.45;

22Este oare printre idolii neamurilor vreunul care să aducă ploaie? Sau poate cerul să dea ploaie? Nu dai Tu ploaie, Doamne, Dumnezeul nostru? Noi nădăjduim în Tine, căci Tu ai făcut toate aceste lucruri!"

Zah 10.1-2;Deut 32.21;Ps 135.7;Ps 147.8;Isa 30.23;Ier 5.24;Ier 10.13;

15

1"Domnul mi-a zis: "Chiar dacă Moise şi Samuel s-ar înfăţişa înaintea Mea, tot n-aş fi binevoitor faţă de poporul acesta. Izgoneşte-l dinaintea Mea, ducă-se!

Ezec 14.14;Ex 32.11-12;Ps 99.6;1Sam 7.9;

2Şi dacă-ţi vor zice: "Unde să ne ducem?" să le răspunzi: "Aşa vorbeşte Domnul: "La moarte cei sortiţi la moarte, la sabie cei sortiţi sabiei, la foamete cei sortiţi foametei, la robie, cei sortiţi robiei!

Ier 43.11;Ezec 5.2-12;Zah 11.9;

3Căci voi trimite împotriva lor patru feluri de nenorociri, zice Domnul: sabia, ca să-i ucidă, câinii ca să-i sfâşie, păsările cerului şi fiarele pământului, ca să-i mănânce şi să-i nimicească.

Lev 26.16;Deut 28.26;Ier 7.33;

4Îi voi face de pomină pentru toate împărăţiile pământului, din pricina lui Manase, fiul lui Ezechia, împăratul lui Iuda, şi pentru tot ce a făcut el în Ierusalim.

Deut 28.25;Ier 24.9;Ezec 23.46;2Împ 21.11;2Împ 23.26;2Împ 24.3-4;

5Căci cine să aibă milă de tine, Ierusalime, cine să te plângă? Cine să meargă să te întrebe de sănătate?"

Isa 51.19;

6"M-ai părăsit, zice Domnul, ai dat înapoi; de aceea Îmi întind mâna împotriva ta şi te nimicesc: sunt sătul de milă.

Ier 2.13;Ier 7.24;Osea 13.14;

7Îi vântur cu lopata, la porţile ţării; îi lipsesc de copii, pierd pe poporul Meu, căci nu s-au abătut de la căile lor.

Isa 9.13;Ier 5.3;Amos 4.10-11;

8Văduvele lor sunt mai multe decât boabele de nisip din mare; peste mama tânărului, aduc un pustiitor ziua în amiaza mare; fac să cadă deodată peste ea necazul şi groaza.

9Cea care născuse şapte fii tânjeşte, îşi dă sufletul; soarele ei apune când este încă ziuă: este roşie, acoperită de ruşine. Pe cei ce mai rămân, îi dau pradă sabiei înaintea vrăjmaşilor lor, zice Domnul."

1Sam 2.5;Amos 8.9;

10"Vai de mine, mamă, că m-ai născut, pe mine, om de ceartă şi de pricină pentru toată ţara! Nu iau cu împrumut, nici nu dau cu împrumut, şi totuşi toţi mă blestemă!

Iov 3.1;Ier 20.14;

11Domnul a răspuns: "Da, vei avea un viitor fericit; da, voi sili pe vrăjmaş să te roage, la vreme de nenorocire şi la vreme de necaz!

Ier 39.11-12;Ier 40.4-5;

12Poate fierul să frângă fierul de la miazănoapte şi arama?

13Averile şi comorile tale le voi da pradă fără despăgubire, din pricina tuturor păcatelor tale, pe tot ţinutul tău.

Ps 44.12;Ier 17.3;

14Te voi duce rob la vrăjmaşul tău într-o ţară, pe care n-o cunoşti, căci focul mâniei Mele s-a aprins şi arde peste voi!"

Ier 16.13;Ier 17.4;Deut 32.22;

15"Tu ştii tot, Doamne! Adu-ţi aminte de mine, nu mă uita, răzbună-mă pe prigonitorii mei! Nu mă lua, după îndelunga Ta răbdare. Gândeşte-Te că sufăr ocara din pricina Ta!

Ier 12.3;Ier 11.20;Ier 20.12;Ps 69.7;

16Când am primit cuvintele Tale, le-am înghiţit; cuvintele Tale au fost bucuria şi veselia inimii mele, căci după Numele Tău sunt numit, Doamne, Dumnezeul oştirilor!

Ezec 3.1-3;Apoc 10.9-10;Iov 23.12;Ps 119.72-111;

17N-am şezut în adunarea celor ce petrec, ca să mă înveselesc cu ei: de frica puterii Tale, am stat singur la o parte, căci mă umplusei de mânie.

Ps 1.1;Ps 26.4-5;

18Pentru ce nu mai conteneşte suferinţa mea? Pentru ce mă ustură rana şi nu vrea să se vindece? Să fii Tu pentru mine ca un izvor înşelător, ca o apă, care seacă?"

Ier 30.15;Ier 1.18-19;Iov 6.15;

19"De aceea aşa vorbeşte Domnul: "Dacă te vei lipi iarăşi de Mine, îţi voi răspunde iarăşi, şi vei sta înaintea Mea; dacă vei despărţi ce este de preţ de ce este fără preţ, vei fi ca gura Mea. Ei să se întoarcă la tine, nu tu să te întorci la ei!

Zah 3.7;Ier 15.1;Ezec 22.26;Ezec 44.23;

20Te voi face pentru poporul acesta ca un zid tare de aramă; ei se vor război cu tine, dar nu te vor birui; căci Eu voi fi cu tine, ca să te scap şi să te izbăvesc, zice Domnul."

Ier 1.18;Ier 6.27;Ier 20.11-12;

21"Te voi izbăvi din mâna celor răi, şi te voi scăpa din mâna asupritorilor."

Urgii şi robie.

16

1Cuvântul Domnului mi-a vorbit astfel:

2"Să nu-ţi iei nevastă, şi să n-ai în locul acesta nici fii nici fiice!

3Căci aşa vorbeşte Domnul despre fiii şi fiicele care se vor naşte în locul acesta, despre mamele care-i vor naşte, şi despre taţii lor care le vor da naştere în ţara aceasta:

4vor muri doborâţi de boala rea. Nimeni nu-i va plânge, nici nu-i va îngropa, ci vor fi ca un gunoi pe pământ; vor pieri de sabie şi de foamete; şi trupurile lor moarte vor sluji ca hrană păsărilor cerului şi fiarelor pământului."

Ier 15.2;Ier 22.18-19;Ier 25.33;Ps 83.10;Ier 8.2;Ier 9.22;Ps 79.2;Ier 7.33;Ier 34.20;

5"Căci aşa vorbeşte Domnul: "Să nu intri în nici o casă de jale, să nu plângi în ea, şi nici să nu te boceşti cu ei, căci Mi-am luat înapoi de la poporul acesta pacea Mea, zice Domnul, bunătatea şi îndurarea Mea.

Ezec 24.17-23;

6Şi mari şi mici, toţi vor muri în ţara aceasta, şi nu vor fi îngropaţi: nimeni nu-i va plânge, nimeni nu-şi va face tăieturi din pricina lor, şi nu se va rade pentru ei.

Ier 22.18;Lev 19.28;Deut 14.1;Ier 41.5;Ier 47.5;Isa 22.12;Ier 7.29;

7Nimeni nu le va pune masa în timpul jelirii ca să-i mângâie pentru cel mort; şi nimeni nu le va întinde paharul mângâierii pentru tatăl sau pentru mama lor.

Prov 31.6-7;

8Să nu intri nici într-o casă de petrecere, ca să te aşezi cu ei, să mănânci şi să bei."

9"Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi face să înceteze în locul acesta, sub ochii voştri şi în zilele voastre, strigătele de bucurie şi strigătele de veselie, cântecele mirelui şi cântecele miresei."

Isa 24.7-8;Ier 7.34;Ier 25.10;Ezec 26.13;Osea 2.11;Apoc 18.23;

10"Când vei vesti poporului acestuia toate aceste lucruri, ei îţi vor zice: "Pentru ce ne ameninţă Domnul cu toate aceste mari nenorociri? Ce nelegiuire şi ce păcat am făcut împotriva Domnului, Dumnezeului nostru?"

Deut 29.24;Ier 5.19;Ier 13.22;Ier 22.8;

11"Atunci să le răspunzi: "Părinţii voştri M-au părăsit, zice Domnul, s-au dus după alţi dumnezei, le-au slujit şi s-au închinat înaintea lor; iar pe Mine M-au părăsit, şi n-au păzit Legea Mea!

Deut 29.25;Ier 22.9;

12Şi voi aţi făcut şi mai rău decât părinţii voştri; căci iată că fiecare umblaţi după pornirile inimii voastre rele, şi nu m-ascultaţi.

Ier 7.26;Ier 13.10;

13De aceea, vă voi muta din ţara aceasta într-o ţară, pe care n-aţi cunoscut-o, nici voi, nici părinţii voştri; şi acolo, veţi sluji altor dumnezei, zi şi noapte, căci nu vă voi ierta!"

Deut 4.26-28;Deut 28.36-65;Ier 15.14;

14"De aceea iată, vin zile, zice Domnul, când nu se va mai zice: "Viu este Domnul, care a scos din ţara Egiptului pe copiii lui Israel!"

Isa 43.18;Ier 23.7-8;

15Ci se va zice: "Viu este Domnul, care a scos pe copiii lui Israel din ţara de la miază-noapte şi din toate ţările unde-i izgonise!" Căci îi voi aduce înapoi în ţara lor, pe care o dădusem părinţilor lor."

Ier 24.6;Ier 30.3;Ier 32.37;

16"Iată, trimit o mulţime de pescari, zice Domnul, şi-i vor pescui; şi după aceea, voi trimite o mulţime de vânători, şi-i vor vâna pe toţi munţii şi pe toate dealurile, şi în crăpăturile stâncilor.

Amos 4.2;Hab 1.15;

17Căci ochii Mei sunt cu luare aminte la toate căile lor; ele nu sunt ascunse înaintea Feţei Mele, şi nelegiuirea lor nu este ascunsă de privirile Mele.

Iov 34.21;Prov 5.21;Prov 15.3;Ier 32.19;

18De aceea le voi răsplăti mai întâi îndoit nelegiuirea şi păcatul lor, pentru că Mi-au spurcat ţara, pentru că Mi-au umplut moştenirea cu trupurile moarte ale jertfelor aduse idolilor lor şi cu urâciunile lor.

Isa 40.2;Ier 17.18;Ezec 43.7-9;

19Doamne, tăria, cetăţuia şi scăparea mea în ziua necazului! Neamurile vor veni la Tine de la marginile pământului, şi vor zice: "Părinţii noştri n-au moştenit decât minciună, idoli deşerţi, care nu sunt de nici un ajutor!

Ps 18.2;Ier 17.17;Isa 44.10;Ier 2.11;Ier 10.5;

20Cum poate omul să-şi facă dumnezei, care nu sunt dumnezei?" -

Isa 37.19;Ier 2.11;Gal 4.8;

21De aceea iată că le arăt, de data aceasta, şi-i fac să ştie puterea şi tăria Mea; şi vor cunoaşte că Numele Meu este Domnul."

Ex 15.3;Ier 33.2;Amos 5.8;

17

1Păcatul lui Iuda este scris cu un priboi de fier, cu un vârf de diamant; este săpat pe tabla inimii lor, şi pe coarnele altarelor lor.

Iov 19.24;Prov 3.3;2Cor 3.3;

2Cum se gândesc la copiii lor, aşa se gândesc la altarele lor, şi la idolii şi Astartele lor lângă copacii verzi, pe dealurile înalte.

Jud 3.7;2Cron 24.18;2Cron 33.3-19;Isa 1.29;Isa 17.8;Ier 2.20;

3Eu dau la pradă muntele Meu şi ogoarele lui, avuţiile tale, toate vistieriile şi înălţimile tale, din pricina păcatelor tale, pe tot ţinutul tău!

Ier 15.13;

4Din vina ta vei pierde moştenirea, pe care ţi-o dădusem; te voi fac să slujeşti vrăjmaşului tău într-o ţară, pe care n-o cunoşti, căci aţi aprins focul mâniei Mele, care va arde totdeauna."

Ier 16.13;Ier 15.14;

5"Aşa vorbeşte Domnul: blestemat să fie omul care se încrede în om, care se sprijineşte pe un muritor şi îşi abate inima de la Domnul!

Isa 30.1-2;Isa 31.1;Isa 31.3;

6Căci este ca un nenorocit în pustie, şi nu vede venind fericirea; locuieşte în locurile arse ale pustiei, într-un pământ sărat şi fără locuitori.

Ier 48.6;Iov 20.17;Deut 29.23;

7Binecuvântat să fie omul, care se încrede în Domnul, şi a cărui nădejde este Domnul!

Ps 2.12;Ps 34.8;Ps 125.1;Ps 146.5;Prov 16.20;Isa 30.18;

8Căci el este ca un pom sădit lângă ape care-şi întinde rădăcinile spre râu; nu se teme de căldură, când vine, şi frunzişul lui rămâne verde; în anul secetei, nu se teme, şi nu încetează să aducă rod."

Iov 8.16;Ps 1.3;

9"Inima este nespus de înşelătoare şi de deznădăjduit de rea; cine poate s-o cunoască?

10"Eu, Domnul, cercetez inima, şi cerc rărunchii, ca să răsplătesc fiecăruia după purtare lui, după rodul faptelor lui."

1Sam 16.7;1Cron 28.9;Ps 7.9;Ps 139.23-24;Prov 17.3;Ier 11.20;Ier 20.12;Rom 8.27;Apoc 2.23;Ps 62.12;Ier 32.19;Rom 2.6;

11Ca o potârniche, care cloceşte nişte ouă pe care nu le-a ouat ea, aşa este cel ce agoniseşte bogăţii pe nedrept; trebuie să le părăsească în mijlocul zilelor sale, şi la urmă nu este decât un nebun.

Ps 55.23;Luc 12.20;

12Scaun de domnie plin de slavă, înălţat de la început, loc al sfântului nostru Locaş,

13Doamne, nădejdea lui Israel! Toţi cei ce Te părăsesc vor fi acoperiţi de ruşine." - "Cei ce se abat de la Mine vor fi scrişi pe pământ, căci părăsesc pe Domnul, izvorul de apă vie."

Ier 14.8;Ps 73.27;Isa 1.28;Luc 10.20;Ier 2.13;

14Vindecă-mă, Tu, Doamne, şi voi fi vindecat; mântuieşte-mă Tu, şi voi fi mântuit; căci Tu eşti slava mea!

Deut 10.21;Ps 109.1;Ps 148.14;

15Iată, ei îmi zic: "Unde este Cuvântul Domnului? Să se împlinească dar!"

Isa 5.19;Ezec 12.22;Amos 5.18;2Pet 3.4;

16"Şi eu, ca să Te ascult, n-am vrut să nu fiu păstor; nici n-am dorit ziua nenorocirii, ştii; şi ce a ieşit din buzele mele, este descoperit înaintea Ta.

Ier 1.4;

17De aceea, nu fi o pricină de groază pentru mine, căci Tu eşti scăparea mea în ziua nenorocirii!

Ier 16.19;

18Prigonitorii mei să fie acoperiţi de ruşine, dar să nu fiu ruşinat eu; să tremure ei, dar să nu tremur eu! Adu peste ei ziua nenorocirii, loveşte-i cu o îndoită urgie!"

Ps 35.4;Ps 40.14;Ps 70.2;Ps 25.2;Ier 11.20;

Sfinţirea Sabatului.

19"Aşa mi-a vorbit Domnul: "Du-te, şi stai la poarta copiilor poporului, pe care intră şi ies împăraţii lui Iuda, şi la toate porţile Ierusalimului,

20şi spune-le: "Ascultaţi Cuvântul Domnului, împăraţi ai lui Iuda, tot Iuda, şi toţi locuitorii Ierusalimului, care intraţi pe aceste porţi!"

Ier 19.3;Ier 22.2;

21"Aşa vorbeşte Domnul: "Luaţi seama, în sufletele voastre, să nu purtaţi nici o povară în ziua Sabatului, şi să n-o aduceţi înăuntru pe porţile Ierusalimului.

Num 15.32;Neem 13.19;

22Să nu scoateţi din casele voastre nici o povară în ziua Sabatului, şi să nu faceţi nici o lucrare, ci sfinţiţi ziua Sabatului, cum am poruncit părinţilor voştri."

Ex 20.8;Ex 23.12;Ex 31.13;Ezec 20.12;

23Dar ei n-au ascultat şi n-au luat aminte: ci şi-au înţepenit gâtul, ca să n-asculte şi să nu ia învăţătură.

Ier 7.24-26;Ier 11.10;

24Dacă Mă veţi asculta în adevăr, zice Domnul, şi nu veţi aduce nici o sarcină înăuntru pe porţile acestei cetăţi, în ziua Sabatului, ci veţi sfinţi ziua Sabatului, şi nu veţi face nici o lucrare în ziua aceasta,

25atunci pe porţile acestei cetăţi vor intra împăraţi şi voievozi, care vor şedea pe scaunul de domnie al lui David; ei vor veni în care şi călare pe cai, ei şi voievozii lor, oamenii lui Iuda şi locuitorii Ierusalimului, şi cetatea aceasta va fi locuită în veci.

Ier 22.4;

26Vor veni din cetăţile lui Iuda şi din împrejurimile Ierusalimului, din ţara lui Beniamin, din vale, de pe munte şi de la miazăzi, ca să aducă arderi de tot şi jertfe, să aducă daruri de mâncare şi tămâie, şi să aducă jertfe de mulţumire în Casa Domnului.

Ier 32.44;Ier 33.13;Zah 7.7;Zah 7.7;Ps 107.22;Ps 116.17;

27Dar dacă nu veţi asculta când vă poruncesc să sfinţiţi ziua Sabatului, să nu duceţi nici o povară, şi n-o aduceţi înăuntru pe porţile Ierusalimului, în ziua Sabatului, atunci voi aprinde un foc la porţile cetăţii, care va arde casele cele mari ale Ierusalimului şi nu se va stinge."

Ier 21.14;Ier 49.27;Plân 4.11;Amos 1.4-12;Amos 2.2-5;2Împ 25.9;Ier 52.13;

Vasul olarului şi nepocăinţa poporului.

18

1Cuvântul vorbit de Ieremia din partea Domnului şi care sună astfel:

2"Scoală-te şi pogoară-te în casa olarului; acolo te voi face să auzi cuvintele Mele!"

3Când m-am pogorât în casa olarului, iată că el lucra pe roată.

4Vasul pe care-l făcea n-a izbutit, - cum se întâmplă cu lutul în mâna olarului. Atunci el a făcut un alt vas, cum i-a plăcut lui să-l facă.

5Şi Cuvântul Domnului mi-a vorbit astfel:

6"Nu pot Eu să fac cu voi ca olarul acesta casă a lui Israel? zice Domnul. Iată, cum este lutul în mâna olarului, aşa sunteţi voi în mâna Mea, casă a lui Israel!

Isa 45.9;Rom 9.20-21;Isa 64.8;

7Deodată zic despre un neam, despre o împărăţie, că-l voi smulge, că-l voi surpa, şi că-l voi nimici.

Ier 1.10;

8dar dacă neamul acesta, despre care am vorbit astfel, se întoarce de la răutatea lui, atunci şi Mie Îmi pare rău de răul pe care Îmi pusesem în gând să i-l fac.

Ezec 18.21;Ezec 33.11;Ier 26.3;Iona 3.10;

9Tot aşa însă, deodată zic despre un neam, sau despre o împărăţie, că-l voi zidi sau că-l voi sădi.

10Dar dacă neamul acesta face ce este rău înaintea Mea, şi n-ascultă glasul Meu, atunci Îmi pare rău şi de binele, pe care aveam de gând să i-l fac."

11"De aceea, vorbeşte acum oamenilor lui Iuda şi locuitorilor Ierusalimului, şi zi: "Aşa vorbeşte Domnul: Iată, pregătesc o nenorocire împotriva voastră, şi fac un plan împotriva voastră. De aceea, întoarceţi-vă fiecare de la calea voastră cea rea, îndreptaţi-vă umbletele şi faptele!"

2Împ 17.13;Ier 7.3;Ier 25.5;Ier 26.13;Ier 35.15;

12"Dar ei zic: "Degeaba! Căci noi ne vom urma gândurile noastre, şi vom lucra fiecare după pornirile inimii noastre rele!"

Ier 2.25;

13"De aceea, aşa vorbeşte Domnul: "Întrebaţi pe neamuri! Cine a auzit vreodată asemenea lucruri? Fecioara lui Israel a făcut grozave blestemăţii.

Ier 2.10;1Cor 5.1;Ier 5.30;

14Părăseşte zăpada Libanului stânca ogoarelor? Sau se văd secând apele care vin de departe proaspete şi curgătoare?

15Totuşi poporul Meu M-a uitat şi aduce tămâie idolilor; s-a abătut din căile lui, a părăsit vechile cărări, şi a apucat pe cărări şi drumuri nebătute,

Ier 2.13-32;Ier 3.21;Ier 13.25;Ier 17.13;Ier 10.15;Ier 16.19;Ier 6.16;

16făcând astfel din ţara lor, o pustietate, o veşnică batjocură; toţi cei ce trec prin ea sunt uimiţi şi dau din cap.

Ier 19.8;Ier 49.13;Ier 50.13;1Împ 9.8;Plân 2.15;Mic 6.16;

17Ca vântul de la răsărit, îi voi risipi înaintea vrăjmaşului; iar în ziua necazului lor, le voi întoarce spatele şi nu Mă voi uita la ei!"

Ps 48.7;Ier 13.24;Ier 2.27;

18"Atunci ei au zis: "Veniţi, să urzim rele împotriva lui Ieremia! Căci doar nu va pieri Legea din lipsă de preoţi, nici sfatul din lipsă de înţelepţi, nici cuvântul din lipsă de prooroci. Haidem să-l ucidem cu vorba, şi să nu luăm seama la toate vorbirile lui!"

Ier 11.19;Lev 10.11;Mal 2.7;Ioan 7.48-49;

19"Ascultă-mă, Doamne, şi auzi glasul potrivnicilor mei!

20Cu rău se răsplăteşte binele? Căci au săpat o groapă ca să-mi ia viaţa. Adu-Ţi aminte că am stat înaintea Ta, ca să vorbesc bine pentru ei, şi să abat mânia Ta de la ei.

Ps 109.4-5;Ps 35.7;Ps 57.6;Ier 18.22;

21De aceea, dă pe copiii lor pradă foametei, şi doboară-i cu sabia! Nevestele lor să fie lipsite de copii şi să rămână văduve, şi bărbaţii lor să fie luaţi de ciumă; tinerii lor să fie ucişi de sabie în luptă!

Ps 109.9-10;

22Să se audă strigăte ieşind din casele lor, când cetele aduse de Tine vor cădea deodată peste ei! Căci au săpat o groapă, ca să mă prindă, şi mi-au întins laţuri sub picioare.

Ier 18.20;

23Dar Tu, Doamne, cunoşti toate uneltirile lor făcute ca să mă omoare. Nu le ierta nelegiuirea, şi nu le şterge păcatul dinaintea Ta: ci să fie doborâţi în Faţa Ta! Lucrează împotriva lor la vremea mâniei Tale!"

Ps 35.4;Ps 109.14;Ier 11.20;Ier 15.15;

Vasul zdrobit şi dărâmarea Ierusalimului.

19

1Aşa a vorbit Domnul: "Du-te de cumpără de la un olar un vas de pământ, şi ia cu tine pe câţiva din bătrânii poporului şi din bătrânii preoţilor.

2Du-te în valea Ben-Hinom, care este la intrarea porţii olăriei, şi acolo să vesteşti cuvintele pe care ţi le voi spune.

Ios 15.8;2Împ 23.10;Ier 7.31;

3Să spui: "Ascultaţi Cuvântul Domnului, împăraţi ai lui Iuda, şi locuitori ai Ierusalimului! Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi aduce peste locul acesta o nenorocire, care va face să ţiuie urechile oricui va auzi vorbindu-se de ea.

Ier 17.20;1Sam 3.11;2Împ 21.12;

4Pentru că M-au părăsit, au spurcat locul acesta, au adus în el tămâie altor dumnezei, pe care nu-i cunoşteau nici ei, nici părinţii lor, nici împăraţii lui Iuda, şi au umplut locul acesta cu sânge nevinovat.

Deut 28.20;Isa 65.11;Ier 2.13-17;Ier 2.19;Ier 15.6;Ier 17.13;2Împ 21.16;Ier 2.34;

5Au zidit şi înălţimi lui Baal, ca să ardă pe copiii lor în foc ca arderi de tot lui Baal: lucru, pe care nici nu-l poruncisem, nici nu-l rânduisem, şi nici nu-Mi trecuse prin minte."

Ier 7.31-32;Ier 32.35;Lev 18.21;

6"De aceea, iată, vin zile, zice Domnul, când locul acesta nu se va mai numi Tofet, nici Valea Ben-Hinom, ci se va numi Valea Măcelului!

Ios 15.8;

7În locul acesta voi zădărnici sfatul lui Iuda şi al Ierusalimului, îi voi face să cadă ucişi de sabie înaintea vrăjmaşilor lor, şi de mâna celor ce vor să le ia viaţa. Trupurile lor moarte le voi da hrană păsărilor cerului şi fiarelor pământului.

Lev 26.17;Deut 28.25;Ps 79.2;Ier 7.33;Ier 16.4;Ier 34.20;

8Voi face din cetatea aceasta o groază şi o batjocură; aşa că toţi cei ce vor trece pe lângă ea, se vor îngrozi şi vor şuiera, când vor vedea toate rănile ei.

Ier 18.16;Ier 49.13;Ier 50.13;

9Îi voi face să mănânce carnea fiilor şi fiicelor lor, aşa că îşi vor mânca unii carnea altora, în mijlocul necazului şi strâmtorării, în care-i vor aduce vrăjmaşii lor, şi cei ce vor să le ia viaţa.

Lev 26.29;Deut 28.53;Isa 9.20;Plân 4.10;

10Să spargi apoi vasul, sub ochii oamenilor care vor merge cu tine.

Ier 51.63-64;

11Şi să le spui: "Aşa vorbeşte Domnul oştirilor: "Tocmai aşa voi zdrobi pe poporul acesta şi cetatea aceasta cum se sparge vasul unui olar, fără să poată fi făcut la loc. Şi morţii vor fi îngropaţi în Tofet, din lipsă deloc pentru îngropare.

Ps 2.9;Isa 30.14;Plân 4.2;Ier 7.32;

12Aşa voi face locului acestuia - zice Domnul - şi locuitorilor lui, şi voi face cetatea aceasta ca Tofetul.

13Casele Ierusalimului, şi casele împăraţilor lui Iuda vor fi necurate ca Tofetul, toate casele pe acoperişul cărora se aducea tămâie întregii oştiri a cerurilor, şi se turnau jertfe de băutură altor dumnezei!"

2Împ 23.10;2Împ 23.12;Ier 32.29;Ţef 1.5;Ier 7.18;

Închiderea lui Ieremia.

14Ieremia s-a întors din Tofet, unde-l trimisese Domnul să prorocească. Apoi a stat în curtea Casei Domnului, şi a zis întregului popor:

2Cron 20.5;

15Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi aduce peste cetatea aceasta şi peste toate cetăţile care ţin de ea, toate nenorocirile pe care i le-am vestit mai dinainte, pentru că şi-au înţepenit gâtul ca să n-asculte cuvintele Mele."

Ier 7.26;Ier 17.23;

20

1Paşhur, fiul lui Imer, preot şi priveghetor de căpetenie în Casa Domnului, a auzit pe Ieremia prorocind aceste lucruri.

1Cron 24.11;

2Şi Paşhur a lovit pe proorocul Ieremia, şi l-a aruncat în temniţa cu butuci, care era la poarta de sus a lui Beniamin, în Casa Domnului.

3Dar a doua zi, Paşhur a scos pe Ieremia din temniţă. Şi Ieremia i-a zis: "Domnul nu te mai numeşte Paşhur" (Noroc din toate părţile), ci Magor-Misabib (Spaimă din toate părţile).

4Căci aşa vorbeşte Domnul: "Iată, te voi face de groază, pe tine şi pe toţi prietenii tăi; ei vor cădea ucişi de sabia vrăjmaşilor lor, şi ochii tăi vor vedea lucrul acesta. Voi da de asemenea pe tot Iuda în mâinile împăratului Babilonului, care-i va duce robi la Babilon şi-i va ucide cu sabia.

5Toate bogăţiile cetăţii acesteia, tot rodul muncii ei, tot ce are ea mai scump, şi toate vistieriile împăraţilor lui Iuda le voi da în mâinile vrăjmaşilor lor; aceştia le vor jefui, le vor lua şi le vor duce la Babilon.

2Împ 20.17;2Împ 24.12-16;2Împ 25.13;Ier 3.24;

6Chiar şi tu, Paşhur, şi toţi cei ce locuiesc în casa ta, veţi merge la Babilon în robie; acolo vei muri şi acolo vei fi îngropat, tu şi toţi prietenii tăi, cărora le-ai prorocit minciuni."

Ier 14.13-14;Ier 28.15;Ier 29.21;

Plângerile proorocului.

7M-ai înduplecat, Doamne, şi m-am lăsat înduplecat; ai fost mai tare decât mine îşi m-ai biruit! În fiecare zi sunt o pricină de râs, toată lumea şi bate joc de mine.

Ier 1.6-7;Plân 3.14;

8Căci ori de câte ori vorbesc, trebuie să strig: "Silnicie şi apăsare!" Aşa încât cuvântul Domnului îmi aduce numai ocară şi batjocură toată ziua.

Ier 6.7;

9Dacă zic: "Nu voi mai pomeni de El, şi nu voi mai vorbi în Numele Lui!" iată că în inima mea este ca un foc mistuitor, închis în oasele mele. Caut să-l opresc, dar nu pot.

Iov 32.18-19;Ps 39.3;Iov 32.18;Fapt 18.5;

10Căci aud vorbele rele ale multora, spaima care domneşte împrejur. - "Învinuiţi-l", strigă ei; "haidem să-l învinuim!" Toţi cei ce trăiau în pace cu mine, pândesc să vadă dacă mă clatin, şi zic: "Poate că se va lăsa prins, vom pune mâna pe el, şi ne vom răzbuna pe el!"

Ps 31.13;Iov 19.19;Ps 41;Ps 9;Ps 55.13-14;Luc 11.53-54;

11Dar Domnul este cu mine ca un viteaz puternic; de aceea, prigonitorii mei se vor poticni şi nu vor birui. Se vor umple de ruşine că n-au lucrat cu chibzuinţă: de o veşnică ruşine, care nu se va uita!

Ier 1.8-19;Ier 15.20;Ier 17.18;Ier 23.40;

12Şi acum, Doamne, Dumnezeul oştirilor, care încerci pe cel neprihănit, care pătrunzi rărunchii şi inimile, fă-mă să văd răzbunarea Ta împotriva lor! Căci Ţie îmi încredinţez pricina.

Ier 11.20;Ier 17.10;Ps 54.7;Ps 59.10;

13Cântaţi Domnului, lăudaţi pe Domnul! Căci El izbăveşte sufletul celui nenorocit din mâna celor răi."

Ps 35.9-10;Ps 109.30-31;

14Blestemată să fie ziua când m-am născut! Ziua în care m-a născut mama, să nu fie binecuvântată!

Iov 3.3;Ier 15.10;

15Blestemat să fie omul care a adus vestea aceasta tatălui meu: "Ţi s-a născut un copil de parte bărbătească", şi l-a umplut de bucurie cu ea!

16Omul acela să ajungă ca cetăţile, pe care le-a nimicit Domnul fără milă! Să audă gemete dimineaţa, şi strigăte de război la amiază!

Gen 19.25;Ier 18.22;

17De ce n-am fost omorât în pântecele mamei, ca să-mi fi fost ea mormântul meu!" De ce n-a rămas ea veşnic însărcinată cu mine?

Iov 3.10-11;

18Pentru ce am ieşit din pântecele mamei ca să văd numai suferinţă şi durere, şi să-mi isprăvesc zilele în ruşine?

Iov 3.20;Plân 3.1;

Prorocie despre luarea Ierusalimului.

21

1Cuvântul spus lui Ieremia din partea Domnului, când i-a trimis împăratul Zedechia pe Paşhur, fiul lui Malchia, şi pe Ţefania, fiul lui Maaseia, preotul, ca să-i zică:

Ier 38.1;2Împ 25.18;Ier 29.25;Ier 37.3;

2"Întreabă pe Domnul pentru noi; căci Nebucadneţar, împăratul Babilonului, este în război cu noi! Poate că Domnul va face pentru noi vreuna din minunile Lui, ca să-l depărteze de la noi."

Ier 37.3-7;

3Ieremia le-a răspuns: "Să spuneţi lui Zedechia:

4"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Iată, voi întoarce armele de război care sunt în mâinile voastre, şi cu care vă luptaţi în afară de ziduri, împotriva împăratului Babilonului şi împotriva Haldeilor care vă împresoară, şi le voi strânge în mijlocul cetăţii acesteia.

Isa 13.4;

5Apoi Eu însumi voi lupta împotriva voastră, cu mâna întinsă şi cu braţ tare, cu mânie, urgie, şi mare supărare.

Ex 6.6;

6Voi lovi pe locuitorii cetăţii acesteia, atât oameni cât şi dobitoace, şi vor muri de o ciumă grozavă."

7După aceea - zice Domnul - voi da pe Zedechia, împăratul lui Iuda, pe slujitorii lui, pe popor, şi pe cei ce vor scăpa în cetatea aceasta de ciumă, de sabie şi de foamete, îi voi da în mâinile lui Nebucadneţar, împăratul Babilonului, în mâinile vrăjmaşilor lor, în mâinile celor ce vor să le ia viaţa; şi Nebucadneţar îi va trece prin ascuţişul sabiei, nu-i va cruţa, nu va avea nici o milă de ei, şi nu se va îndura de ei.

Ier 37.17;Ier 39.5;Ier 52.9;Deut 28.50;2Cron 36.17;

8Iar poporului acestuia să-i spui: "Aşa vorbeşte Domnul: "Iată că vă pun înainte calea vieţii şi calea morţii.

9Cine va rămâne în cetatea aceasta, va muri ucis de sabie, de foamete sau de ciumă; dar cine va ieşi să se ducă la Haldeii, care vă împresoară, va scăpa cu viaţă, care va fi singura lui pradă.

Ier 38.2-18;Ier 39.18;Ier 45.5;

10Căci Eu Îmi îndrept privirile împotriva cetăţii acesteia că să-i fac rău, nu bine, zice Domnul; ea va fi dată în mâinile împăratului Babilonului, care o va arde cu foc."

Lev 17.10;Ier 44.11;Amos 9.4;Ier 38.3;Ier 34.2-22;Ier 37.10;Ier 38.18-23;Ier 52.13;

11"Şi să spui casei împăratului lui Iuda: "Ascultaţi Cuvântul Domnului,

12casă a lui David! Aşa vorbeşte Domnul: "Faceţi dreptate dis-de-dimineaţă, şi scoateţi pe cel asuprit din mâinile asupritorului, ca să nu izbucnească mânia Mea ca un foc, şi să se aprindă, fără să se poată stinge, din pricina răutăţii faptelor voastre!

Ier 22.3;Zah 7.9;Ps 101.8;

13Iată, am necaz pe tine, cetate aşezată în vale, pe stânca din câmpie, zice Domnul, pe voi care ziceţi: "Cine se va pogorî împotriva noastră? Cine va intra în locuinţele noastre?"

Ezec 13.8;Ier 49.4;

14Vă voi pedepsi după rodul faptelor voastre, zice Domnul; - voi pune foc pădurii voastre, şi-i va mânca toate împrejurimile."

Prov 1.31;Isa 3.10-11;2Cron 36.19;Ier 52.13;

Împotriva casei împărăteşti a lui Iuda.

22

1"Aşa vorbeşte Domnul: "Pogoară-te în casa împăratului lui Iuda, şi acolo rosteşte cuvintele acestea.

2Să spui: "Ascultă Cuvântul Domnului, împărat al lui Iuda, care stai pe scaunul de domnie al lui David, tu, slujitorii tăi, şi tot poporul, care intraţi pe porţile acestea!

Ier 17.20;

3Aşa vorbeşte Domnul: "Faceţi dreptate şi judecată; scoateţi pe cel asuprit din mâinile asupritorului; nu chinuiţi pe străin, pe orfan şi pe văduvă; nu apăsaţi, şi nu vărsaţi sânge nevinovat în locul acesta!

Ier 21.12;Ier 22.17;

4Căci dacă lucraţi după cuvântul acesta, vor intra pe porţile casei acesteia împăraţi care stau pe scaunul de domnie al lui David, suiţi în care şi călare pe cai, ei, slujitorii lor şi poporul lor.

Ier 17.25;

5Dar dacă nu veţi asculta cuvintele acestea, pe Mine însumi jur, zice Domnul că această casă va ajunge o dărâmătură!

Evr 6.13-17;

6Căci aşa vorbeşte Domnul asupra casei împăratului lui Iuda: "Tu eşti pentru Mine ca Galaadul, ca vârful Libanului; dar, cu adevărat, voi face din tine un pustiu, o cetate fără locuitori!

7Pregătesc împotriva ta nişte nimicitori, fiecare cu armele lui: ei vor tăia cei mai frumoşi cedri ai tăi, şi-i vor arunca în foc.

Isa 37.24;Ier 21.14;

8Multe neamuri vor trece pe lângă cetatea aceasta, şi vor zice unul altuia: "Pentru ce a făcut Domnul aşa acestei cetăţi mari?"

Deut 29.24-25;1Împ 9.8-9;

9Şi se va răspunde: "Pentru că au părăsit legământul Domnului, Dumnezeului lor, pentru că s-au închinat înaintea altor dumnezei şi le-au slujit!"

2Împ 22.17;2Cron 34.25;

10"Nu plângeţi pe cel mort, şi nu vă bociţi pentru el; ci plângeţi mai degrabă pe cel ce se duce, care nu se va mai întoarce, şi nu-şi va mai vedea ţara de naştere!

2Împ 22.20;Ier 22.11;

11Căci aşa vorbeşte Domnul despre Şalum, fiul lui Iosia, împăratul lui Iuda, care domnea în locul tatălui său Iosia, şi care a ieşit din locul acesta: "Nu se va mai întoarce în el;

1Cron 3.15;2Împ 23.30;2Împ 23.34;

12ci va muri în locul unde este dus rob, şi nu va mai vedea ţara aceasta."

13"Vai de cel ce îşi zideşte casa cu nedreptate, şi odăile cu nelegiuire; care pune pe aproapele său să lucreze degeaba, fără să-i dea plata;

2Împ 23.35;Ier 22.18;Lev 19.13;Deut 24.14-15;Mic 3.10;Hab 2.9;Iac 5.4;

14care zice: "Îmi voi zidi o casă mare, şi odăi încăpătoare;" şi-i face ferestre multe, o căptuşeşte cu cedru, şi o vopseşte cu roşu!"

15"Împărat eşti tu oare, de te întreci în cedri?" Nu mânca tatăl tău, şi nu bea şi el?" Şi totuşi el făcea dreptate şi judecată, şi era fericit!

2Împ 23.25;Ps 128.2;Isa 3.10;

16Judeca pricina săracului şi a celui lipsit, şi era fericit. Nu înseamnă lucrul acesta a Mă cunoaşte? zice Domnul.

17Dar tu n-ai ochi şi inimă decât ca să te dedai la lăcomie, ca să verşi sânge nevinovat, şi să întrebuinţezi asuprire şi silnicie.

Ezec 19.6;

18De aceea, aşa vorbeşte Domnul despre Ioachim, fiul lui Iosia, împăratul lui Iuda: "Nu-l vor plânge, zicând: "Vai, fratele meu! Vai, sora mea!" Nici nu-l vor plânge, zicând: "Vai doamne! Vai, măria sa!"

Ier 16.4-6;1Împ 13.30;

19Ci va fi înmormântat ca un măgar, va fi târât şi aruncat afară din porţile Ierusalimului!"

2Cron 36.6;Ier 36.30;

20"Suie-te pe Liban, şi strigă! Înalţă-ţi glasul de pe Basan! Şi strigă de pe înălţimea Abarim! Căci toţi cei ce te iubeau sunt zdrobiţi!

21"Ţi-am vorbit când îţi mergea bine; dar tu ziceai: "Nu pot s-ascult!" Aşa ai lucrat din tinereţea ta, şi n-ai ascultat glasul Meu.

Ier 3.25;Ier 7.23;

22Pe toţi păstorii tăi îi va paşte vântul, şi cei ce te iubesc vor merge în robie. Atunci vei fi acoperit de ruşine şi vei roşi, din pricina întregii tale răutăţi.

Ier 23.1;Ier 22.20;

23Tu, care locuieşti pe Liban acum, care îţi ai cuibul în cedri, cum vei geme când te vor ajunge durerile, dureri ca ale unei femei în munci."

Ier 6.24;

24"Pe viaţa Mea, zice Domnul, că, şi chiar dacă Ieconia (Sau Ioiachim) fiul lui Ioiachim, împăratul lui Iuda, ar fi un inel de pecetluit în mâna Mea cea dreaptă, te-aş scoate şi de acolo.

2Împ 24.6-8;1Cron 3.16;Ier 37.1;Cânt 8.6;Hag 2.23;

25Te voi da în mâinile celor ce vor să-ţi ia viaţa, în mâinile acelora înaintea cărora tremuri, în mâinile lui Nebucadneţar, împăratul Babilonului, în mâinile Haldeilor.

Ier 34.20;2Împ 24.15;2Cron 36.10;

26Te voi arunca, pe tine şi pe mama ta care te-a născut, într-o altă ţară, unde nu v-aţi născut, şi acolo veţi muri!

27Dar în ţara în care vor dori să se întoarcă, nu se vor mai întoarce!

28Este un vas dispreţuit, sfărâmat, acest Ieconia? Este el un lucru, căruia nu-i dai nici un preţ? Pentru ce sunt aruncaţi oare, el şi sămânţa lui, şi azvârliţi într-o ţară, pe care n-o cunosc?" -

Ps 31.12;Ier 48.38;Osea 8.8;

29Ţară, ţară, ţară, ascultă glasul Domnului!

Deut 32.1;Isa 1.2;Isa 34.1;Mic 1.2;

30Aşa vorbeşte Domnul: "Scrieţi pe omul acesta ca lipsit de copii, ca un om căruia nu-i va merge bine toată viaţa lui; căci nici unul din urmaşii lui nu va izbuti să şadă pe scaunul de domnie a lui David şi să domnească peste Iuda."

1Cron 3.16-17;Mat 1.12;Ier 36.30;

Păstorii lui Israel.

23

1"Vai de păstorii care nimicesc şi risipesc turma păşunii mele, zice Domnul."

Ier 10.21;Ier 22.22;Ezec 34.2;

2"De aceea, aşa vorbeşte Domnul, Dumnezeul lui Israel, împotriva păstorilor care pasc pe poporul meu: "Pentru că Mi-aţi risipit oile, le-aţi izgonit, şi nu v-aţi îngrijit de ele, iată că vă voi pedepsi din pricina răutăţii faptelor voastre, zice Domnul."

Ex 32.34;

3"Şi Eu însumi voi strânge rămăşiţa oilor Mele din toate ţările, în care le-am izgonit; le voi aduce înapoi în păşunea lor, şi vor creşte şi se vor înmulţi.

Ier 32.37;Ezec 34.13;

4Voi pune peste ele păstori care le vor paşte; nu le va mai fi teamă, nici groază, şi nu va mai lipsi nici una din ele, zice Domnul."

Ier 3.15;Ezec 34.23;

5"Iată vin zile, zice Domnul, când voi ridica lui David o Odraslă, neprihănită. El va împărăţi, va lucra cu înţelepciune, şi va face dreptate şi judecată în ţară.

Isa 4.2;Isa 11.1;Isa 40.10-11;Ier 33.14-16;Dan 9.24;Zah 3.8;Zah 6.12;Ioan 1.45;Ps 72.2;Isa 9.7;Isa 32.1-18;

6În vremea Lui, Iuda va fi mântuit, şi Israel va avea linişte în locuinţa lui; şi iată Numele pe care i-L vor da: "Domnul, Neprihănirea noastră!"

Deut 33.28;Zah 14.11;Ier 32.37;Ier 33.16;1Cor 1.30;

7"De aceea iată, vin zile, zice Domnul, când nu se va mai zice: "Viu este Domnul, care a scos din ţara Egiptului pe copiii lui Israel!"

Ier 16.14-15;

8Ci se va zice: "Viu este Domnul, care a scos şi a adus înapoi sămânţa casei lui Israel din ţara de la miază noapte şi din toate ţările în care îi risipisem! "Şi vor locui în ţara lor."

Isa 43.5-6;Ier 23.3;

9Asupra proorocilor. "Inima îmi este zdrobită în mine, toate oasele îmi tremură; sunt ca un om beat, ca un om ameţit de vin, din pricina Domnului şi din pricina sfintelor Lui cuvinte.

Hab 3.16;

10Căci ţara este plină de preacurvii, şi ţara se jeleşte din pricina jurămintelor; câmpiile pustiei sunt uscate." Toată alergătura lor ţinteşte numai la rău, şi toată vitejia lor este pentru nelegiuire!

Ier 5.7-8;Ier 9.2;Osea 4.2-3;Ier 9.10;Ier 12.4;

11Proorocii şi preoţii sunt stricaţi; "le-am găsit răutatea chiar şi în Casa Mea, zice Domnul."

Ier 6.13;Ier 8.10;Ţef 3.4;Ier 7.30;Ier 11.15;Ier 32.34;Ezec 8.11;Ezec 23.39;

12"De aceea, calea lor va fi lunecoasă şi întunecoasă, vor fi împinşi şi vor cădea; căci voi aduce nenorocirea peste ei în anul când îi voi pedepsi, zice Domnul."

Ps 35.6;Prov 4.19;Ier 13.16;Ier 11.23;

13"În proorocii Samariei am văzut următoarea nebunie: au prorocit pe Baal, şi au rătăcit pe poporul Meu Israel!

Ier 2.8;Isa 9.16;

14Dar în proorocii Ierusalimului am văzut lucruri grozave. Sunt preacurvari, trăiesc în minciună; întăresc mâinile celor răi, aşa că nici unul nu se mai întoarce de la răutatea lui; toţi sunt înaintea Mea ca Sodoma, şi locuitorii Ierusalimului ca Gomora."

Ier 29.23;Ier 23.26;Ezec 13.22;Deut 32.32;Isa 1.9-10;

15"De aceea, aşa vorbeşte Domnul oştirilor despre prooroci: iată, îi voi hrăni cu pelin, şi le voi da să bea ape otrăvite; căci prin proorocii Ierusalimului s-a răspândit nelegiuirea în toată ţara."

Ier 8.14;Ier 9.15;

16"Aşa vorbeşte Domnul oştirilor: "N-ascultaţi cuvintele proorocilor care vă prorocesc! Ei vă leagănă în închipuiri zadarnice; spun vedenii ieşite din inima lor, nu ce vine din gura Domnului.

Ier 14.14;Ier 23.21;

17Ei spun celor ce Mă nesocotesc: "Domnul a zis: "Veţi avea pace;" şi zic tuturor celor ce trăiesc după aplecările inimii lor: "Nu vi se va întâmpla nici un rău."

Ier 6.14;Ier 8.11;Ezec 13.10;Zah 10.2;Mic 3.11;

18Cine a fost de faţă la sfatul Domnului ca să vadă şi să asculte cuvântul Lui? Cine a plecat urechea la cuvântul Lui şi cine l-a auzit?

Iov 15.8;1Cor 2.16;

19Iată că furtuna Domnului, urgia izbucneşte, se năpusteşte vijelia şi cade peste capul celor răi!

Ier 25.32;Ier 30.23;

20Mânia Domnului nu se va potoli, până nu va împlini şi va înfăptui planurile inimii Lui. Veţi înţelege în totul lucrul acesta în cursul vremurilor.

Ier 30.24;Gen 49.1;

21Eu n-am trimis pe proorocii aceştia, şi totuşi ei au alergat; nu le-am vorbit, şi totuşi au prorocit.

Ier 14.14;Ier 27.15;Ier 29.9;

22Dacă ar fi fost faţă la sfatul Meu, ar fi trebuit să spună cuvintele Mele poporului Meu, şi să-i întoarcă de la calea lor rea, de la răutatea faptelor lor!"

Ier 23.18;Ier 25.5;

23"Sunt Eu numai un Dumnezeu de aproape, zice Domnul, şi nu sunt Eu şi un Dumnezeu de departe?

24Poate cineva să stea într-un loc ascuns fără să-l văd Eu? zice Domnul. Nu umplu Eu cerurile şi pământul? zice Domnul.

Ps 139.7;Amos 9.2-3;1Împ 8.27;Ps 139.7;

25"Am auzit ce spun proorocii, care prorocesc minciuni în Numele Meu, zicând: "Am avut un vis! Am visat un vis!"

26Până când vor prooroci aceştia să prorocească minciuni, să prorocească înşelătoriile inimii lor?

27Cred ei oare că pot face pe poporul Meu să uite Numele Meu prin visurile pe care le istoriseşte fiecare din ei aproapelui său, cum Mi-au uitat părinţii lor Numele din pricina lui Baal?

Jud 3.7;Jud 8.33-34;

28Proorocul, care a avut un vis, să istorisească visul acesta, şi cine a auzit Cuvântul Meu, să spună întocmai Cuvântul Meu! "Pentru ce să amesteci paiele cu grâul? zice Domnul."

29"Nu este Cuvântul Meu ca un foc, zice Domnul, şi ca un ciocan care sfărâmă stânca?"

30"De aceea, iată, zice Domnul, am necaz pe proorocii care îşi ascund unul altuia cuvintele Mele."

Deut 18.20;Ier 14.14-15;

31"Iată, zice Domnul, am necaz pe proorocii care iau cuvântul lor şi-l dau drept cuvânt al Meu."

32"Iată, zice Domnul, am necaz pe cei ce prorocesc visuri neadevărate, care le istorisesc şi rătăcesc pe poporul Meu, cu minciunile şi cu îndrăzneala lor; nu i-am trimis Eu, nu Eu le-am dat poruncă, şi nu sunt de nici un folos poporului acestuia, zice Domnul."

Ţef 3.4;

33"Dacă poporul acesta, sau un prooroc, sau un preot te va întreba: "Care este ameninţarea Domnului?" să le spui care este această ameninţare: "Vă voi lepăda, zice Domnul."

Mal 1.1;Ier 23.39;

34"Şi pe proorocul, pe preotul, sau pe acela din popor care va zice: "O ameninţare a Domnului", îl voi pedepsi, pe el şi casa lui!

35Aşa să spuneţi însă, fiecare aproapelui său, fiecare fratelui său: "Ce a răspuns Domnul?" Sau: "Ce a zis Domnul?"

36Dar să nu mai ziceţi: "O ameninţare a Domnului", căci cuvântul fiecăruia va fi o ameninţare pentru el, dacă veţi suci astfel cuvintele Dumnezeului Celui viu, cuvintele Domnului oştirilor, Dumnezeului nostru!

37Aşa să zici proorocului: "Ce ţi-a răspuns Domnul?" Sau: "Ce a zis Domnul?"

38Dar dacă veţi mai zice: "O ameninţare a Domnului", atunci aşa vorbeşte Domnul: "Pentru că spuneţi cuvintele acestea: "O ameninţare a Domnului", măcar că am trimis să vă spună: Să nu mai ziceţi: O ameninţare a Domnului,

39din pricina aceasta, iată, vă voi uita, şi vă voi lepăda, pe voi şi cetatea, pe care v-o dădusem vouă şi părinţilor voştri, vă voi arunca dinaintea Mea;

Osea 4.6;Ier 23.33;

40şi voi pune peste voi o veşnică ocară, şi o veşnică necinste, care nu se va uita."

Ier 20.11;

Cele două coşuri cu smochine.

24

1Domnul mi-a arătat două coşuri cu smochine, puse înaintea Templului Domnului, după ce Nebucadneţar, împăratul Babilonului, strămutase din Ierusalim şi dusese în Babilon, pe Ieconia, fiul lui Ioiachim, împăratul lui Iuda, pe căpeteniile lui Iuda, pe lemnari şi fierari.

Amos 7.1-4;Amos 8.1;2Împ 24.12;2Cron 36.10;Ier 22.24-etc;

2Unul din coşuri avea smochine foarte bune, ca smochinele care se coc întâi, iar celălalt coş avea smochine foarte rele, care nu se puteau mânca de rele ce erau.

3Domnul mi-a zis: "Ce vezi, Ieremio?" Eu am răspuns: "Nişte smochine! Smochinele cele bune sunt foarte bune, iar cele rele sunt foarte rele şi, de rele ce sunt, nu se pot mânca."

4Cuvântul Domnului mi-a vorbit astfel:

5"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Cum deosebeşti tu aceste smochine bune, aşa voi deosebi Eu, ca să le dau îndurare, pe prinşii de război ai lui Iuda, pe care i-am trimis din locul acesta în ţara Haldeilor;

6Îi voi privi cu un ochi binevoitor, şi-i voi aduce înapoi în ţara aceasta: îi voi aşeza şi nu-i voi mai nimici, îi voi sădi şi nu-i voi mai smulge.

Ier 12.15;29.10Ier 32.41;29.10Ier 33.7;29.10Ier 42.10;

7Le voi da o inimă ca să înţeleagă că Eu sunt Domnul. Ei vor fi poporul Meu, iar Eu voi fi Dumnezeul lor, dacă se vor întoarce la Mine cu toată inima lor.

Deut 30.6;Ier 32.39;Ezec 11.19;Ezec 36.26-27;Ier 30.22;Ier 31.33;Ier 32.38;Ier 29.13;

8"Şi ca smochinele cele rele care, de rele ce sunt, nu se pot mânca, zice Domnul, aşa voi face să ajungă Zedechia, împăratul lui Iuda, căpeteniile lui, şi rămăşiţa Ierusalimului, cei ce au rămas în ţara aceasta şi cei ce locuiesc în ţara Egiptului.

Ier 29.17;Ier Cap 43;Ier Cap 44;

9Îi voi face de pomină, o pricină de nenorocire pentru toate împărăţiile pământului, de ocară, de batjocură, de râs, şi de blestem, în toate locurile unde îi voi izgoni.

Deut 28.25-37;1Împ 9.7;2Cro 7.20;Ier 15.4;Ier 29.18;Ier 34.17;Ps 44.13-14;Ier 29.18-22;

10Voi trimite în ei sabia, foametea şi ciuma, până vor pieri din ţara pe care le-o dădusem lor şi părinţilor lor."

Cei şaptezeci ani de robie.
Pedepsirea Babilonului şi tuturor neamurilor.

25

1Cuvântul, care a fost spus lui Ieremia despre tot poporul lui Iuda, în al patrulea an al Ioiachim, fiul lui Iosia, împăratul lui Iuda - acesta era cel dintâi an al lui Nebucadneţar, împăratul Babilonului -

Ier 36.1;

2cuvânt, pe care l-a rostit Ieremia înaintea întregului popor al lui Iuda şi înaintea tuturor locuitorilor Ierusalimului, zicând:

3"De la al treisprezecelea an al lui Iosia, fiul lui Amon, împăratul lui Iuda, sunt douăzeci şi trei de ani de când mi-a vorbit Cuvântul Domnului; v-am vorbit de dimineaţă, şi n-aţi ascultat.

Ier 1.2;Ier 7.13;Ier 11.7-10;Ier 13.10-11;Ier 16.12;Ier 17.23;Ier 18.12;Ier 19.15;Ier 22.21;

4Domnul v-a trimis pe toţi slujitorii Săi proorocii, i-a trimis dis-de-dimineaţă; şi n-aţi ascultat, n-aţi plecat urechea să ascultaţi.

Ier 7.13-25;Ier 26.5;Ier 29.19;

5Ei au zis: "Întoarceţi-vă fiecare de la calea voastră cea rea şi de la răutatea faptelor voastre, şi veţi rămâne în ţara pe care v-am dat-o vouă şi părinţilor voştri, din veşnicie în veşnicie;

2Împ 17.13;Ier 18.11;Ier 35.15;Iona 3.8;

6nu vă duceţi după alţi dumnezei, ca să le slujiţi şi să vă închinaţi înaintea lor, nu Mă mâniaţi prin lucrarea mâinilor voastre, şi nu vă voi face nici un rău!"

7Dar nu M-aţi ascultat, zice Domnul, ci M-aţi mâniat prin lucrarea mâinilor voastre, spre nenorocirea voastră."

Deut 32.21;Ier 7.19;Ier 32.30;

8De aceea, aşa vorbeşte Domnul oştirilor: "Pentru că n-aţi ascultat cuvintele Mele,

9iată, voi trimite să aducă toate popoarele de la miazănoapte, zice Domnul; şi voi trimite la robul Meu Nebucadneţar, împăratul Babilonului; îi voi aduce împotriva acestei ţări şi împotriva locuitorilor ei, şi împotriva tuturor acestor neamuri de jur împrejur, ca să le nimicească cu desăvârşire şi să facă din ele un pustiu şi o pricină de batjocură, nişte dărâmături veşnice.

Ier 1.15;Ier 27.1;Ier 43.10;Isa 44.28;Isa 45.1;Ier 40.2;Ier 18.16;

10Voi face să înceteze între ei strigătele de bucurie şi strigătele de veselie, cântecele mirelui şi cântecele miresei, uruitul morii şi lumina lămpii.

Isa 24.27;Ier 2.24;Ier 15.9;Ezec 16.13;Osea 2.11;Apoc 18.23;Ecl 12.4;

11Toată ţara aceasta va fi o paragină, un pustiu, şi neamurile acestea vor fi supuse împăratului Babilonului timp de şaptezeci de ani.

12Dar când se vor împlini aceşti şaptezeci de ani, voi pedepsi pe împăratul Babilonului şi pe neamul acela, zice Domnul, pentru nelegiuirile lor; voi pedepsi ţara Haldeilor, şi o voi preface în nişte dărâmături veşnice.

2Cron 36.21-22;Ezra 1.1;Ier 29.10;Dan 9.2;Isa 13.19;Isa 14.23;Isa 21.1;Isa 47.1;Ier 50.3-45;Ier 51.25-26;

13Voi aduce peste ţara aceea toate lucrurile pe care le-am vestit despre ea, tot ce este scris în cartea aceasta, tot ce a prorocit Ieremia despre toate neamurile.

14Căci neamuri puternice şi împăraţi mari le vor supune şi pe ele, şi le voi răsplăti după faptele şi lucrarea mâinilor lor."

Ier 50.9;Ier 51.27-28;Ier 50.41;Ier 51.27;Ier 27.7;Ier 50.29;Ier 51.6-21;

15Căci aşa mi-a vorbit Domnul, Dumnezeul lui Israel: "Ia din mâna Mea, acest potir plin cu vinul mâniei Mele şi dă-l să bea toate neamurile la care te voi trimite.

Iov 21.20;Ps 75.8;Isa 51.17;Apoc 14.10;

16Vor bea, şi se vor ameţi şi vor fi ca nişte nebuni, la vederea sabiei, pe care o voi trimite în mijlocul lor!

Ier 51.7;Ezec 23.34;Nah 3.11;

17Eu am luat potirul din mâna Domnului, şi l-am dat să-l bea toate neamurile la care mă trimitea Domnul:

18Ierusalimului şi cetăţilor lui Iuda, împăraţilor şi căpeteniilor sale, ca să le prefacă în dărâmături, într-un pustiu, să-i facă de batjocură şi de blestem, cum se vede lucrul acesta astăzi;

Ier 25.9-11;Ier 24.9;

19lui Faraon, împăratul Egiptului, slujitorilor lui, căpeteniilor lui, şi tot poporului lui;

Ier 46.2-25;

20la toată Arabia, tuturor împăraţilor ţării Uţ, tuturor împăraţilor ţării Filistenilor, Ascalonului, Gazei, Ecronului, şi celor ce au mai rămas din Asdod;

Ier 25.24;Iov 1.1;Ier 47.1-7;Isa 20.1;

21Edomului, Moabului, şi copiilor lui Amon;

Ier 49.7;Ier 48.1;Ier 49.1;

22tuturor împăraţilor Tirului, tuturor împăraţilor Sidonului, şi împăraţilor ostroavelor care sunt dincolo de mare;

Ier 47.4;Ier 49.23;

23Dedanului, Temei, Buzului, şi tuturor celor ce îşi rad colţurile bărbii,

Ier 49.8;

24tuturor împăraţilor Arabiei, şi tuturor împăraţilor Arabilor care locuiesc în pustie;

2Cron 9.11;Ier 25.20;Ier 49.31;Ier 50.37;Ezec 30.5;

25tuturor împăraţilor Zimrei, tuturor împăraţilor Elamului, şi tuturor împăraţilor Mediei;

Ier 49.34;

26tuturor împăraţilor de la miazănoapte, de aproape sau de departe, şi unora şi altora, şi tuturor împărăţiilor lumii care sunt pe faţa pământului. Iar împăratul Şeşacului va bea după ei.

Ier 50.9;Ier 51.41;

27"Să le spui: "Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Beţi, îmbătaţi-vă, şi vărsaţi, şi cădeţi fără să vă mai ridicaţi, la vederea sabiei pe care o voi trimite în mijlocul vostru!"

Hab 2.16;Isa 51.21;Isa 63.6;

28"Şi dacă nu vor vrea să ia din mâna ta potirul ca să bea, spune-le: "Aşa vorbeşte Domnul oştirilor": "Beţi!

29Căci iată că în cetatea peste care se cheamă Numele Meu, încep să fac rău: şi voi să rămâneţi nepedepsiţi?" "Nu veţi rămâne nepedepsiţi, căci voi chema sabia peste toţi locuitorii pământului, zice Domnul oştirilor."

Dan 9.18-19;Prov 11.31;Ier 49.12;Ezec 9.6;Obad 16;Luc 23.31;1Pet 4.17;Ezec 38.21;

30"Şi tu, să le proroceşti toate aceste lucruri, şi să le spui: "Domnul va răcni de sus; din Locaşul Lui cel sfânt va face să-I răsune glasul; va răcni împotriva locului locuinţei Lui; va striga, ca cei ce calcă în teasc, împotriva tuturor locuitorilor pământului.

Isa 42.13;Ioel 3.16;Amos 1.2;Ps 11.4;Ier 17.12;1Împ 9.3;Ps 132.14;Isa 16.9;Ier 48.33;

31Vuietul ajunge până la marginea pământului; căci Domnul Se ceartă cu neamurile, intră la judecată împotriva oricărei făpturi, şi dă pe cei răi pradă sabiei, zice Domnul."

Osea 4.1;Mic 6.2;Isa 66.16;Ioel 3.2;

32"Aşa vorbeşte Domnul oştirilor: "Iată, nenorocirea merge din popor în popor, şi o mare furtună se ridică de la marginile pământului.

Ier 23.19;Ier 30.23;

33Cei pe care-i va ucide Domnul în ziua aceea vor fi întinşi de la un capăt al pământului până la celălalt; nu vor fi nici jeliţi, nici adunaţi, nici îngropaţi, ci vor fi un gunoi de pământ.

Isa 66.16;Ier 16.4-6;Ps 79.3;Ier 8.2;Apoc 11.9;

34Gemeţi, păstori, şi strigaţi! Tăvăliţi-vă în cenuşă, povăţuitori ai turmelor! Căci au venit zilele junghierii voastre. Vă voi zdrobi, şi veţi cădea la pământ ca un vas de preţ.

Ier 4.8;Ier 6.26;

35Nu mai este nici un loc de adăpost pentru păstori! Nu mai este nici o scăpare pentru povăţuitorii turmelor!

36Se aud strigătele păstorilor, şi gemetele povăţuitorilor turmelor, căci Domnul le pustieşte locul de păşune,

37şi colibele cele liniştite sunt nimicite de mânia aprinsă a Domnului.

38El Şi-a părăsit locuinţa, ca un pui de leu vizuina; aşa că ţara le este prefăcută în pustie de urgia nimicitorului şi de mânia lui aprinsă."

Ps 76.2;

Prorocie despre dărâmarea Ierusalimului şi Templului.

26

1La începutul domniei lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, a fost rostit următorul cuvânt din partea Domnului:

2"Aşa vorbeşte Domnul: "Stai în curtea Casei Domnului, şi spune acelora care vin din toate cetăţile lui Iuda să se închine în Casa Domnului, toate cuvintele pe care-ţi poruncesc să li le spui; nu lăsa nici un cuvânt din ele.

Ier 19.14;Ezec 3.10;Mat 28.20;Fapt 20.27;

3Poate că vor asculta, şi se vor întoarce fiecare de la calea lui cea rea; atunci Mă voi căi de răul, pe care mă gândisem să li-l fac din pricina răutăţii faptelor lor."

Ier 36.3;Ier 18.8;Iona 3.8-9;

4"Să le spui: "Aşa vorbeşte Domnul: "Dacă nu Mă ascultaţi când vă poruncesc să urmaţi Legea Mea, pe care v-am pus-o înainte;

Lev 26.14;Deut 28.15;

5dacă nu ascultaţi cuvintele robilor Mei prooroci, pe care vi-i trimit, pe care vi i-am trimis dis-de-dimineaţă, şi pe care nu i-aţi ascultat,

Ier 7.13-25;Ier 11.7;Ier 25.3-4;

6atunci voi face Casei acesteia ca lui Silo, şi voi face din cetatea aceasta o pricină de blestem pentru toate neamurile pământului."

1Sam 4.10-11;Ps 78.60;Ier 7.12-14;Isa 65.15;Ier 24.9;

7Preoţii, proorocii, şi tot poporul, au auzit pe Ieremia rostind aceste cuvinte în Casa Domnului.

8Şi când a isprăvit de spus Ieremia tot ce-i poruncise Domnul să spună întregului popor, preoţii, proorocii, şi tot poporul, au pus mâna pe el, şi au zis: "Trebuie să mori negreşit!"

9Pentru ce proroceşti în Numele Domnului, şi zici: "Casa aceasta va ajunge ca Silo, şi cetatea aceasta va fi pustiită şi lipsită de locuitori?" Tot poporul s-a îngrămădit în jurul lui Ieremia în Casa Domnului.

10Când au auzit căpeteniile lui Iuda aceste lucruri, s-au suit din casa împăratului la Casa Domnului, şi au şezut la intrarea porţii celei noi a Casei Domnului.

11Atunci preoţii şi proorocii au vorbit căpeteniilor şi întregului popor: "Omul acesta este vinovat de pedeapsa cu moartea; căci a prorocit împotriva cetăţii acesteia, cum aţi auzit voi înşivă cu urechile voastre!"

Ier 38.4;

12Ieremia a zis tuturor căpeteniilor şi întregului popor: "Domnul m-a trimis să prorocesc împotriva Casei acesteia şi împotriva cetăţii acesteia toate lucrurile pe care le-aţi auzit voi.

13Acum îndreptaţi-vă căile şi faptele, ascultaţi glasul Domnului, Dumnezeului vostru, şi Domnul Se va căi de răul pe care l-a rostit împotriva voastră!

Ier 7.3;Ier 26.3-19;

14Cât despre mine, iată-mă în mâinile voastre; faceţi-mi ce vi se va părea că este bine şi drept!

Ier 38.5;

15Numai să ştiţi că, dacă mă veţi omorî vă veţi face vinovaţi de sânge nevinovat, voi, cetatea aceasta şi locuitorii ei; căci Domnul m-a trimis în adevăr la voi să rostesc în auzul vostru toate aceste cuvinte!"

16Căpeteniile şi tot poporul au zis preoţilor şi proorocilor: "Omul acesta nu este vinovat de pedeapsa cu moartea; căci ne-a vorbit în Numele Domnului, Dumnezeului nostru!"

17Şi unii din bătrânii ţării s-au sculat, şi au zis întregii adunări a poporului:

Fapt 5.34;

18"Mica din Moreşet prorocea pe vremea lui Ezechia, împăratul lui Iuda, şi spunea întregului popor al lui Iuda: "Aşa vorbeşte Domnul oştirilor: "Sionul va fi arat ca un ogor, Ierusalimul va ajunge un morman de pietre, şi muntele Casei Domnului o înălţime acoperită cu păduri."

Mic 1.1;Mic 3.12;

19L-a omorât însă oare Ezechia, împăratul lui Iuda, şi tot Iuda? Nu s-a temut Ezechia de Domnul? Nu s-a rugat el Domnului? Şi atunci Domnul S-a căit de răul pe care-l rostise împotriva lor. Şi noi să ne împovărăm sufletul cu o nelegiuire aşa de mare?"

2Cron 32.26;Ex 32.14;2Sam 24.16;Fapt 5.39;

20(A mai fost însă un om care prorocea în Numele Domnului: Urie, fiul lui Şemaia, din Chiriat-Iearim. El a prorocit împotriva cetăţii acesteia şi împotriva ţării acesteia tocmai aceleaşi lucruri ca Ieremia.

21Împăratul Ioiachim, toţi vitejii lui, şi toate căpeteniile lui, au auzit cuvintele lui, şi împăratul a căutat să-l omoare. Dar Urie, care a fost înştiinţat de lucrul acesta, s-a temut, a fugit, şi s-a dus în Egipt.

22Împăratul Ioiachim a trimis nişte oameni în Egipt şi anume: Pe Elnatan, fiul lui Acbor, şi pe alţii împreună cu el în Egipt.

23Aceştia au scos din Egipt pe Urie şi l-au adus la împăratul Ioiachim, care l-a omorât cu sabia, şi i-a aruncat trupul mort în mormintele copiilor poporului.) -

24Totuşi mâna lui Ahicam, fiul lui Şafan, a fost cu Ieremia, şi el n-a lăsat să fie dat pe mâna poporului ca să fie omorât.

2Împ 22.12-14;Ier 30.14;

Sfatul lui Ieremia.

27

1La începutul domniei lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, a fost rostit către Ieremia din partea Domnului, următorul cuvânt:

Ier 27.3-12;Ier 27.20;Ier 28.1;

2"Aşa mi-a vorbit Domnul: "Fă-ţi nişte legături şi nişte juguri, şi puneţi-le la gât.

Ier 28.10-12;Ezec 4.1;Ezec 12.3;Ezec 24.3;

3Trimite-le împăratului Edomului, împăratului Moabului, împăratului copiilor lui Amon, împăratului Tirului şi împăratului Sidonului, prin trimişii care au venit la Ierusalim la Zedechia, împăratul lui Iuda.

4Şi spune-le să spună stăpânilor lor: "Aşa vorbeşte Domnul oştirilor, împăratul lui Israel: "Iată ce să spuneţi stăpânilor voştri:

5"Eu am făcut pământul, pe oameni, şi dobitoacele care sunt pe pământ, cu puterea Mea cea mare şi cu braţul Meu întins, şi dau pământul cui Îmi place.

Ps 115.15;Ps 146.6;Isa 45.12;Ps 115.16;Dan 4.17-32;

6Acum dau toate aceste ţări în mâinile robului Meu Nebucadneţar, împăratul Babilonului; îi dau chiar şi fiarele câmpului ca să-i fie supuse.

Ier 28.14;Ier 25.9;Ier 43.10;Ezec 29.18-20;Ier 28.14;Dan 2.38;

7Toate neamurile vor fi supuse lui, fiului său, şi fiului fiului său, până va veni şi vremea ţării lui, şi o vor supune neamuri puternice şi împăraţi mari.

2Cron 36.20;Ier 25.12;Ier 50.27;Dan 5.26;Ier 25.14;

8Dar dacă un popor sau o împărăţie nu se va supune lui Nebucadneţar, împăratul Babilonului, şi nu-şi va pleca grumazul sub jugul împăratului Babilonului, voi pedepsi pe poporul acela cu sabie, cu foamete şi cu ciumă, zice Domnul, până îl voi nimici prin mâna lui.

9De aceea, să n-ascultaţi pe proorocii voştri, pe ghicitorii voştri, pe visătorii voştri, pe cititorii voştri în stele, şi pe vrăjitorii voştri, care vă zic: "Nu veţi fi supuşi împăratului Babilonului!"

10Căci ei vă prorocesc minciuni, ca să fiţi depărtaţi din ţara voastră, ca să vă izgonesc şi să pieriţi.

Ier 27.14;

11Dar pe poporul care îşi va pleca grumazul sub jugul împăratului Babilonului, şi care-i va fi supus, îl voi lăsa în ţara lui, zice Domnul, ca s-o lucreze şi să locuiască în ea."

12"Am spus întocmai aceleaşi lucruri lui Zedechia, împăratul lui Iuda: "Plecaţi-vă grumazul sub jugul împăratului Babilonului, supuneţi-vă lui şi poporului lui, şi veţi trăi.

Ier 28.1;Ier 38.17;

13Pentru ce să muriţi, tu şi poporul tău, de sabie, de foamete şi de ciumă, cum a hotărât Domnul asupra poporului care nu se va supune împăratului Babilonului?

Ezec 18.31;

14N-ascultaţi de cuvintele proorocilor care vă zic: "Nu veţi fi supuşi împăratului Babilonului!" Căci ei vă prorocesc minciuni;

Ier 14.14;Ier 23.21;Ier 29.8-9;

15"Nu i-am trimis Eu, zice Domnul, ci prorocesc minciuni în Numele Meu, ca să izgonesc şi să pieriţi, voi şi proorocii care vă prorocesc!"

16Am vorbit şi preoţilor şi întregului popor şi le-am spus: "Aşa vorbeşte Domnul: "N-ascultaţi de cuvintele proorocilor voştri, care vă prorocesc şi zic: "Iată că uneltele Casei Domnului vor fi aduse în curând din Babilon!" Căci ei vă prorocesc minciuni.

2Cron 36.7-10;Ier 28.3;Dan 1.2;

17Nu-i ascultaţi; supuneţi-vă împăratului Babilonului, şi veţi trăi. Pentru ce să ajungă cetatea aceasta o dărâmătură?

18Dacă sunt ei prooroci şi dacă este cu ei Cuvântul Domnului, să mijlocească la Domnul oştirilor, pentru ca uneltele care au mai rămas în Casa Domnului, în casa împăratului lui Iuda, şi în Ierusalim, să nu se ducă în Babilon.

19Căci aşa vorbeşte Domnul oştirilor cu privire la stâlpi, la marea de aramă, la temelii şi la toate celelalte unelte care au mai rămas în cetatea aceasta,

2Împ 25.13;Ier 52.17-21;

20şi care n-au fost ridicate de Nebucadneţar, împăratul Babilonului, când a luat robi din Ierusalim în Babilon pe Ieconia, fiul lui Ioiachim, împăratul lui Iuda, şi pe toţi mai marii lui Iuda şi Ierusalimului;

2Împ 24.14-15;Ier 24.1;

21aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel, despre uneltele, care au mai rămas în Casa Domnului, în casa împăratului lui Iuda, şi în Ierusalim:

22"Ele vor fi duse în Babilon, şi vor rămâne acolo până în ziua, când le voi căuta Eu - zice Domnul - când le voi ridica iarăşi şi le voi aduce înapoi în locul acesta."

2Împ 25.13;2Cron 36.18;2Cron 36.21;Ier 29.10;Ier 32.5;Ezra 1.7;Ezra 7.19;

Prorocia lui Ieremia împotriva lui Hanania.

28

1În acelaşi an, la începutul domniei lui Zedechia, împăratul lui Iuda, în luna a cincea a anului al patrulea, Hanania, fiul lui Azur, prooroc din Gabaon, mi-a zis în Casa Domnului, în faţa preoţilor şi a întregului popor:

Ier 27.1;

2"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Eu sfărâm jugul împăratului Babilonului!

Ier 27.12;

3Peste doi ani, voi aduce înapoi în locul acesta toate uneltele Casei Domnului, pe care le-a ridicat Nebucadneţar, împăratul Babilonului, din locul acesta, şi le-a dus în Babilon.

Ier 27.16;

4Şi voi aduce înapoi în locul acesta, zice Domnul, pe Ieconia, fiul lui Ioiachim, împăratul lui Iuda, şi pe toţi prinşii de război ai lui Iuda, care s-au dus în Babilon; căci voi sfărâma jugul împăratului Babilonului."

5Proorocul Ieremia a răspuns proorocului Hanania, în faţa preoţilor şi a întregului popor, care stăteau în Casa Domnului.

6Ieremia, proorocul, a zis: "Amin! Aşa să facă Domnul! Să împlinească Domnul cuvintele, pe care le-ai prorocit tu, şi să aducă înapoi din Babilon în locul acesta uneltele Casei Domnului şi pe toţi prinşii de război!

1Împ 1.36;

7Numai ascultă cuvântul pe care-l rostesc eu în auzul tău şi în auzul întregului popor:

8Proorocii, care au fost înaintea mea şi înaintea ta, din vremurile străvechi, au prorocit război, foamete şi ciumă împotriva unor ţări puternice şi unor împărăţii mari.

9Dar, dacă un prooroc proroceşte pacea, numai după împlinirea celor ce proroceşte, se va cunoaşte că este cu adevărat trimis de Domnul."

Deut 18.22;

10Atunci proorocul Hanania a ridicat jugul de pe grumazul proorocului Ieremia şi l-a sfărâmat.

Ier 27.2;

11Şi Hanania a zis în faţa întregului popor: "Aşa vorbeşte Domnul: "Aşa voi sfărâma, peste doi ani de pe grumazul tuturor neamurilor jugul lui Nebucadneţar, împăratul Babilonului!" Proorocul Ieremia a plecat.

Ier 27.7;

12După ce a sfărâmat proorocul Hanania jugul de pe grumazul proorocului Ieremia, Cuvântul Domnului a vorbit lui Ieremia, astfel:

13"Du-te, şi spune lui Hanania: "Aşa vorbeşte Domnul: "Ai sfărâmat un jug de lemn, dar cu aceasta ai făcut în locul lui un jug de fier!

14Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Pun un jug de fier pe grumazul tuturor acestor neamuri, ca să fie subjugate de Nebucadneţar, împăratul Babilonului, şi-i vor sluji, şi-i dau chiar şi fiarele câmpului!"

Deut 28.48;Ier 27.7;Ier 27.6;

15Şi proorocul Ieremia a zis proorocului Hanania: "Ascultă, Hanania! Domnul nu te-a trimis, ci tu insufli poporului o încredere mincinoasă.

Ier 29.31;Ezec 13.22;

16De aceea, aşa vorbeşte Domnul: "Iată, te izgonesc de pe pământ, şi vei muri chiar în anul acesta; căci cuvintele tale sunt o răzvrătire împotriva Domnului."

Deut 13.5;Ier 29.32;

17Şi proorocul Hanania a murit chiar în anul acela, în luna a şaptea.

Scrisoare către prinşii de război.

29

1Iată cuprinsul epistolei, pe care a trimis-o proorocul Ieremia, din Ierusalim, către rămăşiţa bătrânilor din robie, preoţilor, proorocilor, şi întregului popor, pe care-i dusese în robie Nebucadneţar, din Ierusalim la Babilon,

2după ce împăratul Ieconia, împărăteasa, famenii dregători, căpeteniile lui Iuda şi ale Ierusalimului, lemnarii şi fierarii au părăsit Ierusalimul.

2Împ 24.12;Ier 22.26;Ier 28.4;

3Le-a trimis-o prin Eleasa, fiul lui Şafan, şi prin Ghemaria, fiul lui Hilchia, trimişi la Babilon de Zedechia, împăratul lui Iuda, la Nebucadneţar, împăratul Babilonului. Ea cuprindea următoarele:

4"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel, către toţi prinşii de război, pe care i-am dus din Ierusalim la Babilon:

5"Zidiţi case, şi locuiţi-le; sădiţi grădini şi mâncaţi din roadele lor!

Ier 29.28;

6Luaţi-vă neveste, şi faceţi fii şi fiice; însuraţi-vă fiii, şi măritaţi-vă fetele, să facă fii şi fiice, ca să vă înmulţiţi acolo unde sunteţi, şi să nu vă împuţinaţi.

7Urmăriţi binele cetăţii, în care v-am dus în robie, şi rugaţi-vă Domnului pentru ea, pentru că fericirea voastră atârnă de fericirea ei!

Ezra 6.10;1Tim 2.2;

8Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Nu vă lăsaţi amăgiţi de proorocii voştri, care sunt în mijlocul vostru, nici de ghicitorii voştri; n-ascultaţi nici de visătorii voştri, ale căror visuri voi le pricinuiţi!

Ier 14.14;Ier 23.21;Ier 27.14-15;Efes 5.6;

9Căci ei vă prorocesc minciuni în Numele Meu. Eu nu i-am trimis, zice Domnul."

Ier 29.31;

10Dar iată ce zice Domnul: "De îndată ce vor trece şaptezeci de ani ai Babilonului, Îmi voi aduce aminte de voi, şi voi împlini faţă de voi făgăduinţa Mea cea bună, aducându-vă înapoi în locul acesta.

2Cron 36.21-22;Ezra 1.1;Ier 25.12;Ier 27.22;Dan 9.2;

11Căci Eu ştiu gândurile, pe care le am cu privire la voi, zice Domnul, gânduri de pace şi nu de nenorocire, ca să vă dau un viitor şi o nădejde.

12Voi Mă veţi chema, şi veţi pleca; Mă veţi ruga, şi vă voi asculta.

Dan 9.3;

13Mă veţi căuta, şi Mă veţi găsi, dacă Mă veţi căuta cu toată inima.

Lev 26.39-etc;Deut 30.1,etc;Ier 24.7;

14Mă voi lăsa să fiu găsit de voi, zice Domnul, şi voi aduce înapoi pe prinşii voştri de război; vă voi strânge din toate neamurile şi din toate locurile, în care v-am izgonit, zice Domnul, şi vă voi aduce înapoi în locul de unde v-am dus în robie."

Deut 4.7;Ps 32.6;Ps 46.1;Isa 55.6;Ier 23.3-8;Ier 30.3;Ier 32.37;

15"Totuşi voi ziceţi: "Dumnezeu ne-a ridicat prooroci în Babilon!"

16"Aşa vorbeşte Domnul asupra împăratului, care stă pe scaunul de domnie al lui David, asupra întregului popor, care locuieşte în cetatea aceasta, asupra fraţilor voştri, care n-au mers cu voi în robie:

17aşa vorbeşte Domnul oştirilor: "Iată, voi trimite între ei sabie, foamete şi ciumă, şi-i voi face ca nişte smochine grozave care, de rele ce sunt, nu se pot mânca.

Ier 24.10;Ier 24.8;

18Îi voi urmări cu sabie, cu foamete şi cu ciumă, îi voi face o pricină de spaimă pentru toate împărăţiile pământului, de blestem, de pustiire, de batjocură şi de ocară printre toate neamurile pe unde îi voi izgoni,

Deut 28.25;2Cron 29.8;Ier 15.4;Ier 24.9;Ier 34.17;Ier 26.6;Ier 42.18;

19pentru că n-au ascultat cuvintele Mele, zice Domnul, ei, cărora în nenumărate rânduri le-am trimis pe robii Mei proorocii; dar n-aţi vrut să ascultaţi, zice Domnul."

Ier 25.4;Ier 32.33;

20"Voi însă, ascultaţi Cuvântul Domnului, voi toţi, prinşii de război, pe care v-am trimis din Ierusalim în Babilon!

21Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel, despre Ahab, fiul lui Colaia, şi despre Zedechia, fiul lui Maaseia, care vă prorocesc minciuni în Numele Meu: "Iată, îi dau în mâinile lui Nebucadneţar, împăratul Babilonului; şi-i va omorî sub ochii voştri.

22Vor sluji ca prilej de blestem, între toţi prinşii de război ai lui Iuda care sunt la Babilon. Şi se va zice: "Să-ţi facă Domnul ca lui Zedechia şi ca lui Ahab, pe care împăratul Babilonului i-a fript în foc!"

Gen 48.20;Isa 65.15;Dan 3.6;

23Şi lucrul acesta se va întâmpla pentru că au făcut o mişelie în Israel, preacurvind cu nevestele aproapelui lor, şi pentru că au spus minciuni în Numele Meu, când Eu nu le dădusem nici o poruncă. Ştiu lucrul acesta, şi sunt martor, zice Domnul."

Ier 23.14;

24"Iar lui Şemaia, Nehelamitul, să-i spui:

25"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Tu ai trimis în numele tău întregului popor din Ierusalim, lui Ţefania, fiul lui Maaseia, preotul, şi tuturor preoţilor, o scrisoare cu următorul cuprins:

2Împ 25.18;Ier 21.1;

26"Domnul te-a pus preot în locul preotului Iehoiada, ca să priveghezi în Casa Domnului peste toţi nebunii şi peste toţi cei ce se dau drept prooroci, că să-i arunci în butuci şi în fiare.

Ier 20.1;2Împ 9.11;Fapt 26.24;Ier 20.2;

27Acum, pentru ce nu pedepseşti pe Ieremia din Anatot, care proroceşte printre voi?

28Ba încă a trimis chiar să ne spună în Babilon: "Robia va fi lungă; zidiţi case, şi locuiţi-le; sădiţi grădini, şi mâncaţi din roadele lor!" -

Ier 29.5;

29(Preotul Ţefania citise în adevăr scrisoarea aceasta în faţa proorocului Ieremia.) -

30Şi Cuvântul Domnului a vorbit lui Ieremia astfel:

31"Trimite să spună tuturor celor din robie: "Aşa vorbeşte Domnul despre Şemaia, Nehelamitul: "Pentru că Şemaia vă proroceşte, fără să-l fi trimis Eu, şi vă insuflă o încredere mincinoasă,

Ier 28.15;

32iată ce zice Domnul: "Voi pedepsi pe Şemaia, Nehelamitul, şi sămânţa lui: nici unul din ai lui nu va locui în mijlocul poporului acestuia, şi nu va vedea binele pe care-l voi face poporului Meu, zice Domnul; căci el a propovăduit răzvrătire împotriva Domnului."

Ier 28.16;

Întoarcerea din robie.

30

1Iată Cuvântul rostit lui Ieremia din partea Domnului:

2"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Scrie într-o carte toate cuvintele pe care ţi le-am spus.

3Iată, vin zile, zice Domnul, când voi aduce înapoi prinşii de război ai poporului Meu Israel şi Iuda, zice Domnul; îi voi aduce înapoi în ţara, pe care am dat-o părinţilor lor, şi o vor stăpâni."

Ier 30.18;Ier 32.44;Ezec 39.25;Amos 9.14-15;Ier 16.15;

4Iată însă cuvintele pe care le-a rostit Domnul asupra lui Israel şi asupra lui Iuda.

5"Aşa vorbeşte Domnul: "Auzim strigăte de groază; e spaimă, nu este pace!

6Întrebaţi şi vedeţi dacă nu cumva naşte vreun bărbat! Pentru ce văd pe toţi bărbaţii cu mâinile pe coapse, ca o femeie la facere? Pentru ce s-au îngălbenit toate feţele?

Ier 4.31;Ier 6.24;

7Vai! căci ziua aceea este mare; nici una n-a fost ca ea? Este o vreme de necaz pentru Iacov; dar Iacov va fi izbăvit din ea.

Ioel 2.11-31;Amos 5.18;Ţef 1.14;Dan 12.1;

8În ziua aceea, zice Domnul oştirilor, voi sfărâma jugul de pe grumazul lui, îi voi rupe legăturile şi străinii nu-l vor mai supune.

9Ci vor sluji Domnului, Dumnezeului lor, şi împăratului lor David, pe care li-l voi scula.

Isa 55.3-4;Ezec 34.23;Ezec 37.24;Osea 3.5;Luc 1.69;Fapt 2.30;Fapt 13.23;

10De aceea, nu te teme, robul Meu Iacov, zice Domnul; şi nu te speria, Israele! Căci te voi izbăvi din ţara cea depărtată, şi îţi voi izbăvi sămânţa din ţara în care este roabă; Iacov se va întoarce iarăşi, va avea odihnă şi linişte; şi nu-l va mai tulbura nimeni.

Isa 41.13;Isa 43.5;Isa 44.2;Ier 46.27-28;Ier 3.18;

11Căci Eu sunt cu tine, zice Domnul, ca să te izbăvesc; voi nimici pe toate neamurile printre care te-am risipit, dar pe tine nu te voi nimici; te voi pedepsi cu dreptate, nu pot să te las nepedepsit."

Amos 9.8;Ier 4.27;Ps 6.1;Isa 27.8;Ier 10.24;Ier 46.28;

12"Aşa vorbeşte Domnul: "Lovitura ta este de nevindecat, şi rana ta este usturătoare.

2Cron 36.16;Ier 15.18;

13Nici unul nu-ţi apără pricina, ca să-ţi lege rana; nu-i nici un leac, nici un mijloc de vindecare!

Ier 8.22;

14Toţi cei ce te iubeau te uită, nici unuia nu-i pasă de tine; căci te-am lovit cum lovesc pe un vrăjmaş, te-am pedepsit cu putere, din pricina mulţimii nelegiuirilor tale, şi al marelui număr al păcatelor tale.

Plân 1.2;Iov 13.24;Iov 16.9;Iov 19.11;Iov 30.21;Ier 5.6;

15De ce te plângi de rana ta, de durerea, pe care ţi-o pricinuieşte boala ta? Pentru mulţimea nelegiuirilor tale, pentru marele număr al păcatelor tale, te-am făcut să suferi aceste lucruri!

Ier 15.18;

16Totuşi, toţi cei ce te mănâncă vor fi mâncaţi, şi toţi vrăjmaşii tăi, toţi, vor merge în robie; cei ce te jefuiesc vor fi jefuiţi, şi voi da pradă pe toţi cei ce te prădează.

Ex 23.22;Isa 33.1;Isa 41.11;Ier 10.25;

17Dar te voi vindeca, şi îţi voi lega rănile, zice Domnul. Căci ei te numesc: "Cel izgonit", "Sionul acela de care nimănui nu-i pasă."

Ier 33.6;

18"Aşa vorbeşte Domnul: "Iată, aduc înapoi pe prinşii de război ai corturilor lui Iacov, şi Mi-e milă de locaşurile lui; cetatea va fi zidită iarăşi pe dealurile ei, şi casa împărătească va fi locuită iarăşi cum era.

Ier 30.3;Ier 33.7-11;Ps 102.13;

19Din mijlocul lor se vor înălţa mulţumiri şi strigăte de bucurie; Îi voi înmulţi, şi nu se vor împuţina; îi voi cinsti, şi nu vor fi dispreţuiţi.

Isa 35.10;Isa 51.11;Ier 31.4-13;Ier 33.10-11;Zah 10.8;

20Fiii lui vor fi ca altădată, adunarea lui va rămâne înaintea Mea, şi voi pedepsi pe toţi asupritorii lui.

Isa 1.26;

21Căpetenia lui va fi din mijlocul lui, şi stăpânitorul lui va ieşi din mijlocul lui; îl voi apropia, şi va veni la Mine; căci cine ar îndrăzni să se apropie din capul lui de Mine? zice Domnul."

Gen 49.10;Num 16.5;

22"Voi veţi fi poporul Meu, şi Eu voi fi Dumnezeul vostru."

Ier 24.7;Ier 31.1-33;Ier 32.38;Ezec 11.20;Ezec 36.28;Ezec 37.27;

23"Iată, furtuna Domnului, urgia izbucneşte, se năpusteşte vijelia şi cade peste capul celor răi!

Ier 23.19-20;Ier 25.32;

24Mânia aprinsă a Domnului nu se va potoli, până ce va împlini şi va înfăptui gândurile inimii Lui. Veţi înţelege în totul lucrul acesta în cursul vremurilor."

Gen 49.1;

31

1"În vremea aceea, zice Domnul, Eu voi fi Dumnezeul tuturor seminţiilor lui Israel, şi ei vor fi poporul meu."

Ier 30.24;Ier 30.22;

2Aşa vorbeşte Domnul: "Poporul celor ce-au scăpat de sabie, a căpătat trecere în pustie: Israel merge spre locul lui de odihnă."

Num 10.33;Deut 1.33;Ps 95.11;Isa 63.14;

3"Domnul mi Se arată de departe: "Te iubesc cu o iubire veşnică; de aceea îţi păstrez bunătatea Mea!

Mal 1.2;Rom 11.28-29;Osea 11.4;

4Te voi aşeza din nou, şi vei fi aşezată din nou, fecioara lui Israel! Te vei împodobi iarăşi cu timpanele tale, şi vei ieşi în mijlocul jocurilor voioase.

Ier 33.7;Ex 15.20;Jud 11.34;Ps 149.3;

5Vei sădi iarăşi vii pe înălţimile Samariei; cei ce le vor sădi, le vor culege şi roadele.

Isa 65.21;Amos 9.14;

6Căci vine ziua, când străjerii vor striga pe muntele lui Efraim: "Sculaţi-vă, să ne suim în Sion, la Domnul, Dumnezeul nostru!

Isa 2.3;Mic 4.2;

7Căci aşa vorbeşte Domnul: "Strigaţi de bucurie asupra lui Iacov, chiuiţi de veselie în fruntea neamurilor! Înălţaţi-vă glasurile, cântaţi laude, şi ziceţi: "Doamne, izbăveşte pe poporul Tău, pe rămăşiţa lui Israel!"

Isa 12.5-6;

8"Iată, îi aduc înapoi din ţara de la miazănoapte, îi adun de la marginile pământului: între ei este şi orbul şi şchiopul, femeia însărcinată şi cea în durerile naşterii; o mare mulţime se întoarce înapoi aici!

Ier 3.12-18;Ier 23.8;Ezec 20.34-41;Ezec 34.13;

9Plângând vin, şi îi duc în mijlocul rugăciunilor lor; îi duc la râuri de apă, pe un drum neted pe care nu se poticnesc. Căci Eu sunt Tatăl lui Israel, şi Efraim este întâiul Meu născut.

Ps 126.5-6;Ier 50.4;Isa 35.8;Isa 43.19;Isa 49.10-11;Ex 4.22;

10"Ascultaţi Cuvântul Domnului, neamuri, şi vestiţi-l în ostroave depărtate! Spuneţi: "Cel ce a risipit pe Israel îl va aduna, şi-l va păzi cum îşi păzeşte păstorul turma.

Isa 40.11;Ezec 34.12-14;

11Căci Domnul răscumpără pe Iacov, şi-l izbăveşte din mâna unuia mai tare decât el.

Isa 44.23;Isa 48.20;Isa 49.24-25;

12Ei vor veni, şi vor chiui de bucurie pe înălţimile Sionului; vor alerga la bunătăţile Domnului, la grâu, la must, la untdelemnul, la oi şi boi, sufletul le va fi ca o grădină bine udată, şi nu vor mai tânji.

Ezec 17.23;Ezec 20.40;Osea 3.5;Isa 58.11;Isa 35.10;Isa 65.19;Apoc 21.4;

13Atunci fetele se vor înveseli la joc, tinerii şi bătrânii se vor bucura şi ei; le voi preface jalea în veselie, şi-i voi mângâia, le voi da bucurie, după necazurile lor.

14Voi sătura de grăsime sufletul preoţilor, şi poporul Meu se va sătura de bunătăţile Mele, zice Domnul."

15"Aşa vorbeşte Domnul: Un ţipăt se aude la Rama, plângeri şi lacrimi amare: Rahela îşi plânge copiii; şi nu vrea să se mângâie pentru copiii ei, căci nu mai sunt!"

Mat 2.17-18;Ios 18.25;Gen 42.13;

16"Aşa vorbeşte Domnul: "Opreşte-ţi plânsul, opreşte-ţi lacrimile din ochi; căci truda îţi va fi răsplătită, zice Domnul; ei se vor întoarce iarăşi din ţara vrăjmaşului.

Ier 31.4-5;Ezra 1.5;Osea 1.11;

17Este nădejde pentru urmaşii tăi, zice Domnul; copiii tăi se vor întoarce în ţinutul lor!"

18Aud pe Efraim bocindu-se: "M-ai pedepsit, şi am fost pedepsit, ca un junc nedeprins la jug; întoarce-mă Tu, şi mă voi întoarce, căci Tu eşti Domnul, Dumnezeul meu!

Plân 5.21;

19După ce m-am întors, m-am căit; şi după ce mi-am recunoscut greşelile, mă bat pe pulpă; sunt ruşinat şi roşu de ruşine, căci port ocara tinereţii mele." -

Deut 30.2;

20"Îmi este Efraim un fiu scump, un copil iubit de Mine?" "Căci când vorbesc de el, Îmi aduc aminte cu gingăşie de el, de aceea Îmi arde inima în Mine pentru el, şi voi avea milă negreşit de el, zice Domnul. -

Deut 32.36;Isa 63.15;Osea 11.8;Isa 57.18;Osea 14.4;

21"Ridică semne pe drum, pune stâlpi, ia seama la calea, la drumul pe care l-ai urmat... Întoarce-te, fecioara lui Israel, întoarce-te în cetăţile acestea care sunt ale tale!

Ier 50.5;

22Până când vei fi pribeagă, fiică rătăcită? Căci Domnul face un lucru nou pe pământ: femeia va peţi pe bărbat.

Ier 2.18-26;Ier 3.6-22;

Israel şi Iuda vor propăşi împreună.

23"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată ce se va zice iarăşi în ţara lui Iuda şi în cetăţile sale, când voi aduce înapoi pe prinşii lor de război: "Domnul să te binecuvânteze, locaş al neprihănirii, munte sfânt!"

24Iuda va locui acolo fără teamă în toate cetăţile lui, plugarii şi cei ce umblă cu turmele la păşune.

Ier 33.12-13;

25Căci voi răcori sufletul însetat, şi voi sătura orice suflet lihnit de foame." -

26La aceste lucruri m-am trezit, şi am privit; şi somnul îmi fusese dulce. -

27"Iată, vin zile, zice Domnul, când voi însămânţa casa lui Israel şi casa lui Iuda cu o sămânţă de oameni şi o sămânţă de dobitoace.

Ezec 36.9-11;Osea 2.23;Zah 10.9;

28Şi cum am vegheat asupra lor ca să-i smulg, să-i tai, să-i dărâm, să-i nimicesc şi să le fac rău, tot aşa voi veghea asupra lor că să-i zidesc şi să-i sădesc, zice Domnul."

Ier 44.27;Ier 1.10;Ier 18.7;Ier 24.6;

29"În zilele acelea, nu se va mai zice: "Părinţii au mâncat aguridă, şi copiilor li s-au sterpezit dinţii",

Ezec 18.2-3;

30ci fiecare va muri pentru nelegiuirea lui; oricărui om, care va mânca aguridă, i se vor sterpezi dinţii!

Gal 6.5-7;

Legământul cel nou.

31"Iată, vin zile, zice Domnul, când voi face cu casa lui Israel şi cu casa lui Iuda un legământ nou.

Ier 32.40;Ier 33.14;Ezec 37.26;Evr 8.8-12;Evr 10.16-17;

32Nu ca legământul, pe care l-am încheiat cu părinţii lor, în ziua când i-am apucat de mână, să-i scot din ţara Egiptului, legământ, pe care l-au călcat, măcar că aveam drepturi de soţ asupra lor, zice Domnul."

Deut 1.31;

33"Ci iată legământul, pe care-l voi face cu casa lui Israel, după zilele acelea, zice Domnul: Voi pune Legea Mea înăuntrul lor, o voi scrie în inima lor; şi Eu voi fi Dumnezeul lor, iar ei vor fi poporul Meu.

Ier 32.40;Ps 40.8;Ezec 11.19-20;Ezec 36.26-27;2Cor 3.3;Ier 24.7;Ier 30.22;Ier 32.38;

34Nici unul nu va mai învăţa pe aproapele, sau pe fratele său, zicând: "Cunoaşte pe Domnul!" Ci toţi Mă vor cunoaşte, de la cel mai mic până la cel mai mare, zice Domnul; căci le voi ierta nelegiuirea, şi nu-Mi voi mai aduce aminte de păcatul lor.

Isa 54.13;Ioan 6.45;1Cor 2.10;1Ioan 2.20;Ier 33.8;Ier 50.20;Mic 7.18;Fapt 10.43;Fapt 13.39;Rom 11.27;

Primirea lui Israel tot atât de sigură ca legile firii.

35"Aşa vorbeşte Domnul, care a făcut soarele să lumineze ziua, care a rânduit luna şi stelele să lumineze noaptea, care întărâtă marea şi face valurile ei să urle, El, al cărui Nume este Domnul oştirilor:

Gen 1.16;Ps 72.5-17;Ps 89.2-37;Ps 119.91;Isa 51.15;Ier 10.16;

36Dacă vor înceta aceste legi dinaintea Mea, zice Domnul, şi neamul lui Israel va înceta pe vecie să mai fie un neam înaintea Mea!"

Ps 148.6;Isa 54.9-10;Ier 33.20;

37"Aşa vorbeşte Domnul: "Dacă cerurile sus pot fi măsurate, şi dacă temeliile pământului jos pot fi cercetate, atunci voi lepăda şi Eu pe tot neamul lui Israel, pentru tot ce a făcut, zice Domnul."

Ier 33.22;

38"Iată, vin zile, zice Domnul, când cetatea va fi zidită iarăşi în cinstea Domnului, de la turnul lui Hananeel până la poarta unghiului.

Neem 3.1;Zah 14.10;

39Frânghia de măsurat va trece încă pe dinaintea ei, până la dealul Gareb, şi de acolo va face un ocol înspre Goat.

Ezec 40.8;Zah 2.1;

40Toată valea unde se aruncă trupurile moarte şi cenuşa, şi toate ogoarele până la pârâul Chedron, până la unghiul porţii cailor la răsărit, vor fi închinate Domnului şi nu vor mai fi niciodată nici surpate nici nimicite."

2Cron 23.15;Neem 3.28;Ioel 3.17;

Începutul istoriei celor doi ani dinaintea dărâmării Ierusalimului.

32

1Iată cuvântul spus lui Ieremia din partea Domnului, în al zecilea an al lui Zedechia, împăratul lui Iuda. - Acesta era anul al optsprezecelea al lui Nebucadneţar.

2Împ 25.1-2;Ier 39.1;

2Oastea împăratului Babilonului împresura pe atunci Ierusalimul, şi proorocul Ieremia era închis în curtea temniţei, care ţinea de casa împăratului lui Iuda.

Neem 3.25;Ier 33.1;Ier 37.21;Ier 38.6;Ier 39.14;

3Zedechia, împăratul lui Iuda, pusese să-l închidă, şi-i zisese: "Pentru ce proroceşti, şi zici: "Aşa vorbeşte Domnul: "Iată, dau cetatea aceasta în mâinile împăratului Babilonului, şi o va lua;

Ier 34.2;

4Zedechia, împăratul lui Iuda, nu va scăpa de Haldei, ci va fi dat în mâinile împăratului Babilonului, îi va vorbi gură către gură, şi se vor vedea faţă în faţă.

Ier 34.3;Ier 38.18-23;Ier 39.5;Ier 52.9;

5Împăratul Babilonului va duce pe Zedechia la Babilon, unde va rămâne până când Îmi voi aduce Eu aminte de el, zice Domnul. Chiar dacă vă bateţi împotriva Haldeilor, nu veţi avea izbândă."

Ier 27.22;Ier 21.4;Ier 33.5;

6Ieremia a zis: "Cuvântul Domnului mi-a vorbit astfel:

7"Iată că Hanameel, fiul unchiului tău Şalum, va veni la tine să-ţi spună: "Cumpără ogorul meu care este la Anatot, căci tu ai drept de răscumpărare ca să-l cumperi."

Lev 25.24-25;Lev 25.32;Rut 4.4;

8Şi Hanameel, fiul unchiului meu, a venit la mine, după Cuvântul Domnului, în curtea temniţei, şi mi-a zis: "Cumpără ogorul meu, care este la Anatot, în ţara lui Beniamin, căci tu ai drept de moştenire şi de răscumpărare, cumpără-l!" Am cunoscut că era cuvântul Domnului.

9Şi am cumpărat de la Hanameel, fiul unchiului meu, ogorul de la Anatot, şi i-am cântărit argintul, şaptesprezece sicli de argint.

Gen 23.16;Zah 11.12;

10Am scris un zapis, pe care l-am pecetluit, am pus martori, şi am cântărit argintul într-o cumpănă.

11Am luat apoi zapisul de cumpărare, pe cel care era pecetluit după lege şi obiceiuri, şi pe cel ce era deschis;

12şi am dat zapisul de cumpărare lui Baruc, fiul lui Neriia, fiul lui Mahseia, în faţa lui Hanameel, fiul unchiului meu, în faţa martorilor, care iscăliseră zapisul de cumpărare, şi în faţa tuturor Iudeilor care se aflau în curtea temniţei.

Ier 36.4;Isa 8.2;

13Şi am dat lui Baruc înaintea lor următoarea poruncă:

14"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Ia zapisele acestea de cumpărare, cel pecetluit şi cel deschis, şi pune-le într-un vas de pământ, ca să se păstreze multă vreme!

15Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iarăşi se vor mai cumpăra case, ogoare şi vii, în ţara aceasta."

Ier 32.37;Ier 32.43;

16După ce am dat zapisul de cumpărare lui Baruc, fiul lui Neriia, am făcut Domnului această rugăciune:

17"Ah! Doamne Dumnezeule, iată, Tu ai făcut cerurile şi pământul cu puterea Ta cea mare şi cu braţul Tău întins: nimic nu este de mirat din partea Ta!

2Împ 19.15;Gen 18.14;Ier 32.27;Luc 1.37;

18Tu dai îndurare până la al miilea neam de oameni, şi pedepseşti nelegiuirea părinţilor în sânul copiilor lor după ei. Tu eşti Dumnezeul cel mare, cel puternic, al cărui Nume este Domnul oştirilor!

Ex 20.6;Ex 34.7;Deut 5.9-10;Isa 9.6;Ier 10.16;

19Tu eşti mare la sfat şi puternic la faptă, Tu ai ochii deschişi asupra tuturor căilor copiilor oamenilor, ca să dai fiecăruia după căile lui, după rodul faptelor lui.

Isa 28.29;Iov 34.21;Ps 33.13;Prov 5.21;Ier 16.17;Ier 17.10;

20Tu ai făcut minuni şi semne mari în ţara Egiptului şi până în ziua de azi, şi în Israel şi printre oameni, şi Ţi-ai făcut un Nume aşa cum este astăzi.

Ex 9.16;1Cron 17.21;Isa 63.12;Dan 9.15;

21Ai scos din ţara Egiptului pe poporul tău Israel, cu minuni şi semne mari, cu mână tare şi cu braţ întins, şi cu o mare groază.

Ex 6.6;2Sam 7.23;1Cron 17.21;Ps 136.11-12;

22Tu le-ai dat ţara aceasta, pe care jurasei părinţilor lor că le-o vei da, ţară în care curge lapte şi miere.

Ex 3.8-17;Ier 11.5;

23Ei au venit, şi au luat-o în stăpânire. Dar n-au ascultat de glasul Tău, n-au păzit Legea Ta, şi n-au făcut tot ce le poruncisei să facă. Şi atunci ai trimis peste ei toate aceste nenorociri!

Neem 9.26;Ier 11.8;Dan 9.10-14;

24Iată, şanţurile de apărare se înalţă împotriva cetăţii şi o ameninţă; cetatea va fi dată în mâinile Haldeilor care luptă împotriva ei, biruită de sabie, de foamete şi de ciumă. Ce ai spus Tu s-a întâmplat: Tu însuţi vezi!

Ier 32.25-36;Ier 14.12;

25Şi totuşi, Doamne, Dumnezeule, Tu mi-ai zis: "Cumpără-ţi un ogor cu argint, şi pune şi martori!"... când totuşi cetatea este dată în mâinile Haldeilor!"

Ier 32.24;

26Cuvântul Domnului a vorbit atunci lui Ieremia, astfel:

27"Iată, Eu sunt Domnul, Dumnezeul oricărei făpturi. Este ceva de mirat din partea Mea?"

Num 16.22;Ier 32.17;

28De aceea, aşa vorbeşte Domnul: "Iată, dau cetatea aceasta în mâinile Haldeilor, şi în mâinile lui Nebucadneţar, împăratul Babilonului, şi o va lua.

Ier 32.3;

29Haldeii, care luptă împotriva cetăţii acesteia vor intra, îi vor pune foc, şi o vor arde, împreună cu casele pe acoperişul cărora au adus tămâie lui Baal şi au turnat jertfe de băutură altor dumnezei, ca să Mă mânie.

Ier 12.10;Ier 37.8-10;Ier 52.13;Ier 19.13;

30Căci copiii lui Israel şi copiii lui Iuda n-au făcut din tinereţea lor, decât ce este rău înaintea Mea; copiii lui Israel numai M-au mâniat într-una cu lucrarea mâinilor lor, zice Domnul."

Ier 2.7;Ier 3.25;Ier 7.22-26;Ier 22.21;Ezec 20.28;

31"Căci cetatea aceasta Îmi aţâţă mânia şi urgia, din ziua când s-a zidit şi până azi; de aceea, vreau s-o iau dinaintea Feţei Mele,

2Împ 23.27;2Împ 24.3;

32din pricina tot răului pe care l-au făcut copiii lui Israel şi copiii lui Iuda ca să Mă mânie, ei, împăraţii lor, căpeteniile lor, preoţii lor şi proorocii lor, oamenii lui Iuda şi locuitorii Ierusalimului.

Isa 1.4-6;Dan 9.8;

33Mi-au întors spatele, nu s-au uitat la Mine; i-am învăţat, i-am învăţat într-una, dar n-au ascultat şi nu s-au învăţat.

Ier 2.27;Ier 7.24;Ier 7.13;

34Ci şi-au pus urâciunile idoleşti în Casa peste care este chemat Numele Meu, şi au spurcat-o.

Ier 7.30-31;Ier 23.11;Ezec 8.5-6;

35Au zidit înălţimi lui Baal în valea Ben-Hinom, ca să treacă prin foc lui Moloc pe fiii şi fiicele lor: lucru pe care nu li-l poruncisem; şi nici nu-Mi trecuse prin gând, că au să facă asemenea grozăvii ca să ducă pe Iuda în păcat."

Ier 7.31;Ier 19.5;Lev 18.21;1Împ 11.33;Ier 7.31;

36"Şi acum, aşa vorbeşte Domnul, Dumnezeul lui Israel, despre cetatea aceasta, despre care ziceţi: "Va fi dată în mâinile împăratului Babilonului, biruită prin sabie, prin foamete şi prin ciumă":

Ier 32.24;

37Iată, îi voi strânge din toate ţările unde i-am izgonit, în mânia Mea, în urgia Mea, şi în marea Mea supărare; îi voi aduce înapoi în locul acesta, şi-i voi face să locuiască în linişte acolo.

Deut 30.3;Ier 23.3;Ier 29.14;Ier 31.10;Ezec 37.21;Ier 23.6;Ier 33.16;

38Ei vor fi poporul Meu, şi Eu voi fi Dumnezeul lor.

Ier 24.7;Ier 30.22;Ier 31.33;

39Le voi da o inimă şi o cale, ca să se teamă de Mine totdeauna, spre fericire lor şi a copiilor lor după ei.

Ier 24.7;Ezec 11.19-20;

40Voi încheia cu ei un legământ veşnic, că nu Mă voi mai întoarce de la ei, ci le voi face bine, şi le voi pune în inimă frica de Mine, ca să nu se depărteze de Mine.

Isa 55.3;Ier 31.31;Ier 31.33;

41Mă voi bucura să le fac bine, îi voi sădi cu adevărat în ţara aceasta, din toată inima şi din tot sufletul Meu."

Deut 30.9;Ţef 3.17;Ier 24.6;Ier 31.28;Amos 9.15;

42Căci aşa vorbeşte Domnul: "După cum am adus peste poporul acesta toate aceste mari nenorociri, tot aşa voi aduce peste ei tot binele, pe care li-l făgăduiesc.

Ier 31.28;

43Se vor cumpăra iarăşi ogoare în ţara aceasta, despre care ziceţi că este o pustie fără oameni şi fără dobitoace, şi că este dată în mâinile Haldeilor.

Ier 32.15;Ier 33.10;

44Se vor cumpăra iarăşi ogoare pe argint, se vor scrie zapise, se vor pecetlui, se vor pune martori, în ţara lui Beniamin şi în împrejurimile Ierusalimului, în cetăţile lui Iuda, în cetăţile de la munte, în cetăţile de la câmpie şi în cetăţile de la miază-zi, căci voi aduce înapoi pe prinşii lor de război, zice Domnul."

Ier 17.26;Ier 33.7-26;

33

1Cuvântul Domnului a vorbit lui Ieremia a doua oară, pe când era încă închis în curtea temniţei:

Ier 32.2-3;

2"Aşa vorbeşte Domnul, care face aceste lucruri, Domnul, care le urzeşte şi le înfăptuieşte, El, al cărui Nume este Domnul:

Isa 37.26;Ex 15.3;Amos 5.8;Amos 9.6;

3"Cheamă-Mă, şi-ţi voi răspunde; şi îţi voi vesti lucruri mari, lucruri ascunse, pe care nu le cunoşti.

Ps 91.15;Ier 29.12;

4Căci aşa vorbeşte Domnul, Dumnezeul lui Israel, despre casele cetăţii acesteia, şi despre casele împăraţilor lui Iuda, care vor fi surpate ca să facă loc pentru şanţurile de întărire şi pentru săbii,

Ier 32.24;

5când vor înainta să lupte împotriva Haldeilor, şi când se vor umple cu trupurile moarte ale oamenilor, pe care-i voi lovi în mânia Mea şi în urgia Mea, şi din pricina răutăţii cărora Îmi voi ascunde Faţa de această cetate:

Ier 32.5;

6Iată, îi voi da vindecare şi sănătate, îi voi vindeca, şi le voi deschide un izvor bogat în pace şi credincioşie.

Ier 30.17;

7Voi aduce înapoi pe prinşii de război ai lui Iuda şi pe prinşii de război ai lui Iuda şi pe prinşii de război ai lui Israel, şi-i voi aşeza iarăşi ca odinioară.

Ier 30.3;Ier 32.44;Ier 33.11;Isa 1.26;Ier 24.6;Ier 30.20;Ier 31.4-28;Ier 42.10;

8Îi voi curăţi de toate nelegiuirile, pe care le-au săvârşit împotriva Mea, le voi ierta toate nelegiuirile prin care M-au supărat, şi prin care s-au răzvrătit împotriva Mea.

Ezec 36.25;Zah 13.1;Evr 9.13-14;Ier 31.34;Mic 7.18;

9Cetatea aceasta va fi pentru Mine o pricină de laudă şi de slavă, printre toate neamurile pământului. Ele vor afla tot binele pe care li-l voi face, vor rămâne mirate şi uimite de toată fericirea, şi de toată propăşirea pe care le-o voi da."

Isa 62.7;Ier 13.11;Isa 60.5;

10Aşa vorbeşte Domnul: "Se vor mai auzi iarăşi în locul acesta despre care ziceţi că este pustiu, că nu mai are oameni nici dobitoace, se vor mai auzi iarăşi în cetăţile lui Iuda şi pe uliţele Ierusalimului, pustiite, lipsite de oameni, de locuitori, de dobitoace,

Ier 32.43;

11strigătele de bucurie şi strigătele de veselie, cântecele mirelui şi cântecele miresei, glasul celor ce zic: "Lăudaţi pe Domnul oştirilor, căci Domnul este bun, căci în veac ţine îndurarea Lui!" Glasul celor ce aduc jertfe de mulţumire în Casa Domnului. Căci voi aduce înapoi pe prinşii de război ai ţării, şi îi voi aşeza iarăşi ca odinioară, zice Domnul."

Ier 7.34;Ier 16.9;Ier 25.10;Apoc 18.23;1Cron 16.8-34;2Cron 5.13;2Cron 7.3;Ezra 3.11;Ps 136.1;Isa 12.4;Lev 7.12;Ps 107.22;Ps 116.17;Ier 33.7;

12"Aşa vorbeşte Domnul oştirilor: "În locul acesta pustiu, fără oameni şi fără dobitoace, şi în toate cetăţile lui, vor mai fi iarăşi locuinţe de păstori, care-şi vor odihni turmele. În cetăţile de la munte,

Isa 65.10;Ier 31.24;Ier 50.19;Ier 17.26;Ier 32.44;

13în cetăţile din câmpie, în cetăţile de la miază zi, în ţara lui Beniamin şi în împrejurimile Ierusalimului, şi în cetăţile lui Iuda, vor mai trece iarăşi oile pe sub mâna celui ce le numără, zice Domnul."

Lev 27.32;

14"Iată, vin zile, zice Domnul", când voi împlini cuvântul cel bun, pe care l-am spus despre casa lui Israel şi despre casa lui Iuda.

Ier 23.5;Ier 31.27-31;Ier 29.10;

15În zilele acelea şi în vremurile acelea voi face să răsară lui David o Odraslă neprihănită, care va înfăptui dreptatea şi judecata în ţară.

Isa 4.2;Isa 11.1;Ier 23.5;

16În zilele acelea, Iuda va fi mântuit, şi Ierusalimul va locui în linişte. Şi iată cum Îl vor numi: "Domnul, Neprihănirea (Sau: Starea noastră după voia lui Dumnezeu.) noastră."

Ier 23.6;

17Căci aşa vorbeşte Domnul: "David nu va fi lipsit niciodată de un urmaş, care să stea pe scaunul de domnie al casei lui Israel.

2Sam 7.16;1Împ 2.4;Ps 80.29-36;Luc 1.32-33;

18Nici preoţii şi Leviţii, nu vor fi lipsiţi niciodată înaintea Mea de urmaşi care să aducă arderi de tot, să ardă tămâie împreună cu darurile de mâncare, şi să aducă jertfe în toate zilele!"

Rom 12.1;Rom 15.16;1Pet 2.5-9;Apoc 1.6;

19Cuvântul Domnului a vorbit lui Ieremia, astfel:

20"Aşa vorbeşte Domnul: "Dacă puteţi să rupeţi legământul Meu cu ziua, şi legământul Meu cu noaptea, aşa încât ziua şi noaptea să nu mai fie la vremea lor,

Ps 89.37;Isa 54.9;Ier 31.36;Ier 33.25;

21atunci se va putea rupe şi legământul Meu cu robul Meu David, aşa încât să nu mai aibă fii, care să domnească pe scaunul lui de domnie, şi legământul Meu cu Leviţii, preoţii, care Îmi fac slujba.

Ps 89.34;

22Ca oştirea cerurilor, care nu se poate număra, şi ca nisipul mării, care nu se poate măsura, aşa voi înmulţi sămânţa robului Meu David, şi pe Leviţii, care-Mi slujesc."

Gen 13.16;Gen 15.5;Gen 22.17;Ier 31.37;

23Cuvântul Domnului a vorbit lui Ieremia, astfel:

24"N-ai băgat de seamă ce zic oamenii aceştia: "A lepădat Domnul cele două familii, pe care le alesese?" Atât de mult dispreţuiesc ei pe poporul Meu că nu-l mai privesc ca un popor.

Ier 33.21-22;

25Aşa vorbeşte Domnul: "Dacă n-am făcut legământul Meu cu ziua şi cu noaptea, dacă n-am aşezat legile cerurilor şi ale pământului,

Ier 33.20;Gen 8.22;Ps 74.16-17;Ps 104.19;Ier 31.35-36;

26atunci voi lepăda şi sămânţa lui Iacov şi a robului Meu David, şi nu voi mai lua din sămânţa lui pe cei ce vor stăpâni peste urmaşii lui Avraam, lui Isaac şi lui Iacov, căci voi aduce înapoi pe prinşii lor de război, şi voi avea milă de ei!"

Ier 31.37;Ier 33.7-11;Ezra 2.1;

Proorocie asupra soartei lui Ezechia.

34

1Iată cuvântul spus lui Ieremia din partea Domnului, când Nebucadneţar, împăratul Babilonului, cu toată oştirea sa, şi toate împărăţiile pământului de sub stăpânirea lui, şi toate popoarele, făceau război împotriva Ierusalimului şi împotriva tuturor cetăţilor care ţineau de el:

2Împ 25.1;Ier 39.1;Ier 52.4;Ier 1.15;

2"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Du-te de spune lui Zedechia, împăratul lui Iuda, şi zi-i: "Aşa vorbeşte Domnul: "Iată, dau cetatea aceasta în mâinile împăratului Babilonului, şi o va arde cu foc.

Ier 21.10;Ier 32.3-28;Ier 32.29;Ier 34.22;

3Şi tu nu vei scăpa din mâinile lui, ci vei fi luat şi dat în mâna lui, vei da ochi cu împăratul Babilonului, el îţi va vorbi gură către gură, şi vei merge la Babilon.

Ier 32.4;

4Numai, ascultă Cuvântul Domnului, Zedechia, împăratul lui Iuda! Aşa vorbeşte Domnul despre tine: "Nu vei muri ucis de sabie,

5ci vei muri în pace: şi cum au ars miresme pentru părinţii tăi, vechii împăraţi, care au fost înaintea ta, tot aşa vor arde şi pentru tine, şi te vor jeli, zicând: "Vai, doamne!" Căci Eu am rostit cuvântul acesta, zice Domnul."

2Cron 16.14;2Cron 21.19;Dan 2.46;Ier 22.18;

6Proorocul Ieremia a spus toate aceste cuvinte lui Zedechia, împăratul lui Iuda, la Ierusalim,

7pe când oastea împăratului Babilonului lupta împotriva Ierusalimului şi împotriva tuturor celorlalte cetăţi ale lui Iuda, împotriva Lachisului şi Azechei, căci acestea erau cetăţile, care mai rămăseseră din toate cetăţile întărite ale lui Iuda.

2Împ 18.13;2Împ 19.8;2Cron 11.5-9;

Ameninţări.

8Iată cuvântul spus lui Ieremia din partea Domnului, după ce împăratului Zedechia făcuse o învoială cu tot poporul Ierusalimului, ca să vestească slobozenia robilor,

Ex 21.2;Lev 25.10;Ier 34.14;

9pentru ca fiecare să lase slobozi pe robul şi roaba sa, pe Evreu şi pe Evreică, şi nimeni să nu mai ţină în robie pe fratele său Iudeu.

Neem 5.11;Lev 25.39-46;

10Toate căpeteniile şi tot poporul, care făcuseră învoiala, s-au legat să lase slobozi fiecare pe robul şi roaba lui, şi să nu-i mai ţină în robie. Ei au ascultat, şi le-au dat drumul.

11Dar mai pe urmă s-au răzgândit, au luat înapoi pe robii şi roabele, pe care-i sloboziseră, şi i-au silit să le fie iarăşi robi şi roabe.

Ier 34.21;Ier 37.5;

12Atunci cuvântul Domnului a vorbit lui Ieremia din partea Domnului, astfel:

13"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Eu am făcut un legământ cu părinţii voştri, în ziua când i-am scos din ţara Egiptului, din casa robiei şi le-am zis:

14"După şapte ani, fiecare din voi să lase slobod pe fratele său evreu care i se vinde lui; şase ani să-ţi slujească, şi apoi să-l laşi slobod de la tine. Dar părinţii voştri nu M-au ascultat şi n-au luat aminte la Mine.

Ex 21.2;Ex 23.10;Deut 15.12;

15Voi v-aţi întors astăzi în voi înşivă, aţi făcut ce este bine înaintea Mea, vestind fiecare slobozenia pentru aproapele său, şi aţi făcut o învoială înaintea Mea, în Casa peste care este chemat Numele Meu.

2Împ 23.3;Neem 10.29;Ier 7.10;

16Dar pe urmă v-aţi luat vorba îndărăt, şi Mi-aţi pângărit Numele, luând iarăşi înapoi fiecare pe robii şi roabele, pe care-i sloboziserăţi, şi-i lăsaserăţi în voia lor, şi i-aţi silit să vă fie iarăşi robi şi roabe."

Ex 20.7;Lev 19.12;

17"De aceea aşa vorbeşte Domnul: "Nu M-aţi ascultat ca să vestiţi slobozenia fiecare pentru fratele său, fiecare pentru aproapele său. Iată, Eu vestesc împotriva voastră, zice Domnul, slobozenia sabiei, ciumei şi foametei, şi vă voi face de pomină printre toate împărăţiile pământului.

Mat 7.2;Gal 6.7;Iac 2.13;Ier 32.24-36;Deut 28.25-64;Ier 29.18;

18Şi pe oamenii, care au călcat legământul Meu, care n-au păzit îndatoririle învoielii pe care o făcuseră înaintea Mea, tăind un viţel în două şi trecând printre cele două jumătăţi ale lui,

Gen 15.10-17;

19şi anume pe căpeteniile lui Iuda şi pe căpeteniile Ierusalimului, pe famenii dregători, pe preoţi, şi pe tot poporul ţării, care au trecut printre bucăţile viţelului,

20îi voi da în mâinile vrăjmaşilor lor, în mâinile celor ce vor să le ia viaţa, şi trupurile lor moarte vor sluji ca hrană păsărilor cerului şi fiarelor câmpului.

Ier 7.33;Ier 16.4;Ier 19.7;

21Dar pe Zedechia, împăratul lui Iuda, şi pe căpeteniile lui, îi voi da în mâinile vrăjmaşilor lor, în mâinile celor ce vor să le ia viaţa, în mâinile oştirii împăratului Babilonului, care a plecat de la voi!

Ier 37.5-11;

22Iată, voi da poruncă, zice Domnul, şi-i voi aduce înapoi împotriva cetăţii acesteia; o vor bate, o vor lua, şi o vor arde cu foc. Şi voi preface cetăţile lui Iuda într-un pustiu fără locuitori."

Ier 37.8-10;Ier 38.3;Ier 39.1-8;Ier 52.7-13;Ier 9.11;Ier 44.2-6;

Racabiţii.

35

1Cuvântul rostit către Ieremia din partea Domnului, pe vremea lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, sună astfel:

2"Du-te la casa Recabiţilor, vorbeşte cu ei, şi adu-i în Casa Domnului, în una din chilii şi dă-le să bea vin!"

2Împ 10.15;1Cron 2.55;1Împ 6.5;

3Am luat pe Iaazania, fiul lui Ieremia, fiul lui Habazinia, pe fraţii săi, pe toţi fiii săi, şi toată casa Recabiţilor,

4şi i-am dus la Casa Domnului, în chilia fiilor lui Hanan, fiul lui Igdalia, omul lui Dumnezeu, lângă chilia căpeteniilor, deasupra chiliei lui Maaseia, fiul lui Şalum, uşierul.

2Împ 12.9;2Împ 25.18;1Cron 9.18-19;

5Am pus înaintea fiilor casei Recabiţilor nişte vase pline cu vin, şi pahare, şi le-am zis: "Beţi vin!"

6Dar ei au răspuns: "Noi nu bem vin! Căci Ionadab, fiul lui Recab, tatăl nostru, ne-a dat următoarea poruncă: "Să nu beţi niciodată vin, nici voi, nici fiii voştri;

2Împ 10.15;

7şi nici să nu zidiţi case, să nu semănaţi nici o sămânţă, să nu sădiţi vii, nici să nu stăpâniţi vii, ci toată viaţa voastră să locuiţi în corturi, ca să trăiţi multă vreme în ţara, în care sunteţi străini."

Ex 20.12;Efes 6.2-3;

8Astfel, noi ascultăm tot ce ne-a poruncit Ionadab, fiul lui Recab, tatăl nostru; nu bem vin toată viaţa noastră, nici noi, nici nevestele noastre, nici fiii, nici fiicele noastre;

9nu zidim nici case ca locuinţe pentru noi, şi nu stăpânim nici vii, nici ogoare, nici pământuri însămânţate:

10ci locuim în corturi, şi urmăm şi împlinim tot ce ne-a poruncit tatăl nostru Ionadab.

11Când s-a suit însă Nebucadneţar, împăratul Babilonului, împotriva ţării acesteia, am zis: "Haidem, să fugim la Ierusalim, de oastea Haldeilor şi de oastea Siriei." Aşa se face că acum locuim la Ierusalim."

12Atunci Cuvântul Domnului a vorbit lui Ieremia, astfel:

13"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Du-te şi spune oamenilor lui Iuda şi locuitorilor Ierusalimului: "Nu voiţi să luaţi învăţătură ca să ascultaţi de cuvintele Mele? zice Domnul.

Ier 32.33;

14"Cuvintele lui Ionadab, fiul lui Recab, care a poruncit fiilor săi să nu bea vin, sunt păzite; căci ei nu beau vin până în ziua de azi, şi ascultă astfel de porunca tatălui lor. Iar Eu v-am vorbit, şi de vreme şi târziu, şi nu M-aţi ascultat!

2Cron 36.15;Ier 7.13;Ier 25.3;

15V-am trimis pe toţi slujitorii Mei proorocii, i-am trimis într-una la voi, să vă spună: "Întoarceţi-vă fiecare de la calea voastră cea rea, îndreptaţi-vă faptele, nu mergeţi după alţi dumnezei, ca să le slujiţi, şi veţi rămâne în ţara, pe care v-am dat-o vouă şi părinţilor voştri! Dar voi n-aţi luat aminte şi nu M-aţi ascultat.

Ier 7.25;Ier 25.4;Ier 18.11;Ier 25.5-6;

16Da, fiii lui Ionadab, fiul lui Recab, păzesc porunca pe care le-a dat-o tatăl lor, însă poporul acesta nu M-ascultă!"

17"De aceea, aşa vorbeşte Domnul, Dumnezeul oştirilor, Dumnezeul lui Israel: "Iată, voi aduce peste Iuda şi peste toţi locuitorii Ierusalimului toate nenorocirile, pe care, le-am vestit cu privire la ei, pentru că le-am vorbit şi nu M-au ascultat, pentru că i-am chemat şi n-au răspuns!" -

Prov 1.24;Isa 65.12;Isa 66.4;Ier 7.13;

18Şi Ieremia a zis casei Recabiţilor: "Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: Pentru că aţi ascultat de poruncile tatălui vostru Ionadab, pentru că aţi păzit toate orânduirile lui şi aţi făcut tot ce v-a poruncit el;

19pentru aceasta, aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Ionadab, fiul lui Recab, nu va fi lipsit niciodată de urmaşi care să stea înaintea Mea!"

Ier 15.19;

Cartea lui Ieremia arsă.

36

1În al patrulea an al lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, următorul cuvânt a fost rostit către Ieremia din partea Domnului:

2"Ia un sul de carte, şi scrie în ea toate cuvintele, pe care ţi le-am spus cu privire la Israel şi cu privire la Iuda, şi cu privire la toate neamurile, din ziua când ţi-am vorbit, pe vremea lui Iosia, până în ziua de azi!

Isa 8.1;Ezec 2.9;Zah 5.1;Ier 30.2;Ier 25.15;Ier 25.3;

3Poate că dacă va auzi casa lui Iuda tot răul pe care am de gând să i-l fac, se vor întoarce fiecare de la calea lor cea rea, şi le voi ierta astfel nelegiuirea şi păcatul."

Ier 36.7;Ier 26.3;Ier 18.8;Iona 3.8;

4Ieremia a chemat pe Baruc, fiul lui Neriia; şi Baruc a scris într-o carte după cum spunea Ieremia, toate cuvintele pe care le spusese lui Ieremia Domnul.

Ier 32.12;Ier 45.1;

5Apoi Ieremia a dat următoarea poruncă lui Baruc: "Eu sunt închis, şi nu pot să merg la Casa Domnului.

6De aceea, du-te tu însuţi, şi citeşte din carte ce ai scris în ea după spusele mele, şi anume, cuvintele Domnului, citeşte-le în auzul poporului, în Casa Domnului, în ziua postului: să le citeşti şi în auzul tuturor acelora din Iuda, care vor veni din cetăţile lor.

Lev 16.29;Lev 23.27-32;Fapt 27.9;

7Poate că se vor smeri cu rugăciuni înaintea Domnului, şi se vor întoarce fiecare de la calea sa cea rea. Căci mare este mânia şi urgia, cu care a ameninţat Domnul pe poporul acesta!"

Ier 36.3;

8Baruc, fiul lui Neriia, a făcut tot ce-i poruncise proorocul Ieremia, şi a citit din carte cuvintele Domnului, în Casa Domnului.

9În al cincilea an al lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, în luna a noua, au chemat la un post înaintea Domnului pe tot poporul Ierusalimului şi pe tot poporul venit din cetăţile lui Iuda la Ierusalim.

10Atunci Baruc a citit din carte cuvintele lui Ieremia, în auzul întregului popor, în Casa Domnului, în chilia lui Ghemaria, fiul lui Şafan, logofătul, în curtea de sus, la intrarea porţii celei noi a Casei Domnului.

Ier 26.10;

11Însă Mica, fiul lui Ghemaria, fiul lui Şafan, auzind toate cuvintele Domnului cuprinse în carte,

12s-a pogorât la casa împăratului, în odaia de scris a logofătului, unde stăteau toate căpeteniile, logofătul Elişama, Delaia, fiul lui Şemaia, Elnatan, fiul lui Acbor, Ghemaria, fiul lui Şafan, Zedechia, fiul lui Hanania, şi toate celelalte căpetenii.

13Şi Mica le-a spus toate cuvintele pe care le auzise, când citea Baruc în carte, în auzul poporului.

14Atunci toate căpeteniile au trimis la Baruc pe Iehudi, fiul lui Netania, fiul lui Şelemia, fiul lui Cuşi, să-i spună: "Ia în mână cartea din care ai citit, în auzul poporului, şi vino!" Baruc, fiul lui Neriia, a luat cartea în mână, şi s-a dus la ei.

15Ei i-au zis: "Şezi şi citeşte-o în auzul nostru." Astfel Baruc a citit-o în auzul lor.

16Când au auzit ei toate cuvintele, s-au uitat cu groază unii la alţii, şi au zis lui Baruc: "Vom spune împăratului toate cuvintele acestea."

17Şi au mai pus lui Baruc următoarea întrebare: "Spune-ne cum ai scris toate cuvintele acestea după spusele lui!"

18Baruc le-a răspuns: "El îmi spunea cu gura lui toate cuvintele acestea, şi eu le-am scris în cartea aceasta cu cerneală."

19Căpeteniile au zis lui Baruc: "Du-te de te ascunde, tu şi Ieremia, ca să nu ştie nimeni unde sunteţi."

20Ei s-au dus apoi la împăratul în curte, lăsând cartea în odaia de scris a logofătului Elişama, şi au spus toate cuvintele din ea în auzul împăratului.

21Împăratul a trimis pe Iehudi să ia cartea, Iehudi a luat-o din odaia logofătului Elişama, şi a citit-o în auzul împăratului şi în auzul tuturor căpeteniilor care stăteau împrejurul împăratului.

22Împăratul şedea în casa de iarnă, - căci era în luna a noua - şi înaintea lui era un foc de cărbuni aprinşi.

Amos 3.15;

23După ce Iehudi a citit trei sau patru foi, împăratul a tăiat cartea cu briceagul logofătului, şi a aruncat-o în jăraticul de cărbuni, unde a fost arsă de tot.

24Împăratul şi toţi slujitorii lui, care au auzit toate cuvintele acelea, nu s-au înspăimântat şi nu şi-au sfâşiat hainele.

2Împ 22.11;Isa 36.22;Isa 37.1;

25Elnatan, Delaia şi Ghemaria stăruiseră de împărat să nu ardă cartea; dar el nu i-a ascultat.

26Ci împăratul a poruncit lui Ierahmeel, fiul împăratului, lui Seraia, fiul lui Azriel, şi lui Şelemia, fiul lui Abdel, să pună mâna pe logofătul Baruc şi pe proorocul Ieremia. Dar Domnul i-a ascuns.

27După ce a ars împăratul cartea, care cuprindea cuvintele, pe care le scrisese Baruc după spusele lui Ieremia, cuvântul Domnului a vorbit astfel lui Ieremia:

28"Ia din nou o altă carte, şi scrie în ea toate cuvintele, care erau în cea dintâi carte, pe care a ars-o Ioiachim, împăratul lui Iuda.

29Şi despre Ioiachim, împăratul lui Iuda, spune: "Aşa vorbeşte Domnul: "Tu ai ars cartea aceasta, zicând: "Pentru ce ai scris în ea cuvintele acestea: "Împăratul Babilonului va veni, va nimici ţara aceasta, şi va nimici din ea oamenii şi dobitoacele?"

30De aceea, aşa vorbeşte Domnul despre Ioiachim, împăratul lui Iuda: "Nici unul din ai lui nu va şedea pe scaunul de domnie al lui David. Trupul lui mort va fi lăsat la căldură ziua şi la frig noaptea.

Ier 22.30;Ier 22.19;

31Îl voi pedepsi, pe el, sămânţa lui, şi pe slujitorii lui, pentru nelegiuirea lor, şi voi aduce peste ei, peste locuitorii Ierusalimului şi peste oamenii lui Iuda, toate nenorocirile cu care i-am ameninţat, fără ca ei să fi vrut să Mă asculte!"

32Ieremia a luat o altă carte şi a dat-o lui Baruc, fiul lui Neriia, logofătul. Baruc a scris în ea, după spusele lui Ieremia, toate cuvintele din cartea pe care o arsese în foc Ioiachim, împăratul lui Iuda. Multe alte cuvinte de felul acesta au mai fost adăugate la ea.

Ieremia în temniţă.

37

1În locul lui Ieconia, fiul lui Ioiachim a început să domnească Zedechia, fiul lui Iosia. El a fost pus împărat în ţara lui Iuda de Nebucadneţar, împăratul Babilonului.

2Împ 24.17;2Cron 36.10;Ier 22.24;

2Dar nici el, nici slujitorii lui, nici poporul din ţară, n-au ascultat cuvintele, pe care le-a rostit Domnul prin proorocul Ieremia.

2Cron 36.12-14;

3Împăratul Zedechia a trimis pe Iucal, fiul lui Şelemia, şi pe Ţefania, fiul lui Maaseia, preotul, la proorocul Ieremia, să-i spună; "Mijloceşte pentru noi la Domnul, Dumnezeul nostru."

Ier 21.1-2;Ier 29.25;Ier 52.24;

4Pe atunci Ieremia umbla slobod prin popor: nu-l aruncaseră încă în temniţă.

5Oastea lui Faraon ieşise din Egipt; şi Haldeii, care împresurau Ierusalimul, când auziseră vestea aceasta, plecaseră din Ierusalim.

2Împ 24.7;Ezec 17.15;Ier 37.11;Ier 34.21;

6Atunci cuvântul Domnului a vorbit proorocului Ieremia astfel:

7"Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Iată ce să spuneţi împăratului lui Iuda, care v-a trimis la Mine să Mă întrebaţi: "Iată că oastea lui Faraon, care pornise să vă ajute, se întoarce în ţara ei, în Egipt;

Ier 21.2;

8iar Haldeii se vor întoarce, vor bate iarăşi cetatea aceasta, o vor lua, şi o vor arde cu foc."

Ier 34.22;

9"Aşa vorbeşte Domnul: "Nu vă înşelaţi, zicând: "Haldeii se vor depărta de la noi!" Căci nu se vor depărta!

10Şi chiar dacă aţi bate toată oastea Haldeilor, care se războiesc cu voi, chiar dacă n-ar mai rămâne din ei decât vreo câţiva oameni răniţi, tot s-ar ridica fiecare din cortul lui, şi ar arde cetatea aceasta cu foc."

Ier 21.4-5;

11Pe când se depărtase oastea Haldeilor de Ierusalim, de frica oastei lui Faraon,

Ier 37.5;

12Ieremia a vrut să iasă din Ierusalim, ca să se ducă în ţara lui Beniamin, şi să scape din mijlocul poporului.

13Când a ajuns însă la poarta lui Beniamin, căpitanul străjerilor, numit Ireia, fiul lui Şelemia, fiul lui Hanania, era acolo, şi a pus mâna pe proorocul Ieremia, zicând: "Tu vrei să treci la Haldei!"

14Ieremia a răspuns: "Nu este adevărat! Nu vreau să trec la Haldei!" Dar Ireia n-a vrut să-l creadă, ci a apucat pe Ieremia şi l-a dus înaintea căpeteniilor.

15Căpeteniile, mâniate pe Ieremia, l-au lovit, şi l-au aruncat în temniţă în casa logofătului Ionatan, căci o prefăcuseră în temniţă.

Ier 38.26;

16Aşa a intrat Ieremia în temniţă şi în gherlă, unde a stat multă vreme.

Ier 38.6;

17Împăratul Zedechia a trimis să-l aducă, şi l-a întrebat în taină la el acasă. El a zis: "Ai vreun cuvânt din partea Domnului?" Ieremia a răspuns: "Da". Şi a adăugat: "Vei fi dat în mâinile împăratului Babilonului!"

18Ieremia a mai spus împăratului Zedechia: "Cu ce am păcătuit eu împotriva ta, împotriva slujitorilor tăi, şi împotriva poporului acestuia, de m-aţi aruncat în temniţă?

19Şi unde sunt proorocii voştri, care vă proroceau, şi ziceau: "Împăratul Babilonului nu va veni împotriva voastră, nici împotriva ţării acesteia?"

20Acum ascultă, te rog, împărate, domnul meu! Fie bine primite înaintea ta rugăminţile mele! Nu mă trimite iarăşi în casa logofătului Ionatan, ca nu cumva să mor acolo!"

21Împăratul Zedechia a poruncit să păzească pe Ieremia în curtea temniţei, şi să-i dea în fiecare zi o pâine din uliţa brutarilor, până s-a sfârşit toată pâinea din cetate. Astfel Ieremia a rămas în curtea temniţei.

Ier 32.2;Ier 38.13-28;Ier 38.9;Ier 52.6;

Ieremia într-o groapă.

38

1Şefatia, fiul lui Matan, Ghedalia, fiul lui Paşhur, Iucal, fiul lui Şelemia, şi Paşhur, fiul lui Malchia, au auzit cuvintele, pe care le spunea Ieremia întregului popor, zicând:

Ier 21.1;Ier 21.8;Ier 37.3;

2"Aşa vorbeşte Domnul: "Cine va rămâne în cetatea aceasta va muri ucis de sabie, de foamete sau de ciumă; dar cine va ieşi şi se va duce la Haldei, va scăpa cu viaţă, va avea ca pradă viaţa lui, şi va trăi.

Ier 21.9;

3Aşa vorbeşte Domnul: "Cetatea aceasta va fi dată în mâna oştirii împăratului Babilonului, şi o va lua!"

Ier 21.10;Ier 32.3;

4Atunci căpeteniile au zis împăratului: "Omul acesta ar trebui omorât! Căci înmoaie inima oamenilor de război care au mai rămas în cetatea aceasta, şi a întregului popor, ţinându-le asemenea cuvântări; omul acesta nu urmăreşte binele poporului acestuia, şi nu-i vrea decât nenorocirea."

Ier 26.11;

5Împăratul Zedechia a răspuns: "Iată-l că este în mâinile voastre; căci împăratul nu poate nimic împotriva voastră!"

6Atunci ei au luat pe Ieremia, şi l-au aruncat în groapa lui Machia, fiul împăratului, care se afla în curtea temniţei, şi au pogorât în ea pe Ieremia cu funii. În groapă nu era apă, dar era noroi; şi Ieremia s-a afundat în noroi.

Ier 37.21;

7Ebed-Melec, Etiopianul, famen-dregător la curtea împăratului, a auzit că Ieremia fusese aruncat în groapă. Împăratul stătea la poarta lui Beniamin.

Ier 39.16;

8Ebed-Melec a ieşit din casa împăratului, şi a vorbit împăratului astfel:

9"Împărate, domnul meu, oamenii aceştia au făcut rău de s-au purtat aşa cu proorocul Ieremia, aruncându-l în groapă; are să moară de foame acolo unde este, căci în cetate nu este pâine!"

10Împăratul a dat următoarea poruncă lui Ebed-Melec, Etiopianul: "Ia de aici treizeci de oameni cu tine, şi scoate din groapă pe proorocul Ieremia, până nu moare!"

11Ebed-Melec a luat cu el pe oamenii aceia, şi s-a dus la casa împăratului, într-un loc dedesubtul vistieriei; a luat de acolo nişte petece de haine purtate şi nişte treanţe de haine vechi, şi le-a pogorât lui Ieremia în groapă, cu nişte funii.

12Ebed-Melec, Etiopianul, a zis lui Ieremia: "Pune aceste petece purtate şi aceste treanţe sub subsuori, sub funii." Şi Ieremia a făcut aşa.

13Au tras astfel pe Ieremia cu funiile, şi l-au scos afară din groapă. Ieremia a rămas în curtea temniţei.

Ier 38.6;Ier 37.21;

14Împăratul Zedechia a trimis după proorocul Ieremia, şi l-a adus la el la intrarea a treia a Casei Domnului. Şi împăratul a zis lui Ieremia: "Am să te întreb ceva, să nu-mi ascunzi nimic!"

15Ieremia a răspuns lui Zedechia: "Dacă ţi-l voi spune, mă vei omorî; iar dacă-ţi voi da un sfat, nu mă vei asculta."

16Împăratul Zedechia a jurat în taină lui Ieremia, şi a zis: "Viu este Domnul, care ne-a dat viaţa, că nu te voi omorî şi nu te voi lăsa în mâinile oamenilor acestora, care vor să-ţi ia viaţa!"

Isa 57.16;

17Ieremia a zis atunci lui Zedechia: "Aşa vorbeşte Domnul, Dumnezeul oştirilor, Dumnezeul lui Israel: "Dacă te vei supune căpeteniilor împăratului Babilonului, vei scăpa cu viaţă, şi nici cetatea aceasta nu va fi arsă cu foc, iar tu vei trăi împreună cu casa ta.

2Împ 24.12;Ier 39.3;

18Dar dacă nu te vei supune căpeteniilor împăratului Babilonului, cetatea aceasta va fi dată în mâinile Haldeilor, care o vor arde cu foc; iar tu nu vei scăpa din mâinile lor!"

Ier 32.4;Ier 34.3;Ier 38.23;

19Împăratul Zedechia a zis lui Ieremia: "Mă tem de Iudeii care au trecut la Haldei; mă tem să nu mă dea în mâinile lor, şi să mă batjocorească."

1Sam 31.4;

20Ieremia a răspuns: "Nu te vor da." Ascultă glasul Domnului în ce-ţi spun, căci o vei duce bine, şi vei scăpa cu viaţă.

21Dar dacă nu vrei să ieşi, iată ce mi-a descoperit Domnul:

22"Toate nevestele care au mai rămas în casa împăratului lui Iuda, vor fi luate de căpeteniile împăratului Babilonului, şi vor zice jelind: "Prietenii tăi cei buni te-au înşelat şi te-au înduplecat; dar când ţi s-au afundat picioarele în noroi, ei au fugit!"

23Toate nevestele tale şi copiii tăi vor fi luaţi de Haldei; şi nu vei scăpa de mâinile lor, ci vei fi prins de mâna împăratului Babilonului, şi cetatea aceasta va fi arsă cu foc."

Ier 39.6;Ier 41.10;Ier 38.18;

24Zedechia a zis lui Ieremia: "Să nu ştie nimeni nimic din cuvintele acestea, şi nu vei muri!

25Dar dacă vor auzi căpeteniile că ţi-am vorbit, şi dacă vor veni şi-ţi vor zice: "Spune-ne ce ai spus împăratului, şi ce ţi-a spus împăratul, nu ne ascunde nimic, şi nu te vom omorî", -

26să le răspunzi: "Am rugat pe împărat să nu mă trimită iarăşi, în casa lui Ionatan, ca nu cumva să mor acolo!"

Ier 37.20;Ier 37.15;

27Toate căpeteniile au venit la Ieremia şi l-au întrebat. El le-a răspuns întocmai cum poruncise împăratul. Ei au tăcut atunci, şi au plecat, căci nimeni n-auzise nimic.

28Ieremia însă a rămas în curtea temniţei până în ziua luării Ierusalimului."

Ier 37.21;Ier 39.14;

Luarea Ierusalimului.

39

1Ierusalimul a fost luat. În al nouălea an al lui Zedechia, împăratul lui Iuda, în luna a zecea, a venit Nebucadneţar, împăratul Babilonului, cu toată oştirea lui înaintea Ierusalimului, şi l-a împresurat;

2Împ 25.1-4;Ier 52.4-7;

2iar în anul al unsprezecelea al lui Zedechia, în ziua a noua a lunii a patra, au pătruns în cetate.

3Atunci au înaintat toate căpeteniile împăratului Babilonului, şi au cuprins poarta de la mijloc. Erau: Nergal-Şareţer, Samgar-Nebu, Sarsechim, căpetenia famenilor dregători, Nergal-Şareţer, căpetenia magilor, şi toate celelalte căpetenii ale împăratului Babilonului.

Ier 38.17;

4Zedechia, împăratul lui Iuda, şi toţi oamenii de război, cum i-au văzut, au fugit, şi au ieşit noaptea din cetate, pe drumul grădinii împăratului, pe poarta dintre cele două ziduri, şi au apucat pe drumul câmpiei.

2Împ 25.4,etc;Ier 52.7,etc;

5Dar oastea Haldeilor i-a urmărit, şi a ajuns pe Zedechia în câmpiile Ierihonului. L-au luat, şi l-au dus la Nebucadneţar, împăratul Babilonului, la Ribla, în ţara Hamatului; el a dat o hotărâre împotriva lui.

Ier 32.4;Ier 38.18-23;2Împ 23.33;

6Împăratul Babilonului a pus să junghie la Ribla pe fiii lui Zedechia înaintea lui, împreună cu toţi mai marii lui Iuda.

7Apoi a pus să scoată ochii lui Zedechia, şi a pus să-l lege cu lanţuri de aramă, ca să-l ducă la Babilon.

Ezec 12.13;Ier 32.4;

8Haldeii au ars cu foc casa împăratului şi casele poporului, şi au dărâmat zidurile Ierusalimului.

2Împ 25.9;Ier 38.18;Ier 52.13;

9Nebuzaradan, căpetenia străjerilor, a luat robi la Babilon, pe aceia din popor care rămăseseră în cetate, pe cei ce se supuseseră lui, şi pe rămăşiţa poporului.

2Împ 25.11;Ier 52.15;

10Dar Nebuzaradan, căpetenia străjerilor, a lăsat în ţara lui Iuda pe unii din cei mai săraci din popor, pe cei ce n-aveau nimic; şi le-a dat atunci vii şi ogoare.

11Nebucadneţar, împăratul Babilonului, dăduse porunca următoare cu privire la Ieremia, prin Nebuzaradan, căpetenia străjerilor:

12"Ia-l, poartă grijă de el, şi nu-i face nici un rău, ci fă-i ce-ţi va cere!"

13Nebuzaradan, căpetenia străjerilor, Nebuşazban, căpetenia famenilor-dregători, Nergal-Şareţer, căpetenie magilor, şi toate căpeteniile împăratului Babilonului,

14au trimis să aducă pe Ieremia din curtea temniţei, şi l-au încredinţat lui Ghedalia, fiul lui Ahicam, fiul lui Şafan, ca să-l ducă acasă. Şi a rămas în mijlocul poporului.

Ier 38.28;Ier 40.5;Ier 26.24;

15Cuvântul Domnului vorbise astfel lui Ieremia, pe când era închis în curtea temniţei:

16"Du-te de vorbeşte lui Ebed-Melec, Etiopianul, şi spune-i: "Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi aduce peste cetatea aceasta lucrurile, pe care le-am vestit în rău şi nu în bine; în ziua aceea ele se vor întâmpla înaintea ochilor tăi.

Ier 38.7-12;Dan 9.12;

17Dar pe tine te voi izbăvi în ziua aceea, zice Domnul, şi nu vei fi dat în mâinile oamenilor de care temi.

18Te voi scăpa, şi nu vei cădea sub sabie, ci viaţa îţi va fi prada ta de război, pentru că ai avut încredere în Mine, zice Domnul."

Ier 21.9;Ier 45.5;1Cron 5.20;Ps 37.40;

Ieremia slobod.

40

1Iată cuvântul spus lui Ieremia din partea Domnului, după ce Nebuzaradan, căpetenia străjerilor, i-a dat drumul din Rama. Când a trimis să-l aducă, Ieremia era încă legat cu lanţuri, împreună cu toţi prinşii de război din Ierusalim şi din Iuda, care aveau să fie duşi în Babilon.

Ier 39.14;

2Căpetenia străjerilor a trimis să aducă pe Ieremia, şi i-a zis: "Domnul, Dumnezeul tău, a vestit mai dinainte aceste nenorociri împotriva locului acestuia;

Ier 50.7;

3Domnul a adus şi a împlinit ce spusese; şi lucrurile acestea vi s-au întâmplat pentru că aţi păcătuit împotriva Domnului şi n-aţi ascultat glasul Lui.

Deut 29.24-25;Dan 9.11;

4Acum, iată, te izbăvesc astăzi din lanţurile, pe care le ai la mâini; dacă vrei să vii cu mine la Babilon, vino, şi voi îngriji de tine. Dar, dacă nu-ţi place să vii cu mine la Babilon, nu veni. Iată, toată ţara este înaintea ta, du-te unde vei crede, şi unde-ţi place să te duci!"

Ier 39.12;Gen 20.15;

5Însă fiindcă el zăbovea să răspundă, "Întoarce-te", a adăugat el, "la Ghedalia, fiul lui Ahicam, fiul lui Şafan, pe care l-a pus împăratul Babilonului peste cetăţile lui Iuda, şi rămâi cu el în mijlocul poporului; sau, du-te oriunde vei vrea să te duci!" Căpetenia străjerilor i-a dat merinde şi daruri, şi i-a dat drumul.

2Împ 25.22;

6Ieremia s-a dus la Ghedalia, fiul lui Ahicam, la Miţpa, şi a rămas cu el în mijlocul poporului, care rămăsese în ţară.

Ier 39.14;Jude 20.1;

Ghedalia.

7Când au aflat toate căpeteniile oştirilor care rămăseseră pe câmp, cu oamenii lor, că împăratul Babilonului a pus ca dregător al ţării pe Ghedalia, fiul lui Ahicam, şi că i-a încredinţat bărbaţii, femeile, copii, şi pe aceia din săracii ţării, care nu fuseseră luaţi robi în Babilon,

2Împ 25.23,etc;Ier 39.10;

8s-au dus la Ghedalia la Miţpa; şi anume: Ismael, fiul lui Netania, Iohanan şi Ionatan, fiul lui Careah, Seraia, fiul lui Tanhumet, fiii lui Efai din Netofa, şi Iezania, fiul unui Maacatit, ei şi oamenii lor.

Ier 41.1;

9Ghedalia, fiul lui Ahicam, fiul lui Şafan, le-a jurat, lor şi oamenilor lor, zicând: "Nu vă temeţi să slujiţi Haldeilor; rămâneţi în ţară, slujiţi împăratului Babilonului, şi o veţi duce bine!

10Iată că eu rămân la Miţpa, ca să fiu la porunca Haldeilor, care vor veni la noi. Voi strângeţi deci vinul, poamele de vară şi untdelemnul, puneţi-le în vasele voastre, şi locuiţi în cetăţile, în care vă aflaţi!"

11Toţi Iudeii care erau în ţara Moabului, la Amoniţi, în ţara Edomului, şi în toate ţările, au auzit că împăratul Babilonului lăsase o rămăşiţă în Iuda, şi că le dăduse ca dregător pe Ghedalia, fiul lui Ahicam, fiul lui Şafan.

12Şi toţi Iudeii aceştia, s-au întors din toate locurile, pe unde erau împrăştiaţi, au venit în ţara lui Iuda la Ghedalia, la Miţpa, şi au avut un mare belşug de vin şi de poame de vară.

13Iohanan, fiul lui Careah, şi toate căpeteniile oştilor care mai erau pe câmp, au venit la Ghedalia, la Miţpa,

14şi i-au zis: "Ştiţi că Baalis, împăratul Amoniţilor, a însărcinat pe Ismael, fiul lui Netania, să te omoare?" Dar Ghedalia, fiul lui Ahicam, nu i-a crezut.

Ier 41.10;

15Şi Iohanan, fiul lui Careah, a spus în taină lui Ghedalia, la Miţpa: "Dă-mi voie să mă duc să omor pe Ismael, fiul lui Netania. Nimeni n-are să ştie. Pentru ce să te omoare el, şi să se risipească toţi cei din Iuda, care s-au strâns la tine, şi să piară rămăşiţa lui Iuda?"

16Ghedalia, fiul lui Ahicam, a răspuns lui Iohanan, fiul lui Careah: "Nu face lucrul acesta: căci ce spui tu despre Ismael, nu este adevărat!"

Omorârea lui Ghedalia.

41

1În luna a şaptea, Ismael, fiul lui Netania, fiul lui Elişama, din neamul împăratului, a venit cu mai marii împăratului şi cu zece oameni la Ghedalia, fiul lui Ahicam, la Miţpa. Şi au mâncat împreună acolo, la Miţpa.

2Împ 25.25;Ier 40.6-8;

2Atunci Ismael, fiul lui Netania, s-a sculat cu cei zece oameni de care era însoţit, şi au lovit cu sabia pe Ghedalia, fiul lui Ahicam, fiul lui Şafan, şi au omorât astfel pe acela, pe care îl pusese împăratul Babilonului dregător peste ţară.

2Împ 25.25;

3Ismael a mai omorât pe toţi Iudeii, care erau cu Ghedalia la Miţpa, şi pe Haldeii, care se aflau acolo, oameni de război.

4A doua zi, după omorârea lui Ghedalia, pe când nimeni nu ştia nimic,

5au venit din Sihem, din Silo şi din Samaria, optzeci de oameni, cu barba rasă şi cu haine sfâşiate, care îşi făcuseră tăieturi în piele; aveau daruri de mâncare şi tămâie, ca să le aducă la Casa Domnului.

Lev 19.27-28;Deut 14.1;Isa 15.2;1Sam 1.7;2Împ 25.9;

6Ismael, fiul lui Netania, le-a ieşit înainte din Miţpa, şi mergea plângând. Când i-a întâlnit, le-a zis: "Veniţi la Ghedalia, fiul lui Ahicam!"

7Şi când au ajuns ei în mijlocul cetăţii, Ismael, fiul lui Netania, i-a junghiat şi i-a aruncat în groapă, cu ajutorul oamenilor, care-l însoţeau.

8Dar s-au găsit printre ei zece oameni care au zis lui Ismael: "Nu ne omorî, căci mai avem merinde ascunse în câmp: grâu, orz, untdelemn şi miere!" Atunci el i-a cruţat, şi nu i-a omorât împreună cu fraţii lor.

9Groapa în care a aruncat Ismael toate trupurile moarte ale oamenilor pe care i-a ucis, afară de Ghedalia, este groapa aceea mare pe care o făcuse împăratul Asa, când se temea de Baeşa, împăratul lui Israel; groapa aceasta a umplut-o Ismael, fiul lui Netania, cu cei ucişi.

1Împ 15.22;2Cron 16.6;

10Ismael a luat prinşi de război pe toi cei ce mai rămăseseră la Miţpa din popor, pe fiicele împăratului şi pe toţi aceia din popor, care locuiau acolo, şi pe care-i încredinţase Nebuzaradan, căpetenia străjerilor, lui Ghedalia, fiul lui Ahicam; Ismael fiul lui Netania, i-a luat prinşi de război, şi a plecat ca să treacă la Amoniţi.

Ier 43.6;Ier 40.7;Ier 40.14;

11Dar Iohanan, fiul lui Careah, şi toate căpeteniile oştirilor, care erau cu el, au fost înştiinţaţi de tot răul, pe care-l făcuse Ismael, fiul lui Netania.

Ier 40.7-13;

12Au luat pe toţi oamenii, şi au pornit să bată pe Ismael, fiul lui Netania, pe care l-au găsit lângă apele cele mari ale Gabaonului.

2Sam 2.13;

13Când a văzut tot poporul, care era cu Ismael, pe Iohanan, fiul lui Careah, şi pe toate căpeteniile oştirilor, care erau cu el, s-a bucurat;

14şi tot poporul, pe care-l luase Ismael din Miţpa, s-a întors şi a venit de s-a unit cu Iohanan, fiul lui Careah.

15Dar Ismael, fiul lui Netania, a scăpat de Iohanan cu opt oameni, şi s-a dus la Amoniţi.

16Iohanan, fiul lui Careah, şi toate căpeteniile oştirilor, care erau cu el, au luat toată rămăşiţa poporului, pe care l-au izbăvit din mâinile lui Ismael, fiul lui Netania, când îl ducea din Miţpa, după ce ucisese pe Ghedalia, fiul lui Ahicam. Şi anume pe oamenii de război, pe femei, pe copii, pe famenii-dregători, pe care i-a adus Iohanan înapoi din Gabaon.

17Au pornit, şi s-au oprit la hanul lui Chimham lângă Betleem, ca să plece apoi în Egipt,

2Sam 19.37-38;

18departe de Haldei, de care se temeau, pentru că Ismael, fiul lui Netania, ucisese pe Ghedalia, fiul lui Ahicam, pe care-l pusese împăratul Babilonului dregător peste ţară.

Ier 40.5;

Împotriva lui Ieremia.

42

1Toate căpeteniile oştilor, Iohanan, fiul lui Careah, Iezania, fiul lui Hosea, şi tot poporul de la cel mai mic până la cel mai mare, au înaintat,

Ier 40.8-13;Ier 41.11;

2şi au zis proorocului Ieremia: "Fie bine primită înaintea ta rugămintea noastră! Mijloceşte pentru noi la Domnul, Dumnezeul tău, pentru toţi cei ce au mai rămas, căci eram mulţi, dar am mai rămas numai un mic număr, cum bine vezi tu însuţi cu ochii tăi.

1Sam 7.8;1Sam 12.19;Isa 37.4;Iac 5.16;Lev 26.22;

3Binevoiască Domnul, Dumnezeul tău, să ne arate drumul pe care trebuie să mergem şi să ne spună ce avem de făcut!"

Ezra 8.21;

4Proorocul Ieremia le-a zis: "Am auzit! Iată că mă voi ruga Domnului Dumnezeului vostru, după cererea voastră, şi vă voi face cunoscut, fără să vă ascund ceva, tot ce vă va răspunde Domnul!"

1Sam 3.18;Fapt 20.20;1Împ 22.14;

5Atunci ei au zis lui Ieremia: "Domnul să fie un martor adevărat şi credincios împotriva noastră, dacă nu vom face tot ce-ţi va porunci Domnul, Dumnezeul tău, să ne spui!

Gen 31.50;

6Fie bine, fie rău, noi vom asculta de glasul Domnului, Dumnezeului nostru, la care te trimitem, ca să fim fericiţi, ascultând de glasul Domnului, Dumnezeului nostru!"

Deut 6.3;Ier 7.23;

7După zece zile, cuvântul Domnului a vorbit lui Ieremia.

8Şi Ieremia a chemat pe Iohanan, fiul lui Careah, pe toate căpeteniile oştilor, care erau cu el, şi pe tot poporul, de la cel mai mic până la cel mai mare,

9şi le-a zis: "Aşa vorbeşte Domnul, Dumnezeul lui Israel, la care m-aţi trimis, să-I aduc înainte rugăciunile voastre:

10"Dacă veţi rămâne în ţara aceasta, vă voi face să propăşiţi în ea, şi nu vă voi nimici, vă voi sădi şi nu vă voi smulge; căci Îmi pare rău de răul, pe care vi l-am făcut!

Ier 24.6;Ier 31.28;Ier 33.7;Deut 32.36;Ier 18.8;

11Nu vă temeţi de împăratul Babilonului, de care vă este frică; nu vă temeţi de el, zice Domnul, căci Eu sunt cu voi, ca să vă scap şi să vă scot din mâna lui.

Isa 43.5;Rom 8.31;

12Îi voi insufla milă de voi, şi se va îndura de voi, şi vă va lăsa să locuiţi în ţara voastră."

Ps 106.45-46;

13Dar dacă nu veţi asculta de glasul Domnului, Dumnezeului vostru, şi dacă veţi zice: "Nu vrem să rămânem în ţara aceasta,

Ier 44.16;

14nu, ci vom merge în ţara Egiptului, unde nu vom vedea nici războiul, nici nu vom auzi glasul trâmbiţei, nici nu vom duce lipsă de pâine, şi acolo vom locui!" -

15atunci, ascultaţi Cuvântul Domnului, rămăşiţe ale lui Iuda: Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Dacă vă veţi îndrepta faţa să mergeţi în Egipt, dacă vă veţi duce să locuiţi pentru o vreme acolo,

Deut 17.16;Ier 44.12-14;Luc 9.51;

16sabia de care vă temeţi vă va ajunge acolo, în ţara Egiptului, foametea de care vă este frică se va lipi de voi acolo în Egipt şi veţi muri acolo.

Ezec 11.8;

17Toţi cei ce îşi vor îndrepta faţa să meargă în Egipt ca să locuiască pentru o vreme acolo, vor muri de sabie, de foamete sau de ciumă; nici unul nu va rămâne, şi nu va scăpa de nenorocirile, pe care le voi aduce peste ei!"

Ier 24.10;Ier 42.22;Ier 44.14-28;

18Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Cum s-a vărsat mânia şi urgia Mea peste locuitorii Ierusalimului, aşa se va vărsa urgia Mea şi peste voi, dacă veţi merge în Egipt; veţi fi o pricină de afurisenie, de groază, de blestem şi de ocară, şi nu veţi mai vedea niciodată locul acesta!"

Ier 7.20;Ier 18.16;Ier 24.9;Ier 26.6;Ier 29.18-22;Ier 44.12;Zah 8.13;

19Rămăşiţe ale lui Iuda, Domnul vă zice: "Nu vă duceţi în Egipt!" "Băgaţi bine de seamă că vă opresc lucrul acesta astăzi.

Deut 17.16;

20Căci vă înşelaţi singuri, dacă m-aţi trimis la Domnul, Dumnezeul vostru, zicând: "Mijloceşte pentru noi la Domnul, Dumnezeul nostru, fă-ne cunoscut tot ce va spune Domnul, Dumnezeul nostru, şi vom face!"

Ier 42.2;

21Eu v-am spus astăzi; dar voi n-ascultaţi glasul Domnului, Dumnezeului vostru, nici tot ce m-a însărcinat El să vă spun.

22De aceea să ştiţi că veţi muri de sabie, de foamete sau de ciumă, în locul unde voiţi să vă duceţi să locuiţi!"

Ier 42.17;Ezec 6.11;

Ieremia târât în Egipt.

43

1Când a isprăvit Ieremia de spus întregului popor toate cuvintele Domnului, Dumnezeului lor, toate cuvintele pe care-l însărcinase Domnul, Dumnezeul lor, să le spună,

2Azaria, fiul lui Hosea, Iohanan, fiul lui Careah, şi toţi oamenii aceia îngâmfaţi, au zis lui Ieremia: "Minţi! Nu Domnul, Dumnezeul nostru, te-a însărcinat să ne spui: "Nu vă duceţi în Egipt ca să locuiţi acolo pentru o vreme!"

3Ci Baruc, fiul lui Neriia, te aţâţă împotriva noastră, ca să ne dai în mâinile Haldeilor, să ne omoare sau să ne ducă robi la Babilon!"

4Astfel, Iohanan, fiul lui Careah, toate căpeteniile oştilor, şi tot poporul, n-au ascultat de glasul Domnului, care le poruncea să rămână în ţara lui Iuda.

5Şi Iohanan, fiul lui Careah, şi toate căpeteniile oştilor, au luat pe toate rămăşiţele lui Iuda, care din împrăştiaţi cum erau printre toate neamurile, se întorseseră să locuiască în ţara lui Iuda,

Ier 40.11-12;

6şi anume pe bărbaţii, femeile, copiii, fiicele împăratului, şi pe toate sufletele, pe care le lăsase Nebuzaradan, căpetenia străjerilor, cu Ghedalia, fiul lui Ahicam, fiul lui Şafan, precum şi pe proorocul Ieremia, şi pe Baruc, fiul lui Neriia.

Ier 41.10;Ier 39.10;Ier 40.7;

7Au plecat dar în ţara Egiptului, - căci n-au ascultat de porunca Domnului, - şi au ajuns până la Tahpanes.

Ier 2.16;Ier 44.1;

Proorocie asupra cuceririi Egiptului.

8Cuvântul Domnului a vorbit lui Ieremia, la Tahpanes, astfel:

9"Ia în mână nişte pietre mari, şi ascunde-le, în faţa Iudeilor, în lutul cuptorului de cărămizi care este la intrarea casei lui Faraon din Tahpanes.

10Şi spune Iudeilor: "Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi trimite să aducă pe robul Meu Nebucadneţar, împăratul Babilonului, şi voi pune scaunul lui de domnie peste aceste pietre, pe care le-am ascuns, şi îşi va întinde covorul peste ele.

Ier 25.9;Ier 27.6;Ezec 29.18-20;

11El va veni, şi va lovi ţara Egiptului: va omorî pe cei sortiţi să moară, va duce în robie pe cei sortiţi robiei, şi va ucide cu sabia pe cei sortiţi la sabie!

Ier 44.13;Ier 46.13;Ier 15.2;Zah 11.9;

12Voi pune foc caselor dumnezeilor Egiptului; Nebucadneţar le va arde, va duce robi pe idoli, se va înveli cu ţara Egiptului cum se înveleşte păstorul cu haina lui, şi va ieşi în pace din ea.

Ier 46.25;

13Va sfărâma stâlpii din Bet-Şemeş, din ţara Egiptului, şi va arde cu foc casele dumnezeilor Egiptului."

Mustrarea Iudeilor în Egipt.

44

1Iată cuvântul spus lui Ieremia cu privire la toţi Iudeii, care locuiau în ţara Egiptului, la Migdol, la Tahpanes, la Nof şi în ţara Patros:

Ex 14.2;Ier 46.14;Ier 43.7;Isa 19.13;

2"Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Aţi văzut toate nenorocirile, pe care le-am adus asupra Ierusalimului şi asupra tuturor cetăţilor lui Iuda: iată că astăzi ele nu mai sunt decât nişte dărâmături, şi nimeni nu mai locuieşte în ele,

Ier 9.11;Ier 34.22;

3din pricina răutăţii, cu care au lucrat, ca să Mă mânie, ducându-se să tămâieze şi să slujească altor dumnezei, care nu erau cunoscuţi nici de ei, nici de voi, nici de părinţii voştri.

Ier 19.4;Deut 13.6;Deut 32.17;

4V-am trimis într-una pe toţi slujitorii Mei proorocii, ca să vă spună: "Nu faceţi aceste urâciuni, pe care le urăsc."

2Cron 36.15;Ier 7.25;Ier 25.4;Ier 26.5;Ier 29.19;

5Dar ei n-au vrut s-asculte, n-au luat aminte, nu s-au întors de la răutatea lor, şi n-au încetat să aducă tămâie altor dumnezei.

6De aceea s-a vărsat urgia Mea şi a izbucnit mânia Mea, şi în cetăţile lui Iuda şi în uliţele Ierusalimului, care nu mai sunt decât nişte dărâmături şi un pustiu, cum se vede astăzi.

Ier 42.18;

7"Acum, aşa vorbeşte Domnul, Dumnezeul oştirilor, Dumnezeul lui Israel: "Pentru ce vă faceţi voi singuri un rău atât de mare, ca să se nimicească din mijlocul lui Iuda bărbaţi, femei, copii şi prunci, şi să nu mai rămână nici o rămăşiţă din voi?

Num 16.38;Ier 7.19;

8Pentru ce Mă mâniaţi voi prin lucrările mâinilor voastre, aducând tămâie altor dumnezei ai ţării Egiptului, unde aţi venit să locuiţi pentru o vreme, ca să fiţi nimiciţi şi să ajungeţi o pricină de blestem şi de ocară printre toate neamurile pământului?

Ier 25.6-7;Ier 42.18;Ier 44.12;

9Aţi uitat nelegiuirile părinţilor voştri, nelegiuirile împăraţilor lui Iuda, nelegiuirile nevestelor lor, nelegiuirile voastre şi nelegiuirile nevestelor voastre, săvârşite în ţara lui Iuda şi pe uliţele Ierusalimului?

10Ei nu s-au smerit nici până în ziua de azi, n-au frică, nu urmează Legea Mea şi poruncile Mele, pe care le-am pus înaintea voastră şi înaintea părinţilor voştri.

Prov 28.14;

11"De aceea, aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, Îmi întorc Faţa împotriva voastră, ca să vă fac rău, şi să nimicesc pe tot Iuda.

Lev 17.10;Lev 20.5-6;Ier 21.10;Amos 9.4;

12Voi lua rămăşiţele lui Iuda, care şi-au îndreptat faţa ca să meargă în ţara Egiptului, să locuiască acolo pentru o vreme: toţi vor fi nimiciţi, şi vor cădea în ţara Egiptului; vor fi nimiciţi de sabie, de foamete, de la cel mai mic până la cel mai mare; vor pieri de sabie şi de foamete; şi vor fi o pricină de afurisenie, de spaimă, de blestem şi de ocară.

Ier 42.15-17.22;Ier 42.18;

13Voi pedepsi astfel pe cei ce locuiesc în ţara Egiptului, cum am pedepsit Ierusalimul, cu sabie, cu foamete şi cu ciumă.

Ier 43.11;

14Nu va rămâne şi nu va scăpa nici unul din rămăşiţele lui Iuda, care au venit să locuiască pentru o vreme în ţara Egiptului, cu gând să se întoarcă iarăşi în ţara lui Iuda, unde doresc să se întoarcă iarăşi să se aşeze: nu se vor mai întoarce decât vreo câţiva, care vor scăpa!"

Ier 44.28;

15Toţi bărbaţii, care ştiau că nevestele lor aduceau tămâie altor dumnezei, toate femeile care se aflau acolo în mare număr, şi tot poporul care locuia în ţara Egiptului, la Patros, au răspuns aşa lui Ieremia:

16"Nu te vom asculta în nimic din cele ce ne-ai spus în Numele Domnului.

Ier 6.16;

17Ci voim să facem cum am spus cu gura noastră, şi anume: să aducem tămâie împărătesei cerului, şi să-i turnăm jertfe de băutură, cum am făcut, noi şi părinţii noştri, împăraţii noştri şi căpeteniile noastre, în cetăţile lui Iuda şi în uliţele Ierusalimului. Atunci aveam pâine de ne săturam, eram fericiţi, şi nu treceam prin nici o nenorocire!

Num 30.12;Deut 23.23;Jud 11.36;Ier 44.25;Ier 7.18;

18Dar, de când am încetat să aducem tămâie împărătesei cerului, şi să-i turnăm jertfe de băutură, am dus lipsă de toate, şi am fost nimiciţi de sabie şi de foamete..."

19"De altfel, când aducem tămâie împărătesei cerului şi-i turnăm jertfe de băutură, oare fără voia bărbaţilor noştri îi pregătim noi turte ca s-o cinstim făcându-i chipul, şi-i aducem jertfe de băutură?"

Ier 7.18;

20Ieremia a zis atunci întregului popor, bărbaţilor, femeilor şi tuturor celor ce-i dăduseră răspunsul acesta:

21"Nu Şi-a adus aminte Domnul, şi nu I-a venit Lui în minte tămâia, pe care aţi ars-o în cetăţile lui Iuda şi în uliţele Ierusalimului, voi şi părinţii voştri, împăraţii voştri şi căpeteniile voastre, şi poporul din ţară?

22Domnul n-a putut să mai sufere lucrul acesta, din pricina răutăţii faptelor voastre, din pricina urâciunilor pe care le-aţi săvârşit; şi de aceea ţara voastră a ajuns o paragină, un pustiu, o pricină de blestem, cum vedeţi astăzi.

Ier 25.11-38;Ier 44.6;

23Tocmai pentru că aţi ars tămâie şi aţi păcătuit împotriva Domnului, pentru că n-aţi ascultat glasul Domnului, şi n-aţi păzit Legea, poruncile şi învăţăturile Lui, tocmai pentru aceea vi s-au întâmplat aceste nenorociri, cum se vede astăzi." -

Dan 9.11-12;

24Ieremia a mai zis întregului popor şi tuturor femeilor: "Ascultaţi Cuvântul Domnului, voi toţi cei din Iuda, care sunteţi în ţara Egiptului!

Ier 43.7;Ier 44.15;

25Aşa vorbeşte Domnul, Dumnezeul lui Israel: "Voi şi nevestele voastre aţi mărturisit cu gurile voastre şi aţi împlinit cu mâinile voastre ce spuneţi: "Vrem să împlinim juruinţele pe care le-am făcut, să aducem tămâie împărătesei cerului, şi să-i turnăm jertfe de băutură!"

Ier 44.15;

26De aceea, acum, după ce v-aţi împlinit juruinţele, şi v-aţi înfăptuit făgăduinţele, ascultaţi Cuvântul Domnului, voi toţi cei din Iuda, care locuiţi în ţara Egiptului! "Iată, jur pe Numele Meu cel mare, zice Domnul, - că Numele Meu nu va mai fi chemat de gura nici unuia din oamenii lui Iuda, şi în toată ţara Egiptului nici unul nu va zice: "Viu este Domnul, Dumnezeu!"

Gen 22.16;Ezec 20.39;

27Iată, voi veghea asupra lor ca să le fac rău şi nu bine; şi toţi oamenii lui Iuda, care sunt în ţara Egiptului, care sunt în ţara Egiptului, vor fi nimiciţi de sabie şi de foamete până vor pieri de tot.

Ier 1.10;Ier 31.28;Ezec 7.6;Ier 44.12;

28Aceia, în mic număr, care vor scăpa de sabie, se vor întoarce din ţara Egiptului în ţara lui Iuda. Dar toată rămăşiţa lui Iuda, toţi cei ce au venit să locuiască în ţara Egiptului, vor vedea dacă se va împlini Cuvântul Meu sau al lor."

Ier 44.14;Isa 27.13;Ier 44.17;Ier 44.25-26;

29"Şi iată, zice Domnul, un semn, după care veţi cunoaşte că vă voi pedepsi în locul acesta, ca să ştiţi că vorbele Mele se vor împlini peste voi, spre nenorocirea voastră."

Ps 33.11;

30Aşa vorbeşte Domnul: "Iată, voi da pe Faraon Hofra, împăratul Egiptului, în mâinile vrăjmaşilor lui, în mâinile celor ce vor să-l omoare, cum am dat pe Zedechia, împăratul lui Iuda, în mâinile lui Nebucadneţar, împăratul Babilonului, vrăjmaşul său, care voia să-l omoare."

Ier 46.25-26;Ezec 29.3;Ezec 30.21;Ier 39.5;

Către Baruc.

45

1Cuvântul pe care l-a spus proorocul Ieremia către Baruc, fiul lui Neriia, când a scris într-o carte cuvintele acestea, după spusele lui Ieremia, în al patrulea an al lui Ioiachim, fiul lui Iosia, împăratul lui Iuda, sună astfel:

Ier 36.1-32;

2"Aşa vorbeşte Domnul, Dumnezeul lui Israel, despre tine, Baruc:

3"Tu zici: "Vai de mine! căci Domnul a adus întristare peste durerea mea; îmi sleiesc puterile suspinând, şi nu găsesc odihnă!"

4Spune-i: "Aşa vorbeşte Domnul: "Iată că ce am zidit, voi dărâma; ce am sădit, voi smulge, şi anume ţara aceasta.

Isa 5.5;

5Şi tu umbli după lucruri mari? Nu umbla după ele! Căci iată, voi aduce nenorocirea peste orice făptură, zice Domnul, dar ţie îţi voi da ca pradă de război viaţa ta, în toate locurile unde vei merge."

Ier 25.26;Ier 21.9;Ier 38.2;Ier 39.18;

46

1Cuvântul Domnului spus proorocului Ieremia asupra neamurilor:

Ier 25.15;

2asupra Egiptului, împotriva oastei lui Faraon Neco, împăratul Egiptului, care era lângă râul Eufratului, la Carchemiş, şi care a fost bătută de Nebucadneţar, împăratul Babilonului, în al patrulea an al lui Ioiachim, fiul lui Iosia, împăratul lui Iuda:

2Împ 23.29;2Cron 35.20;

3"Pregătiţi scutul şi pavăza, şi mergeţi la luptă;

Ier 51.11-12;Nah 2.1;Nah 3.14;

4înhămaţi caii, şi încălecaţi, călăreţi; arătaţi-vă cu coifurile voastre, lustruiţi-vă suliţele, îmbrăcaţi-vă cu platoşa!...

5Ce văd? Li-i frică, dau înapoi; vitejii lor sunt bătuţi; fug fără să se mai uite înapoi... Groaza se răspândeşte în toate părţile - zice Domnul. -

Ier 6.25;Ier 49.29;

6Cel mai iute nu scapă prin fugă, cel mai viteaz nu poate scăpa! La miază-noapte, pe malurile Eufratului, se clatină şi cad!

Dan 11.19;

7Cine este acela care înaintează ca Nilul, şi ale cărui ape se rostogolesc ca râurile?

Isa 8.7-8;Ier 47.2;Dan 11.22;

8Este Egiptul. El se umflă ca Nilul, şi apele lui se rostogolesc ca râurile. El zice: "Mă voi sui, voi acoperi ţara, voi nimici cetăţile şi pe locuitorii lor.

9Suiţi-vă, cai! Năpustiţi-vă, care! Să iasă vitejii, cei din Etiopia şi din Put, care mânuiesc scutul, şi cei din Lud, care mânuiesc şi întind arcul!

10Această zi este a Domnului, Dumnezeului oştirilor; este o zi de răzbunare, în care Se răzbună El pe vrăjmaşii Săi. Sabia mănâncă, se satură, şi se îmbată cu sângele lor. Căci Domnul, Dumnezeul oştirilor, are o jertfă în ţara de la miază-noapte, pe malurile Eufratului.

Isa 13.6;Ioel 1.15;Ioel 2.1;Deut 32.42;Isa 34.6;Ezec 39.17;

11Suie-te în Galaad, şi adu leac alinător, fecioară, fiica Egiptului! Degeaba întrebuinţezi atâtea leacuri, căci nu este vindecare pentru tine!

Ier 8.22;Ier 51.8;Isa 47.1;Ezec 30.21;

12Neamurile aud ruşinea ta, şi este plin pământul de strigătele tale; căci războinicii se poticnesc unul de altul, cad cu toţii laolaltă."

13Iată cuvântul spus de Domnul către proorocul Ieremia, despre venirea lui Nebucadneţar, împăratul Babilonului, ca să lovească ţara Egiptului:

Isa 19.1;Ier 43.10-11;Ezec 29;Ezec 30;Ezec 32;

14"Daţi de ştire în Egipt, daţi de veste la Migdol, şi vestiţi la Nof şi la Tahpanes! Ziceţi: "Scoală-te, pregăteşte-te, căci sabia mănâncă în jurul tău!

Ier 46.3-4;Ier 46.10;

15Pentru ce ţi-au căzut vitejii tăi? Nu pot să ţină piept, căci Domnul îi răstoarnă!

16El face pe mulţi să se poticnească; cad unul peste altul, şi zic: "Haidem să ne întoarcem la poporul nostru, în ţara noastră de naştere, departe de sabia nimicitorului!"

Lev 26.27;

17Acolo strigă: "Faraon, împăratul Egiptului, nu este decât un pustiu, căci a lăsat să treacă clipa potrivită."

18"Pe viaţa Mea!" zice Împăratul, al cărui Nume este Domnul oştirilor: "Ca Taborul printre munţi, cum înaintează Carmelul în mare, aşa va veni.

Isa 47.4;Isa 48.2;Ier 48.15;

19Fă-ţi calabalâcul pentru robie, locuitoare, fiica Egiptului! Căci Noful va ajunge un pustiu, va fi pustiit şi nu va mai avea locuitori.

Isa 20.4;Ier 48.18;

20Egiptul este o juncană foarte frumoasă... Nimicitorul vine de la miază noapte peste ea...

Osea 10.11;Ier 1.14;Ier 47.2;Ier 46.6-10;

21Simbriaşii lui de asemenea sunt ca nişte viţei îngrăşaţi în mijlocul lui. Dar şi ei dau dosul, fug toţi fără să poată ţine piept. Căci vin peste ei ziua nenorocirii lor, ziua pedepsirii lor!

Ps 37.13;Ier 50.27;

22I se aude glasul ca fâşâitul unui şarpe! Căci ei înaintează cu o oştire, şi vin cu topoare împotriva lui, ca nişte tăietori de lemne."

Isa 29.4;

23"Tăiaţi-i pădurea, zice Domnul, măcar că este fără capăt! Căci sunt mai mulţi decât lăcustele, şi nu-i poţi număra!

Isa 10.34;Jud 6.5;

24Fiica Egiptului este acoperită de ruşine, şi este dată în mâinile poporului de la miazănoapte.

Ier 1.15;

25Domnul oştirilor, Dumnezeul lui Israel, zice: "Iată, voi pedepsi pe Amon din No, pe Faraon şi Egiptul, pe dumnezeii şi împăraţii lui, pe Faraon şi pe cei ce se încred în el.

Ezec 30.14-16;Nah 3.8;Ier 43.12-13;Ezec 30.13;

26Îi voi da în mâinile celor ce vor să-i omoare, în mâinile lui Nebucadneţar, împăratul Babilonului, şi în mâinile slujitorilor lui. După aceea, însă, Egiptul va fi locuit ca în zilele de altă dată, zice Domnul."

Ier 44.30;Ezec 32.11;Ezec 29.11-14;

27"Iar tu, robul Meu Iacov, nu te teme, şi nu te înspăimânta, Israele! Căci te voi izbăvi din pământul depărtat, şi-ţi voi izbăvi sămânţa din ţara în care este roabă. Iacov se va întoarce iarăşi, va locui liniştit şi fără teamă; şi nu-l va mai tulbura nimeni."

Isa 41.13-14;Isa 43.5;Isa 44.2;Ier 30.10-11;

28"Nu te teme, robul Meu Iacov, zice Domnul; căci Eu sunt cu tine. Voi nimici toate neamurile printre care te-am împrăştiat, dar pe tine nu te voi nimici; ci Te voi pedepsi cu dreptate, nu pot să te las nepedepsit."

Ier 10.24;Ier 30.11;

47

1Iată cuvântul Domnului, spus proorocului Ieremia cu privire la Filisteni, înainte ca Faraon să bată Gaza.

Ier 25.20;Ezec 25.15-16;Ţef 2.4-5;Amos 1.6-8;

2"Aşa vorbeşte Domnul: Iată, se ridică nişte ape de la miază noapte, cresc ca un râu ieşit din matcă; îneacă ţara şi ce cuprinde ea, cetatea şi locuitorii ei. Ţipă oamenii, şi se bocesc toţi locuitorii ţării.

Isa 8.7;Ier 46.7-8;Ier 1.14;Ier 46.20;

3de tropăitul copitelor cailor lui puternici, de uruitul carelor lui şi de scârţăitul roţilor; părinţii nu se mai întorc spre copiii lor, atât le sunt de slăbite mâinile,

Ier 8.16;Ioel 3.2;

4pentru că vine ziua când vor fi nimiciţi toţi Filistenii, şi stârpiţi toţi cei ce slujeau ca ajutoare Tirului şi Sidonului. Căci Domnul va nimici pe Filisteni, rămăşiţele ostrovului Caftor.

Ier 25.22;Ezec 25.16;Amos 1.8;Amos 9.7;Gen 10.14;

5Gaza a ajuns pleşuvă, Ascalonul piere cu rămăşiţa văilor lui!" "Până când îţi vei face tăieturi de jale în piele?" -

Amos 1.7;Mic 1.16;Ţef 2.4-7;Zah 9.5;Ier 25.20;Ier 16.6;Ier 41.5;Ier 48.37;

6"Ah! Sabie a Domnului, când te vei odihni odată? Întoarce-te în teacă, opreşte-te şi fii liniştită!" -

Deut 32.41;Ezec 21.3-5;

7"Dar cum ar putea să se odihnească? Când Domnul doar îi porunceşte, şi o îndreaptă împotriva Ascalonului şi coastei mării."

Ezec 14.17;Mic 6.9;

48

1Asupra Moabului. "Aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Vai de Nebo, căci este pustiit! Chiriataimul este acoperit de ruşine, este luat; cetăţuia este acoperită de ruşine şi zdrobită!

Isa 15;Isa 16;Ier 25.21;Ier 27.3;Ezec 25.9;

2S-a dus fala Moabului, la Hesbon i se pune la cale pieirea: "Haidem, să-l nimicim din mijlocul neamurilor!" "Şi tu vei fi nimicit Madmenule, sabia va merge după tine!"

Isa 16.4;Isa 15.4;

3Se aud strigăte din Horonaim: prăpăd şi nimicire!

Ier 48.5;

4Moabul este zdrobit! Chiar şi cei mici ai lui strigă.

5Căci într-un plâns necurmat suie suişul Luhitului, şi se aud strigăte de durere la pogorâşul Horonaimului, din pricina nimicirii!"

Isa 15.5;

6"Fugiţi, scăpaţi-vă viaţa, şi fiţi ca un nevoiaş desţărat în pustie!

Ier 51.6;Ier 17.6;

7Căci, pentru că te-ai încrezut în faptele şi în vistieriile tale, vei fi luat şi tu, şi Chemoşul va merge în robie, cu preoţii şi căpeteniile lui.

Num 21.29;Jud 11.24;Isa 46.1-2;Ier 43.12;Ier 49.3;

8Pustiitorul va intra în fiecare cetate, şi nici o cetate nu va scăpa. Valea va pieri şi câmpia va fi nimicită, cum a spus Domnul.

Ier 6.26;Ier 48.18;

9Daţi aripi Moabului, să plece în zbor! Cetăţile lui sunt prefăcute în pustie, nu vor mai avea locuitori.

Ps 55.6;Ier 48.28;

10Blestemat să fie cel ce face cu nebăgare de seamă lucrarea Domnului, blestemat să fie cel ce îşi opreşte sabia de la măcel!

Jud 5.23;1Sam 15.3-9;1Împ 20.42;

11Moabul, era netulburat din tinereţea lui, şi se odihnea fără teamă pe drojdiile lui, nu era turnat dintr-un vas în altul, şi nu era dus în robie. De aceea i s-a păstrat gustul, şi nu i s-a schimbat mirosul."

Ţef 1.12;

12"De aceea iată, vin zile, zice Domnul, când îi voi trimite oameni care-l vor pritoci; îi vor goli vasele şi vor face să-i pleznească burdufurile.

13Moabul va fi dat de ruşine cu Chemoş, cum a fost dat de ruşine casa lui Israel cu Betel, în care îşi punea încrederea.

Jud 11.24;1Împ 11.7;Osea 10.6;1Împ 12.29;

14Cum puteţi să ziceţi: "Suntem viteji, ostaşi gata de luptă?"

Isa 16.6;

15"Moabul este pustiit, cetăţile lui se înalţă în fum, floarea tinerimii lui este înjunghiată, zice Împăratul, al cărui Nume este Domnul oştirilor."

Ier 48.8-18;Ier 50.27;Ier 46.18;Ier 51.57;

16"Pieirea Moabului este aproape să vină, nenorocirea lui vine în graba mare.

17Bociţi-l, toţi cei ce-l înconjuraţi, toţi care-i cunoaşteţi numele! Şi ziceţi: "Cum a fost sfărâmat acest puternic toiag de cârmuire, acest toiag măreţ!"

Isa 9.4;Isa 14.4-5;

18"Pogoară-te din locaşul slavei, şezi jos pe pământul uscat, locuitoare, fiica Dibonului! Căci pustiitorul Moabului se suie împotriva ta, şi-ţi nimiceşte cetăţuile.

Isa 47.1;Ier 46.19;Num 21.30;Isa 15.2;Ier 48.8;

19Stai pe drum şi pândeşte, locuitoarea Aroerului! Întreabă pe fugar şi pe cel scăpat, şi zi: "Ce s-a întâmplat?"

Deut 2.36;1Sam 4.13-16;

20Moabul este acoperit de ruşine, căci este zdrobit. Gemeţi şi strigaţi! Vestiţi în Arnon că Moabul este pustiit!

Isa 16.7;Num 21.13;

21A venit pedeapsa şi peste ţara câmpiei, peste Holon, peste Iahaţ, peste Mefaat,

Ier 48.8;

22peste Dibon, peste Nebo, peste Bet-Diblataim,

23peste Chiriataim, peste Bet-Gamul, peste Bet-Meon,

24peste Cheriiot, peste Boţra, peste toate cetăţile din ţara Moabului, fie depărtate, fie apropiate.

Ier 48.41;Amos 2.2;

25Tăria (Evreieşte: cornul) Moabului este frântă, şi braţul lui zdrobit, zice Domnul."

Ps 75.10;Ezec 30.21;

26"Îmbătaţi-l, căci s-a semeţit împotriva Domnului! De aceea, prăvălească-se Moabul în vărsătura lui, şi să ajungă de râs şi el!

Ier 25.15-27;

27N-a fost Israel de râsul tău? A fost prins el oare printre hoţi, de dai din cap, ori de câte ori vorbeşti de el?

Ţef 2.8;Ier 2.26;

28Părăsiţi cetăţile, şi locuiţi în stânci, locuitori ai Moabului! Şi fiţi ca porumbeii, care îşi fac cuibul pe marginea peşterilor!

Ps 55.6-7;Ier 48.9;Cânt 2.14;

29Am auzit de fudulia mândrului Moab, de înfumurarea lui, de trufia lui, de semeţirea lui, şi de inima lui îngâmfată."

Isa 16.6;

30"Cunosc, zice Domnul, înfumurarea lui, lăudăroşeniile lui deşarte, şi faptele lui de nimic."

Isa 16.6;Ier 50.36;

31"De aceea gem pentru Moab, şi mă jelesc pentru tot Moabul; oamenii suspină pentru cei din Chir-Heres.

Isa 15.5;Isa 16.7-11;

32Vie din Sibma, te plâng mai mult decât Iaezerul; ramurile tale se întindeau dincolo de mare, se întindeau până la marea Iaezerului; dar pustiitorul s-a aruncat peste strângerea roadelor tale şi peste culesul viilor tale.

Isa 16.8-9;

33Şi astfel, s-a dus bucuria şi veselia din câmpiile şi din ţara roditoare a Moabului." "Am secat vinul din teascuri - zice Domnul - ;nimeni nu mai calcă teascul cu strigăte de bucurie; sunt strigăte de război, nu strigăte de bucurie.

Isa 16.10;Ioel 1.12;

34Strigătele Hesbonului răsună până la Eleale, şi glasul lor se aude până la Iahaţ, de la Ţoar până la Horonaim, până la Eglat-Şelişia; căci şi apele Nimrimului sunt prefăcute în pustiu.

Isa 15.4-6;Isa 15.5-6;Ier 48.5;

35"Vreau s-o isprăvesc în Moab, zice Domnul, cu cel ce se suie pe înălţimile de jertfă, şi aduce tămâie dumnezeului său.

Isa 15.2;Isa 16.12;

36De aceea îmi jeleşte inima ca un fluier pentru Moab, îmi jeleşte inima ca un fluier pentru oamenii din Chir-Heres pentru că toate avuţiile pe care le-au strâns, sunt pierdute.

Isa 15.5;Isa 16.11;Isa 15.7;

37Căci toate capetele sunt rase, toate bărbile sunt tăiate; pe toate mâinile sunt tăieturi de jale, şi pe coapse saci."

Isa 15.2-3;Ier 47.5;Gen 37.34;

38"Pe toate acoperişurile Moabului şi în pieţe, sunt numai bocete, pentru că am sfărâmat Moabul ca pe un vas fără preţ, zice Domnul."

Ier 22.28;

39"Cât este de sfărâmat Moabul! Gemeţi! Cât de ruşinos întoarce Moabul spatele! Moabul ajunge astfel de râs şi de pomină pentru toţi cei ce-l înconjoară.

40Căci aşa vorbeşte Domnul: "Iată că vrăjmaşul zboară ca vulturul, şi îşi întinde aripile asupra Moabului!

Deut 28.49;Ier 49.22;Dan 7.4;Osea 8.1;Hab 1.8;Isa 8.8;

41Cheriiotul este luat, cetăţuile sunt cucerite, şi în ziua aceea, inima vitejilor Moabului este ca inima unei femei în durerile naşterii.

Ier 48.24;Isa 13.8;Isa 21.3;Ier 30.6;Ier 49.22-24;Ier 50.43;Ier 51.30;Mic 4.9;

42Astfel Moabul va fi nimicit de tot, şi nu va mai fi un popor, căci s-a semeţit împotriva Domnului.

Ps 83.4;Isa 7.8;

43Groaza, groapa şi laţul sunt peste tine, locuitor al Moabului, zice Domnul."

Isa 24.17-18;

44"Cel ce fuge de groază, cade în groapă, şi cel ce se ridică din groapă, se prinde în laţ; căci aduc asupra lui, asupra Moabului, anul pedepsei lui, zice Domnul."

Ier 11.23;

45"Fugarii se opresc sleiţi de puteri la umbra Hesbonului; dar din Hesbon iese un foc, o flacără iese din mijlocul Sihonului, şi mistuie laturile Moabului şi creştetul capului celor ce se fălesc."

Num 21.28;Num 24.17;

46"Vai de tine, Moabule! Poporul din Chemoş este pierdut! Căci fiii tăi sunt luaţi prinşi de război, şi fiicele tale prinse de război.

Num 21.29;

47Dar în vremurile de apoi, voi aduce înapoi pe prinşii de război ai Moabului, zice Domnul." Aceasta este judecata asupra Moabului.

Ier 49.6-39;

49

1Asupra copiilor lui Amon. Aşa vorbeşte Domnul: "N-are Israel fii? Şi n-are moştenitori? Atunci pentru ce stăpâneşte Malcom Gadul, şi locuieşte poporul lui în cetăţile lui?

Ezec 21.28;Ezec 25.2;Amos 1.13;Ţef 2.8-9;Amos 1.13;

2De aceea, iată că vin zile, zice Domnul, când voi face să răsune strigătul de război împotriva Rabei copiilor lui Amon. Ea va ajunge un morman de dărâmături, şi satele sale vor fi arse de foc. Atunci Israel va izgoni, pe cei ce-l izgoniseră, zice Domnul."

Ezec 25.5;Amos 1.14;

3"Gemi, Hesbonule, căci Ai este pustiit! Strigaţi, fiicele Rabei, îmbrăcaţi-vă cu saci, şi bociţi-vă alergând încoace şi încolo de-a lungul zidurilor! Căci Malcom se duce în robie, cu preoţii şi căpeteniile sale!

Isa 32.11;Ier 4.8;Ier 6.26;Ier 48.7;Amos 1.15;

4"Ce te lauzi cu văile?" "Valea ta se scurge, fiică răzvrătită, care te încredeai în vistieriile tale, şi ziceai: "Cine va veni împotriva mea?"

Ier 3.14;Ier 7.24;Ier 21.13;

5"Iată, voi aduce groaza peste tine, zice Domnul, Dumnezeul oştirilor; ea va veni din toate împrejurimile tale, fiecare din voi va fi izgonit drept înainte, şi nimeni nu va strânge pe fugari!

6Dar după aceea, voi aduce înapoi pe prinşii de război ai copiilor lui Amon, zice Domnul."

Ier 49.39;Ier 48.47;

7Asupra Edomului. Aşa vorbeşte Domnul oştirilor: "Nu mai este înţelepciune în Teman? A pierit chibzuinţa de la oamenii pricepuţi? S-a dus înţelepciunea lor?"

Ezec 25.12;Amos 1.11;Obad 8;Isa 19;

8"Fugiţi, daţi dosul, plecaţi în peşteri, locuitori ai Dedanului! Căci voi aduce nenorocirea peste Esau, la vremea când îl voi pedepsi."

Ier 49.30;Ier 25.23;

9"Oare, dacă ar veni nişte culegători de struguri la tine, nu ţi-ar lăsa nimic de cules pe urma culegătorilor?" "Dacă ar veni nişte hoţi noaptea, n-ar pustii decât până s-ar sătura!

Obad 5;

10Dar Eu însumi voi despuia pe Esau, îi voi descoperi ascunzătorile, şi nu va putea să se ascundă. Copiii lui, fraţii lui, vecinii lui, vor pieri, şi el nu va mai fi!

Mal 1.3;Isa 17.14;

11Lasă pe orfanii tăi! Eu îi voi ţine în viaţă, şi văduvele tale să se încreadă în Mine!"

12Căci aşa vorbeşte Domnul: "Iată că cei ce nu trebuiau să bea potirul totuşi îl vor bea; şi tu să rămâi nepedepsit? Nu, nu vei rămâne nepedepsit, ci îl vei bea şi tu!

Ier 25.29;Obad 16;

13Căci pe Mine însumi jur, zice Domnul, că Boţra va fi dată pradă pustiirii, ocării, nimicirii şi blestemului, şi toate cetăţile ei se vor preface în nişte dărâmături veşnice."

Gen 22.16;Isa 45.23;Amos 6.8;Isa 34.6;Isa 63.1;

14Am auzit o veste de la Domnul, şi un sol a fost trimis printre neamuri: "Strângeţi-vă, şi porniţi împotriva ei! Sculaţi-vă pentru război!

Obad 1.2-3;

15"Căci iată, te voi face mic printre neamuri, dispreţuit printre oameni.

16Înfumurarea ta, îngâmfarea inimii tale te-a rătăcit, pe tine care locuieşti în crăpăturile stâncilor, şi care stai pe vârful dealurilor. Dar chiar dacă ţi-ai aşeza cuibul tot atât de sus ca al vulturului, şi de acolo te voi prăbuşi, zice Domnul."

Obad 4;Iov 39.27;Amos 9.2;

17"Edomul va fi pustiit; toţi cei ce vor trece pe lângă el se vor mira şi vor fluiera pentru toate rănile lui.

Ier 18.16;Ier 50.13;

18Ca şi Sodoma şi Gomora şi cetăţile vecine, care au fost nimicite, zice Domnul, nici el nu va mai fi locuit, şi nimeni nu se va mai aşeza acolo...

Gen 19.25;Deut 29.23;Ier 50.40;Amos 4.11;

19Iată, vrăjmaşul se suie ca un leu de pe malurile îngâmfate ale Iordanului împotriva locuinţei tale tari; deodată voi face Edomul să fugă de acolo şi voi pune peste el pe acela pe care l-am ales. Căci cine este ca Mine? Cine-Mi va porunci? Cine-Mi va sta împotrivă?"

Ier 50.44;Ier 12.5;Ex 15.11;Iov 41.10;

20"De aceea, ascultaţi hotărârea pe care a luat-o Domnul împotriva Edomului, şi planurile, pe care le-a făcut împotriva locuitorilor din Teman: "Cu adevărat, îi vor târî ca pe nişte oi slabe, cu adevărat li se va pustii locuinţa!

Ier 50.45;

21De vuietul căderii lor se cutremură pământul; strigătul lor se aude până la marea Roşie...

Ier 50.46;

22Iată, ca vulturul înaintează vrăjmaşul şi zboară, îşi întinde aripile peste Boţra, şi în ziua aceea inima vitejilor Edomului este ca inima unei femei în durerile naşterii."

Ier 4.13;Ier 48.40-41;

23Asupra Damascului. Hatmanul şi Arpadul sunt roşii de ruşine, căci au auzit o veste rea şi tremură; frica lor este ca o mare înfuriată, care nu se poate potoli.

Isa 17.1;Isa 37.13;Amos 1.3;Zah 9.1-2;Isa 57.20;

24Damascul este topit, se întoarce să fugă, îl ia groaza, îl apucă neliniştea şi durerile, ca pe o femeie în durerile naşterii. -

Isa 13.8;Ier 4.31;Ier 6.24;Ier 30.6;Ier 48.41;Ier 49.22;

25"Ah! cum nu este cruţată cetatea slăvită, cetatea bucuriei mele!" -

Ier 33.9;Ier 51.41;Ier 50.30;Ier 51.4;

26"De aceea tinerii ei vor cădea pe uliţe, şi toţi bărbaţii ei de război vor pieri în ziua aceea, zice domnul oştirilor."

Amos 1.4;

27"Voi pune foc zidurilor Damascului, şi va mistui casele împărăteşti din Ben-Hadad."

Isa 21.13;

28Asupra Chedarului şi împărăţiilor Haţorului, pe care le-a bătut Nebucadneţar, împăratul Babilonului. Aşa vorbeşte Domnul: "Sculaţi-vă, suiţi-vă împotriva Chedarului, şi nimiciţi pe fiii Răsăritului!

Jud 6.3;Iov 1.3;

29Le vor lua corturile şi turmele, le vor ridica pânzele, tot calabalâcul şi cămilele, şi le vor striga: "Spaimă, de jur împrejur!"

Ps 120.5;Ier 6.25;Ier 46.5;

30Fugiţi, fugiţi din toate puterile voastre, căutaţi o locuinţă deoparte, locuitori ai Haţorului! zice Domnul: căci Nebucadneţar, împăratul Babilonului, a luat o hotărâre împotriva voastră, a făcut un plan împotriva voastră."

Ier 49.8;

31"Sculaţi-vă, suiţi-vă împotriva unui neam liniştit, care locuieşte fără teamă, zice Domnul; n-are nici porţi, nici zăvoare, şi locuieşte singur.

Ezec 38.11;Num 23.9;Deut 33.28;Mic 7.14;

32Cămilele lor vor fi de jaf, şi mulţimea turmelor lor vor fi o pradă. Voi risipi în toate vânturile pe ei cei ce-şi rad colţurile bărbii, şi le voi aduce pieirea din toate părţile, - zice Domnul. -

Ier 49.36;Ezec 5.10;Ier 9.26;Ier 25.23;

33Haţorul va fi astfel vizuina şacalilor, un pustiu pe vecie; nimeni nu va locui în el, şi nici un om nu va şedea în el."

Ier 9.21;Ier 10.22;Mal 1.3;Ier 49.18;

34Cuvântul Domnului, care a fost spus proorocului Ieremia, asupra Elamului, la începutul domniei lui Zedechia, împăratul lui Iuda, sună astfel:

Ier 25.25;

35"Aşa vorbeşte Domnul oştirilor: "Iată, voi sfărâma arcul Elamului, puterea lui de căpetenie.

Isa 22.6;

36Voi aduce asupra Elamului cele patru vânturi de la cele patru margini ale cerului, îi voi risipi în toate vânturile acestea, şi nu va fi nici un popor, la care să n-ajungă fugari din Elam.

Ier 49.32;

37Voi face ca locuitorii Elamului să tremure înaintea vrăjmaşilor lor, şi înaintea celor ce vor să-i omoare. Voi aduce nenorociri peste ei, mânia Mea aprinsă, zice Domnul, şi-i voi urmări cu sabia, până ce îi voi nimici."

Ier 9.16;Ier 48.2;

38Îmi voi aşeza scaunul de domnie în Elam, şi-i voi nimici împăratul şi căpeteniile, zice Domnul."

Ier 43.10;

39"Dar în zilele de apoi voi aduce înapoi pe prinşii de război ai Elamului, zice Domnul."

Ier 48.47;Ier 49.6;

50

1"Iată cuvântul rostit de Domnul asupra Babilonului, asupra ţării Haldeilor, prin proorocul Ieremia:

Isa 13.1;Isa 21.1;Isa 47.1;

2"Daţi de ştire printre neamuri, daţi de veste şi înălţaţi un steag! Vestiţi, n-ascundeţi nimic! Spuneţi: "Babilonul este luat! Bel este acoperit de ruşine, Merodac este zdrobit! Idolii lui sunt acoperiţi de ruşine, idolii lui sunt sfărâmaţi!

Isa 46.1;Ier 51.44;Ier 43.12-13;

3Căci împotriva lui se suie un neam de la miazănoapte, care-i va preface ţara într-o pustie, şi nu va mai fi locuită: atât oamenii cât şi dobitoacele fug şi se duc."

Isa 13.17-20;Ier 50.39-40;Ier 51.48;

4"În zilele acelea, în vremurile acelea, zice Domnul, copiii lui Israel şi copiii lui Iuda se vor întoarce împreună; vor merge plângând şi vor căuta pe Domnul, Dumnezeul lor.

Osea 1.11;Ezra 3.12-13;Ps 126.5-6;Ier 31.9;Zah 12.10;Osea 3.5;

5Vor întreba de drumul Sionului, îşi vor întoarce privirile spre el, şi vor zice: "Veniţi să ne alipim de Domnul, printr-un legământ veşnic care să nu fie uitat niciodată!"

Ier 31.31;Ier 32.40;

6"Poporul Meu era o turmă de oi pierdute; păstorii lor îi rătăceau, îi făceau să cutreiere munţii; treceau de pe munţi pe dealuri, uitându-şi staulul.

Isa 53.6;Ier 50.17;1Pet 2.25;Ier 2.20;Ier 3.6;Ier 3.23;

7Toţi cei ce-i găseau îi mâncau, şi vrăjmaşii lor ziceau: "Noi nu suntem vinovaţi, fiindcă au păcătuit împotriva Domnului, Locaşul neprihănirii, împotriva Domnului, Nădejdea părinţilor lor."

Ps 79.7;Ier 40.2-3;Zah 11.5;Ier 2.3;Dan 9.16;Ps 90.1;Ps 91.1;Ps 22.4;

8"Fugiţi din Babilon, ieşiţi din ţara Haldeilor, şi mergeţi ca nişte ţapi în fruntea turmei!

Isa 48.20;Ier 51.6-45;Zah 2.6-7;Apoc 18.4;

9Căci iată că voi ridica şi voi aduce împotriva Babilonului o mulţime de neamuri mari din ţara de la miazănoapte; se vor înşirui în şiruri de bătaie împotriva lui, şi vor pune stăpânire pe el; săgeţile lui sunt ca ale unui războinic iscusit, care nu se întoarce cu mâinile goale.

Ier 25.14;Ier 51.27;Ier 3.41;Ier 14.29;2Sam 1.22;

10Astfel va fi dată pradă jafului, Haldea, şi toţi cei ce o vor jefui se vor sătura de jaf, zice Domnul."

Apoc 17.16;

11"Căci voi v-aţi bucurat şi v-aţi înveselit, când Mi-aţi jefuit moştenirea Mea! Da, săreaţi ca o juncană în iarbă, nechezaţi ca nişte armăsari focoşi!"

Isa 47.6;Osea 10.11;

12"Mama voastră este acoperită de ruşine, cea care v-a născut roşeşte de ruşine; iată, ea este coada neamurilor, este un pustiu, un pământ uscat şi fără apă!

13Din pricina mâniei Domnului nu va mai fi locuită, şi va fi o pustietate. Toţi cei ce vor trece pe lângă Babilon, se vor mira şi vor fluiera pentru toate rănile lui.

Ier 25.12;Ier 49.17;

14Înşiruiţi-vă de bătaie împrejurul Babilonului, voi toţi, arcaşii! Trageţi împotriva lui, nu faceţi economie de săgeţi! Căci a păcătuit împotriva Domnului.

Ier 50.9;Ier 51.2;Ier 49.35;Ier 50.29;

15Scoateţi din toate părţile un strigăt de război împotriva lui! El întinde mâinile; temeliile i se prăbuşesc; zidurile i se surpă. Căci este răzbunarea Domnului. Răzbunaţi-vă pe el! Faceţi-i cum a făcut şi el!

1Cron 29.24;2Cron 30.8;Plân 5.6;Ezec 17.18;Ier 51.58;Ier 51.6-11;Ps 137.8;Ier 50.29;Apoc 18.6;

16Nimiciţi cu desăvârşire din Babilon pe cel ce seamănă, şi pe cel ce mânuieşte secera la vremea secerişului! Înaintea sabiei nimicitorului, fiecare să se întoarcă la poporul său, fiecare să fugă spre ţara lui.

Isa 13.14;Ier 51.9;

17Israel este o oaie rătăcită pe care au gonit-o leii; împăratul Asiriei a mâncat-o cel dintâi; şi acesta din urmă i-a zdrobit oasele, acest Nebucadneţar, împăratul Babilonului."

Ier 50.6;Ier 2.15;2Împ 17.6;2Împ 24.10-14;

18"De aceea aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Iată, voi pedepsi pe împăratul Babilonului şi ţara lui, cum am pedepsit pe împăratul Asiriei.

19Voi aduce înapoi pe Israel în păşunea lui; va paşte pe Carmel şi pe Basan, şi îşi va potoli foamea pe muntele lui Efraim şi în Galaad.

Isa 65.10;Ier 33.12;Ezec 34.13-14;

20În zilele acelea, în vremea aceea, - zice Domnul - se va căuta nelegiuirea lui Israel, şi nu va mai fi, şi păcatul lui Iuda, şi nu se va mai găsi; căci voi ierta rămăşiţa, pe care o voi lăsa."

Ier 31.34;Isa 1.9;

21"Suie-te împotriva ţării de două ori răzvrătită, împotriva locuitorilor ei, şi pedepseşte-i! Urmăreşte, măcelăreşte, nimiceşte-i! - zice Domnul - şi împlineşte în totul poruncile Mele!

Ezec 23.23;2Sam 16.11;2Împ 18.25;2Cron 36.23;Isa 10.6;Isa 44.28;Isa 48.14;Ier 34.22;

22Strigăte de război răsună în ţară, şi prăpădul este mare.

Ier 51.54;

23Cum s-a rupt şi s-a sfărâmat ciocanul întregului pământ! Babilonul este nimicit în mijlocul neamurilor!

Isa 14.6;Ier 51.20;

24Ţi-am întins o cursă, şi ai fost prins, Babilonule, fără să te aştepţi." "Ai fost ajuns, apucat, pentru că ai luptat împotriva Domnului.

Ier 51.8-57;Dan 5.30-31;

25Domnul Şi-a deschis casa de arme, şi a scos din ea armele mâniei Lui; căci aceasta este o lucrare a Domnului, Dumnezeul oştirilor, în ţara Haldeilor."

Isa 13.5;

26"Pătrundeţi din toate părţile în Babilon, deschideţi-i grânarele, faceţi-le nişte mormane ca nişte grămezi de snopi, şi nimiciţi-le. Nimic să nu mai rămână din el!

27Ucideţi-i toţi taurii şi junghiaţi-i! Vai de ei! Căci le-a venit ziua, vremea pedepsirii lor!

Ps 22.12;Isa 34.7;Ier 46.21;Ier 48.44;Ier 50.31;

28Ascultaţi strigătele fugarilor, ale celor ce scapă din ţara Babilonului, ca să vestească în Sion răzbunarea Domnului, Dumnezeului nostru, răzbunarea pentru Templul Său!

Ier 51.10-11;

29Chemaţi împotriva Babilonului pe arcaşi, voi toţi care încordaţi arcul! Tăbărâţi în jurul lui, ca nimeni să nu scape, răsplătiţi-i după faptele lui, faceţi-i întocmai cum a făcut şi el! Căci s-a semeţit împotriva Domnului, împotriva Sfântului lui Israel!"

Ier 50.14;Ier 50.15;Ier 51.56;Apoc 18.6;Isa 47.10;

30"De aceea, tinerii lui vor cădea pe uliţe, şi toţi oamenii lui de război vor pieri în ziua aceea, zice Domnul."

Ier 49.26;Ier 51.4;

31"Iată, am necaz pe tine, îngâmfatule! zice Domnul, Dumnezeul oştirilor; căci ţi-a sosit ziua, vremea pedepsirii tale!

Ier 50.27;

32Îngâmfatul acela se va poticni şi va cădea, şi nimeni nu-l va ridica, voi pune foc cetăţilor lui, şi-i va mistui toate împrejurimile."

Ier 21.14;

33"Aşa vorbeşte Domnul oştirilor: "Copiii lui Israel şi copiii lui Iuda sunt apăsaţi împreună; toţi cei ce i-au dus robi îi opresc şi nu vor să le dea drumul.

34Dar puternic este Răzbunătorul lor, El, al cărui Nume este Domnul oştirilor. El le va apăra pricina, ca să dea odihnă ţării, şi să facă pe locuitorii Babilonului să tremure."

Apoc 18.8;Isa 47.4;

35Sabia împotriva Haldeilor! - zice Domnul, - împotriva locuitorilor Babilonului, împotriva căpeteniilor şi înţelepţilor lui!

Dan 5.30;Isa 47.13;

36Sabia împotriva proorocilor minciunii, ca să ajungă ca nişte oameni fără minte! Sabia împotriva vitejilor lui, ca să rămână încremeniţi!

Isa 44.25;Ier 48.30;

37Sabia împotriva cailor şi carelor lui, împotriva oamenilor de tot felul care sunt în mijlocul lui, ca să ajungă ca femeile! Sabia împotriva vistieriilor lui, ca să fie jefuite!

Ier 25.20-24;Ezec 30.5;Ier 51.30;Nah 3.13;

38Seceta peste apele lui, ca să sece! Căci este o ţară de idoli, şi au înnebunit cu idolii lor.

Isa 44.27;Ier 51.32-36;Apoc 16.12;Ier 50.2;Ier 51.44-52;

39De aceea fiarele pustiei se vor aşeza acolo împreună cu şacalii, şi struţii vor locui acolo; nu va mai fi locuit niciodată, ci veşnic va rămâne nelocuit.

Isa 13.21-22;Isa 34.14;Ier 51.37;Apoc 18.2;Isa 13.20;Ier 25.12;

40Ca şi Sodoma şi Gomora şi cetăţile vecine, pe care le-a nimicit Dumnezeu, zice Domnul, aşa nu va mai fi locuit nici el, şi nimeni nu se va mai aşeza acolo. -

Gen 19.25;Isa 13.19;Ier 49.18;Ier 51.26;

41Iată, vine un popor de la miazănoapte, şi un neam mare şi nişte împăraţi puternici se ridică de la marginile pământului.

Ier 50.9;Ier 6.22;Ier 25.14;Ier 51.27;Apoc 17.16;

42Poartă arc şi suliţă, sunt necruţători şi fără milă; glasul le mugeşte ca marea; sunt călare pe cai, ca un om gata de luptă, împotriva ta, fiica Babilonului!

Ier 6.23;Isa 13.18;Isa 5.30;

43Împăratul Babilonului aude vestea, mâinile i se slăbesc, şi îl apucă groaza, ca durerea pe o femeie care naşte...

Ier 49.24;

44Iată, vrăjmaşul se suie ca un leu, de pe malurile îngâmfate ale Iordanului împotriva locuinţei tale tari; deodată îi voi izgoni de acolo, şi voi pune peste ei pe acela, pe care l-am ales. Căci cine este ca Mine? Cine-Mi va porunci? Şi care căpetenie Îmi va sta împotrivă?"

Ier 49.19;Iov 41.10;Ier 49.19;

45De aceea, ascultaţi hotărârea pe care a luat-o Domnul împotriva Babilonului, şi planurile pe care le-a făcut El împotriva ţării Haldeilor! "Cu adevărat, îi vor târî ca pe nişte oi slabe, cu adevărat, le vor pustii locuinţa.

Isa 14.24;Ier 51.11;

46De strigătul luării Babilonului se cutremură pământul, şi se aude un strigăt de durere printre neamuri."

Apoc 18.9;

51

1Aşa vorbeşte Domnul: "Iată, ridic împotriva Babilonului, şi împotriva locuitorilor Haldeii, un vânt nimicitor.

2Împ 19.7;Ier 4.11;

2Trimit împotriva Babilonului nişte vânturători care-l vor vântura, şi-i vor goli ţara. Vor veni din toate părţile asupra lui, în ziua nenorocirii.

Ier 15.7;Ier 50.14;

3Să se întindă arcul împotriva celui ce îşi întinde arcul, împotriva celui ce se mândreşte în platoşa lui!" "Nu cruţaţi pe tinerii lui! Nimiciţi cu desăvârşire toată oştirea lui!

Ier 50.14;Ier 50.21;

4Să cadă ucişi în ţara Haldeilor, străpunşi de lovituri pe uliţele Babilonului!

Ier 49.26;Ier 50.30-37;

5Căci Israelul şi Iuda nu sunt părăsiţi de Dumnezeul lor, de Domnul oştirilor, şi ţara Haldeilor este plină de nelegiuiri împotriva Sfântului lui Israel.

6Fugiţi din Babilon, şi fiecare să-şi scape viaţa, ca nu cumva să pieriţi în pieirea lui! Căci aceasta este o vreme de răzbunare pentru Domnul! El îi va răsplăti după faptele lui.

Ier 50.8;Apoc 18.4;Ier 50.15-28;Ier 25.14;

7Babilonul era în mâna Domnului un potir de aur, care îmbăta tot pământul; Neamurile au băut din vinul lui; de aceea au fost neamurile ca într-o nebunie.

Apoc 17.4;Apoc 14.8;Ier 25.16;

8Deodată cade Babilonul şi este zdrobit! Văitaţi-l, aduceţi leac alinător pentru rana lui; poate că se va vindeca!" -

9"Am voit să vindecăm Babilonul, dar nu s-a vindecat! Părăsiţi-l, şi haidem fiecare în ţara noastră, căci pedeapsa lui a ajuns până la ceruri, şi se înalţă până la nori."

Isa 25.14;Ier 50.16;Apoc 18.5;

10"Domnul scoate la lumină dreptatea pricinii noastre: veniţi să istorisim în Sion lucrarea Domnului, Dumnezeului nostru."

Ps 37.6;Ier 50.28;

11"Ascuţiţi săgeţile, prindeţi scuturile! Domnul a aţâţat duhul împăraţilor Mediei, pentru că vrea să nimicească Babilonul; căci aceasta este răzbunarea Domnului, răzbunarea pentru Templul Său.

Ier 46.4;Isa 13.17;Ier 51.28;Ier 50.45;Ier 50.28;

12Înălţaţi un steag împotriva zidurilor Babilonului! Întăriţi-i străjile, puneţi caraule, întindeţi curse! Căci Domnul a luat o hotărâre, şi aduce la îndeplinire ce a rostit împotriva locuitorilor Babilonului."

Nah 2.1;Nah 3.14;

13"Tu, care locuieşti lângă ape mari, şi care ai vistierii nemărginite, ţi-a venit sfârşitul şi lăcomia ta a ajuns la capăt!"

Apoc 17.1-15;

14Domnul oştirilor a jurat pe Sine însuşi: "Da, te voi umple de oameni ca de nişte lăcuste, şi vor scoate strigăte de război împotriva ta."

Ier 49.13;Amos 6.8;Nah 3.15;Ier 50.15;

15El a făcut pământul cu puterea Lui, a întemeiat lumea cu înţelepciunea Lui, a întins cerurile cu priceperea Lui.

Gen 1.1-6;Ier 10.12;Iov 9.8;Ps 104.2;Isa 40.22;

16De glasul Lui, urlă apele în ceruri; El ridică norii de la marginile pământului, dă naştere la fulgere şi ploaie, şi scoate vântul din cămările lui.

Ier 10.13;Ps 135.7;

17Atunci orice om se vede cât este de prost cu ştiinţa lui, orice argintar rămâne ruşinat de chipurile lui cioplite; căci idolii lui nu sunt decât minciună, şi n-au nici o suflare în ei!

Ier 10.14;Ier 50.2;

18Sunt o nimica toată şi o lucrare de râs: când le vine pedeapsa, pier cu desăvârşire!

Ier 10.15;

19Dar Cel ce este partea lui Iacov nu este ca ei; căci El a întocmit totul, şi Israel este seminţia moştenirii Lui: Domnul oştirilor, este Numele Lui.

Ier 10.16;

20"Tu Mi-ai fost un ciocan şi o unealtă de război. Am zdrobit neamuri prin tine, am nimicit împărăţii prin tine.

Isa 10.5-15;Ier 50.23;

21Prin tine am sfărâmat pe cal şi pe călăreţul lui;

22prin tine am sfărâmat carul şi pe cel ce şedea în el. Prin tine am sfărâmat pe bărbat şi pe femeie; prin tine am sfărâmat pe bătrân şi pe copil; prin tine am sfărâmat pe tânăr şi pe fată.

2Cron 36.17;

23Prin tine am sfărâmat pe păstor şi turma lui; prin tine am sfărâmat pe plugar şi boii lui; prin tine am sfărâmat pe cârmuitori şi pe căpeteniile lui.

24Dar acum, voi răsplăti Babilonului şi tuturor locuitorilor Haldeii, tot răul, pe care l-au făcut Sionului, sub ochii voştri, zice Domnul."

Ier 50.15-29;

25"Iată, am necaz pe tine, munte nimicitor, zice Domnul, pe tine, care nimiceai tot pământul! Îmi voi întinde mâna peste tine, te voi prăvăli de la înălţimea stâncilor, şi te voi preface într-un munte aprins.

Isa 13.2;Zah 4.7;Apoc 8.8;

26Nu se vor mai scoate din tine nici pietre din capul unghiului clădirii, nici pietre pentru temelii; căci vei fi o dărâmătură veşnică, zice Domnul...

Ier 50.40;

27"Înălţaţi un steag pe pământ! Sunaţi din trâmbiţă printre neamuri! Pregătiţi neamurile împotriva lui, chemaţi împotriva lui împărăţiile Araratului, Miniului şi Aşchenazului! Puneţi căpetenii de oaste împotriva lui! Faceţi să înainteze caii ca nişte lăcuste zbârlite!

Isa 13.2;Ier 25.14;Ier 50.41;

28Pregătiţi împotriva lui pe neamuri, pe împăraţii Mediei, pe cârmuitorii lui şi pe toate căpeteniile lui, şi toată ţara sub stăpânirea lor!

Ier 51.11;

29Se clatină pământul, se cutremură; căci planul Domnului împotriva Babilonului se împlineşte; şi El va face din ţara Babilonului un pustiu nelocuit.

Ier 50.13-40;Ier 51.43;

30Vitejii Babilonului nu mai luptă, ci stau în cetăţui; puterea le este sleită, şi au ajuns ca nişte femei. Vrăjmaşii pun foc locuinţelor lor şi le sfărâmă zăvoarele!

Isa 19.16;Ier 48.41;Ier 50.37;Plân 2.9;Amos 1.5;Nah 3.13;

31Se întâlnesc alergătorii, se încrucişează solii, ca să vestească împăratului Babilonului, că cetatea lui este luată din toate părţile,

Ier 50.24;

32că trecătorile sunt luate, bălţile cu trestie sunt uscate de foc, şi oamenii de război îngroziţi.

Ier 50.38;

33Căci aşa vorbeşte Domnul oştirilor, Dumnezeul lui Israel: "Fiica Babilonului este ca o arie pe vremea când este călcată cu picioarele: încă o clipă, şi va veni pentru ea vremea secerişului."

Isa 21.10;Amos 1.3;Mic 4.13;Isa 41.15;Hab 3.12;Isa 17.5;Osea 6.11;Ioel 3.13;Apoc 14.15-18;

34"Nebucadneţar, împăratul Babilonului, m-a mâncat, m-a nimicit; m-a făcut ca un vas gol; m-a înghiţit, ca un balaur, şi-a umplut pântecele cu ce aveam mai scump, şi m-a izgonit.

Ier 50.17;

35Silnicia făcută faţă de mine şi faţă de carnea mea sfâşiată să se întoarcă asupra Babilonului, zice locuitoarea Sionului. "Sângele meu să cadă asupra locuitorilor Haldeii!" zice Ierusalimul. -

36De aceea, aşa vorbeşte Domnul: "Iată, îţi voi apăra pricina, şi te voi răzbuna! Voi seca marea Babilonului, şi-i voi usca izvorul.

Ier 50.34;Ier 50.38;

37Babilonul va ajunge un morman de dărâmături, o vizuină de şacali, un pustiu şi o batjocură, şi nu va mai avea locuitori.

Isa 13.22;Ier 50.39;Apoc 18.2;Ier 25.9-18;

38Vor răcni împreună ca nişte lei, vor ţipa ca nişte pui de lei.

39Când vor fi încălziţi de vin, le voi da să bea, şi-i voi îmbăta, ca să se înveselească, şi apoi să adoarmă somnul cel de veci, ca să nu se mai scoale, zice Domnul."

Ier 51.57;

40"Îi voi pogorî ca pe nişte miei la tăiere, ca pe nişte berbeci şi nişte ţapi.

41Cum s-a luat Şeşacul! Cum a fost cucerit acela a cărui slavă umplea tot pământul! Cum a fost nimicit Babilonul din mijlocul neamurilor!

Ier 25.26;Isa 13.19;Ier 49.25;Dan 4.30;

42Marea s-a înălţat peste Babilon: Babilonul a fost acoperit de mulţimea valurilor sale.

Ier 50.39-40;Ier 51.29;

44Voi pedepsi pe Bel în Babilon, îi voi smulge din gură ce a înghiţit, şi neamurile nu se vor mai îngrămădi în el: chiar şi zidul Babilonului va cădea!

Isa 46.1;Ier 50.2;Ier 51.58;

45Ieşiţi din mijlocul lui, poporul Meu, şi fiecare să-şi scape viaţa, scăpând de mânia aprinsă a Domnului!

Ier 51.6;Ier 50.8;Apoc 18.4;

46Să nu vi se tulbure inima, şi nu vă spăimântaţi de zvonurile care se răspândesc în ţară; căci anul acesta va veni un zvon, iar anul următor un alt zvon; în ţară va domni silnicia, şi un stăpânitor se va ridica împotriva altui stăpânitor.

2Împ 19.7;

47De aceea, iată, vin zile când voi pedepsi idolii Babilonului: atunci toată ţara lui va fi acoperită de ruşine, şi toţi morţii lui vor cădea în mijlocul lui.

Ier 50.2;Ier 51.52;

48Cerurile şi pământul cu tot ce cuprind ele, vor striga de bucurie asupra Babilonului, căci pustiitorii se vor arunca de la miazănoapte asupra lui, zice Domnul."

Isa 44.23;Isa 49.13;Apoc 18.20;Ier 50.3-41;

49"Chiar şi Babilonul va cădea, o morţi ai lui Israel, cum a făcut şi el să cadă morţii din toată ţara.

50Cei care aţi scăpat de sabie, plecaţi, nu zăboviţi! Cei din pământul depărtat, gândiţi-vă la Domnul, şi Ierusalimul să fie în inimile voastre!" -

Ier 44.28;

51"Ne ruşinam, când auzeam ocara; ne ascundeam feţele de ruşine, când au venit nişte străini în sfântul locaş al Casei Domnului."

Ps 44.15-16;Ps 79.4;

52"De aceea, iată, vin zile, zice Domnul, când îi voi pedepsi idolii, şi în toată ţara lui vor geme răniţii.

Ier 51.47;

53Chiar dacă Babilonul s-ar înălţa până la ceruri, chiar dacă ar face cu neputinţă de ajuns cetăţuile lui cele înalte, tot voi trimite pe pustiitori împotriva lui, zice Domnul"...

Ier 49.16;Amos 9.2;Obad 4;

54Răsună strigăte din Babilon, şi un mare prăpăd în ţara Haldeilor.

Ier 50.22;

55Căci Domnul pustieşte Babilonul, şi face să-i înceteze zarva cea mare. Valurile pustiitorilor urlă ca nişte ape mari, al căror vuiet tulburat se aude.

56Da, pustiitorul se aruncă asupra lui, asupra Babilonului; vitejii Babilonului sunt prinşi, şi li se sfărâmă arcurile. Căci Domnul este un Dumnezeu care răsplăteşte! El va da negreşit fiecăruia plata cuvenită lui!

Ps 94.1;Ier 50.29;Ier 51.24;

57"Şi anume, voi îmbăta pe voievozii şi înţelepţii lui, pe cârmuitorii, pe căpeteniile şi vitejii lui; vor adormi somnul cel de veci, şi nu se vor mai trezi, zice Împăratul, al cărui Nume este Domnul oştirilor."

Ier 51.39;Ier 46.18;Ier 48.15;

58Aşa vorbeşte Domnul oştirilor: "Zidurile cele largi ale Babilonului vor fi surpate, şi porţile lui cele înalte vor fi arse cu foc. Astfel popoarele muncesc degeaba, şi Neamurile se trudesc pentru foc!"

Ier 51.44;Hab 2.13;

59Iată porunca, dată de proorocul Ieremia, lui Seraia, fiul lui Neriia, fiul lui Mahseia, când s-a dus la Babilon cu Zedechia, împăratul lui Iuda, în al patrulea an al domniei lui Zedechia. Seraia era cel mai mare cămăraş.

60Ieremia a scris într-o carte toate nenorocirile, care aveau să vină asupra Babilonului, toate cuvintele acestea scrise asupra Babilonului.

61Ieremia a zis lui Seraia: "Când vei ajunge la Babilon, vezi să citeşti toate cuvintele acestea,

62şi să zici: "Doamne, Tu ai spus că locul acesta are să fie nimicit, şi că n-are să mai fie locuit nici de oameni nici de dobitoace, ci are să ajungă un pustiu pentru totdeauna."

Ier 50.3-39;Ier 51.29;

63Şi când vei isprăvi citirea cărţii acesteia, să legi de ea o piatră, şi s-o arunci în Eufrat,

Apoc 18.21;

64şi să zici: "Aşa va fi înecat Babilonul, şi nu se va mai ridica din nenorocirile, pe care le voi aduce asupra lui; vor cădea sleiţi de puteri!" Până aici sunt cuvintele lui Ieremia.

Ier 51.58;

Împresurarea şi luarea Ierusalimului.

52

1Zedechia avea douăzeci şi unu de ani când a ajuns împărat, şi a domnit unsprezece ani la Ierusalim. Mama sa se chema Hamutal, fiica lui Ieremia, din Libna.

2Împ 24.18;

2El a făcut ce este rău înaintea Domnului, întocmai cum făcuse Ioiachim.

3Şi lucrul acesta s-a întâmplat din pricina mâniei Domnului împotriva Ierusalimului şi împotriva lui Iuda, pe care voia să-i lepede de la Faţa Lui. Şi Zedechia s-a răsculat împotriva împăratului Babilonului.

4În al nouălea an al domniei lui Zedechia, în ziua a zecea a lunii a zecea, a venit Nebucadneţar, împăratul Babilonului, cu toată oştirea lui, împotriva Ierusalimului; au tăbărât înaintea lui, şi au ridicat şanţuri de apărare de jur împrejurul lui.

2Împ 25.1-27;Ier 39.1;Zah 8.19;

5Cetatea a stat împresurată până în anul al unsprezecelea al împăratului Zedechia.

6În ziua a noua a lunii a patra, era mare foamete în cetate, aşa că poporul ţării nu mai avea pâine deloc.

7Atunci s-a făcut o spărtură în cetate; şi toţi oamenii de război au fugit, şi au ieşit din cetate noaptea, pe drumul porţii dintre cele două ziduri de lângă grădina împăratului, pe când înconjurau Haldeii cetatea. Fugarii au apucat pe drumul câmpiei.

8Dar oastea Haldeilor a urmărit pe împărat, şi au ajuns pe Zedechia în câmpiile Ierihonului, după ce toată oştirea lui se risipise de la el.

9Au pus mâna pe împărat, şi l-au dus la împăratul Babilonului la Ribla, în ţara Hamatului; şi el a rostit o hotărâre împotriva lui.

Ier 32.4;

10Împăratul Babilonul a pus să junghie pe fiii lui Zedechia în faţa lui; a pus să taie la Ribla şi pe toate căpeteniile lui Iuda.

Ezec 12.13;

11Apoi a pus să scoată ochii lui Zedechia, şi a pus să-l lege cu lanţuri de aramă. Apoi împăratul Babilonului l-a dus la Babilon, şi l-a ţinut în temniţă până în ziua morţii lui.

12În ziua a zecea a lunii a cincea, în al nouăsprezecelea an al domniei lui Nebucadneţar, împăratul Babilonului, - a venit la Ierusalim Nebuzaradan, căpetenia străjerilor, care era în slujba împăratului Babilonului.

Zah 7.5;Zah 8.19;Ier 52.29;Ier 39.9;

13El a ars casa Domnului, casa împăratului, şi toate casele Ierusalimului; a dat foc tuturor caselor mai mari.

14Toată oastea Haldeilor, care era cu căpetenia străjerilor, a dărâmat de asemenea toate zidurile dimprejurul Ierusalimului.

15Nebuzaradan, căpetenia străjerilor, a luat prinşi de război o parte din cei mai săraci din popor, pe aceia din popor care rămăseseră în cetate, pe cei ce se supuseseră împăratului Babilonului, cealaltă rămăşiţă a mulţimii.

Ier 39.9;

16Totuşi Nebuzaradan, căpetenia străjerilor, a lăsat ca vieri şi ca plugari pe unii din cei mai săraci din ţară.

17Haldeii au sfărâmat stâlpii de aramă care erau în casa Domnului, temeliile, marea de aramă care era în Casa Domnului, şi toată arama lor au dus-o în Babilon.

Ier 27.19;1Împ 7.15-23;1Împ 27.50;

18Au luat oalele, lopeţile, cuţitele, potirele, ceştile şi toate uneltele de aramă cu care se făcea slujba.

Ex 27.3;2Împ 25.14-16;

19Căpetenia străjerilor a mai luat şi ligheanele, tămâietoarele, potirele, cenuşarele, sfeşnicele, ceştile şi paharele, tot ce era de aur şi ce era de argint.

20Cei doi stâlpi, marea, şi cei doisprezece boi de aramă care slujeau drept temelie, şi care-i făcuse împăratul Solomon pentru Casa Domnului, toate aceste unelte de aramă aveau o greutate care nu se putea cântări.

1Împ 7.47;

21Înălţimea unuia din stâlpi era de optsprezece coţi, şi un fir de doisprezece coţi îl cuprindea; era gol şi gros de patru degete;

1Împ 7.15;2Împ 25.17;2Cron 3.15;

22deasupra lui era un acoperiş de aramă, şi înălţimea unui acoperiş era de cinci coţi; împrejurul acoperişului era o reţea şi rodii, toate de aramă; tot aşa era şi al doilea stâlp, şi avea şi el rodii.

23Erau nouăzeci şi şase de rodii de fiecare parte, şi toate rodiile dimprejurul reţelei erau în număr de o sută.

1Împ 7.20;

24Căpetenia străjerilor a luat pe marele preot Seraia, pe Ţefania, al doilea preot, şi pe cei trei uşieri.

2Împ 25.18;Ier 21.1-20.25;

25Şi din cetate a luat pe un famen care avea sub porunca lui pe oamenii de război, şapte oameni din cei ce făceau parte din sfetnicii împăratului şi care au fost găsiţi în cetate, apoi pe logofătul căpeteniei oştirii, care era însărcinat să scrie la oaste poporul din ţară, şi şaizeci de oameni din poporul ţării, care se aflau în cetate.

26Nebuzaradan, căpetenia străjerilor, i-a luat, şi i-a dus la împăratul Babilonului la Ribla.

27Împăratul Babilonului i-a lovit şi i-a omorât la Ribla în ţara Hamatului. Astfel a fost dus rob Iuda departe de ţara lui.

28Iată poporul pe care l-a dus Nebucadneţar în robie: în al şaptelea an: trei mii douăzeci şi trei de Iudei;

2Împ 24.2;2Împ 24.12;2Împ 24.14;

29în al optsprezecelea an al lui Nebucadneţar, a luat din Ierusalim opt sute treizeci şi doi de inşi;

Ier 52.12;Ier 39.9;

30în al douăzeci şi treilea an al lui Nebucadneţar, Nebuzaradan, căpetenia străjerilor, a luat şapte sute patruzeci şi cinci de Iudei; de toţi: patru mii şase sute de inşi.

31În al treizeci şi şaptelea an al robiei lui Ioiachin, împăratul lui Iuda, în a douăzeci şi cincea zi a lunii a douăsprezecea, Evil-Merodac, împăratul Babilonului, în anul întâi al domniei lui, a înălţat capul lui Ioiachin, împăratul lui Iuda, şi l-a scos din temniţă.

2Împ 25.27-30;Gen 40.13-20;

32I-a vorbit cu bunătate, şi i-a aşezat scaunul lui de domnie mai presus de scaunul de domnie al împăraţilor care erau cu el la Babilon.

33A pus să-i schimbe hainele de temniţă, şi Ioiachin a mâncat totdeauna la masa împăratului în tot timpul vieţii sale.

2Sam 9.12;

34Împăratul Babilonului a purtat grijă necontenit de hrana lui zilnică, până în ziua morţii lui, în tot timpul vieţii sale.


PLÂNGERILE LUI IEREMIA

(Ieremia 8.21, 22; 9.1. Psalmul 74; 79; 88; 137.)

Nenorocirile Ierusalimului.

1

1Vai! Cum stă părăsită acum, cetatea aceasta atât de plină de popor altă dată! A rămas ca o văduvă! Ea, care altă dată era mare între neamuri, fruntaşă printre ţări, a ajuns roabă astăzi!

Isa 47.7-8;Ezra 4.20;

2Plânge amarnic noaptea, şi-i curg lacrimi pe obraji. Nici unul din toţi cei ce o iubeau n-o mângâie; toţi prietenii ei au părăsit-o, şi i s-au făcut vrăjmaşi.

Ier 13.17;Iov 7.3;Ps 6.6;Ier 4.30;Ier 30.14;Plân 1.19;Plân 9.16;Plân 17.21;

3Iuda a plecat în pribegie, din pricina apăsării şi muncilor grele. Locuieşte în mijlocul neamurilor, şi nu găseşte odihnă! Toţi prigonitorii lui l-au ajuns tocmai când îi era mai mare strâmtorarea.

Ier 52.27;Deut 28.64-65;Plân 2.9;

4Drumurile Sionului sunt triste, căci nimeni nu se mai duce la sărbători, toate porţile lui sunt pustii, preoţii lui oftează; fecioarele lui sunt mâhnite, şi el însuşi este plin de amărăciune.

5Asupritorii lui sar biruitori, vrăjmaşii lui sunt mulţumiţi. Căci Domnul l-a smerit, din pricina mulţimii păcatelor lui; copiii lui au mers în robie înaintea asupritorului.

Deut 28.43-44;Ier 30.14-15;Dan 9.7-16;Ier 52.28;

6S-a dus de la fiica Sionului toată podoaba ei. Căpeteniile ei au ajuns ca nişte cerbi care nu găsesc păşune, şi merg fără putere înaintea celui ce-i goneşte.

7În zilele necazului şi ticăloşiei lui, Ierusalimul îşi aduce aminte de toate bunătăţile de care a avut parte din zilele străbune; când a căzut poporul lui în mâna asupritorului, nimeni nu i-a venit în ajutor, iar vrăjmaşii se uitau la el şi râdeau de prăbuşirea lui.

8Greu de păcătuit Ierusalimul! De aceea a ajuns de scârbă. Toţi cei ce-l preţuiau îl dispreţuiesc acum, văzându-i goliciunea, şi el însuşi se întoarce în altă parte şi oftează.

9Necurăţia sta lipită pe poala hainei lui, şi nu se gândea la sfârşitul său. A căzut greu de tot. Nimeni nu-l mângâie. - "Vezi-mi ticăloşia, Doamne, căci iată ce semeţ este vrăjmaşul!" -

Deut 32.29;Isa 47.7;Plân 1.2-17;Plân 1.21;

10Asupritorul a întins mâna la tot ce avea el mai scump; ba încă a văzut cum, în Locaşul lui cel sfânt, au intrat neamurile cărora Tu le poruncisei să nu intre în adunarea Ta!

Plân 1.7;Ier 51.51;Deut 23.3;Neem 13.1;

11Tot poporul lui caută pâine suspinând; şi-au dat lucrurile scumpe pe hrană, numai ca să-şi ţină viaţa. "Uită-Te, Doamne, şi priveşte cât de înjosit sunt!"

Ier 38.9;Ier 52.6;Plân 2.12;Plân 4.4;

12O! voi, care treceţi pe lângă mine, priviţi şi vedeţi dacă este vreo durere ca durerea mea, ca durerea cu care m-a lovit Domnul în ziua mâniei Lui aprinse!

Dan 9.12;

13Mi-a azvârlit de sus în oase un foc care le arde; mi-a întins un laţ sub picioare, şi m-a dat înapoi. M-a lovit cu pustiire şi o lâncezeală de toate zilele!

Ezec 12.13;Ezec 17.20;

14Mâna Lui a legat jugul nelegiuirilor mele, care stau împletite şi legate de gâtul meu. Mi-a frânt puterea. Domnul m-a dat în mâinile acelora, cărora nu pot să le stau împotrivă.

Deut 28.48;

15Domnul a trântit la pământ pe toţi vitejii din mijlocul meu; a strâns o oştire împotriva mea, ca să-mi prăpădească tineretul; ca în teasc a călcat Domnul pe fecioara, fiica lui Iuda.

Isa 63.3;Apoc 14.19-20;Apoc 19.15;

16De aceea plâng, îmi varsă lacrimi ochii, căci s-a depărtat de la mine Cel ce trebuia să mă mângâie, Cel ce trebuia să-mi învioreze viaţa; fiii mei sunt zdrobiţi, căci vrăjmaşul a biruit. -

Ier 13.17;Ier 14.17;Plân 2.18;Plân 1.2-9;

17Sionul întinde mâinile rugător, şi nimeni nu-l mângâie. Domnul a trimis împotriva lui Iacov de jur împrejur vrăjmaşi; Ierusalimul a ajuns de batjocură în mijlocul lor. -

Ier 4.31;Plân 1.2-9;

18Domnul este drept, căci m-am răzvrătit împotriva poruncilor Lui. Ascultaţi, toate popoarele, şi vedeţi-mi durerea! Fecioarele şi tinerii mei s-au dus în robie.

Neem 9.33;Dan 9.7-14;1Sam 12.14-15;

19Mi-am chemat prietenii, dar m-au înşelat, preoţii şi bătrânii mei au murit în cetate, căutând hrană, ca să-şi ţină viaţa."

Plân 1.2;Ier 30.14;Plân 1.11;

20"Doamne, uită-Te la necazul meu. Înăuntrul meu fierbe, mi s-a întors inima în mine, căci am fost neascultător. Afară sabia m-a lăsat fără copii, în casă moartea.

Iov 30.27;Isa 16.11;Ier 4.19;Ier 18.36;Plân 2.11;Osea 11.8;Deut 32.25;Ezec 7.15;

21M-au auzit suspinând, dar nimeni nu m-a mângâiat. Toţi vrăjmaşii mei, când au aflat de nenorocirea mea, s-au bucurat că Tu ai adus-o; dar vei aduce, vei vesti ziua când şi ei vor fi ca mine.

Plân 1.2;Isa 13,etc;Ier 46,etc;

22Adu toată răutatea lor înaintea Ta, şi fă-le cum mi-ai făcut mie, pentru toate fărădelegile mele! Căci suspinele mele sunt multe, şi inima îmi este bolnavă."

Ps 109.15;Plân 5.17;

Jalea Ierusalimului.

2

1Vai! în ce întunecime a aruncat Domnul, în mânia Lui, pe fiica Sionului. A azvârlit din cer pe pământ podoaba lui Israel, şi nu Şi-a mai adus aminte de scaunul picioarelor Lui, în ziua mâniei Lui!

Mat 11.23;2Sam 1.19;1Cron 28.2;Ps 99.5;Ps 132.7;

2Domnul a nimicit, fără milă, toate locuinţele lui Iacov. În urgia Lui, a dărâmat întăriturile fiicei lui Iuda, şi le-a prăvălit la pământ; a făcut de ocară împărăţia şi căpeteniile ei.

Plân 2.17-21;Plân 3.43;Ps 89.39;

3În mânia Lui aprinsă, a doborât toată puterea lui Israel; Şi-a tras înapoi de la el dreapta, înaintea vrăjmaşului, şi a aprins în Iacov o văpaie de foc care mistuie toate de jur împrejur.

Ps 74.11;Ps 89.46;

4Şi-a încordat arcul ca un vrăjmaş, Şi-a ridicat dreapta ca un asupritor, şi a prăpădit tot ce era plăcut privirilor, Şi-a vărsat ca un foc urgia peste cortul fiicei Sionului.

Isa 63.10;Plân 2.5;Ezec 24.25;

5Ca un vrăjmaş a ajuns Domnul, a nimicit pe Israel, i-a dărâmat toate palatele, i-a prăbuşit întăriturile, şi a umplut pe fiica lui Iuda de jale şi suspin.

Plân 2.4;Ier 30.14;2Împ 25.9;Ier 52.13;

6I-a pustiit cortul sfânt ca pe o grădină, a nimicit locul adunării sale; Domnul a făcut să se uite în Sion sărbătorile şi Sabatul, şi, în mânia Lui năpraznică a lepădat pe împărat şi pe preot.

Ps 80.12;Ps 89.40;Isa 5.5;Isa 1.8;Plân 1.4;Ţef 3.18;

7Domnul Şi-a dispreţuit altarul, Şi-a lepădat locaşul Său cel sfânt. A dat în mâinile vrăjmaşului zidurile palatelor Sionului; au răsunat strigătele în casa Domnului, ca într-o zi de sărbătoare.

Ps 74.4;

8Şi-a pus de gând Domnul să dărâme zidurile fiicei Sionului; a întins sfoara de măsurat, şi nu Şi-a tras mâna până nu le-a nimicit. A cufundat în jale întăritura şi zidurile, care nu mai sunt, toate, decât nişte dărâmături triste.

2Împ 21.13;Isa 34.11;

9Porţile îi sunt cufundate în pământ; i-a nimicit şi rupt zăvoarele. Împăratul şi căpeteniile sale sunt între neamuri. Lege nu mai au, şi chiar proorocii nu mai primesc nici o vedenie de la Domnul.

Ier 51.30;Deut 28.36;2Împ 24.15;2Împ 25.7;Plân 1.3;Plân 4.20;2Cron 15.3;Ps 74.9;Ezec 7.26;

10Bătrânii fiicei Sionului şed pe pământ şi tac; şi-au presărat ţărână pe cap, s-au încins cu saci; fecioarele Ierusalimului îşi pleacă la pământ capul.

Iov 2.13;Isa 3.26;Plân 3.28;Iov 2.12;Isa 15.3;Ezec 7.18;Ezec 27.31;

11Mi s-au stors ochii de lacrimi, îmi fierb măruntaiele, mi se varsă ficatul pe pământ, din pricina prăpădului fiicei poporului meu, din pricina copiilor şi pruncilor de ţâţă leşinaţi pe uliţele cetăţii.

Ps 6.7;Plân 3.48;Plân 1.20;Iov 16.13;Ps 22.14;Plân 2.19;Plân 4.4;

12Ei ziceau către mamele lor: "Unde este pâine şi vin?" Şi cădeau leşinaţi ca nişte răniţi pe uliţele cetăţii, îşi dădeau sufletul la pieptul mamelor lor.

13"Cu ce să te îmbărbătez şi cu ce să te asemăn, fiica Ierusalimului? Cu cine să te pun alături, şi cu ce să te mângâi, fecioară, fiica Sionului? Căci rana ta este mare ca marea: cine va putea să te vindece?

Plân 1.12;Dan 9.12;

14Proorocii tăi ţi-au prorocit vedenii deşarte şi amăgitoare, nu ţi-au dat pe faţă nelegiuirea, ca să abată astfel robia de la tine, ci ţi-au făcut proorocii mincinoase şi înşelătoare.

Ier 2.8;Ier 5.31;Ier 14.14;Ier 23.16;Ier 27.14;Ier 29.8-9;Ezec 13.2;Isa 58.1;

15Toţi trecătorii bat din palme asupra ta, şuieră şi dau din cap împotriva fiicei Ierusalimului, şi zic: "Aceasta este cetatea despre care se zicea că este cea mai frumoasă, şi bucuria întregului pământ?"

1Împ 9.8;Ier 18.16;Nah 3.19;Ezec 25.6;2Împ 19.21;Ps 44.14;Ps 48.2;Ps 50.2;

16Toţi vrăjmaşii tăi deschid gura împotriva ta, fluieră, scrâşnesc din dinţi, şi zic: "Am înghiţit-o!" "Da, aceasta este ziua pe care o aşteptam, am ajuns-o şi o vedem!"

Iov 16.9-10;Ps 22.13;Plân 3.46;Ps 56.2;Ps 35.21;

17Domnul a înfăptuit ce hotărâse, a împlinit cuvântul pe care-l sorocise de multă vreme, a nimicit fără milă; a făcut din tine bucuria vrăjmaşului, a înălţat tăria asupritorilor tăi!

Lev 26.16;Deut 28.15;Plân 2.2;Ps 38.16;Ps 89.42;

18Inima lor strigă către Domnul... Zid al fiicei Sionului, varsă zi şi noapte şiroaie de lacrimi! Nu-ţi da nici un răgaz, şi ochiul tău să n-aibă odihnă!

Plân 2.8;Ier 14.17;Plân 1.16;

19Scoală-te şi gemi noaptea când încep străjile! Varsă-ţi inima ca nişte apă, înaintea Domnului! Ridică-ţi mâinile spre El pentru viaţa copiilor tăi, care mor de foame la toate colţurile uliţelor!

Ps 119.147;Ps 62.8;Plân 2.11;Isa 51.20;Plân 4.1;Nah 3.10;

20Uită-Te, Doamne, şi priveşte: cui i-ai făcut Tu aşa? Să mănânce femeile rodul pântecelui lor, pruncii dezmierdaţi de mâinile lor? Să fie măcelăriţi preoţii şi proorocii în Locaşul cel sfânt al Domnului?

Lev 26.29;Deut 28.53;Ier 19.9;Plân 4.10;Ezec 5.10;Plân 2.13-16;

21Copiii şi bătrânii stau culcaţi pe pământ în uliţe; fecioarele şi tinerii mei au căzut ucişi de sabie; i-ai ucis, în ziua mâniei Tale, şi i-ai înjunghiat fără milă.

2Cron 36.17;Plân 3.43;

22Ai chemat groaza din toate părţile peste mine, ca la o zi de sărbătoare. În ziua mâniei Domnului, n-a scăpat unul şi n-a rămas cu viaţă. Pe cei îngrijiţi şi crescuţi de mine, mi i-a nimicit vrăjmaşul!"

Ps 31.13;Ier 6.25;Ier 46.5;Osea 9.12-13;

Suferinţe şi mângâieri.

3

1Eu sunt omul care a văzut suferinţa sub nuiaua urgiei Lui.

2El m-a dus, m-a mânat în întuneric, şi nu în lumină.

3Numai împotriva mea îşi întinde şi îşi întoarce mâna, toată ziua.

4Mi-a prăpădit carnea şi pielea, şi mi-a zdrobit oasele.

Iov 16.8;Ps 51.8;Isa 38.13;Ier 50.17;

5A făcut zid împrejurul meu, şi m-a înconjurat cu otravă şi durere.

6Mă aşează în întuneric, ca pe cei morţi pentru totdeauna.

Ps 88.5-6;Ps 143.3;

7M-a înconjurat cu un zid, ca să nu ies; m-a pus în lanţuri grele.

Iov 3.23;Iov 19.8;Osea 2.6;

8Să tot strig şi să tot cer ajutor, căci El tot nu-mi primeşte rugăciunea.

Iov 30.20;Ps 22.2;

9Mi-a astupat calea cu pietre cioplite, şi mi-a strâmbat cărările.

10Mă pândeşte ca un urs şi ca un leu într-un loc ascuns.

Iov 10.16;Isa 38.13;Osea 5.14;Osea 13.7-8;

11Mi-a abătut căile, şi apoi s-a aruncat pe mine, şi m-a pustiit.

Osea 6.1;

12Şi-a încordat arcul, şi m-a pus ţintă săgeţii Lui.

Iov 7.20;Iov 16.12;Ps 38.2;

13În rărunchi mi-a înfipt săgeţile din tolba Lui.

Iov 6.4;

14Am ajuns de râsul poporului meu, şi toată ziua sunt pus în cântece de batjocură de ei.

Ier 20.7;Iov 30.9;Ps 69.12;Plân 3.63;

15M-a săturat de amărăciune, m-a îmbătat cu pelin.

Ier 9.15;

16Mi-a sfărâmat dinţii cu pietre, m-a acoperit cu cenuşă.

Prov 20.17;

17Mi-ai luat pacea, şi nu mai cunosc fericirea.

18Şi am zis: "S-a dus puterea mea de viaţă, şi nu mai am nici o nădejde în Domnul."

Ps 31.22;

19"Gândeşte-Te la necazul şi suferinţa mea, la pelin şi la otravă!"

Ier 9.15;

20Când îşi aduce aminte sufletul meu de ele, este mâhnit în mine.

21Iată ce mai gândesc în inima mea, şi iată ce mă face să mai trag nădejde:

22Bunătăţile Domnului nu s-au sfârşit, îndurările Lui nu sunt la capăt,

Mal 3.6;

23ci se înnoiesc în fiecare dimineaţă. Şi credincioşia Ta este atât de mare!

Isa 33.2;

24"Domnul este partea mea de moştenire", zice sufletul meu; de aceea nădăjduiesc în El.

Ps 16.5;Ps 73.26;Ps 119.57;Ier 10.16;

25Domnul este bun cu cine nădăjduieşte în El, cu sufletul care-L caută.

Ps 130.6;Isa 30.18;Mic 7.7;

26Bine este să aştepţi în tăcere ajutorul Domnului.

Ps 37.7;

27Este bine pentru om să poarte un jug în tinereţea lui.

Ps 94.12;Ps 119.71;

28Să stea singur şi să tacă, pentru că Domnul i l-a pus pe grumaz;

Ier 15.17;Plân 2.10;

29să-şi umple gura cu ţărână, şi să nu-şi piardă nădejdea;

Iov 42.6;

30să dea obrazul celui ce-l loveşte, şi să se sature de ocări.

Isa 50.6;Mat 5.39;

31Căci Domnul nu leapădă pentru totdeauna.

Ps 94.14;

32Ci, când mâhneşte pe cineva, Se îndură iarăşi de el, după îndurarea Lui cea mare:

33căci El nu necăjeşte cu plăcere, nici nu mâhneşte bucuros pe copiii oamenilor.

Ezec 33.11;Evr 12.13;

34Când se calcă în picioarele toţi prinşii de război ai unei ţări,

35când se calcă dreptatea omenească în faţa Celui Prea Înalt,

36când este nedreptăţit un om în pricina lui, nu vede Domnul?

Hab 1.13;

37Cine a spus şi s-a întâmplat ceva fără porunca Domnului?

Ps 33.9;

38Nu iese din gura Celui Prea Înalt răul şi binele?

Iov 2.10;Isa 45.7;Amos 3.6;

39De ce să se plângă omul cât trăieşte? Fiecare să se plângă mai bine de păcatele lui!

Prov 19.3;Mic 7.9;

40Să luăm seama la umbletele noastre, să le cercetăm, şi să ne întoarcem la Domnul.

41Să ne înălţăm şi inimile cu mâinile spre Dumnezeu din cer, zicând:

Ps 86.4;

42"Am păcătuit, am fost îndărătnici, şi nu ne-ai iertat!"

Dan 9.5;

43În mânia Ta, Te-ai ascuns, şi ne-ai urmărit, ai ucis fără milă.

Plân 2.2-21;

44Te-ai învăluit într-un nor, ca să nu străbată la Tine rugăciunea noastră.

Plân 3.8;

45Ne-ai făcut de batjocură şi de ocară printre popoare.

1Cor 4.13;

46Toţi vrăjmaşii noştri deschid gura împotriva noastră.

Plân 2.16;

47De groază şi de groapă am avut parte, de prăpăd şi pustiire.

Isa 24.17;Ier 48.43;Isa 51.19;

48Şuvoaie de apă îmi curg din ochi din pricina prăpădului fiicei poporului meu.

Ier 4.19;Ier 9.1;Ier 14.17;Plân 2.11;

49Mi se topeşte ochiul în lacrimi, necurmat şi fără răgaz,

Ps 77.2;Plân 1.16;

50până ce Domnul va privi din cer şi va vedea.

Isa 63.15;

51Mă doare ochiul de plâns pentru toate fiicele cetăţii mele.

52Cei ce mă urăsc fără temei, m-au gonit ca pe o pasăre.

Ps 35.7-19;Ps 69.4;Ps 109.3;Ps 119.161;

53Voiau să-mi nimicească viaţa într-o groapă, şi au aruncat cu pietre în mine.

Ier 37.16;Ier 38.6-10;Dan 6.17;

54Mi-au năvălit apele peste cap şi ziceam: "Sunt pierdut!"

Ps 69.2;Ps 124.4-5;Ps 31.22;Isa 38.10-11;Plân 3.18;

55Dar am chemat Numele Tău, Doamne, din fundul gropii.

Ps 130.1;Iona 2.2;

56Tu mi-ai auzit glasul: "Nu-Ţi astupa urechea la suspinele şi strigătele mele."

Ps 3.4;Ps 6.8;Ps 18.6;Ps 66.19;Ps 116.1;

57În ziua când Te-am chemat, Te-ai apropiat, şi ai zis: "Nu te teme!"

Iac 4.8;

58Doamne, Tu ai apărat pricina sufletului meu, mi-ai răscumpărat viaţa!

Ps 35.1;Ier 51.36;Ps 71.23;

59Doamne, ai văzut apăsarea mea: fă-mi dreptate.

Ps 9.4;Ps 35.23;

60Ai văzut toate răzbunările lor, toate uneltirile lor împotriva mea.

Ier 11.19;

61Doamne, le-ai auzit ocările, toate uneltirile împotriva mea,

62cuvântările potrivnicilor mei, şi planurile pe care le urzeau în fiecare zi împotriva mea.

63Uită-Te când stau ei jos sau când se scoală. Eu sunt cântecul lor de batjocură.

Ps 139.2;Plân 3.14;

64Răsplăteşte-le, Doamne, după faptele mâinilor lor!

Ps 28.4;Ier 11.20;2Tim 4.14;

65Împietreşte-le inima, şi aruncă blestemul Tău împotriva lor!

66Urmăreşte-i, în mânia Ta, şi şterge-i de sub ceruri, Doamne!"

Deut 25.19;Ier 10.11;Ps 8.3;

Plângere asupra soartei poporului.

4

1Vai! cum s-a înnegrit aurul, şi cum s-a schimbat aurul cel curat! Cum s-au risipit pietrele sfântului Locaş pe la toate colţurile uliţelor!

Plân 2.19;

2Cum sunt priviţi acum fiii Sionului, cei aleşi şi preţuiţi ca aurul curat altă dată, cum sunt priviţi acum, vai! Ca nişte vase de pământ, şi ca o lucrare făcută de mâinile olarului!

Isa 30.14;Ier 19.11;2Cor 4.7;

3Chiar şi şacalii îşi apleacă ţâţa, şi dau să sugă puilor lor; dar fiica poporului meu a ajuns fără milă, ca struţii din pustie.

Iov 39.14-16;

4Limba sugătorului i se lipeşte de cerul gurii, uscată de sete; copiii cer pâine, dar nimeni nu le-o dă.

Ps 22.15;Plân 2.11-12;

5Cei ce se hrăneau cu bucate alese, leşină pe uliţe. Cei ce fuseseră crescuţi în purpură se bucură acum de o grămadă de gunoi!

Iov 24.8;

6Căci vina fiicei poporului meu este mai mare decât păcatul Sodomei, care a fost nimicită într-o clipă, fără să fi pus cineva mâna pe ea.

Gen 19.25;

7Voievozii ei erau mai strălucitori decât zăpada, mai albi decât laptele; trupul le era mai roşu decât mărgeanul; faţa le era ca safirul.

8Dar acum înfăţişarea le este mai negricioasă decât funinginea; aşa că nu mai sunt cunoscuţi pe uliţe, pielea le este lipită de oase, uscată ca lemnul.

Plân 5.10;Ioel 2.6;Nah 2.10;Ps 102.5;

9Cei ce pier ucişi de sabie sunt mai fericiţi decât cei ce pier de foame, care cad sleiţi de puteri, din lipsa roadelor câmpului!

10Femeile, cu toată mila lor, îşi fierb copiii, care le slujesc ca hrană, în mijlocul prăpădului fiicei poporului meu.

Plân 2.20;Isa 49.50;Deut 28.57;2Împ 6.29;

11Domnul Şi-a sleit urgia, Şi-a vărsat mânia aprinsă; a aprins în Sion un foc, care-i mistuie temeliile.

Ier 7.20;Deut 32.22;Ier 21.14;

12Împăraţii pământului n-ar fi crezut şi nici unul din locuitorii lumii n-ar fi crezut că potrivnicul, care-l împresura, are să intre pe porţile Ierusalimului.

13Iată roada păcatelor proorocilor săi, a nelegiuirilor preoţilor săi, care au vărsat în mijlocul lui sângele celor neprihăniţi!

Ier 5.31;Ier 6.13;Ier 14.14;Ier 23.11-21;Ezec 22.26-28;Ţef 3.4;Mat 23.31-37;

14Rătăceau ca orbii pe uliţe, mânjiţi de sânge, aşa că nimeni nu putea să se atingă de hainele lor.

Ier 2.34;Num 19.16;

15"Depărtaţi-vă, necuraţilor!" li se striga, "la o parte, la o parte, nu vă atingeţi de noi!" Când fugeau pribegind încoace şi încolo, printre neamuri, se spunea: "Să nu mai locuiască aici!"

Lev 13.45;

16În mânia Lui Domnul i-a împrăştiat şi nu-Şi mai îndreaptă privirile spre ei! Vrăjmaşul n-a căutat la faţa preoţilor, nici n-a avut milă de cei bătrâni.

Plân 5.12;

17Şi acolo ni se sfârşeau ochii, şi aşteptam zadarnic ajutor! Privirile ni se îndreptau cu nădejde spre un neam, care totuşi nu ne-a izbăvit.

2Împ 24.7;Isa 20.5;Isa 30.6-7;Ier 37.7;Ezec 29.16;

18Ne pândeau paşii, ca să ne împiedice să mergem pe uliţele noastre; ni se apropia sfârşitul, ni se împliniseră zilele... Da, ne venise sfârşitul!

2Împ 25.4-5;Ezec 7.2-6;Amos 8.2;

19Prigonitorii noştri erau mai iuţi decât vulturii cerului. Ne-au fugărit pe munţi, şi ne-au pândit în pustie.

Deut 28.49;Ier 4.13;

20Suflarea vieţii noastre, unsul Domnului, a fost prins în gropile lor, el, despre care ziceam: "Vom trăi sub umbra lui printre neamuri."

Gen 2.7;Plân 2.9;Ier 52.6;Ezec 12.13;Ezec 19.4-8;

21"Bucură-te şi saltă de bucurie, fiica Edomului, care locuieşte în ţara Uţ! Dar şi la tine va trece potirul, şi tu te vei îmbăta, şi te vei dezgoli!

Ecl 11.9;Ier 25.15-21;Obad 10;

22Fiica Sionului, nelegiuirea îţi este ispăşită: El nu te va mai trimite în robie. Dar ţie, fiica Edomului, îţi va pedepsi nelegiuirea; şi îţi va da pe faţă păcatele."

Isa 40.2;Ps 137.7;

Relele de acum şi aducerile aminte.

5

1"Adu-Ţi aminte, Doamne, de ce ni s-a întâmplat! Uită-Te şi vezi-ne ocara!

Ps 89.50-51;Ps 79.4;Plân 2.15;

2Moştenirea noastră a trecut la nişte străini, casele noastre la cei din alte ţări!

Ps 79.1;

3Am rămas orfani, fără tată; mamele noastre sunt ca nişte văduve.

4Apa noastră o bem pe bani, şi lemnele noastre trebuie să le plătim.

5Prigonitorii ne urmăresc cu îndârjire, şi când obosim, nu ne dau odihnă.

Deut 28.48;Ier 28.14;

6Am întins mâna spre Egipt, spre Asiria, ca să ne săturăm de pâine.

Gen 24.2;Ier 50.15;Osea 12.1;

7Părinţii noştri, care au păcătuit, nu mai sunt, iar noi le purtăm păcatele.

Ier 31.29;Ezec 18.2;Gen 42.13;Zah 1.5;

8Robii ne stăpânesc, şi nimeni nu ne izbăveşte din mâinile lor.

Nah 5.15;

9Ne căutăm pâinea cu primejdia vieţii noastre, căci ne ameninţă sabia în pustie.

10Ne arde pielea ca un cuptor, de frigurile foamei.

Iov 30.30;Ps 119.83;Plân 4.8;

11Au necinstit pe femei în Sion, pe fecioare în cetăţile lui Iuda.

Isa 13.16;Zah 14.2;

12Mai marii noştri au fost spânzuraţi de mâinile lor; Bătrânilor nu le-a dat nici o cinste.

Isa 47.6;Plân 4.16;

13Tinerii au fost puşi să râşnească, şi copiii cădeau sub poverile de lemn.

Jud 16.21;

14Bătrânii nu se mai duc la poartă, şi tinerii au încetat să mai cânte.

15S-a dus bucuria din inimile noastre, şi jalea a luat locul jocurilor noastre.

16A căzut cununa de pe capul nostru! Vai de noi, căci am păcătuit!

Iov 19.9;Ps 89.39;

17Dacă ne doare inima, dacă ni s-au întunecat ochii,

Plân 1.22;Ps 6.7;Plân 2.11;

18este din pricină că muntele Sionului este pustiit, din pricină că se plimbă şacalii prin el.

19Dar Tu, Doamne, împărăţeşti pe vecie; scaunul Tău de domnie dăinuieşte din neam în neam!

Ps 9.7;Ps 10.16;Ps 29.10;Ps 90.2;Ps 102.12;Ps 102.26-27;Ps 145.13;Hab 1.12;Ps 45.6;

20Pentru ce să ne uiţi pe vecie, şi să ne părăseşti pentru multă vreme?

Ps 13.1;

21Întoarce-ne la Tine, Doamne, şi ne vom întoarce! Dă-ne iarăşi zile ca cele de odinioară!

Ps 80.3-19;Ier 31.18;

22Să ne fi lepădat Tu de tot oare, şi să Te fi mâniat Tu pe noi peste măsură de mult?


EZECHIEL

(Exod. 29.43-46. Levitic. 20.22-24, 26. Apocalipsa 21.3.)

Chemarea lui Ezechiel.

1

1În al treizecilea an, în a cincea zi a lunii a patra, pe când eram între prinşii de război de la râul Chebar, s-au deschis cerurile, şi am avut vedenii dumnezeieşti.

Ezec 1.3;Ezec 3.15-23;Ezec 10.15-22;Ezec 43.3;Mat 3.16;Fapt 7.56;Fapt 10.11;Apoc 19.11;Ezec 8.3;

2În a cincea zi a lunii - era în anul al cincilea al robiei împăratului Ioiachin, -

2Împ 24.12-15;

3Cuvântul Domnului a vorbit lui Ezechiel, fiul lui Buzi, preotul, în ţara Haldeilor, lângă râul Chebar; şi acolo a venit mâna Domnului peste el.

1Împ 18.46;2Împ 3.15;Ezec 3.14-22;Ezec 8.1;Ezec 40.1;

4M-am uitat, şi iată că a venit de la miazănoapte un vânt năpraznic, un nor gros, şi un snop de foc, care răspândea de jur împrejur o lumină strălucitoare, în mijlocul căreia lucea ca o aramă lustruită, care ieşea din mijlocul focului.

Ier 1.14;Ier 4.6;Ier 6.1;Ier 23.19;Ier 25.32;

5Tot în mijloc, se mai vedeau patru făpturi vii, a căror înfăţişare avea o asemănare omenească.

Apoc 4.6;Ezec 10.8;Ezec 1.10;Ezec 10.14-21;

6Fiecare din ele avea patru feţe, şi fiecare avea patru aripi.

7Picioarele lor erau drepte, şi talpa picioarelor lor era ca a piciorului unui viţel, şi scânteiau ca nişte aramă lustruită.

Dan 10.6;Apoc 1.15;

8Sub aripi, de cele patru părţi ale lor, aveau nişte mâini de om; şi toate patru aveau feţe şi aripi.

Ezec 10.8-21;

9Aripile lor erau prinse una de alta. Şi când mergeau, nu se întorceau în nici o parte, ci fiecare mergea drept înainte.

Ezec 1.11;Ezec 1.12;Ezec 10.11;

10Cât despre chipul feţelor lor era aşa: înainte, toate aveau o faţă de om; la dreapta lor, toate patru aveau câte o faţă de leu, la stânga lor, toate patru aveau câte o faţă de bou, iar înapoi, toate patru aveau câte o faţă de vultur.

Apoc 4.7;Num 2.10;Num 2.3;Num 2.18;Num 2.25;

11Aripile fiecăreia erau întinse în sus, aşa că două din aripile lor ajungeau până la cele învecinate, iar două le acopereau trupurile.

Isa 6.2;

12Fiecare mergea drept înainte, şi anume încotro le mâna duhul să meargă, într-acolo mergeau; iar în mersul lor nu se întorceau în nici o parte.

Ezec 1.9;Ezec 10.22;Ezec 1.20;Ezec 1.9-17;

13În mijlocul acestor făpturi vii era ceva ca nişte cărbuni de foc aprinşi, care ardeau; şi ceva ca nişte făclii umbla încoace şi încolo printre aceste făpturii vii; focul acesta arunca o lumină strălucitoare, şi din el ieşeau fulgere.

Apoc 4.5;

14Făpturile vii însă când alergau şi se întorceau, erau ca fulgerul.

Zah 4.10;Mat 24.27;

15Mă uitam la aceste făpturi vii, şi iată că pe pământ, afară de făpturile vii, era o roată la fiecare din cele patru feţe ale lor.

Ezec 10.9;

16Înfăţişarea acestor roţi şi materialul din care erau făcute, păreau de hrisolit, şi toate patru aveau aceeaşi întocmire. Înfăţişarea şi alcătuirea lor erau de aşa fel încât fiecare roată părea că este în mijlocul unei alte roţi.

Ezec 10.9-10;

Dan 10.6;

17Când mergeau, alergau pe toate cele patru laturi ale lor, şi nu se întorceau deloc în mersul lor.

Ezec 1.12;

18Aveau nişte obezi de o înălţime înspăimântătoare, şi pe obezile lor cele patru roţi erau pline cu ochi de jur împrejur.

Ezec 10.12;Zah 4.10;

19Când mergeau făpturile vii, mergeau şi roţile pe lângă ele; şi când se ridicau făpturile vii de la pământ, se ridicau şi roţile.

Ezec 10.16-17;

20Unde le mâna duhul să meargă, acolo mergeau, încotro voia duhul; şi împreună cu ele se ridicau şi roţile, căci duhul făpturilor vii era în roţi.

Ezec 1.12;Ezec 10.17;

21Când mergeau făpturile vii, mergeau şi roţile; când se opreau ele, se opreau şi roţile; când se ridicau de pe pământ, se ridicau şi roţile; căci duhul făpturilor vii era în roţi.

Ezec 1.19-20;Ezec 10.71;

22Deasupra capetelor făpturilor vii era ceva ca o întindere a cerului, care semăna cu cristalul strălucitor, şi se întindea în aer sus peste capetele lor.

Ezec 10.1;

23Sub cerul acesta, aripile lor stăteau drepte, întinse una spre alta, şi mai aveau fiecare câte două aripi, care le acopereau trupurile.

24Când umblau, am auzit vâjâitul aripilor lor ca vâjâitul unor ape mari, şi ca glasul Celui Atotputernic. Când mergeau, era un vuiet gălăgios, ca al unei oştiri; iar când se opreau, îşi lăsau aripile în jos.

Ezec 10.5;Ezec 43.2;Dan 10.6;Apoc 1.15;Iov 37.4-5;Ps 29.3-4;Ps 68.33;

25Şi venea un vuiet care pornea de deasupra cerului întins peste capetele lor; iar când se opreau îşi lăsau aripile în jos.

26Deasupra cerului care era peste capetele lor, era ceva ca o piatră de safir, în chipul unui scaun de domnie; pe acest chip de scaun de domnie se vedea ca un chip de om, care şedea pe el.

Ezec 10.1;Ex 24.10;

27Am mai văzut iarăşi o lucire de aramă lustruită ca nişte foc, înăuntrul căruia era omul acesta, şi care strălucea de jur împrejur; de la chipul rărunchilor lui până sus, şi de la chipul rărunchilor lui până jos, am văzut ca un fel de foc, şi de jur împrejur era înconjurat cu o lumină strălucitoare.

Ezec 8.2;

28Ca înfăţişarea curcubeului, care sta în nor într-o zi de ploaie, aşa era şi înfăţişarea acestei lumini strălucitoare, care-l înconjura. Astfel era arătarea slavei Domnului. Când am văzut-o, am căzut cu faţa la pământ, şi am auzit glasul Unuia care vorbea.

Apoc 4.3;Apoc 10.1;Ezec 3.23;Ezec 8.4;Ezec 3.23;Dan 8.17;Fapt 9.4;Apoc 1.17;

2

1El mi-a zis: "Fiul omului, stai în picioare, şi-ţi voi vorbi!"

Dan 10.11;

2Cum mi-a vorbit aceste cuvinte, a intrat duh în mine, şi m-a făcut să stau pe picioare; şi am ascultat la Cel ce-mi vorbea.

Ezec 3.24;

3El mi-a zis: "Fiul omului, te trimit la copiii lui Israel, la aceste "popoare îndărătnice", care s-au răzvrătit împotriva Mea; ei şi părinţii lor au păcătuit împotriva Mea, până în ziua de azi.

Ier 3.25;Ezec 20.18-30;

4Da, copiii aceştia la care te trimit, sunt neruşinaţi şi cu inima împietrită. Tu să le spui: "Aşa vorbeşte Domnul, Dumnezeu!"

Ezec 3.7;

5Fie că vor asculta, fie că nu vor asculta, - căci sunt o casă de îndărătnici - vor şti totuşi că în mijlocul lor este un prooroc.

Ezec 3.11-17;Ezec 33.33;

6Tu, fiu al omului, să nu te temi de ei, nici să nu te sperii de cuvintele lor; şi măcar că ei sunt nişte mărăcini şi spini lângă tine, şi măcar că locuieşti împreună cu nişte scorpii, totuşi nu te teme de cuvintele lor şi nu te înspăimânta de feţele lor, căci sunt o casă de îndărătnici.

Ier 1.8-17;Luc 12.4;Isa 9.18;Ier 6.28;Mic 7.4;Ezec 3.9;1Pet 3.14;Ezec 3.9-27;

7Ci să le spui cuvintele Mele, fie că vor asculta, fie că nu vor asculta; căci sunt nişte îndărătnici!

Ier 1.7-17;Ezec 2.5;

8Tu, însă, fiul omului, ascultă ce-ţi spun! Nu fi îndărătnic, ca această casă de îndărătnici! Deschide-ţi gura, şi mănâncă ce-ţi voi da!"

Apoc 10.9;

9M-am uitat, şi iată că o mână era întinsă spre mine, şi ţinea o carte în chip de sul.

Ezec 8.3;Ier 1.9;Ezec 3.1;

10A desfăşurat-o înaintea mea, şi era scrisă şi pe dinăuntru şi pe din afară; în ea erau scrise bocete, plângeri şi gemete.

3

1El mi-a zis: "Fiul omului, mănâncă ce vei găsi înaintea ta, mănâncă sulul acesta, şi du-te de vorbeşte casei lui Israel!"

Ezec 2.8-9;

2Am deschis gura, şi mi-a dat să mănânc sulul acesta.

3El mi-a zis: "Fiul omului, hrăneşte-ţi trupul şi umple-ţi măruntaiele cu sulul acesta, pe care ţi-l dau!" - L-am mâncat, şi în gura mea a fost dulce ca mierea.

Apoc 10.9;Ier 15.16;Ps 19.10;Ps 119.103;

4El mi-a zis: "Fiul omului, du-te la casa lui Israel, şi spune-le cuvintele Mele!

5Căci nu eşti trimis la un popor cu o vorbire încurcată şi cu o limbă greoaie, ci la casa lui Israel.

6Nu la nişte popoare mari, cu o vorbire încurcată şi cu o limbă greoaie, ale căror cuvinte să nu le poţi pricepe. Negreşit dacă te-aş trimite la ele, te-ar asculta!

Mat 11.21-23;

7Dar casa lui Israel nu va voi să te asculte, pentru că nu vrea să M-asculte; căci toată casa lui Israel are fruntea încruntată şi inima împietrită.

Ioan 15.20;Ezec 2.4;

8Iată, îţi voi face faţa tot aşa de aspră ca şi feţele lor, şi fruntea tot aşa de aspră ca fruntea lor.

9Îţi voi face fruntea ca un diamant, mai aspră decât stânca. Nu te teme şi nu te speria de ei, căci sunt o casă de îndărătnici!"

Isa 50.7;Ier 1.18;Ier 15.20;Mic 3.8;Ier 1.8-17;Ezec 2.6;

10El mi-a zis: "Fiul omului, primeşte în inima ta şi ascultă cu urechile tale toate cuvintele pe care ţi le spun!

11Du-te la prinşii de război, la copiii poporului tău: vorbeşte-le, şi, fie că vor asculta, fie că nu vor asculta, să le spui: "Aşa vorbeşte Domnul Dumnezeu!"

Ezec 2.5-7;Ezec 3.27;

12Şi Duhul m-a răpit, şi am auzit înapoia mea dârdăitul unui mare cutremur de pământ: slava Domnului s-a ridicat din locul ei.

Ezec 3.14;Ezec 8.3;1Împ 18.12;2Împ 2.16;Fapt 8.39;

13Am auzit şi vâjâitul aripilor făpturilor vii, care se loveau una de alta, uruitul roţilor de lângă ele, şi dârdăitul unui mare cutremur de pământ.

14Când m-a răpit Duhul şi m-a luat, mergeam amărât şi mânios, şi mâna Domnului apăsa tare peste mine.

Ezec 3.12;Ezec 8.3;2Împ 3.15;Ezec 1.3;Ezec 8.1;Ezec 37.1;

15Am ajuns la Tel-Abib, la robii de război care locuiau la râul Chebar, în locul unde se aflau; şi am rămas acolo, înmărmurit în mijlocul lor, şapte zile.

Iov 2.13;Ps 137.1;

16După şapte zile, Cuvântul Domnului mi-a vorbit astfel:

17"Fiul omului, te pun păzitor peste casa lui Israel. Când vei auzi un cuvânt, care va ieşi din gura Mea, să-i înştiinţezi din partea Mea!

Ezec 33.7-9;Isa 52.8;Isa 56.10;Isa 62.6;Ier 6.17;

18Când voi zice celui rău: "Vei muri negreşit!", dacă nu-l vei înştiinţa, şi nu-i vei spune, ca să-l întorci de la calea lui cea rea şi să-i scapi viaţa, acel om rău va muri prin nelegiuirea lui, dar îi voi cere sângele din mâna ta!

Ezec 33.6;Ioan 8.21-24;

19Dar dacă vei înştiinţa pe cel rău, şi el tot nu se va întoarce de la răutatea lui şi de la calea cea rea, va muri prin nelegiuirea lui, dat tu îţi vei mântui sufletul!

Isa 49.4-5;Fapt 20.26;

20Dacă un om neprihănit se va abate de la neprihănirea lui şi va face ce este rău, îi voi pune un laţ înainte, şi va muri. Dacă nu l-ai înştiinţat, va muri prin păcatul lui şi nu i se va mai pomeni neprihănirea, în care a trăit, dar îi voi cere sângele din mâna ta!

Ezec 18.24;Ezec 33.12-13;

21Dar dacă vei înştiinţa pe cel neprihănit să nu păcătuiască, şi nu va păcătui, va trăi, pentru că a primit înştiinţarea, iar tu îţi vei mântui sufletul!"

22Şi mâna Domnului a venit peste mine acolo, şi mi-a zis: "Scoală-te, du-te în vale, şi acolo îţi voi vorbi!"

Ezec 3.14;Ezec 1.3;Ezec 8.4;

23M-am sculat, şi m-am dus în vale; şi iată că slava Domnului s-a arătat acolo, aşa cum o văzusem la râul Chebar. Atunci am căzut cu faţa la pământ.

Ezec 1.28;Ezec 1.1;Ezec 1.28;

24Duhul a intrat în mine, şi m-a făcut să stau pe picioare. Şi Domnul mi-a vorbit şi mi-a zis: "Du-te şi închide-te în casă!"

Ezec 2.2;

25Căci iată, fiul omului, vor pune peste tine funii, cu care te vor lega, ca să nu mai poţi ieşi în mijlocul lor.

Ezec 4.8;

26Îţi voi lipi limba de cerul gurii, ca să rămâi mut, şi să nu-i poţi mustra, căci sunt o casă de îndărătnici!

Ezec 24.27;Luc 1.20-22;Ezec 2.5-7;

27Dar când îţi voi vorbi, îţi voi deschide gura, ca să le spui: "Aşa vorbeşte Domnul, Dumnezeu: "Cine vrea să asculte, să asculte; cine nu vrea, să n-asculte! Căci sunt o casă de îndărătnici!"

Ezec 24.27;Ezec 33.22;Ezec 3.11;Ezec 3.9-26;Ezec 12.2-3;

Prorocie despre dărâmarea Ierusalimului.

4

1"Şi tu, fiul omului, ia o cărămidă, pune-o înaintea ta, şi sapă pe ea cetatea Ierusalimului.

2Înfăţişeaz-o împresurată, zideşte întărituri în jurul ei, înconjoar-o cu un şanţ de apărare, pune tabere de ostaşi împrejurul ei, şi ridică berbeci de fier împotriva ei de jur împrejur.

3Ia o tigaie de fier, şi pune-o, ca un zid de fier, între tine şi cetate; îndreaptă-ţi faţa împotriva ei, ca să fie împresurată, şi s-o strâmtorezi. Aceasta să fie un semn pentru casa lui Israel!

Ezec 12.6-11;Ezec 24.24-27;

4Apoi culcă-te pe coasta stângă, şi pune pe ea nelegiuirea casei lui Israel; câte zile vei sta culcat pe coasta aceasta, le vei purta nelegiuirea lor.

5Îţi voi socoti un număr de zile deopotrivă cu acela al anilor nelegiuirii lor, şi anume trei sute nouăzeci de zile, în care să porţi nelegiuirea casei lui Israel.

Num 14.34;

6După ce vei isprăvi aceste zile, culcă-te a doua oară pe coasta dreaptă, şi poartă nelegiuirea casei lui Iuda patru zeci de zile; îţi pun câte o zi pentru fiecare an.

7Apoi întoarce-ţi faţa şi braţul dezgolit spre Ierusalimul împresurat, şi proroceşte împotriva lui.

8Şi iată, voi pune funii peste tine, ca să nu poţi să te întorci de pe o coastă pe alta, până nu vei împlini zilele împresurării tale.

Ezec 3.25;

9Ia-ţi şi grâu, orz, bob, linte, mei şi alac, pune-le într-un vas, şi fă pâine din ele câte zile vei sta culcat pe coastă: trei sute nouă zeci de zile să mănânci din ele.

10Hrana pe care o vei mânca, s-o mănânci cu cântarul şi anume câte douăzeci de sicli pe zi: să mănânci din ea din când în când.

11Apa pe care o vei bea, o vei bea cu măsură şi anume câte o şesime de hin; vei bea din ea din când în când.

12Hrana s-o mănânci ca turte de orz, pe care le vei coace în faţa lor cu balegă de om."

13Şi Domnul a zis: "Aşa îşi vor mânca pâinea spurcată copiii lui Israel printre neamurile printre care îi voi izgoni."

Osea 9.3;

14Eu am zis: "Ah! Doamne, Dumnezeule, iată, sufletul meu n-a fost pângărit niciodată; din tinereţea mea şi până acum, niciodată n-am mâncat dintr-un dobitoc mort sau sfâşiat, şi nici o carne necurată n-a intrat în gura mea."

Fapt 10.14;Ex 22.31;Lev 11.40;Lev 17.15;Deut 14.3;Isa 65.4;

15El mi-a răspuns: "Ei bine, iată că îţi dau balegă de bou în loc de balegă omenească, şi-ţi vei face pâinea pe ea."

16El mi-a mai zis: "Fiul omului, iată că voi sfărâma toiagul pâinii la Ierusalim, aşa că vor mânca pâine cu cântarul, şi cu necaz, şi vor bea apă cu măsură şi cu groază.

Lev 26.26;Ps 105.16;Isa 3.1;Ezec 5.16;Ezec 14.13;Ezec 4.10;Ezec 12.19;Ezec 4.11;

17Vor duce lipsă de pâine şi de apă, se vor uimi unii de alţii, şi se vor sfârşi din pricina nelegiuirii lor."

Lev 26.39;Ezec 24.23;

5

1"Şi tu, fiul omului, ia o sabie ascuţită, ia-o ca brici de ras, şi trece-o peste cap şi barbă. Ia apoi o cumpănă de cântărit, şi împarte părul.

Lev 21.5;Isa 7.20;Ezec 44.20;

2O treime din el arde-o în foc, în mijlocul cetăţii, când se vor împlini zilele împresurării; o treime ia-o şi taie-o cu sabia de jur împrejurul cetăţii; iar o treime risipeşte-o în vânt, căci voi trage sabia după ei.

Ezec 5.12;Ezec 4.1;Ezec 4.8-9;

3Totuşi ia vreo câţiva peri din ei, şi strânge-i în poalele hainei tale.

Ier 40.6;Ier 52.16;

4Din aceştia să mai iei iarăşi vreo câţiva, să-i arunci în foc şi să-i arzi în foc. Din ei va ieşi un foc împotriva întregii case a lui Israel."

Ier 41.1;

5Aşa vorbeşte Domnul, Dumnezeu: "Acesta este Ierusalimul! Eu îl pusesem în mijlocul neamurilor şi de jur împrejurul lui sunt ţări.

6Dar el s-a răzvrătit împotriva legilor şi poruncilor Mele, şi s-a făcut mai vinovat decât neamurile şi ţările de primprejur; căci a nesocotit legile Mele, n-a urmat poruncile Mele.

7De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pentru că aţi fost mai îndărătnici decât neamurile care vă înconjoară; pentru că n-aţi urmat poruncile Mele şi n-aţi împlinit legile Mele, şi n-aţi lucrat nici măcar după legile neamurilor care vă înconjoară; -

Ier 2.10-11;Ezec 16.47;

8din pricina aceasta, aşa zice Domnul, Dumnezeu: "Iată am necaz pe tine, şi voi aduce la îndeplinire în mijlocul tău judecăţile Mele, sub ochii neamurilor.

9Din pricina tuturor urâciunilor tale, îţi voi face ce n-am făcut niciodată, şi nici nu voi mai face vreodată.

Plân 4.6;Dan 9.12;Amos 3.2;

10De aceea părinţii vor mânca pe copiii lor, în mijlocul tău, şi copiii vor mânca pe părinţii lor; Îmi voi împlini judecăţile împotriva ta, şi voi risipi în toate vânturile pe toţi cei ce vor mai rămâne din tine.

Lev 26.29;Deut 28.53;2Împ 6.29;Ier 19.9;Plân 2.20;Plân 4.10;Lev 26.33;Deut 28.64;Ezec 5.12;Ezec 12.14;Zah 2.6;

11De aceea, pe viaţa Mea! zice Domnul, Dumnezeu: pentru că Mi-ai pângărit locaşul Meu cel sfânt cu toţi idolii şi toate urâciunile tale, şi Eu Îmi voi întoarce ochii de la tine; ochiul Meu va fi fără milă, şi nu Mă voi îndura.

2Cron 36.14;Ezec 7.20;Ezec 8.5-etc;Ezec 23.38;Ezec 11.21;Ezec 7.4-9;Ezec 8.18;Ezec 9.10;

12O treime din locuitorii tăi va muri de ciumă, şi va fi nimicită de foamete în mijlocul tău: o treime va cădea ucisă de sabie în jurul tău; şi o treime o voi risipi în toate vânturile, şi voi scoate sabia după ei.

Ezec 5.2;Ier 15.2;Ier 21.9;Ezec 6.12;Ier 9.16;Ezec 5.2-10;Ezec 6.8;Lev 26.33;Ezec 5.2;Ezec 12.14;

13Îmi voi potoli astfel mânia, Îmi voi domoli astfel urgia cu ei, şi Mă voi răzbuna ca să ştie că Eu, Domnul, am vorbit în mânia Mea, vărsându-mi urgia peste ei.

Plân 4.11;Ezec 6.12;Ezec 7.8;Ezec 21.17;Deut 32.36;Isa 1.24;Ezec 36.6;Ezec 38.19;

14Te voi preface într-un pustiu, te voi face de ocară printre neamurile care te înconjoară, înaintea tuturor trecătorilor.

Lev 26.31-32;Neem 2.47;

15Vei ajunge de ocară şi de ruşine, vei fi o pildă şi o groază pentru neamurile care te înconjoară, când voi aduce la îndeplinire judecăţile Mele împotriva ta, cu mânie, cu urgie, şi cu pedepse aspre, - Eu, Domnul, o spun, - când voi arunca împotriva lor săgeţile nimicitoare ale foametei, care dau moartea, şi pe care le voi trimite să vă nimicească.

Deut 28.37;1Împ 9.7;Ps 79.4;Ier 24.9;Plân 2.15;Ezec 25.17;Deut 32.23-24;

16Căci la nenorocirile voastre voi mai adăuga şi foametea, şi vă voi sfărâma toiagul pâinii.

Lev 26.26;Ezec 4.16;Ezec 14.13;

17Voi trimite împotriva voastră nu numai foametea, ci şi fiarele sălbatice, care vă vor lăsa fără copii. Ciuma şi vărsarea de sânge vor trece prin mijlocul tău: voi aduce peste tine şi sabia. Eu, Domnul, vorbesc."

Lev 26.22;Deut 32.24;Ezec 14.21;Ezec 33.27;Ezec 34.25;Ezec 38.22;

6

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-ţi faţa spre munţii lui Israel, proroceşte împotriva lor,

Ezec 20.46;Ezec 21.2;Ezec 25.2;Ezec 36.1;

3şi zi: "Munţi ai lui Israel, ascultaţi cuvântul Domnului, Dumnezeu! Aşa vorbeşte Domnul Dumnezeu către munţi şi dealuri, către văgăuni şi văi: "Iată, voi aduce sabia împotriva voastră, şi vă voi nimici înălţimile.

Lev 26.30;

4Altarele voastre vor fi pustiite, stâlpii voştri închinaţi soarelui vor fi sfărâmaţi, şi voi face ca morţii voştri să cadă înaintea idolilor voştri.

Lev 26.30;

5Voi pune trupurile moarte ale copiilor lui Israel înaintea idolilor lor, şi vă voi risipi oasele în jurul altarelor voastre.

6Pretutindeni pe unde locuiţi, cetăţile vă vor fi nimicite, şi înălţime pustiite; altarele voastre vor fi surpate şi părăsite, idolii voştri vor fi sfărâmaţi şi vor pieri, stâlpii voştri închinaţi soarelui vor fi tăiaţi, şi lucrările voastre nimicite.

7Morţii vor cădea în mijlocul vostru, şi veţi şti că Eu sunt Domnul.

Ezec 6.13;Ezec 7.4-9;Ezec 11.10-12;Ezec 12.15;

8Dar voi lăsa câteva rămăşiţe dintre voi, care vor scăpa de sabie printre neamuri, când veţi fi risipiţi în felurite ţări.

Ier 44.28;Ezec 5.2-12;Ezec 12.16;Ezec 14.22;

9Şi cei ce vor scăpa din voi îşi vor aduce aminte de Mine printre neamurile unde vor fi robi, pentru că le voi zdrobi inima preacurvară şi necredincioasă, şi ochii care au curvit după idolii lor. Atunci le va fi scârbă de ei înşişi, din pricina mişeliilor pe care le-au făcut, din pricina tuturor urâciunilor lor.

Ps 78.40;Isa 7.13;Isa 43.24;Isa 63.10;Num 15.39;Ezec 20.7-24;Lev 26.39;Iov 42.6;Ezec 20.43;Ezec 36.31;

10Şi vor şti că Eu sunt Domnul, şi că nu degeaba i-am ameninţat că le voi trimite toate aceste rele.

11Aşa vorbeşte Domnul, Dumnezeu: "Bate din mâini, dă din picioare, şi zi: "Vai!" pentru toate urâciunile cele rele ale casei lui Israel, care va cădea lovită de sabie, de foamete şi de ciumă.

Ezec 21.14;Ezec 5.12;

12Cine va fi departe va muri de ciumă, şi cine va fi aproape va cădea ucis de sabie; iar cine va rămâne şi va fi împresurat, va pieri de foame. Aşa Îmi voi potoli urgia asupra lor.

Ezec 5.13;

13Şi veţi şti că Eu sunt Domnul, când morţii lor vor fi în mijlocul idolilor lor, împrejurul altarelor lor, pe orice deal înalt, pe toate vârfurile munţilor, sub orice copac verde, sub orice stejar stufos, acolo unde aduceau tămâie cu miros plăcut tuturor idolilor lor.

Ezec 6.7;Ier 2.20;Osea 4.13;Isa 57.5;

14Îmi voi întinde mâna împotriva lor, şi voi face ţara deşartă şi pustie, de la pustie până la Dibla, pretutindeni unde locuiesc. Şi vor şti că Eu sunt Domnul."

Isa 5.25;Num 33.46;Ier 48.22;

7

1Cuvântul Domnului mi-a vorbit astfel:

2"Şi tu, fiul omului, ascultă: aşa vorbeşte Domnul, Dumnezeu, despre ţara lui Israel: "Vine sfârşitul, vine sfârşitul peste cele patru margini ale ţării!

Ezec 7.3-6;Amos 8.2;Mat 24.6-14;

3Acum vine sfârşitul peste tine; Îmi voi trimite mânia împotriva ta, te voi judeca după faptele tale. Şi te voi pedepsi pentru toate urâciunile tale.

Ezec 7.8-9;

4Ochiul Meu va fi fără milă pentru tine, şi nu Mă voi îndura, ci te voi pedepsi după faptele tale, cu toate că urâciunile tale vor fi în mijlocul tău şi ar trebui să te ajute. Şi veţi şti că Eu sunt Domnul."

Ezec 7.9;Ezec 5.11;Ezec 8.18;Ezec 9.10;Ezec 7.27;Ezec 6.7;Ezec 12.20;

5Aşa vorbeşte Domnul Dumnezeu: "Iată, vine o nenorocire, o nenorocire nemaipomenită!

6Vine sfârşitul, vine sfârşitul; se trezeşte împotriva ta! Iată că a şi venit!

7Îţi vine rândul, locuitor al ţării! Vine vremea, se apropie ziua de necaz, şi nu de bucurie pe munţi!

Ezec 7.10;Ezec 7.12;Ţef 1.14-15;

8Acum Îmi voi vărsa în curând urgia peste tine, Îmi voi potoli mânia peste tine; te voi judeca după faptele tale, şi te voi pedepsi pentru toate minciunile tale.

9Ochiul Meu va fi fără milă, şi nu Mă voi îndura; te voi pedepsi după faptele tale, măcar că urâciunile tale vor fi în mijlocul tău, şi ar trebui să te ajute. Şi veţi ştii că Eu sunt Domnul, cel ce loveşte!

Ezec 7.4;Ezec 7.4;

10Iată ziua! Iat-o că vine! Îţi vine rândul! Înfloreşte toiagul, odrăsleşte mândria!

Ezec 7.7;

11Silnicia s-a înălţat, ca să slujească de toiag răutăţii; nu mai rămâne nimic din ei, nici din gloata lor gălăgioasă, nici din bogăţia lor! Şi nimeni nu-i boceşte!

Ier 6.7;Ier 16.5-6;Ezec 24.16-22;

12Vine vremea, se apropie ziua! Să nu se bucure cumpărătorul, să nu se mâhnească vânzătorul! Căci izbucneşte mânia împotriva întregii lor mulţimi.

Ezec 7.7;

13Nu, vânzătorul nu va mai căpăta înapoi ce a vândut, chiar dacă ar mai fi printre cei vii; căci prorocia împotriva întregii lor mulţimi nu va fi schimbată, şi din pricina nelegiuirii lui nici unul nu-şi va păstra viaţa.

14Sună trâmbiţa, totul este gata, dar nimeni nu merge la luptă; căci urgia Mea izbucneşte împotriva întregii lor mulţimi."

15Afară bântuie sabia, în casă ciuma şi foametea! Cine este la câmp va muri de sabie, iar cine este în cetate va fi mâncat de foamete şi ciumă.

Deut 32.25;Plân 1.20;Ezec 5.12;

16Fugarii lor, când scapă, stau pe munţi, ca nişte porumbei ai văilor, văitându-se toţi, fiecare de nelegiuirea lui.

Ezec 6.8;

17Mâinile tuturor au slăbit, şi genunchii tuturor se topesc ca apa.

Isa 13.7;Ier 6.24;Ezec 21.7;

18Se încing cu saci, şi-i apucă groaza. Toate feţele sunt acoperite de ruşine, şi toate capetele sunt rase.

Isa 3.24;

19Îşi vor arunca argintul pe uliţe, şi aurul lor le va fi o scârbă. Argintul sau aurul lor nu poate să-i scape în ziua urgiei Domnului; nu poate nici să le sature sufletul, nici să le umple măruntaiele; căci el i-a aruncat în nelegiuirea lor.

Prov 11.4;Ţef 1.18;Ezec 14.3-4;Ezec 44.12;

20Se făleau cu podoaba lor măreaţă, şi cu ea au făcut icoanele urâciunilor lor, ale idolilor lor. De aceea le-o voi preface în scârbă pentru ei.

Ier 7.30;

21O voi da de jaf în mâinile străinilor, şi ca pradă nelegiuiţilor pământului ca s-o pângărească.

22Îmi voi întoarce faţa de la ei, şi Mi se va pângări Locaşul Meu cel sfânt; da, prădătorii vor pătrunde în el, şi-l vor pângări.

23Pregătiţi lanţurile! Căci ţara este plină de omoruri, şi cetatea este plină de silnicie.

2Împ 21.16;Ezec 9.9;Ezec 11.6;

24Voi aduce popoarele cele mai rele, ca să pună mâna pe casele lor; voi pune capăt mândriei celor puternici, şi sfintele lor locaşuri vor fi pângărite.

25Vine prăpădul! - Ei caută scăpare, dar scăpare nu-i!

26Vine nenorocire peste nenorocire, zvon după zvon. Ei cer vedenii proorocilor; dar preoţii nu mai cunosc Legea, şi bătrânii nu mai pot da sfaturi.

Deut 32.23;Ier 4.20;Ps 74.9;Plân 2.9;Ezec 20.1-3;

27Împăratul jeleşte, voievodul se înspăimântă, şi mâinile poporului ţării tremură. Le voi face după umbletele lor, îi voi judeca după cuviinţă, şi vor şti că Eu sunt Domnul."

Ezec 7.4;

8

1În al şaselea an, în ziua a cincea a lunii a şasea, pe când şedeam în casă, şi bătrânii lui Iuda şedeau înaintea mea, mâna Domnului Dumnezeu a căzut peste mine.

Ezec 14.1;Ezec 20.1;Ezec 33.31;Ezec 1.3;Ezec 3.22;

2M-am uitat, şi iată că era un chip care avea o înfăţişare de om; de la coapse în jos, era foc, şi de la coapse în sus era ceva strălucitor, ca nişte aramă lustruită.

Ezec 1.26-27;Ezec 1.4;

3El a întins ceva ca o mână, şi m-a apucat de zulufii capului. Duhul m-a răpit între pământ şi cer şi m-a dus, în vedenii dumnezeieşti, la Ierusalim, la uşa porţii de la curtea dinăuntru, care caută spre miazănoapte, unde era locul idolului geloziei, care stârnea gelozia Domnului.

Dan 5.5;Ezec 3.15;Ezec 11.1-24;Ezec 40.2;Ier 7.30;Ier 32.34;Ezec 5.11;Deut 32.16-21;

4Şi iată că slava Dumnezeului lui Israel era acolo, aşa cum o văzusem în vale.

Ezec 1.28;Ezec 3.22-23;

5El mi-a zis: "Fiul omului, ia ridică ochii spre miazănoapte!" Am ridicat ochii spre miazănoapte; iată că idolul acesta al geloziei era la miazănoapte de poarta altarului, la intrare.

6Şi El mi-a zis: "Fiul omului, vezi ce fac ei? Vezi tu marile urâciuni, pe care le săvârşeşte aici casa lui Israel, ca să Mă depărteze de sfântul Meu locaş? Dar vei mai vedea şi alte urâciuni şi mai mari!"

7Atunci m-a dus la poarta curţii. M-am uitat, şi iată că era o gaură în perete!

8Şi mi-a zis: "Fiul omului, ia sapă în perete!" Am săpat în zid, şi iată că era o uşă.

9Şi mi-a zis: "Intră, şi vezi urâciunile cele rele, pe care le săvârşesc ei aici!"

10Am intrat şi m-am uitat; şi iată că erau tot felul de chipuri de târâtoare şi de dobitoace urâcioase, şi toţi idolii casei lui Israel, zugrăviţi pe perete de jur împrejur.

11Înaintea acestor idoli stăteau şaptezeci de oameni din bătrânii casei lui Israel, în mijlocul cărora era Iaazania, fiul lui Şafan; fiecare din ei avea o cădelniţă în mână şi se înălţa un nor gros de tămâie.

12Şi El mi-a zis: "Fiul omului, vezi ce fac în întuneric bătrânii casei lui Israel, fiecare în odaia lui plină de chipuri? Căci ei zic: "Nu ne vede Domnul; a părăsit Domnul ţara aceasta!"

Ezec 9.9;

13Şi mi-a zis: "Vei mai vedea şi alte urâciuni mari, pe care le săvârşesc ei!"

14Şi m-a dus la intrarea porţii Casei Domnului dinspre miazănoapte. Şi iată că acolo stăteau nişte femei, care plângeau pe Tamuz.

15Şi El mi-a zis: "Vezi, fiul omului? Vei mai vedea şi alte urâciuni mai mari decât acestea!"

16Şi m-a dus în curtea dinăuntru a Casei Domnului. Şi iată că la uşa Templului Domnului, între pridvor şi altar, erau aproape douăzeci şi cinci de oameni, cu dosul întors spre Templul Domnului şi cu faţa spre răsărit; şi se închinau înaintea soarelui spre răsărit.

Ioel 2.17;Ezec 11.1;Ier 2.27;Ier 32.33;Deut 4.19;2Împ 23.5-11;Iov 31.26;Ier 44.17;

17Şi El mi-a zis: "Vezi, fiul omului? Este prea puţin oare pentru casa lui Iuda că săvârşesc ei urâciunile pe care le săvârşesc aici? Trebuia să mai umple şi ţara cu silnicie şi să nu înceteze să Mă mânie? Iată că ei îşi apropie ramura de nas!

Ezec 9.9;

18De aceea şi Eu, voi lucra cu urgie; ochiul Meu va fi fără milă, şi nu Mă voi îndura; chiar dacă vor striga în gura mare la urechile Mele, tot nu-i voi asculta."

Ezec 5.13;Ezec 16.42;Ezec 24.13;Ezec 5.11;Ezec 7.4;Ezec 7.9;Ezec 9.5;Ezec 9.10;Prov 1.28;Isa 1.15;Ier 11.11;Ier 14.12;Mic 3.4;Zah 7.13;

9

1Apoi a strigat cu glas tare la urechile mele: "Apropiaţi-vă voi care trebuie să pedepsiţi cetatea, fiecare cu unealta lui de nimicire în mână!"

2Şi iată că au venit şase oameni de pe drumul porţii de sus dinspre miază noapte, fiecare cu unealta lui de nimicire în mână. În mijlocul lor era un om îmbrăcat într-o haină de in, şi cu o călimară la brâu. Au venit şi s-au aşezat lângă altarul de aramă.

Lev 16.4;Ezec 10.2-7;Apoc 15.6;

3Slava Dumnezeului lui Israel s-a ridicat de pe heruvimul pe care era, şi s-a îndreptat spre pragul casei; şi el a chemat pe omul acela care era îmbrăcat cu haina de in şi care avea călimara la brâu.

Ezec 3.23;Ezec 8.4;Ezec 10.4-18;Ezec 11.22-23;

4Domnul i-a zis: "Treci prin mijlocul cetăţii, prin mijlocul Ierusalimului, şi fă un semn pe fruntea oamenilor, care suspină şi gem din pricina tuturor urâciunilor, care se săvârşesc acolo.

Ex 12.7;Apoc 7.3;Apoc 9.4;Apoc 13.16-17;Apoc 20.4;Ps 119.53-136;Ier 13.17;2Cor 12.21;2Pet 2.8;

5Iar celorlalţi le-a zis, în auzul meu: "Treceţi după el în cetate, şi loviţi; ochiul vostru să fie fără milă, şi să nu vă înduraţi!

Ezec 9.10;Ezec 5.11;

6Ucideţi, şi nimiciţi pe bătrâni, pe tineri, pe fecioare, pe copii şi pe femei; dar să nu vă atingeţi de nici unul din cei ce au semnul pe frunte! Începeţi însă cu Locaşul Meu cel sfânt!" Ei au început cu bătrânii, care erau înaintea Templului.

2Cron 36.17;Apoc 9.4;Ier 25.28;1Pet 4.17;Ezec 8.11-16;

7Şi El le-a zis: "Spurcaţi casa, şi umpleţi curţile cu morţi!... Ieşiţi..." Ei au ieşit, şi au început să ucidă în cetate.

8Pe când ucideau ei astfel, şi eu stăteam încă singur acolo, am căzut cu faţa la pământ, şi am strigat: "Ah! Doamne Dumnezeule, vrei să nimiceşti oare tot ce a mai rămas din Israel, vărsându-Ţi urgia asupra Ierusalimului?"

Num 14.5;Num 16.4-45;Ios 7.6;Ezec 11.13;

9El mi-a răspuns: "Nelegiuirea casei lui Israel şi Iuda este mare, peste măsură de mare! Ţara este plină de omoruri, şi cetatea este plină de nedreptate; căci ei zic: "Domnul a părăsit ţara şi Domnul nu vede nimic!"

2Împ 21.16;Ezec 8.17;Ezec 8.12;Ps 10.11;Isa 29.15;

10De aceea şi Eu voi fi fără milă, şi nu Mă voi îndura, ci voi face să cadă asupra capului lor faptele lor."

Ezec 5.11;Ezec 7.4;Ezec 8.18;Ezec 11.21;

11Şi iată că omul cel îmbrăcat în haina de in, şi care avea călimara la brâu, a adus următorul răspuns: "Am făcut ce mi-ai poruncit!"

10

1M-am uitat, şi iată că pe cerul care era deasupra capului heruvimilor era ceva ca o piatră de safir; deasupra lor se vedea ceva asemănător cu un chip de scaun de domnie.

Ezec 1.22-26;

2Şi Domnul a zis omului aceluia îmbrăcat în haine de in: "Vâră-te între roţile de sub heruvimi, umple-ţi mâinile cu cărbunii aprinşi care sunt între heruvimi, şi împrăştie-i peste cetate!" Şi el s-a vârât între roţi sub ochii mei.

Ezec 9.2-3;Ezec 1.13;Apoc 8.5;

3Heruvimii stăteau în partea dreaptă a casei, când s-a vârât omul acela între roţi, iar norul a umplut curtea dinăuntru.

4Atunci slava Domnului s-a ridicat de pe heruvimi, şi s-a îndreptat spre pragul casei, aşa încât Templul s-a umplut de nor, şi curtea s-a umplut de strălucirea slavei Domnului.

Ezec 10.18;Ezec 1.28;Ezec 9.3;1Împ 8.10-11;Ezec 43.5;

5Vâjâitul aripilor heruvimilor s-a auzit până la curtea de afară, ca glasul Dumnezeului Celui Atotputernic, când vorbeşte,

Ezec 1.24;Ps 29.3;

6Când a poruncit deci omului aceluia îmbrăcat în haina de in să ia foc dintre roţi, dintre heruvimi, omul acesta s-a dus şi s-a aşezat lângă roţi.

7Atunci un heruvim a întins mâna între heruvimi spre focul care era între heruvimi; a luat foc, şi l-a pus în mâinile omului aceluia îmbrăcat cu haina de in. Şi omul acesta l-a luat, şi a ieşit afară.

8La heruvimi se vedea ceva ca o mână de om sub aripile lor.

Ezec 1.8;Ezec 10.21;

9M-am uitat, şi iată că lângă heruvimi erau patru roţi; o roată lângă un heruvim şi o roată lângă celălalt heruvim; dar roţile acestea străluceau ca o piatră de hrisolit.

Ezec 1.15;Ezec 1.16;

10După înfăţişare, toate cele patru roţi aveau acelaşi chip; fiecare roată părea că este în mijlocul altei roţi.

11Când mergeau, mergeau de cele patru laturi ale lor, şi nu se învârteau în mers, ci mergeau încotro mergea capul, fără să se învârtească în mersul lor.

Ezec 1.17;

12Tot trupul heruvimilor, spatele lor, mâinile lor şi aripile lor, erau pline de ochi, ca şi cele patru roţi dimprejur.

13Am auzit cu urechile mele că roţile erau chemate: "Roţi învârtitoare."

Ezec 1.18;

14Fiecare avea patru feţe; faţa celui dintâi era o faţă de heruvim, faţa celui de al doilea o faţă de om, a celui de al treilea o faţă de leu, şi a celui de al patrulea o faţă de vultur.

Ezec 1.6-10;

15Şi heruvimii s-au ridicat. Erau făpturile vii pe care le văzusem lângă râul Chebar.

Ezec 1.5;

16Când mergeau heruvimii, mergeau şi roţile cu ei, şi când îşi întindeau heruvimii aripile ca să se înalţe de la pământ, nici roţile nu se depărtau de ei.

Ezec 1.19;

17Când se opreau ei, se opreau şi ele, şi când se înălţau ei, se înălţau şi ele cu ei, căci duhul făpturilor vii era în ele.

Ezec 1.12-21;

18Slava Domnului a plecat din pragul Templului, şi s-a aşezat pe heruvimi.

Ezec 10.4;Osea 9.12;

19Heruvimii şi-au întins aripile, şi s-au înălţat de pe pământ sub ochii mei; când au plecat ei, au plecat şi roţile cu ei. S-au oprit la intrarea porţii casei Domnului spre răsărit; şi slava Dumnezeului lui Israel era sus deasupra lor.

Ezec 11.22;

20Erau făpturile vii, pe care le văzusem sub Dumnezeul lui Israel lângă râul Chebar, şi am băgat de seamă că erau heruvimi.

Ezec 1.22;Ezec 10.15;Ezec 1.1;

21Fiecare avea patru feţe, fiecare avea patru aripi, şi sub aripile lor era ceva ca o mână de om.

Ezec 1.6;Ezec 10.14;Ezec 1.8;Ezec 10.8;

22Dar feţele lor erau ca cele pe care le văzusem la râul Chebar, cu aceeaşi înfăţişare: erau tot ei. Fiecare mergea drept înainte.

Ezec 1.10;Ezec 1.12;

11

1Duhul m-a răpit, şi m-a dus la poarta de răsărit a Casei Domnului, care caută spre răsărit. Şi iată că la intrarea porţii, erau douăzeci şi cinci de oameni; şi în mijlocul lor am văzut pe Iaazania, fiul lui Azur, şi pe Pelatia, fiul lui Benaia, căpeteniile poporului.

Ezec 3.12-14;Ezec 8.3;Ezec 11.24;Ezec 10.19;Ezec 8.16;

2Şi Domnul mi-a zis: "Fiul omului, aceştia sunt oamenii care fac planuri nelegiuite, şi dau sfaturi rele în cetatea aceasta!

3Ei zic: "Nu este încă vremea potrivită că să zidim case! Cetatea este cazanul, şi noi suntem carnea."

Ezec 12.22-27;2Pet 3.4;Ier 1.13;Ezec 24.3;

4De aceea proroceşte împotriva lor, proroceşte, fiul omului!"

5Atunci Duhul Domnului a căzut peste mine, şi mi-a zis: "Spune: Aşa vorbeşte Domnul: "Astfel vorbiţi voi, casa lui Israel! Şi ce vă vine în gând, ştiu foarte bine!

Ezec 2.2;Ezec 3.24;

6Aţi făcut o mulţime de omoruri în cetatea aceasta, şi aţi umplut uliţele cu cei ucişi."

Ezec 7.23;Ezec 22.3-4;

7De aceea, aşa vorbeşte Domnul Dumnezeu: "Morţii voştri pe care i-aţi întins în mijlocul cetăţii acesteia, sunt carnea, şi ea este cazanul; dar voi veţi fi scoşi afară din ea.

Ezec 24.3-11;Mic 3.3;Ezec 11.9;

8Vă temeţi de sabie, dar Eu voi aduce sabie peste voi, zice Domnul, Dumnezeu."

9"Vă voi scoate din cetatea aceasta, vă voi da în mâinile străinilor, şi voi împlini judecăţile mele împotriva voastră!

Ezec 5.8;

10Veţi cădea loviţi de sabie, vă voi judeca la hotarul lui Israel, şi veţi şti că Eu sunt Domnul.

2Împ 25.19-21;Ier 39.6;Ier 52.10;1Împ 8.65;2Împ 14.25;Ps 9.16;Ezec 6.7;Ezec 13.9-23;

11Cetatea aceasta nu va fi cazanul vostru, şi voi nu veţi fi carnea din el: ci la hotarul lui Israel vă voi judeca!

Ezec 11.3;

12Şi veţi şti că Eu sunt Domnul, ale cărui porunci nu le-aţi urmat, şi ale cărui legi nu le-aţi împlinit, şi aţi lucrat după obiceiurile neamurilor care vă înconjoară."

Ezec 11.10;Lev 18.3;Deut 12.30-31;Ezec 8.10-16;

13Pe când proroceam eu, a murit Pelatia, fiul lui Benaia. Eu am căzut cu faţa la pământ, şi am strigat cu glas tare: "Ah! Doamne Dumnezeule, vrei să nimiceşti Tu şi ce a mai rămas din Israel?"

Ezec 11.1;Fapt 5.5;Ezec 9.8;

14Şi Cuvântul Domnului mi-a vorbit astfel:

15"Fiul omului, fraţii tăi, da, fraţii tăi, cei din robie, şi toată casa lui Israel, sunt aceia despre care zic locuitorii Ierusalimului: "Ei sunt departe de Domnul, ţara ne-a fost dată nouă în stăpânire!..."

16De aceea spune despre ei: "Aşa vorbeşte Domnul, Dumnezeu: "Dacă-i ţin depărtaţi printre neamuri, dacă i-am risipit în felurite ţări, totuşi le-am fost un Templu pentru câtăva vreme, în ţara în care au venit."

Ps 90.1;Ps 91.9;Isa 8.14;

17De aceea să le spui: "Aşa vorbeşte Domnul Dumnezeu: "Vă voi strânge din mijlocul popoarelor, vă voi aduna iarăşi din ţările în care sunteţi risipiţi, şi vă voi da ţara lui Israel.

Ier 24.5;Ezec 28.25;Ezec 34.13;Ezec 36.24;

18Şi când vor veni în ea, vor scoate de acolo toţi idolii şi toate urâciunile.

Ezec 37.23;

19Le voi da o altă inimă, şi voi pune un duh nou în voi. Voi lua din trupul lor inima de piatră, şi le voi da o inimă de carne,

Ier 32.39;Ezec 36.26-27;Ţef 3.9;Ps 51.10;Ier 31.33;Ier 32.39;Ezec 18.31;Zah 7.12;

20ca să urmeze poruncile Mele, să păzească şi să împlinească legile Mele; şi ei vor fi poporul Meu, iar Eu voi fi Dumnezeul lor.

Ps 105.45;Ier 24.7;Ezec 14.11;Ezec 36.28;Ezec 37.27;

21Dar acelora a căror inimă simte plăcere faţă de idolii şi urâciunile lor, le voi întoarce faptele asupra capului lor, zice Domnul Dumnezeu."

Ezec 9.10;Ezec 22.31;

22După aceea, heruvimii şi-au întins aripile, însoţiţi de roţi, şi slava Dumnezeului lui Israel era sus deasupra lor.

Ezec 1.19;Ezec 10.19;

23Slava Domnului s-a înălţat din mijlocul cetăţii, şi s-a aşezat pe muntele de la răsăritul cetăţii.

Ezec 8.4;Ezec 9.3;Ezec 10.4-18;Ezec 43.4;Zah 14.4;Ezec 43.2;

24Pe mine însă m-a răpit Duhul şi m-a dus iarăşi, în vedenie, prin Duhul lui Dumnezeu, în Haldea, la prinşii de război. Şi astfel vedenia, pe care o avusesem, a pierit de la mine.

Ezec 8.3;

25Apoi am spus prinşilor de război toate lucrurile, pe care mi le descoperise Domnul.

Robia lui Zedechia şi risipirea poporului.

12

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, tu locuieşti în mijlocul unei case de îndărătnici, care au ochi să vadă şi nu văd, urechi de auzit şi n-aud; căci sunt o casă de răzvrătiţi.

Ezec 2.3-8;Ezec 3.26-27;Isa 6.9;Isa 42.20;Ier 5.21;Mat 13.13-14;Ezec 2.5;

3De aceea, fiul omului, pregăteşte-ţi lucrurile de călătorie, şi pleacă ziua, sub ochii lor! Pleacă, în faţa lor, din locul unde eşti şi du-te în alt loc: poate că vor vedea că sunt o casă de îndărătnici.

4Scoate-ţi lucrurile ca nişte lucruri de călătorie, ziua, sub ochii lor; dar pleacă seara, în faţa lor, cum pleacă cei ce se duc în robie.

5Să spargi zidul sub ochii lor, şi să-ţi scoţi lucrurile pe acolo.

6Să le pui pe umăr sub ochii lor, să le scoţi afară pe negură, să-ţi acoperi faţa şi să nu te uiţi la pământ; căci vreau să fii un semn pentru casa lui Israel."

Isa 8.18;Ezec 4.3;Ezec 24.24;Ezec 12.11;

7Am făcut cum mi se poruncise: mi-am scos lucrurile ziua ca pentru călătorie, seara am spart zidul cu mâna, şi le-am scos pe negură şi le-am pus pe umăr, în faţa lor.

8Dimineaţa însă, Cuvântul Domnului mi-a vorbit astfel:

9"Fiul omului, nu ţi-a zis casa lui Israel, această casă de îndărătnici: "Ce faci?"

Ezec 2.5;Ezec 17.12;Ezec 24.19;

10Spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Prorocia aceasta priveşte pe domnul care este la Ierusalim, şi pe toată casa lui Israel, care se află acolo."

Mal 1.1;

11Spune: "Eu sunt un semn pentru voi! Cum am făcut eu, aşa li se va face şi lor: se vor duce într-o ţară străină în robie.

Ezec 12.6;2Împ 25.4-7;

12Domnitorul care este în mijlocul lor îşi va pune lucrurile pe umăr şi va pleca pe negură; vor sparge zidul ca să-l scoată afară; îşi va acoperi faţa, ca să nu vadă pământul cu ochii.

Ier 39.4;

13Îmi voi întinde mreaja peste el, şi va fi prins în laţul Meu; îl voi duce la Babilon, în ţara Haldeilor; dar nu-i va vedea, şi va muri acolo.

Iov 19.6;Ier 52.9;Plân 1.13;Ezec 17.20;2Împ 25.7;Ier 52.11;Ezec 17.16;

14Pe toţi cei ce stau în jurul lui şi îi sunt de ajutor, şi pe toate oştile lui, îi voi risipi în toate vânturile, şi voi scoate sabia după ei.

2Împ 25.4-5;Ezec 5.10;Ezec 5.2-12;

15Atunci vor şti că Eu sunt Domnul, când îi voi împrăştia printre neamuri, şi îi voi risipi în felurite ţări.

Ps 9.16;Ezec 6.7-14;Ezec 11.10;Ezec 12.16-20;

16Dar voi lăsa din ei vreo câţiva oameni care vor scăpa de sabie, de foamete şi de ciumă, ca să istorisească toate urâciunile lor printre neamurile la care vor merge, şi să ştie că Eu sunt Domnul."

Ezec 6.8-10;

17Cuvântul Domnului mi-a vorbit astfel:

18"Fiul omului, îţi vei mânca pâinea tremurând, şi îţi vei bea apa cu nelinişte şi groază.

Ezec 4.16;

19Spune poporului din ţară: "Aşa vorbeşte Domnul, Dumnezeu, despre locuitorii Ierusalimului din ţara lui Israel: "Ei îşi vor mânca pâinea cu nelinişte, şi îşi vor bea apa cu groază; căci ţara le va fi jefuită de tot ce are, din pricina silniciei tuturor celor ce o locuiesc.

Zah 7.14;Ps 107.34;

20Cetăţile pline cu popor vor fi nimicite, şi ţara va fi pustiită, ca să ştiţi că Eu sunt Domnul."

21Cuvântul Domnului mi-a vorbit astfel:

22"Fiul omului, ce înseamnă acest cuvânt de batjocură, pe care-l întrebuinţaţi în ţara lui Israel: "Zilele se lungesc, şi toate vedeniile rămân neîmplinite?"

Ezec 12.27;Ezec 11.3;Amos 6.3;2Pet 3.4;

23De aceea spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Voi face să înceteze acest cuvânt de batjocură, şi nu se va mai întrebuinţa în Israel. De aceea spune-le: "Se apropie zilele, şi toate vedeniile se vor împlini!"

Ioel 2.1;Ţef 1.14;

24Căci nu vor mai fi vedenii mincinoase, nici prorociri înşelătoare, în mijlocul casei lui Israel!

Ezec 13.23;Plan 2.14;

25Căci Eu, Domnul, voi vorbi; ce voi spune se va împlini, şi nu va mai fi amânat; da, în zilele voastre, casă de îndărătnici, voi rosti un cuvânt şi-l voi împlini, zice Domnul, Dumnezeu."

Isa 55.11;Ezec 12.28;Dan 9.12;Luc 21.33;

26Cuvântul Domnului mi-a vorbit apoi astfel:

27"Fiul omului, iată, casa lui Israel zice: "Vedeniile pe care le are el nu sunt aproape să se împlinească, şi proroceşte pentru vremuri depărtate!"

Ezec 12.22;2Pet 3.4;

28De aceea spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Nu va mai fi zăbavă în împlinirea cuvintelor Mele; ci cuvântul, pe care-l voi rosti, se va împlini, zice Domnul, Dumnezeu."

Ezec 12.23-25;

Împotriva proorocilor mincinoşi.

13

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, proroceşte împotriva proorocilor lui Israel, care prorocesc, şi spune celor ce prorocesc după gustul inimii lor: "Ascultaţi cuvântul Domnului!

Ezec 13.17;Ier 14.14;Ier 23.16-26;

3Aşa vorbeşte Domnul, Dumnezeu: "Vai de proorocii fără minte, care umblă după duhul lor şi nu văd nimic!

4Proorocii tăi, Israele, sunt ca nişte şacali în mijlocul dărâmăturilor!

Cânt 2.15;

5Voi nu v-aţi suit înaintea spărturilor, n-aţi înconjurat cu un zid casa lui Israel, ca să rămâneţi tari în luptă, în ziua Domnului.

Ps 106.23-30;Ezec 22.30;

6Vedeniile lor sunt înşelătoare, şi prorociile lor mincinoase. Ei zic: "Aşa vorbeşte Domnul!" măcar că Domnul nu i-a trimis; şi fac pe oameni să tragă nădejde că se va împlini cuvântul lor.

Ezec 13.23;Ezec 12.24;Ezec 22.28;

7Nu sunt înşelătoare vedeniile, pe care le aveţi, şi nu sunt mincinoase prorociile pe care le rostiţi? Voi ziceţi: "Aşa vorbeşte Domnul!" în timp ce Eu n-am vorbit.

8De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pentru că spuneţi lucruri înşelătoare, şi vedeniile voastre sunt minciuni, iată, am necaz pe voi, zice Domnul, Dumnezeu".

9"Mâna Mea va fi împotriva proorocilor, ale căror vedenii sunt înşelătoare şi ale căror proorocii sunt mincinoase; ei nu vor rămâne în adunarea poporului Meu, nu vor fi scrişi în cartea casei lui Israel, nici nu vor intra în ţara lui Israel. Şi veţi şti că Eu sunt Domnul Dumnezeu.

Ezra 2.59-62;Neem 7.5;Ps 69.28;Ezec 20.39;Ezec 11.12;

10Lucrurile acestea se vor întâmpla pentru că ei rătăcesc pe poporul Meu, zicând: "Pace!" când nu este pace. Poporul Meu zideşte un zid, şi ei îl tencuiesc cu ipsos.

Ier 6.14;Ier 8.11;Ezec 22.28;

11De aceea, spune celor ce-l acoperă cu ipsos că se va prăbuşi, va veni o ploaie cu vifor, pietrele de grindină vor cădea, şi se va dezlănţui furtuna.

Ezec 38.22;

12Iată, vi se prăbuşeşte zidul! Şi atunci vi se va zice: "Unde este ipsosul cu care l-aţi tencuit?"

13De aceea, aşa vorbeşte Domnul, Dumnezeu: "În urgia Mea, voi porni furtuna; în mânia Mea, va veni o ploaie cu vifor; şi vor cădea pietre de grindină ca să nimicească.

14Voi surpa zidul pe care l-aţi tencuit cu ipsos, îl voi doborî la pământ, şi i se vor dezgoli temeliile; se va prăbuşi, şi veţi pieri în mijlocul dărâmăturilor lui. Şi veţi şti că Eu sunt Domnul.

Ezec 13.9;Ezec 13.21;Ezec 13.23;Ezec 14.8;

15Îmi voi potoli astfel mânia împotriva zidului şi împotriva celor ce l-au tencuit cu ipsos; şi vă voi spune: Nu mai este nici un zid! Şi s-a isprăvit cu cei ce l-au tencuit cu ipsos!

16S-a isprăvit cu proorocii lui Israel, care prorocesc asupra Ierusalimului, şi au vedenii de pace asupra lui, când nu este pace, zice Domnul Dumnezeu."

17Iar tu, fiul omului, întoarce-ţi privirile împotriva fiicelor poporului tău, care prorocesc după gustul inimii lor, şi proroceşte împotriva lor!

Ezec 20.46;Ezec 21.2;Ezec 13.2;

18Spune: "Aşa vorbeşte Domnul Dumnezeu: "Vai de cele ce cos periniţe pentru subsuori, şi fac mahrame pentru capetele oamenilor de orice mărime, ca să prindă suflete! Socotiţi că veţi prinde sufletele poporului Meu, ca să vă păstraţi cu viaţă sufletele voastre?

2Pet 2.14;

19Voi Mă necinstiţi înaintea poporului Meu, pentru câţiva pumni de orz şi câteva bucăţi de pâine, ucigând nişte suflete, care n-ar trebui să moară, şi făcând să trăiască nişte suflete care n-ar trebui să trăiască, înşelând astfel pe poporul Meu care ascultă minciunile voastre.

Prov 28.21;Mic 3.5;

20De aceea aşa vorbeşte Domnul Dumnezeu: "Iată, am necaz pe periniţele voastre prin care prindeţi sufletele ca păsările; de aceea vi le voi smulge de la braţe şi voi da drumul sufletelor, şi anume sufletelor pe care le prindeţi ca păsările!

21Vă voi rupe mahramele, şi voi scoate pe poporul Meu din mâinile voastre, ca să nu mai cadă pradă în mâinile voastre; şi veţi şti că Eu sunt Domnul.

Ezec 13.9;

22Pentru că întristaţi prin minciuni inima celui neprihănit, când Eu însumi nu l-am întristat, şi pentru că întăriţi mâinile celui rău ca să-l împiedicaţi să se lase de calea lui cea rea, făgăduindu-i viaţa, -

Ier 23.14;

23de aceea nu veţi mai avea vedenii înşelătoare, şi nu veţi mai rosti proorocii. Voi scoate din mâinile voastre pe poporul meu, şi veţi şti că Eu sunt Domnul."

Ezec 13.6-etc;Ezec 12.24;Mic 3.6;Ezec 13.9;Ezec 14.8;Ezec 15.7;

Împotriva celor ce se alipesc de idoli.

14

1Câţiva din bătrânii lui Israel au venit la mine şi au şezut înaintea mea.

Ezec 8.1;Ezec 20.1;Ezec 33.31;

2Şi Cuvântul Domnului mi-a vorbit astfel:

3"Fiul omului, oamenii aceştia îşi poartă idolii în inimă, şi îşi pironesc privirile spre ceea ce i-a făcut să cadă în nelegiuire! Să Mă las Eu să fiu întrebat de ei?

Ezec 7.19;Ezec 14.4-7;2Împ 3.13;

4De aceea vorbeşte-le, şi spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Orice om din casa lui Israel, care îşi poartă idolii în inimă, şi care îşi pironeşte privirile spre ceea ce l-a făcut să cadă în nelegiuirea lui - dacă va veni să vorbească proorocului, - Eu, Domnul, îi voi răspunde, în ciuda mulţimii idolilor lui,

5ca să prind în chiar inima lor pe aceia din casa lui Israel, care s-au depărtat de Mine din pricina tuturor idolilor."

6De aceea, spune casei lui Israel: "Aşa vorbeşte Domnul, Dumnezeu: "Întoarceţi-vă, şi abateţi-vă de la idolii voştri, întoarceţi-vă privirile de la toate urâciunile voastre!

7Căci orice om din casa lui Israel, sau din străinii care locuiesc pentru o vreme în Israel, care s-a depărtat de Mine, care îşi poartă idolii în inima lui, şi nu-şi ia privirile de la ceea ce l-a făcut să cadă în nelegiuirea lui, - dacă va veni să vorbească unui prooroc, ca să Mă întrebe prin el, - Eu, Domnul, prin Mine însumi îi voi răspunde.

8Îmi voi întoarce Faţa împotriva omului acestuia, îl voi face un semn şi de pomină, şi-l îl voi nimici cu desăvârşire din mijlocul poporului Meu. Şi veţi şti că Eu sunt Domnul!

Lev 17.10;Lev 20.3;Lev 20.5-6;Ier 44.11;Ezec 15.7;Num 26.10;Deut 28.37;Ezec 5.15;Ezec 6.7;

9Dacă proorocul se va lăsa amăgit să rostească un cuvânt, Eu, Domnul, am amăgit pe proorocul acela; Îmi voi întinde mâna împotriva lui, şi-l voi nimici din mijlocul poporului Meu Israel.

1Împ 22.23;Iov 12.16;Ier 4.10;

10Îşi vor purta astfel păcatul lor, şi pedeapsa proorocului va fi la fel cu pedeapsa celui ce întreabă,

11ca să nu se mai rătăcească de la Mine casa lui Israel, şi să nu se mai spurce cu toate fărădelegile ei. Atunci vor fi poporul Meu, şi Eu voi fi Dumnezeul lor, zice Domnul, Dumnezeu!" -

2Pet 2.15;Ezec 11.20;Ezec 37.27;

Dreptatea pedepselor Domnului.

12Cuvântul Domnului mi-a vorbit astfel:

13"Fiul omului, când va păcătui o ţară împotriva Mea, dedându-se la fărădelege, şi Îmi voi întinde mâna împotriva ei, - dacă îi voi sfărâma toiagul pâinii, dacă îi voi trimite foametea, dacă îi voi nimici cu desăvârşire oamenii şi vitele,

14chiar de ar fi în mijlocul ei aceşti trei oameni: Noe, Daniel şi Iov, ei nu şi-ar mântui decât sufletul lor prin neprihănirea lor, zice Domnul, Dumnezeu."

Ier 15.1;Ezec 14.16-20;Ier 7.16;Ier 11.14;Ier 14.11;Prov 11.4;

15"Dacă aş lăsa ca ţara să fie cutreierată de fiare sălbatice, care ar lăsa-o fără popor, dacă ar ajunge un pustiu pe unde n-ar mai putea trece nimeni, din pricina acestor fiare,

Lev 26.22;

16şi ar fi în mijlocul ei aceşti trei oameni, pe viaţa Mea, zice Domnul, Dumnezeu, că n-ar scăpa nici fii, nici fiice, ci numai ei ar scăpa, şi ţara ar ajunge un pustiu.

Ezec 14.14-18;Ezec 14.20;

17Sau dacă aş aduce sabie împotriva ţării acesteia, dacă aş zice să treacă sabia prin ţară, dacă i-aş nimici cu desăvârşire oamenii şi vitele,

Lev 26.25;Ezec 5.12;Ezec 21.3-4;Ezec 29.8;Ezec 38.21;Ezec 25.13;Ţef 1.3;

18şi ar fi în mijlocul ei aceşti trei oameni, pe viaţa Mea, - zice Domnul Dumnezeu, - că n-ar mai scăpa nici fii nici fiice, ci numai ei singuri ar scăpa.

Ezec 14.14;

19Sau dacă aş trimite ciuma în ţara aceasta, dacă Mi-aş vărsa urgia împotriva ei prin molimă, ca să-i nimicesc cu desăvârşire oamenii şi vitele,

2Sam 24.15;Ezec 38.22;Ezec 7.8;

20şi ar fi în mijlocul ei Noe, Daniel şi Iov, pe viaţa Mea - zice Domnul, Dumnezeu - că n-ar scăpa nici fii nici fiice, ci numai ei şi-ar mântui sufletul prin neprihănirea lor."

Ezec 14.14;

21Totuşi, aşa vorbeşte Domnul Dumnezeu: "Măcar că trimit împotriva Ierusalimului cele patru pedepse grozave ale mele: sabia, foametea, fiarele sălbatice şi ciuma, ca să nimicesc cu desăvârşire din el oamenii şi vitele,

Ezec 5.17;Ezec 33.27;

22tot va fi o rămăşiţă care ca scăpa, care va ieşi din el, şi anume: fii şi fiice. Iată, aceştia vor veni la voi, le veţi vedea purtarea şi faptele, şi vă veţi mângâia de nenorocirea pe care o aduc asupra Ierusalimului, de tot ce aduc asupra lui.

Ezec 6.8;Ezec 20.43;

23Ei vă vor mângâia, când le veţi vedea purtarea şi faptele, şi veţi cunoaşte că nu fără temei fac Eu tot ce fac împotriva Ierusalimului, zice Domnul, Dumnezeu."

Ier 22.8-9;

Locuitorii Israelului asemănaţi cu lemnul de viţă.

15

1Cuvântul Domnului mi-a vorbit, astfel:

2"Fiul omului, ce are lemnul de viţă mai mult decât orice alt lemn, viţele de vie mai mult decât cele ce sunt printre copacii din pădure?

3Ia oare cineva din lemnul acesta, ca să facă vreo lucrare? Face cineva din el vreun cârlig de atârnat ceva în el?

4Iată că este pus pe foc să ardă; după ce îi arde focul cele două capete şi mijlocul, mai poate fi el bun de ceva?

Ioan 15.6;

5Iată, când era întreg, nu se putea face nimic din el; cu cât mai puţin acum, după ce l-a mistuit şi l-a ars focul, s-ar mai putea face vreo lucrare din el?

6De aceea aşa vorbeşte Domnul, Dumnezeu: "Ca lemnul de viţă dintre copacii din pădure, pe care-l pun pe foc să-l ard, aşa voi da şi pe locuitorii Ierusalimului.

7Îmi voi întoarce Faţa împotriva lor; au ieşit din foc, dar focul îi va arde de tot. Şi veţi şti că Eu sunt Domnul, când Îmi voi întoarce Faţa împotriva lor.

Lev 17.10;Ezec 14.8;Isa 24.18;Ezec 6.7;Ezec 7.4;Ezec 11.10;Ezec 20.38-44;

8Voi preface ţara într-un pustiu, pentru că au fost necredincioşi, zice Domnul Dumnezeu."

Ierusalimul închipuit printr-o curvă.

16

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, arată Ierusalimului urâciunile lui!

3Şi spune-i: "Aşa vorbeşte Domnul Dumnezeu, către cetatea Ierusalimului: "Prin obârşia şi naşterea ta eşti din ţara Canaaniţilor; tatăl tău era Amorit, şi mama ta Hetită.

Ezec 21.30;Ezec 16.45;

4La naştere, în ziua când te-ai născut, buricul nu ţi s-a tăiat, n-ai fost scăldată în apă, ca să fii curăţită, nici n-ai fost frecată cu sare, şi nici n-ai fost înfăşată în scutece.

Osea 2.3;

5Ochiul nimănui nu s-a îndurat de tine, ca să-ţi facă măcar unul din aceste lucruri, din milă pentru tine; ci ai fost aruncată pe câmp, aşa de scârbă le era de tine, în ziua naşterii tale.

6Atunci Eu am trecut pe lângă tine, te-am văzut tăvălită în sângele tău, şi am zis: "Trăieşte chiar şi în sângele tău!" Da, ţi-am zis: "Trăieşte chiar şi în sângele tău!"

7Te-am înmulţit cu zecile de mii" ca iarba de pe câmp. Şi ai crescut, te-ai făcut mare, ai ajuns de o frumuseţe desăvârşită; ţi s-au rotunjit ţâţele, ţi-a crescut părul. Dar erai tot goală, goală de tot.

Ex 1.7;

8Când am trecut Eu pe lângă tine, M-am uitat la tine, şi iată că îţi venise vremea, vremea dragostelor. Atunci am întins peste tine poala hainei Mele, ţi-am acoperit goliciunea, ţi-am jurat credinţă, am făcut legământ cu tine, zice Domnul Dumnezeu, şi ai fost a Mea!

Rut 3.9;Ex 19.5;Ier 2.2;

9Te-am scăldat în apă, te-am spălat de sângele de pe tine, şi te-am uns cu untdelemn.

10Ţi-am dat haine cusute cu fir, şi o încălţăminte de piele de viţel de mare, te-am încins cu in subţire, şi te-am îmbrăcat în mătase.

11Te-am împodobit cu scule scumpe, ţi-am pus brăţări la mână, şi o salbă la gât;

Gen 24.22-47;Prov 1.9;

12ţi-am pus o verigă în nas, cercei în urechi, şi o cunună minunată pe cap.

13Astfel, ai fost împodobită cu aur şi cu argint, şi ai fost îmbrăcată cu in subţire, cu mătase şi cusături cu fir. Ai mâncat floarea făinii, miere şi untdelemn. Erai de o frumuseţe desăvârşită, ba ajunsesei chiar împărăteasă.

14Ţi s-a dus vestea printre neamuri, pentru frumuseţea ta; căci era desăvârşită de tot, datorită strălucirii cu care te împodobisem, zice Domnul, Dumnezeu."

Plân 2.15;

15"Dar te-ai încrezut în frumuseţea ta, şi ai curvit, la adăpostul numelui tău celui mare; ţi-ai revărsat curviile înaintea tuturor trecătorilor, şi te-ai dat lor.

Deut 32.15;Ier 7.4;Mic 3.11;Isa 1.21;Isa 57.8;Ier 2.20;Ier 3.2-20;Ezec 23.3-12;Osea 1.2;

16Ai luat şi din hainele tale, ţi-ai făcut înălţimi pe care le-ai împodobit cu toate culorile, şi ai curvit pe ele: aşa cum nu s-a întâmplat şi nici nu se va mai întâmpla vreodată.

17Ţi-ai luat până şi minunatele tale podoabe de aur şi de argint, pe care ţi le dădusem, şi ţi-ai făcut nişte chipuri de bărbaţi, cu care ai curvit.

18Ţi-ai luat şi hainele cusute la gherghef, le-ai îmbrăcat cu ele şi ai adus acestor chipuri untdelemnul Meu şi tămâia Mea.

19Pâinea pe care ţi-o dădusem, floarea făinii, untdelemnul şi mierea, cu care te hrăneam, le-ai adus înaintea lor, ca nişte tămâie cu un miros plăcut. Iată ce s-a întâmplat, zice Domnul Dumnezeu!"

Osea 2.8;

20"Apoi ţi-ai luat fiii şi fiicele, pe care Mi-i născusei, şi i-ai jertfit lor, ca să le slujească de mâncare. Nu erau oare de ajuns curviile tale,

2Împ 16.3;Ps 106.37-38;Isa 57.5;Ier 7.31;Ier 32.35;Ezec 20.26;Ezec 23.37;

21de Mi-ai mai junghiat fiii, şi i-ai dat, trecându-i prin foc în cinstea lor?

22Şi în mijlocul tuturor urâciunilor şi curviilor tale, nu ţi-ai adus aminte de vremea tinereţii tale, când erai goală, goală de tot, şi te zbăteai în sângele tău!

23După toate aceste răutăţi ale tale, - (vai, vai de tine! zice Domnul Dumnezeu), -

24ţi-ai zidit case de curvie, ţi-ai făcut înălţimi în toate pieţele.

Ezec 16.31;Isa 57.5-7;Ier 2.20;Ier 3.2;

25La toate colţurile uliţelor ţi-ai făcut înălţimi, ţi-ai necinstit frumuseţea, ţi-ai desfăcut picioarele înaintea tuturor trecătorilor, ai făcut tot mai multe curvii.

Prov 9.14;

26Ai curvit cu Egiptenii, vecinii tăi, cu trupul plin de vlagă, şi ţi-ai înmulţit curviile, ca să Mă mânii.

Ezec 8.10-14;Ezec 20.7-8;Ezec 23.19-21;

27Dar iată că Mi-am întins mâna împotriva ta, am micşorat partea de întreţinere pe care ţi-o rânduisem, te-am lăsat în voia vrăjmaşelor tale, fiicele Filistenilor, care au roşit de purtarea ta nelegiuită.

2Cron 28.18-19;Ezec 16.57;

28Apoi ai curvit cu Asirienii, pentru că erai fără saţ; ai curvit cu ei, şi tot nu te-ai săturat.

2Împ 16.7-10;2Cron 28.23;Ier 2.18-36;Ezec 23.12-etc;

29Ţi-ai înmulţit curviile cu ţara Canaanului şi până în Haldea, dar nici acolo nu te-ai săturat.

Ezec 23.14;

30Ce slăbiciune de inimă ai avut, zice Domnul, Dumnezeu, de ai făcut toate aceste lucruri, care sunt fapta unei ibovnice dedate la curvie,

31zidindu-ţi case de curvie la toate colţurile uliţelor, şi făcându-ţi înălţimi în toate pieţele; n-ai fost nici măcar ca o curvă care-şi cere plata.

Ezec 16.24-39;

32Ai fost femeia prea curvă, care primeşte pe străini în locul bărbatului ei!

33Tuturor curvelor li se plăteşte o plată; dar tu ai dat daruri tuturor ibovnicilor tăi, i-ai câştigat prin daruri, ca să-i tragi la tine din toate părţile şi să curveşti cu ei.

Isa 30.6;Osea 8.9;

34Ai fost cu totul altfel decât celelalte curve, întrucât nimeni nu umbla după tine, ci tu plăteai celor ce veneau la tine, în loc ca tu să fii plătită de ei. De aceea ai fost cu totul altfel decât altele."

35"De aceea, ascultă, curvo, Cuvântul Domnului!

36Aşa vorbeşte Domnul Dumnezeu: "Pentru că ţi-ai risipit banii în felul acesta, şi ţi-ai descoperit goliciunea în curviile tale cu ibovnicii tăi şi cu toţi idolii tăi urâcioşi, şi din pricina sângelui copiilor tăi, pe care li i-ai dat,

Ezec 16.20;Ier 2.34;

37de aceea, iată, voi strânge pe toţi ibovnicii cu care te dezmierdai, pe toţi aceia pe care i-ai iubit şi pe toţi aceia pe care i-ai urât, da, îi voi strânge împotriva ta din toate părţile, îţi voi dezveli goliciunea înaintea lor, şi îţi vor vedea toată goliciunea.

38Te voi judeca aşa cum se judecă femeile prea curve şi ucigătoare de copii, şi voi face din tine o jertfă sângeroasă a urgiei şi geloziei.

Lev 20.10;Deut 22.22;Ezec 23.45;Gen 9.6;Ex 21.12;Ezec 16.20-36;

39Te voi da în mâinile lor; îţi vor surpa casele de curvie, şi îţi vor nimici înălţimile; te vor dezbrăca de hainele tale, îţi vor lua toată podoaba de pietre scumpe, şi te vor lăsa goală, goală de tot.

Ezec 16.24-31;Ezec 23.26;Osea 2.3;

40Vor aduce gloata împotriva ta, te vor ucide cu pietre şi te vor străpunge cu lovituri de sabie.

Ezec 23.46-47;Ioan 8.5-7;

41Îţi vor arde casele cu foc, şi se vor răzbuna pe tine, înaintea unei mulţimi de femei. Voi face să înceteze astfel curvia ta, şi nu vei mai da plată de curvă.

Deut 13.16;2Împ 25.9;Ier 39.8,52.13;Ezec 5.8;Ezec 23.10-48;Ezec 23.27;

42Îmi voi potoli mânia împotriva ta, şi nu voi mai fi gelos pe tine; Mă voi linişti, nu voi mai fi supărat.

Ezec 5.13;

43Pentru că nu ţi-ai adus aminte de vremea tinereţii tale, ci M-ai aţâţat prin toate aceste lucruri, iată, voi face ca purtarea ta să cadă asupra capului tău, zice Domnul, Dumnezeu, ca să nu mai săvârşeşti alte nelegiuiri cu toate urâciunile tale!"

Ps 78.42;Ezec 16.22;Ezec 9.10;Ezec 11.21;Ezec 22.31;

44"Iată că toţi cei ce spun zicători, vor spune despre tine zicătoarea aceasta: "Cum este mama aşa şi fata!"

45Tu eşti fata mamei tale, care s-a dezgustat de bărbatul şi copiii ei. Tu eşti sora surorilor tale, care s-au dezgustat de bărbaţii şi copiii lor. Mama voastră era o Hetită şi tatăl vostru un Amorit.

Ezec 16.3;

46Sora ta cea mai mare, care locuieşte la miază-noapte de tine, este Samaria, ea şi fiicele ei; şi sora ta cea mai mică este Sodoma şi fiicele ei, şi locuieşte la miază-zi de tine.

Deut 32.32;Isa 1.10;

47Tu nu numai că ai umblat pe căile lor, şi ai săvârşit aceleaşi urâciuni, ci, ca şi cum atât ar fi fost prea puţin, ai fost mai stricată decât ele în toate purtările tale.

2Împ 21.9;Ezec 5.6-7;Ezec 16.48;

48Pe viaţa Mea, zice Domnul, Dumnezeu că sora ta Sodoma, şi fiicele ei n-au făcut ce aţi făcut voi, tu şi fiicele tale.

Mat 10.15;Mat 11.24;

49Iată care a fost nelegiuirea surorii tale Sodoma: era îngâmfată, trăia în belşug şi într-o linişte nepăsătoare, ea şi fiicele ei, şi nu sprijinea mâna celui nenorocit şi celui lipsit.

Gen 13.10;

50Ele s-au semeţit, şi au făcut urâciuni blestemate înaintea Mea; de aceea le-am şi nimicit, când am văzut lucrul acesta.

Gen 13.13;Gen 18.20;Gen 19.5;Gen 19.24;

51Samaria n-a făcut nici jumătate din păcatele tale; urâciunile tale au fost mai multe decât ale ei, aşa că ai uşurat vina surorilor tale prin toate urâciunile pe care le-ai făcut acum.

Ier 3.11;Mat 12.41-42;

52Tu, care uşurai vina surorilor tale, prin purtarea ta, suferă acum urmările răutăţii tale; prin păcatele tale, prin care te-ai făcut mai urâcioasă decât ele, acum le faci mai uşoară vina decât a ta; de aceea acoperă-te de ruşine, şi poartă-ţi ocara, fiindcă ai uşurat vina surorilor tale!

53Voi aduce înapoi pe prinşii lor de război, pe prinşii de război ai Sodomei şi ai fiicelor ei, pe prinşii de război ai Samariei şi ai fiicelor ei, şi pe prinşii tăi de război în mijlocul lor,

Isa 1.9;Ezec 16.60-61;Ier 20.16;

54ca să-ţi suferi ocara, şi să roşeşti pentru tot ce ai făcut, slujindu-le ca o pricină de mângâiere.

Ezec 14.22-23;

55Astfel, surorile tale: Sodoma şi fiicele ei, se vor întoarce iarăşi la starea lor de mai înainte, şi Samaria şi fiicele ei se vor întoarce iarăşi la starea lor de mai înainte, şi tu şi fiicele tale vă veţi întoarce iarăşi la starea voastră de mai înainte.

56Nu vorbeai deloc despre sora ta Sodoma, în vremea mândriei tale,

57mai înainte de vădirea răutăţii tale, când ai primit batjocurile fiicelor Siriei, ale tuturor vecinilor tăi, şi ale fiicelor Filistenilor, care te dispreţuiesc de jur împrejur!

2Împ 16.5;2Cron 28.18;Isa 7.1;Isa 14.28;Ezec 16.27;

58Trebuie să-ţi porţi, în adevăr, nelegiuirile şi urâciunile, zice Domnul."

Ezec 23.49;

59Căci aşa vorbeşte Domnul, Dumnezeu: "Îţi voi face întocmai cum ai făcut şi tu, care au nesocotit jurământul, rupând legământul!

Ezec 17.13-16;Deut 29.14;

60Dar Îmi voi aduce aminte de legământul Meu făcut cu tine în vremea tinereţii tale, şi voi face cu tine un legământ veşnic.

Ps 106.45;Ier 32.40;Ier 50.5;

61Atunci îţi vei aduce aminte de purtarea ta, te vei ruşina, când vei primi la tine pe surorile tale, mai mari şi mai mici, pe care ţi le voi dat ca fiice, dar nu pe temeiul legământului făcut cu tine.

Ezec 20.43;Ezec 36.31;Isa 54.1;Isa 60.4;Gal 4.26;Ier 31.31;

62Voi face legământul Meu cu tine, şi vei şti că Eu sunt Domnul,

Osea 2.19-20;

63ca să-ţi aduci aminte de trecut şi să roşeşti, şi să nu mai deschizi gura de ruşine, când îţi voi ierta tot ce ai făcut, zice Domnul Dumnezeu."

Ezec 16.61;Rom 3.19;

Pedepsirea lui Zedechia.

17

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, spune o vorbă cu tâlc, spune o pildă casei lui Israel,

3şi zi: "Aşa vorbeşte Domnul, Dumnezeu: "Un vultur mare, cu aripi lungi, cu aripile întinse, acoperit cu pene pestriţe, a venit în Liban, şi a luat vârful unui cedru.

Ezec 17.12-etc;2Împ 24.12;

4A rupt ramura cea mai înaltă a lui, a dus-o într-o ţară de negoţ, şi a pus-o într-o cetate de negustori;

5a luat şi din sămânţa ţării şi a pus-o într-un pământ roditor; a pus-o lângă o apă mare, şi a sădit-o ca pe o salcie.

Deut 8.7-9;Isa 44.4;

6Lăstarul acesta a crescut, şi s-a făcut un butuc de viţă întins, dar nu prea înalt; viţele îi erau îndreptate spre vultur, şi rădăcinile erau sub el. Astfel s-a făcut un butuc de viţă, a dat lăstari, şi a făcut mlădiţe.

Ezec 17.14;

7Mai era însă un alt vultur, mare, cu aripi lungi şi cu pene multe. Şi iată că din pământul unde era sădită, viţa aceasta şi-a întins rădăcinile cu lăcomie spre el, şi şi-a îndreptat ramurile spre el, ca s-o ude mai mult decât pe stratul în care era sădită.

Ezec 17.15;

8Viţa era sădită într-un pământ bun, lângă o apă mare, aşa ca să facă mlădiţe, să dea rod, şi să se facă o viţă minunată".

9"Spune, zice Domnul, Dumnezeu, îi va merge bine ei oare? Nu-i va smulge vulturul dintâi rădăcinile, şi-i va tăia rodul, şi i se vor usca toate frunzele odrăslite? Se va usca şi nu va trebui nici un braţ puternic, nici multă lume, ca s-o scoată din rădăcinile ei.

2Împ 25.7;

10Iată că este sădită: îi va merge bine? Dacă o va atinge vântul de răsărit, nu se va usca ea oare? Da, se va usca în straturile unde a odrăslit."

Ezec 19.12;Osea 13.15;

11Cuvântul Domnului mi-a vorbit astfel:

12"Spune casei acesteia răzvrătite: "Nu ştiţi ce înseamnă aceasta?" Şi spune: "Iată, împăratul Babilonului a venit la Ierusalim, a luat pe împăratul şi pe căpeteniile lui, şi i-a dus cu el în Babilon.

Ezec 2.5;Ezec 12.9;Ezec 17.3;2Împ 24.11-16;

13A luat un vlăstar de neam împărătesc, a făcut legământ cu el, şi l-a pus să jure; dar pe mai marii ţării i-a luat cu el,

2Împ 24.17;2Cron 36.13;

14ca împărăţia să rămână smerită, să nu se mai poată ridica, ci împăratul să-şi ţină legământul, rămânându-i credincios.

Ezec 17.6;Ezec 29.14;

15Dar el s-a răsculat împotriva lui, şi a trimis soli în Egipt, ca să-i dea cai şi un mare număr de oameni. Cel ce a făcut asemenea lucruri va izbuti el oare, ca scăpa el oare? Cum să mai scape dacă a rupt legământul?"

2Împ 24.20;

16"Pe viaţa Mea, zice Domnul, Dumnezeu, că în ţara împăratului care l-a pus să domnească, faţă de care şi-a călcat jurământul şi al cărui legământ l-a rupt, lângă el, în mijlocul Babilonului va muri!

Ier 32.5;Ier 34.3;Ier 52.11;Ezec 12.13;

17Aşa că nici Faraon nu va veni cu o oaste mare şi popor mult să-l ajute în război, când se vor ridica întărituri şi se vor face şanţuri pentru nimicirea multor suflete.

Ier 37.7;Ier 52.4;Ezec 4.2;

18El a nesocotit jurământul, până într-atât, că a rupt legământul, ba încă şi-a dat mâna, şi a făcut toate aceste lucruri; nu va scăpa!

1Cron 29.24;Plân 5.6;

19De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pe viaţa Mea că, întrucât a nesocotit jurământul făcut în Numele Meu, şi a rupt legământul Meu, voi face să se întoarce asupra capului lui lucrul acesta.

20Îmi voi întinde mreaja peste el, şi va fi prins în laţul Meu. Îl voi duce în Babilon, şi acolo îl voi judeca pentru abaterea săvârşită de el faţă de Mine.

Ezec 12.13;Ezec 32.3;Ezec 20.36;

21Dar toţi fugarii din toate oştile lui vor cădea loviţi de sabie, şi cei ce vor mai rămâne vor fi risipiţi în toate vânturile. Şi veţi şti că Eu, Domnul, am spus aceste lucruri."

Ezec 12.14;

22Aşa vorbeşte Domnul, Dumnezeu: "Eu însumi voi lua o rămurea din vârful unui cedru mare, şi o voi pune la pământ. Voi rupe din vârful ramurilor lui o mlădiţă fragedă, şi o voi sădi pe un munte înalt şi ridicat.

Isa 11.1;Ier 23.5;Zah 3.8;Isa 53.2;Ps 2.6;

23Şi anume, o voi sădi pe un munte înalt al lui Israel; ea va da lăstari, va aduce rod, şi se va face un cedru măreţ. Păsări de tot felul se vor odihni sub umbra ramurilor lui.

Isa 2.2-3;Ezec 20.40;Mic 4.1;Ezec 31.6;Dan 4.12;

24Şi toţi copacii de pe câmp vor şti că Eu, Domnul, am pogorât copacul care se înălţa şi am înălţat copacul care era plecat; că Eu am uscat copacul cel verde şi am înverzit copacul cel uscat. Eu, Domnul, am vorbit, şi voi şi face.

Luc 1.52;Ezec 22.14;Ezec 24.14;

Răsplătirile dumnezeieşti.

18

1Cuvântul Domnului mi-a vorbit, astfel:

2"Pentru ce spuneţi voi zicătoarea aceasta în ţara lui Israel: "Părinţii au mâncat aguridă, şi copiilor li s-au sterpezit dinţii?"

Ier 31.29;Plân 5.7;

3"Pe viaţa Mea, zice Domnul, Dumnezeu că nu veţi mai avea prilej să spuneţi zicătoarea aceasta în Israel.

4Iată că toate sufletele sunt ale Mele. După cum sufletul fiului este al Meu, tot aşa şi sufletul tatălui este al Meu. Sufletul care păcătuieşte, acela va muri.

Ezec 18.20;Rom 6.23;

5Omul care este drept, care face judecată şi dreptate,

6care nu mănâncă pe munţi carne jertfită idolilor, şi nu ridică ochii spre idolii casei lui Israel, care nu necinsteşte nevasta aproapelui său, şi nu se apropie de nevasta sa în timpul necurăţeniei ei,

Ezec 22.9;Lev 18.20;Lev 20.10;Lev 18.19;Lev 20.18;

7care n-asupreşte pe nimeni, care dă înapoi datornicului zălogul, care nu răpeşte nimic, care dă din pâinea lui celui flămând şi înveleşte cu o haină pe cel gol,

Ex 22.21;Lev 19.15;Lev 25.14;Ex 22.26;Deut 24.12-13;Deut 15.7-8;Isa 58.7;

8care nu împrumută cu dobândă şi nu ia camătă, care îşi abate mâna de la nelegiuire şi judecă după adevăr între un om şi altul,

Ex 22.25;Lev 25.36-37;Deut 23.19;Neem 5.7;Ps 15.5;Deut 1.16;Zah 8.16;

9care urmează legile Mele şi păzeşte poruncile Mele, lucrând cu credincioşie, - omul acela este drept, şi va trăi negreşit, zice Domnul, Dumnezeu."

Ezec 20.11;Amos 5.4;

10"Dacă acum omul acesta are un fiu iute la mânie, care varsă sânge, sau care face ceva de felul acesta;

Gen 9.6;Ex 21.12;Num 35.34;

11dacă acest fiu nu se ia în nimic după purtarea tatălui său neprihănit, ci mănâncă pe munţi, necinsteşte pe nevasta aproapelui său,

12asupreşte pe cel nenorocit şi pe cel lipsit, răpeşte, nu dă înapoi zălogul, ridică ochii spre idoli şi face urâciuni,

Ezec 8.6-17;

13împrumută cu dobândă şi ia camăta, s-ar putea oare să trăiască un astfel de fiu? Nu va trăi; a săvârşit toate aceste urâciuni, de aceea trebuie să moară. Sângele lui să cadă asupra capului lui!

Lev 20.9-27;Ezec 3.18;Ezec 33.4;Fapt 18.6;

14Dar dacă un om are un fiu, care vede toate păcatele tatălui său, le vede, dar nu face la fel;

15dacă fiul acela nu mănâncă pe munţi şi nu ridică ochii spre idolii casei lui Israel, nu necinsteşte pe nevasta aproapelui său,

Ezec 18.6;

16nu asupreşte pe nimeni, nu ia nici un zălog, nu răpeşte, ci dă din pâinea lui celui flămând şi acoperă cu o haină pe cel gol,

17îşi abate mâna de la nelegiuire, nu ia nici dobândă nici camătă, păzeşte poruncile Mele şi urmează legile Mele, acela nu va muri pentru nelegiuirea tatălui său, ci va trăi negreşit.

18Dar tatăl său, care a fost un asupritor, a răpit de la alţii, a făcut în mijlocul poporului său ce nu este bine, el va muri pentru nelegiuirea lui!"

Ezec 3.18;

19"Voi însă ziceţi: "Pentru ce nu poartă fiul pedeapsa pentru nelegiuirea tatălui său?" Pentru că fiul a lucrat după neprihănire şi dreptate, a păzit şi a împlinit toate legile Mele; el va trăi negreşit!

Ex 20.5;Deut 5.9;2Împ 23.26;2Împ 24.3-4;

20Sufletul care păcătuieşte, acela va muri. Fiul nu va purta nelegiuirea tatălui său, şi tatăl nu va purta nelegiuirea fiului său! Neprihănirea celui neprihănit va fi peste el, şi răutatea celui rău va fi peste el.

Ezec 18.4;Deut 24.16;2Împ 14.6;2Cron 25.4;Ier 31.29-30;Isa 3.10-11;Rom 2.9;

21Dar dacă cel rău se întoarce de la toate păcatele pe care le-a săvârşit, şi păzeşte toate legile Mele şi face ce este drept şi plăcut, va trăi negreşit, nu va muri.

Ezec 18.27;Ezec 33.12-19;

22Toate fărădelegile pe care le-a făcut, i se vor uita! El va trăi, din pricina neprihănirii în care a trăit.

Ezec 33.16;

23Doresc Eu moartea păcătosului? zice Domnul, Dumnezeu. Nu doresc Eu mai degrabă ca el să se întoarcă de pe căile lui şi să trăiască?

Ezec 18.32;Ezec 33.11;1Tim 2.4;2Pet 3.9;

24Însă dacă cel neprihănit se abate de la neprihănirea lui şi săvârşeşte nelegiuirea, dacă se ia după toate urâciunile celui rău, s-ar putea să trăiască el oare? Nu, ci toată neprihănirea lui va fi uitată, pentru că s-a dat la nelegiuire şi la păcat; de aceea va muri în ele.

Ezec 3.20;Ezec 33.12-13;Ezec 33.18;2Pet 2.20;

25Voi ziceţi: "Calea Domnului nu este dreaptă!" Ascultaţi dar, casa lui Israel! Nu este calea Mea dreaptă? Oare nu mai degrabă căile voastre nu sunt drepte?

Ezec 18.29;Ezec 33.17-20;

26Dacă cel neprihănit se abate de la neprihănirea lui şi săvârşeşte nelegiuirea, şi moare pentru aceasta, moare din pricina nelegiuirii pe care a săvârşit-o.

Ezec 18.24;

27Dar dacă cel rău se întoarce de la răutatea lui şi face ce este drept şi bine, îşi va păstra sufletul viu.

Ezec 18.21;

28Pentru că îşi deschide ochii şi se abate de la toate fărădelegile pe care le-a săvârşit, va trăi şi nu va muri."

Ezec 18.14;

29Casa lui Israel zice: "Calea Domnului nu este dreaptă." Oare calea Mea nu este dreaptă, casa lui Israel? Oare nu mai degrabă căile voastre nu sunt drepte?

Ezec 18.25;

30De aceea vă voi judeca pe fiecare după căile lui, casă a lui Israel, zice Domnul, Dumnezeu. Întoarceţi-vă şi abateţi-vă de la toate fărădelegile voastre, pentru ca să nu vă ducă nelegiuirea la pieire.

Ezec 7.3;Ezec 33.20;Mat 3.2;Apoc 2.5;

31Lepădaţi de la voi toate fărădelegile, prin care aţi păcătuit, faceţi-vă rost de o inimă nouă şi un duh nou. Pentru ce vreţi să muriţi, casă a lui Israel?

Efes 4.22-23;Ier 32.39;Ezec 11.19;Ezec 36.26;

32Căci Eu nu doresc moartea celui ce moare, zice Domnul Dumnezeu. Întoarceţi-vă dar la Dumnezeu, şi veţi trăi."

Plân 3.33;Ezec 18.23;Ezec 33.11;2Pet 3.9;

Plângeri asupra domnitorilor lui Israel.

19

1"Tu însă, fă o plângere asupra domnului lui Israel,

Ezec 26.17;Ezec 27.2;

2şi zi: "Ce era mama ta? O leoaică. Stătea culcată cu leii, şi îşi creştea puii în mijlocul puilor de lei.

3A crescut pe unul din puii ei, care s-a făcut un leuţ, învăţat să sfâşie prada; şi a mâncat oameni.

Ezec 19.6;2Împ 23.31-32;

4Neamurile au făcut o prinsoare împotriva lui, şi a fost prins în groapa lor; i-au pus un belciug în nări şi l-au dus în ţara Egiptului.

5Leoaica, dacă a văzut că degeaba îl aştepta, şi că s-a înşelat în nădejdea ei, a luat un alt pui, şi l-a făcut leuţ.

2Împ 23.34;

6El a umblat cu leii, s-a făcut leuţ, a învăţat să sfâşie prada, şi a mâncat oameni.

Ier 22.13-17;Ezec 19.3;

7A năvălit în palatele lor, şi le-a nimicit cetăţile; aşa că ţara, cu tot ce se află în ea, s-a îngrozit de mugetul răcnetelor lui.

8Dar împotriva lui s-au înşiruit neamurile din toate ţinuturile dimprejur. I-au întins laţuri, şi a fost prins în groapa lor.

2Împ 24.2;Ezec 19.4;

9I-au pus un belciug în nări, l-au pus într-o cuşcă, şi l-au dus la împăratul Babilonului, apoi l-au dus într-o cetăţuie, ca să nu i se mai audă glasul pe munţii lui Israel."

2Cron 36.6;Ier 22.18;Ezec 6.2;

10"Mama ta, ca şi tine, era ca o vie sădită lângă ape. Era roditoare şi încărcată de mlădiţe, din pricina belşugului apelor.

Ezec 17.6;Deut 8.7-9;

11Ramurile ei erau aşa de tari că se puteau face toiege de cârmuitori din ele; prin înălţimea ei întrecea ramurile stufoase, şi atrăgea privirile cu înălţimea ei, şi prin mulţimea mlădiţelor ei.

Ezec 31.3;Dan 4.41;

12Dar a fost smulsă cu mânie şi aruncată la pământ; vântul de răsărit i-a uscat roada; mlădiţele ei cele puternice au fost rupte, s-au uscat, şi le-a mâncat focul.

Ezec 17.10;Osea 13.15;

13Şi acum este sădită în pustie, într-un pământ uscat şi fără apă.

14Din mlădiţele ei a ieşit foc, şi i-a mâncat roada; aşa că nu mai are ramuri tari, bune pentru un toiag de cârmuitor. Aceasta-i o cântare de jale şi va sluji drept cântare de jale."

Mustrări şi făgăduinţe.

20

1În al şaptelea an, în ziua a zecea a lunii a cincea, unii din bătrânii lui Israel au venit la mine să întrebe pe Domnul, şi au şezut jos înaintea mea.

Ezec 8.1;Ezec 14.1;

2Şi Cuvântul Domnului mi-a vorbit astfel:

3"Fiul omului, vorbeşte bătrânilor lui Israel, şi spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Să Mă întrebaţi aţi venit? Pe viaţa Mea, că nu Mă voi lăsa să fiu întrebat de voi, zice Domnul, Dumnezeu."

Ezec 20.31;Ezec 14.3;

4"Vrei să-i judeci, fiul omului? Dacă vrei să-i judeci, pune-le înainte urâciunile părinţilor lor!

Ezec 22.2;Ezec 23.36;Ezec 16.2;

5Spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "În ziua când am ales pe Israel, Mi-am ridicat mâna spre sămânţa casei lui Iacov, şi M-am arătat lor în ţara Egiptului; Mi-am ridicat mâna spre ei, şi am zis: "Eu sunt Domnul, Dumnezeul vostru!"

Ex 6.7;Deut 7.6;Ex 3.8;Ex 4.31;Deut 4.34;Ex 20.2;

6În ziua aceea, Mi-am ridicat mâna spre ei, ca să-i duc din ţara Egiptului într-o ţară, pe care o căutasem pentru ei, ţară în care curge lapte şi miere, cea mai frumoasă dintre toate ţările.

Ex 3.8-17;Deut 8.7-9;Ier 32.22;Ps 48.2;Ezec 20.15;Dan 8.9;Dan 11.16-41;Zah 7.14;

7Atunci le-am zis: "Lepădaţi fiecare urâciunile care vă atrag privirile, şi nu vă spurcaţi cu idolii Egiptului! Eu sunt Domnul, Dumnezeul vostru!"

Ezec 18.31;2Cron 15.8;Lev 17.7;Lev 18.3;Deut 29.16-18;Ios 24.14;

8Dar ei s-au răzvrătit împotriva Mea, şi n-au vrut să Mă asculte. Nici unul n-a lepădat urâciunile, care îi atrăgeau privirile, şi n-au părăsit idolii Egiptului. Atunci am pus de gând să-Mi vărs mânia peste ei, să-Mi sleiesc mânia împotriva lor, în mijlocul ţării Egiptului.

Ezec 7.8;Ezec 20.13-21;

9Dar am avut în vedere Numele Meu, ca să nu fie pângărit în ochii neamurilor printre care se aflau, şi în faţa cărora Mă arătasem lor, ca să-i scot din ţara Egiptului.

Ex 32.12;Num 14.13-etc;Deut 9.28;Ezec 20.14-22;Ezec 36.21-22;

10Şi i-am scos astfel din ţara Egiptului, şi i-am dus în pustie.

Ex 13.18;

11Le-am dat legile Mele şi le-am făcut cunoscut poruncile Mele, pe care trebuie să le împlinească omul, ca să trăiască prin ele.

Deut 4.8;Neem 9.13-14;Ps 147.19-20;Lev 18.5;Ezec 20.13-21;Rom 10.5;Gal 3.12;

12Le-am dat şi Sabatele Mele, să fie ca un semn între Mine şi ei, pentru ca să ştie că Eu sunt Domnul, care-i sfinţesc.

13Dar casa lui Israel s-a răzvrătit împotriva Mea în pustie. N-au urmat legile Mele, ci au lepădat poruncile Mele, pe care trebuie să le împlinească omul, ca să trăiască prin ele, şi Mi-au pângărit peste măsură de mult Sabatele Mele. Atunci am avut de gând să-Mi vărs mânia peste ei în pustie, ca să-i nimicesc.

Num 14.22;Ps 78.40;Ps 95.8-10;Prov 1.25;Ezec 20.16-24;Ex 16.27;Num 14.29;Num 26.65;Ps 106.23;

14Dar am avut în vedere Numele Meu, ca să nu fie pângărit în ochii neamurilor în faţa cărora îi scosesem din Egipt.

Ezec 20.9-22;

15Chiar şi în pustie Mi-am ridicat mâna spre ei şi le-am jurat că nu-i voi duce în ţara pe care le-o hotărâsem, ţară în care curge lapte şi miere, cea mai frumoasă din toate ţările;

Num 14.28;Ps 95.11;Ps 106.26;Ezec 20.6;

16şi aceasta pentru că au lepădat poruncile Mele şi n-au urmat legile Mele, şi pentru că au pângărit Sabatele Mele, căci inima nu li s-a depărtat de la idolii lor.

Ezec 20.13-24;Num 15.39;Ps 78.37;Amos 5.25-26;Fapt 7.42-43;

17Dar m-am uitat cu milă la ei, nu i-am nimicit, şi nu i-am stârpit în pustie.

Ps 78.38;

18Atunci am zis fiilor lor în pustie: "Nu vă luaţi după rânduielile părinţilor voştri, nu ţineţi obiceiurile lor, şi nu vă spurcaţi cu idolii lor!

19Eu sunt Domnul, Dumnezeul vostru; umblaţi întocmai după rânduielile Mele, păziţi poruncile Mele, şi împliniţi-le.

Deut 5.32-33;Deut 6.7-12;

20Sfinţiţi Sabatele Mele, căci ele sunt un semn între Mine şi voi, ca să ştiţi că Eu sunt Domnul, Dumnezeul vostru!"

Ier 17.22;Ezec 20.12;

21Dar fiii s-au răzvrătit şi ei împotriva Mea. N-au umblat după rânduielile Mele, n-au păzit şi n-au împlinit poruncile Mele, pe care trebuie să le împlinească omul, ca să trăiască prin ele, şi au pângărit Sabatele Mele. Atunci am avut de gând să-Mi vărs urgia peste ei, să-Mi sting mânia împotriva lor în pustie.

Num 25.1-2;Deut 9.23-24;Deut 31.27;Ezec 20.11-13;Ezec 20.8-13;

22Dar Mi-am tras mâna înapoi, şi am avut în vedere Numele Meu, ca să nu fie pângărit înaintea neamurilor în faţa cărora îi scosesem din Egipt.

Ps 78.38;Ezec 20.17;Ezec 20.9-14;

23În pustie, Mi-am ridicat iarăşi mâna spre ei, şi le-am jurat că am să-i împrăştii printre neamuri, şi să-i risipesc în felurite ţări,

24pentru că n-au împlinit poruncile Mele, şi au lepădat învăţăturile Mele, au pângărit Sabatele mele, şi şi-au întors ochii spre idolii părinţilor lor.

Ezec 20.13-16;Ezec 6.9;

25Ba încă le-am dat şi legi care nu erau bune, şi porunci prin care nu puteau să trăiască.

Ps 81.12;Ezec 20.39;Rom 1.24;2Tes 2.11;

26I-am spurcat prin darurile lor de mâncare, când treceau prin foc pe toţi întâii lor născuţi; am vrut să-i pedepsesc astfel, şi să le arăt că Eu sunt Domnul."

2Împ 17.17;2Împ 21.6;2Cron 28.3;2Cron 33.6;Ier 32.35;Ezec 16.20-21;Ezec 6.7;

27"De aceea, fiul omului, vorbeşte casei lui Israel, şi spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Părinţii voştri M-au batjocorit şi mai mult, arătându-se necredincioşi faţă de Mine.

Rom 2.24;

28Şi anume, când i-am dus în ţara pe care jurasem că le-o voi da, şi ei şi-au aruncat ochii spre orice deal înalt şi spre orice copac stufos, acolo şi-au adus jertfele, acolo şi-au adus darurile de mâncare care Mă mâniau, acolo şi-au ars miresmele de un miros plăcut, şi acolo şi-au turnat jertfele de băutură.

Isa 57.5-etc;Ezec 6.13;Ezec 16.19;

29Eu i-am întrebat: "Ce sunt aceste înălţimi, la care vă duceţi?" De aceea li s-a dat numele de "înălţimi" până în ziua de azi!

30De aceea spune casei lui Israel: "Aşa vorbeşte Domnul, Dumnezeu: "Voiţi voi să spurcaţi în felul părinţilor voştri şi să curviţi alergând după urâciunile lor?

31Da, aducându-vă darurile de mâncare, trecându-vă copiii prin foc, vă spurcaţi şi azi prin idolii voştri. Şi Eu să Mă las să fiu întrebat de voi, casa lui Israel! Pe viaţa Mea, zice Domnul, Dumnezeul, că nu Mă voi lăsa întrebat de voi!

Ezec 20.26;Ezec 20.3;

32Nu veţi vedea împlinindu-se ce vă închipuiţi, când ziceţi: "Vrem să fim ca neamurile, ca familiile celorlalte ţări, vrem să slujim lemnului şi pietrei!"

33Pe viaţa Mea, - zice Domnul Dumnezeu - că Eu însumi voi fi Împărat peste voi, cu mână tare şi cu braţ întins, şi vărsându-Mi urgia.

Ier 21.5;

34Vă voi scoate din mijlocul popoarelor, şi vă voi strânge din ţările în care v-am risipit, cu mână tare şi cu braţ întins, şi vărsându-Mi urgia.

35Vă voi aduce în pustia popoarelor, şi acolo Mă voi judeca faţă în faţă cu voi.

Ier 2.9-35;Ezec 17.20;

36Cum M-am judecat cu părinţii voştri în pustia ţării Egiptului, aşa Mă voi judeca şi cu voi, - zice Domnul Dumnezeu.

Num 14.21-29;

37Vă voi trece pe sub toiag, şi vă voi pune sub mustrarea legământului.

Lev 27.32;Ier 33.13;

38Voi deosebi dintre voi pe cei îndărătnici şi pe cei ce nu-Mi sunt credincioşi; îi voi scoate din ţara în care sunt străini, dar nu vor merge iarăşi în ţara lui Israel. Şi veţi şti că Eu sunt Domnul."

Ezec 34.17-20;Mat 25.32-33;Ier 44.14;Ezec 6.7;Ezec 15.7;Ezec 23.49;

39Acum, casa lui Israel, aşa vorbeşte Domnul, Dumnezeu: "Duceţi-vă şi slujiţi fiecare la idolii voştri! După aceea, Mă veţi asculta negreşit, şi nu veţi mai pângări Numele Meu cel sfânt cu darurile voastre de mâncare şi cu idolii voştri!

Jud 10.14;Ps 81.12;Amos 4.4;Isa 1.13;Ezec 23.38-39;

40Căci pe muntele Meu cel sfânt, pe muntele cel înalt al lui Israel, - zice Domnul, Dumnezeu - acolo Îmi va sluji toată casa lui Israel, toţi cei ce vor fi în ţară; acolo îi voi primi cu bunăvoinţă, voi cere darurile voastre de mâncare, cele dintâi roade din darurile voastre, şi tot ce-Mi veţi închina.

Isa 2.2-3;Ezec 17.23;Mic 4.1;Isa 56.7;Isa 60.7;Zah 8.20;Mal 3.4;Rom 12.1;

41Vă voi primi ca pe nişte miresme cu miros plăcut, după ce vă voi scoate din mijlocul popoarelor, şi vă voi strânge din ţările în care sunteţi risipiţi; şi voi fi sfinţit de voi înaintea neamurilor.

Efes 5.2;Filip 4.18;

42Şi veţi şti că Eu sunt Domnul, când vă voi aduce înapoi în ţara lui Israel, în ţara pe care jurasem că o voi da părinţilor voştri.

Ezec 20.38-44;Ezec 36.23;Ezec 38.23;Ezec 11.17;Ezec 34.13;Ezec 36.24;

43Acolo vă veţi aduce aminte de purtarea voastră şi de toate faptele voastre cu care v-aţi spurcat; şi vă va fi scârbă de voi înşivă, din pricina tuturor fărădelegilor pe care le-aţi făcut.

Ezec 16.61;Lev 26.39;Ezec 6.9;Osea 5.15;

44Şi veţi şti că Eu sunt Domnul, când Mă voi purta cu voi având în vedere Numele Meu, şi nicidecum după purtarea voastră rea, nici după faptele voastre stricate, casa lui Israel, zice Domnul, Dumnezeu."

Ezec 20.38;Ezec 24.24;Ezec 36.22;

Împotriva Ierusalimului şi Amoniţilor.

45Cuvântul Domnului mi-a vorbit astfel:

46"Fiul omului, întoarce-ţi faţa spre miazăzi, şi vorbeşte împotriva locurilor de miazăzi! Proroceşte împotriva pădurii din câmpiile de miazăzi!

Ezec 6.2;Ezec 21.2;

47Spune pădurii de la miazăzi: "Ascultă cuvântul Domnului! Aşa vorbeşte Domnul, Dumnezeu: "Iată, voi aprinde un foc în tine, care va mistui orice copac verde şi orice copac uscat: nimeni nu va putea stinge flacăra aprinsă, şi totul va fi ars de ea, de la miazăzi până la miazănoapte.

Ier 21.14;Luc 23.31;Ezec 21.4;

48Şi orice făptură va vedea că Eu, Domnul, l-am aprins, şi nu se va stinge nicidecum!"

49Eu am zis: "Ah! Doamne, Dumnezeule! Ei zic despre mine: "Omul acesta face într-una la pilde!"

21

1Şi Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-ţi faţa spre Ierusalim, şi vorbeşte împotriva locurilor sfinte, proroceşte împotriva ţării lui Israel!

Ezec 20.46;Deut 32.2;Amos 7.16;Mic 2.6-11;

3Spune ţării lui Israel: "Aşa vorbeşte Domnul: "Iată, am necaz pe tine, Îmi voi trage sabia din teacă şi voi nimici cu desăvârşire în mijlocul tău pe cel neprihănit şi pe cel rău.

Iov 9.22;

4Pentru că vreau să nimicesc cu desăvârşire din mijlocul tău pe cel neprihănit şi pe cel rău, sabia Mea va ieşi din teacă, pentru ca să lovească orice făptură, de la miazăzi până la miază noapte.

Ezec 20.47;

5Şi orice făptură va şti că Eu, Domnul, Mi-am scos sabia din teacă, şi nu se va mai întoarce înapoi în ea.

Isa 45.23;Isa 55.11;

6Şi tu, fiul omului, gemi! Cu rărunchii zdrobiţi, şi cu amărăciunea în suflet, gemi sub privirile lor!

Isa 22.4;

7Şi dacă te vor întreba: "Pentru ce gemi?" să răspunzi: "Pentru că vine o veste"... Când va veni, toate inimile se vor înspăimânta, toate mâinile vor slăbi, toate sufletele se vor mâhni, şi toţi genunchii se vor topi ca apa!... Iată că vine, a sosit, - zice Domnul, Dumnezeu!"

Ezec 7.17;

8Cuvântul Domnului mi-a vorbit astfel:

9"Fiul omului, proroceşte şi spune: "Aşa vorbeşte Domnul. Zi: "Sabia, da, sabia este ascuţită, şi lustruită.

Deut 32.41;Ezec 15.28;

10Este ascuţită pentru măcel, şi lustruită ca să lucească!... O, sabie, tu tai toiagul de cârmuire al fiului meu, care nesocoteşte orice lemn...

11A dat-o la lustruit, ca s-o apuce cu mâna; este ascuţită sabia, şi lustruită, ca să înarmeze mâna celui ce măcelăreşte.

Ezec 21.19;

12Strigă şi vaită-te, fiul omului! Căci este scoasă împotriva poporului Meu, împotriva tuturor voievozilor lui Israel, care sunt daţi pradă sabiei împreună cu poporul Meu; de aceea bate-te pe coapsă!

Ier 31.19;

13Da, încercarea s-a făcut, şi ce va fi dacă toiagul acesta de cârmuire, care nesocoteşte totul, va fi nimicit? zice Domnul Dumnezeu!"

Iov 9.23;2Cor 8.2;Ezec 21.27;

14"Şi tu, fiul omului, proroceşte, şi bate din mâini! Loviturile sabiei să fie îndoite, întreite! Este sabia de măcel, sabia măcelului celui mare, care îi urmăreşte din toate părţile.

Num 24.10;Ezec 21.17;Ezec 6.11;1Împ 20.30;1Împ 22.25;

15Ca să arunc groaza în inimi, ca să înmulţesc pe cei loviţi, de aceea am tras sabia, ameninţându-i la toate porţile lor. Vai! e făcută să fulgere, şi ascuţită pentru măcel!

Ezec 21.10-28;

16Strânge-ţi puterile, sabie, întoarce-te la dreapta! Aşează-te, întoarce-te la stânga! Îndreaptă-ţi ascuţişul în toate părţile!

Ezec 14.17;

17Şi Eu voi bate din mâini de bucurie, şi Îmi voi potoli urgia. Eu, Domnul, vorbesc!"

Ezec 21.14;Ezec 22.13;Ezec 5.13;

18Cuvântul Domnului mi-a vorbit astfel:

19"Fiul omului, croieşte-ţi două drumuri pe unde să treacă sabia împăratului Babilonului! Amândouă trebuie să iasă din aceeaşi ţară. Fă un semn pe drum, fă-l la începutul drumului care duce într-o cetate.

20Să faci unul din aceste drumuri aşa ca sabia că vină la Raba, cetatea copiilor lui Amon, şi pe celălalt, aşa ca sabia să vină în Iuda, la Ierusalim, cetatea întărită.

Ier 49.2;Ezec 25.5;Amos 1.14;

21Căci împăratul Babilonului stă la răscruce, la capătul celor două drumuri, ca să dea cu bobii; el scutură săgeţile, întreabă terafimii, şi cercetează ficatul.

22Sorţul, care este în dreapta lui, înseamnă Ierusalimul, unde vor trebui să ridice berbeci, să dea poruncă pentru măcel, şi să scoată strigăte de război; vor ridica berbeci împotriva porţilor, vor ridica întărituri şi vor face şanţuri de apărare.

Ier 51.14;Ezec 4.2;

23Copiii lui Israel nu văd în aceasta decât nişte vrăjitorii deşarte, ei care au făcut jurăminte mincinoase. Dar împăratul Babilonului îşi aduce aminte de nelegiuirea lor, aşa că vor fi prinşi.

Ezec 17.13-18;

24De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pentru că vă făliţi cu nelegiuirea voastră, vădindu-vă fărădelegile, arătându-vă păcatele în toate faptele voastre; pentru că vă făliţi cu ele, veţi fi prinşi de mâna lui!

25Şi tu, domn nelegiuit, gata să fii ucis, domn al lui Israel, a cărui zi vine tocmai când nelegiuirea este la culme!

2Cron 36.13;Ier 52.2;Ezec 17.19;Ezec 21.20;Ezec 35.5;

26Aşa vorbeşte Domnul Dumnezeu: "La o parte cu mitra, jos cununa împărătească! Nu mai este cum a fost. Ce este plecat va fi înălţat, şi ce este înălţat va fi plecat!

Ezec 17.24;Luc 1.52;

27Voi da jos cununa, o voi da jos, o voi da jos. Dar lucrul acesta nu va avea loc decât la venirea Aceluia care are drept la ea, şi în mâna căruia o voi încredinţa."

Gen 49.10;Ezec 21.13;Luc 1.32-33;Ioan 1.49;

28"Şi tu, fiul omului, proroceşte, şi spune: "Aşa vorbeşte Domnul, Dumnezeu, despre copiii lui Amon şi despre ocara lor. Spune: "Sabia, da, sabia este scoasă pentru măcel; este lustruită pentru nimicire, ca să lucească!

Ier 49.1;Ezec 25.2-6;Ţef 2.8-10;Ezec 21.9-10;

29În mijlocul vedeniilor cu care te înşeală ei şi în mijlocul prorociilor mincinoase pe care ţi le fac ei, te vor face să cazi între trupurile moarte ale celor răi, a căror zi vine tocmai când nelegiuirea lor este la culme.

Ezec 12.24;Ezec 22.28;Ezec 21.25;Iov 18.20;Ps 37.13;

30Bagă-ţi sabia înapoi în teacă. În locul în care ai fost făcut, în ţara ta de naştere, te voi judeca!

Ier 47.6-7;Gen 15.14;Ezec 16.38;Ezec 16.3;

31Îmi voi vărsa mânia peste tine, voi sufla împotriva ta cu focul urgiei Mele, şi te voi da în mâinile unor oameni care nu lucrează decât la nimicire.

Ezec 7.8;Ezec 14.19;Ezec 22.22;Ezec 22.20-21;

32Vei fi ars de foc; sângele tău va curge în mijlocul ţării! Nu-şi vor mai aduce aminte de tine! Căci Eu, Domnul, am vorbit."

Ezec 25.10;

22

1Cuvântul Domnului mi-a vorbit, astfel:

2"Şi tu, fiul omului, vrei să judeci? Vrei să judeci cetatea setoasă de sânge? Pune-i înainte toate urâciunile ei!

3Spune: "Aşa vorbeşte Domnul, Dumnezeu: "Cetate, care verşi sânge în mijlocul tău, ca să-ţi vină ziua, şi care-ţi faci idoli ca să te spurci!

4Te-ai făcut vinovată din pricina sângelui pe care l-ai vărsat, şi te-ai spurcat prin idolii pe care i-ai făcut. Ţi-ai apropiat astfel zilele, şi ai ajuns la capătul anilor tăi! De aceea te fac de ocară printre neamuri şi de batjocură printre toate ţările.

2Împ 21.16;Deut 28.37;1Împ 9.7;Ezec 5.14;Dan 9.16;

5Cei de aproape şi cei de departe îşi vor bate joc de tine, căci eşti vestită ca spurcată şi plină de tulburări!

6Iată că în tine, toţi voievozii lui Israel îşi întrebuinţează puterea ca să verse sânge.

Isa 1.23;Mic 3.1-3;Ţef 3.3;

7În tine, tatăl şi mama sunt dispreţuiţi, străinul este chinuit, orfanul şi văduva sunt asupriţi.

Deut 27.16;Ex 22.21-22;

8Tu Îmi nesocoteşti locaşurile Mele cele sfinte, Îmi spurci Sabatele.

Ezec 22.26;Lev 19.30;Ezec 23.38;

9În tine sunt bârfitori, ca să verse sânge; în tine se mănâncă jertfe idoleşti pe munţi; în mijlocul tău se fac desfrânări.

Ex 23.1;Lev 19.16;Ezec 18.6-11;

10În mijlocul tău, se descoperă goliciunea tatălui; în mijlocul tău, este silită femeia în timpul necurăţiei ei!

11În mijlocul tău, fiecare se dedă la urâciuni cu nevasta aproapelui său, fiecare se spurcă prin amestecare de sânge cu nora sa, fiecare necinsteşte pe sora sa, fiica tatălui său.

Lev 18.20;Lev 20.10;Deut 22.22;Ier 5.8;Ezec 18.11;Lev 18.15;Lev 20.12;Lev 18.9;Lev 20.17;

12În tine, se iau daruri pentru vărsare de sânge. Tu iei dobândă şi camătă, jefuieşti cu sila pe aproapele tău, şi pe Mine, Mă uiţi, zice Domnul, Dumnezeu."

Ex 23.8;Deut 16.19;Deut 27.25;Ex 22.25;Lev 25.36;Deut 23.19;Ezec 18.13;Deut 32.18;Ier 3.21;Ezec 23.35;

13"De aceea, iată că bat din mâini, din pricina lăcomiei pe care ai avut-o, şi din pricina sângelui vărsat în mijlocul tău.

Ezec 21.17;

14Îţi va suferi inima, şi Îţi vor fi mâinile destul de tari în zilele când voi lucra împotriva ta? Eu, Domnul, am vorbit, şi voi şi lucra.

Ezec 21.7;Ezec 17.24;

15Te voi risipi printre neamuri, te voi răspândi în felurite ţări, şi îţi voi nimici cu desăvârşire necurăţia din mijlocul tău.

Deut 4.27;Deut 28.25-64;Ezec Cap 12-15;Ezec 23.27;

16Vei fi spurcată astfel de tine însăţi înaintea neamurilor, şi vei şti că Eu sunt Domnul."

Ps 9.16;Ezec 6.7;

17Cuvântul Domnului mi-a vorbit astfel:

18"Fiul omului, casa lui Israel a ajuns pentru Mine ca nişte zgură; toţi sunt aramă, cositor, fier, plumb, în cuptorul de topit; au ajuns nişte zgură de argint.

Isa 1.22;Ier 6.28-etc;Ps 119.119;

19De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pentru că toţi aţi ajuns nişte zgură, iată că vă voi strânge în mijlocul Ierusalimului.

20Cum se strânge argintul, arama, fierul, plumbul şi cositorul, în cuptorul de topit şi se suflă în foc ca să se topească, aşa vă voi strânge şi Eu în mânia şi urgia Mea, vă voi pune acolo şi vă voi topi.

21Da, vă voi strânge şi voi sufla peste voi cu focul mâniei Mele şi vă veţi topi în el.

Ezec 21.31;

22Cum se topeşte argintul în topitoare, aşa veţi fi topiţi voi în mijlocul lui. Şi veţi şti că Eu Domnul, Mi-am vărsat mânia peste voi."

Ezec 20.8-33;Ezec 22.31;

23Cuvântul Domnului mi-a vorbit astfel:

24"Fiul omului, spune Ierusalimului: "Eşti o ţară necurăţită, şi neudată de ploaie în ziua mâniei."

25Mai marii lui uneltesc în mijlocul lui, ca să înghită sufletele, ca un leu care răcneşte şi îşi sfâşie prada; pun mâna pe bogaţii şi lucruri scumpe, şi măresc numărul văduvelor în mijlocul lui.

Osea 6.9;Mat 23.14;Mic 3.11;Ţef 3.3-4;

26Preoţii lui calcă Legea Mea şi Îmi pângăresc lucrurile Mele sfinte, nu fac nici o deosebire între ce este sfânt şi ce nu este sfânt, nici nu învaţă pe oameni să facă deosebire între ce este necurat şi ce este curat, îşi întorc ochii de la Sabatele Mele, şi sunt pângărit în mijlocul lor.

Mal 2.8;Lev 22.2-etc;1Sam 2.29;Lev 10.10;Ier 15.19;Ezec 44.23;

27Căpeteniile lui sunt în mijlocul lui ca nişte lupi care îşi sfâşie prada; varsă sânge, pierd sufletele, numai ca să-şi potolească lăcomia de bani.

Isa 1.23;Ezec 22.6;Mic 3.2-11;Ţef 3.3;

28Proorocii lui au pentru ei tencuieli de ipsos, vedenii înşelătoare, proorocii mincinoase. Ei zic: "Aşa vorbeşte Domnul, Dumnezeu!" Şi Domnul nu le-a vorbit!

Ezec 13.10;Ezec 13.6-7;Ezec 21.29;

29Poporul din ţară se dedă la silnicie, fură, asupreşte pe cel nenorocit şi pe cel lipsit, calcă în picioare pe străin, împotriva oricărei dreptăţi!

Ier 5.26-28;Ezec 18.12;Ex 22.21-23;Lev 19.33;Ezec 22.7;

30Caut printre ei un om care să înalţe un zid, şi să stea în mijlocul spărturii înaintea Mea pentru ţară, ca să n-o nimicesc; dar nu găsesc nici unul!

Ier 5.1;Ezec 13.5;Ps 106.23;

31Îmi voi vărsa urgia peste ei, îi voi nimici cu focul mâniei Mele, şi le voi întoarce faptele asupra capului lor, zice Domnul, Dumnezeu."

Cele două surori curve, Samaria şi Ierusalimul.

23

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, erau două femei, fiice ale aceleiaşi mame.

Ier 3.7-10;Ezec 16.46;

3Ele au curvit în Egipt, au curvit în tinereţea lor; acolo le-au fost strânse ţâţele, acolo le-a fost atins sânul fecioresc.

Lev 17.7;Ios 24.14;Ezec 20.8;Ezec 16.22;

4Cea mai mare se chema Ohola, şi sora ei Oholiba. Erau ale Mele, şi au născut fii şi fiice." Ohola este Samaria; Oholiba este Ierusalimul.

Ezec 16.8-20;

5Ohola nu Mi-a fost credincioasă; s-a aprins de dragoste pentru ibovnicii ei, după Asirieni, vecinii ei,

2Împ 15.19;2Împ 16.7;2Împ 17.3;Osea 8.9;

6îmbrăcaţi cu ştofe vopsite în albastru, dregători şi căpetenii, toţi tineri şi plăcuţi, călăreţi călare pe cai.

7Ea a curvit cu ei, cu toată fruntea copiilor Asiriei; s-a spurcat cu toţi aceia pentru care umbla nebună, s-a spurcat cu toţi idolii lor.

8Nu s-a lăsat nici de curviile ei din Egipt, căci aceştia se culcaseră cu ea din tinereţea ei, îi atinseseră sânul fecioresc, şi îşi vărsaseră curviile peste ea.

Ezec 23.3;

9De aceea, am dat-o în mâinile ibovnicilor ei, în mâinile copiilor Asiriei, pentru care se aprinsese de dragoste.

2Împ 17.3-23;2Împ 18.9-11;

10Ei i-au descoperit goliciunea, i-au luat fiii şi fiicele, şi pe ea au ucis-o cu sabia, de i s-a dus vestea printre femei, după judecăţile făcute de ei asupra ei.

Ezec 16.37-41;

11Sora ei Oholiba a văzut lucrul acesta, şi a fost mai fără frâu, decât ea în patima ei; şi a întrecut pe sora sa în curvii.

Ier 3.8;Ier 3.11;Ezec 16.47-51;

12Ea s-a aprins de dragoste după copiii Asiriei, după dregători şi căpetenii, vecinii ei, îmbrăcaţi în chip strălucit, călăreţi călare pe cai, toţi tineri şi plăcuţi.

13Am văzut că se spurcase, întocmai ca cea dintâi din amândouă.

14Ea a mers chiar mai departe în curviile ei. A zărit pe ziduri nişte zugrăveli de bărbaţi, nişte icoane de Haldei zugrăviţi cu culoare roşie,

15cu brâuri împrejurul coapselor lor, cu turbane de felurite culori pe cap, toţi având înfăţişarea unor viteji, după felul Babilonenilor, a căror ţară de naştere este Haldea; şi s-a aprins după ei,

2Împ 24.1;Ezec 16.29;

16la cea dintâi privire, şi le-a trimis soli în Haldea.

17Şi copiii Babilonului au venit la ea, în patul de dragoste, şi au spurcat-o cu curviile lor. Aşa că ea s-a spurcat cu ei, şi apoi inima i s-a înstrăinat de ei.

Ezec 23.22-28;

18Şi când şi-a dezgolit ea necurăţia, şi-a descoperit goliciunea, şi inima Mea s-a înstrăinat de ea, cum se înstrăinase şi de sora sa.

Ier 6.8;

19Dar ea şi-a înmulţit curviile tot mai mult, gândindu-se iarăşi la zilele tinereţii ei, când curvea în ţara Egiptului.

Ezec 23.3;

20Ea s-a aprins după nişte necuraţi, a căror carne era ca a măgarilor, şi a căror apropiere era ca a armăsarilor.

Ezec 16.26;

21Astfel, ţi-ai înnoit iarăşi nelegiuirile tinereţii tale, când Egiptenii îţi strângeau ţâţele, din pricina sânului tău fecioresc.

22De aceea, Oholiba, aşa vorbeşte Domnul, Dumnezeu: "Iată că aţâţ împotriva ta pe ibovnicii tăi, de care ţi-ai înstrăinat inima, şi-i aduc din toate părţile împotriva ta:

Ezec 16.37;Ezec 23.28;

23pe Babiloneni şi pe toţi Haldeii, căpitani, voievozi şi domni, şi pe toţi copiii Asiriei împreună cu ei, tineri şi plăcuţi, toţi dregători şi căpetenii, oameni vestiţi, toţi călare pe cai.

Ier 50.21;Ezec 23.12;

24Ei vin împotriva ta cu arme, care şi roţi, şi cu o mulţime de popoare. Cu scut, pavăză şi coifuri, înaintează din toate părţile împotriva ta. Lor le încredinţez judecata, şi te vor judeca după legile lor.

25Te fac să-Mi simţi gelozia, şi se vor purta cu urgie cu tine. Îţi vor tăia nasul şi urechile, şi sămânţa ta va cădea lovită de sabie. Îţi vor lua fiii şi fiicele, şi ce-ţi va mai rămâne, va fi mâncat de foc.

26Te vor dezbrăca de haine, şi vor lua podoabele scumpe cu care te găteşti.

Ezec 16.39;

27Voi pune astfel capăt nelegiuirilor tale şi curviilor tale din ţara Egiptului. Aşa că nu-ţi vei mai îndrepta privirile spre ei, şi nu te vei mai gândi la Egipt.

Ezec 16.41;Ezec 22.15;Ezec 23.3-19;

28Căci aşa vorbeşte Domnul, Dumnezeu: "Iată, te dau în mâinile acelora de care ţi s-a înstrăinat inima.

Ezec 16.37;Ezec 23.17;

29Se vor purta cu ură cu tine; îţi vor ridica toate bogăţiile, şi te vor lăsa goală, goală de tot. Ruşinea necurăţiilor tale se va descoperi, ruşinea nelegiuirilor şi curviilor tale.

Ezec 16.39;Ezec 23.26;

30Lucrurile acestea ţi se vor întâmpla, pentru că ai curvit cu neamurile, pentru că te-ai spurcat cu idolii lor.

Ezec 6.9;

31Ai mers pe calea surorii tale, de aceea, şi Eu îţi pun potirul ei în mână.

Ier 25.15-etc;

32Aşa vorbeşte Domnul, Dumnezeu: "Vei bea potirul surorii tale, cel larg şi adânc; vei ajunge de râs şi de batjocură. Încape mult în el!

Ezec 22.4-5;

33Te vei umple de beţie şi durere; căci potirul surorii tale Samaria este un potir de groază şi spaimă!

34Îl vei bea şi îl vei goli, îi vei roade cioburile, şi-ţi vei sfâşia ţâţele. Căci Eu am vorbit, zice Domnul, Dumnezeu."

35De aceea aşa vorbeşte Domnul, Dumnezeu: "Pentru că M-ai uitat, pentru că M-ai aruncat la spate-ţi, poartă-ţi şi tu acum pedeapsa nelegiuirilor şi curviilor tale."

Ier 2.32;Ier 3.21;Ier 13.25;Ezec 22.12;1Împ 14.9;Neem 9.26;

36Domnul mi-a zis: "Fiul omului, vrei să judeci pe Ohola şi Oholiba? Pune-le înainte urâciunile lor!

37Ele s-au dedat la preacurvie, şi pe mâinile lor este sânge: au preacurvit cu idolii lor; şi copiii pe care Mi-i născuseră, i-au trecut prin foc în cinstea lor, ca să-i mănânce!

Ezec 16.38;Ezec 23.45;Ezec 16.20-45;Ezec 20.26-31;

38Afară de aceasta iată ce Mi-au mai făcut: Mi-au spurcat Locaşul cel sfânt în aceeaşi zi, şi Mi-au pângărit Sabatele.

Ezec 22.8;

39Căci după ce şi-au jertfit copiii la idolii lor, tot în ziua aceea s-au dus şi în Locaşul Meu cel sfânt, ca să-l spurce. Iată ce au făcut în Casa Mea.

2Împ 21.4;

40Au umblat chiar după oamenii, care veneau de departe, le-au trimis soli, şi iată că ei au venit. Pentru ei te-ai scăldat tu, te-ai sulemenit la ochi, şi te-ai gătit cu podoabele tale;

Isa 57.9;Rut 3.3;2Împ 9.30;Ier 4.30;

41ai şezut pe un pat măreţ, înaintea căruia era întinsă o masă, pe care ai pus tămâia şi untdelemnul Meu.

Est 1.6;Isa 57.7;Amos 2.8;Amos 6.4;Prov 7.17;Ezec 16.18-19;Osea 2.8;

42S-au auzit strigătele unei mulţimi vesele; şi cu mulţimea aceasta de oameni de rând au adus nişte beţivi din pustie, care au pus brăţări în mâinile celor două surori şi mândre cununi pe capetele lor.

43Am zis atunci cu privire la curva cea bătrână: "Şi acum îşi va urma ea oare curviile, şi tot vor mai veni la ea?"

44Şi au venit la ea cum vin la o curvă; aşa s-au dus la Ohola şi Oholiba, la aceste femei nelegiuite.

45De aceea oamenii fără prihană le vor osândi, cum se osândesc femeile preacurve, cum se osândesc cele ce varsă sânge; căci sunt prea curve, şi au sânge pe mâini.

Ezec 16.38;Ezec 23.37;

46Căci aşa vorbeşte Domnul, Dumnezeu: "Voi aduce împotriva lor o mulţime de gloată mare, şi le voi da pradă chinului şi jafului.

Ezec 16.40;

47Adunarea le va ucide cu pietre, şi le va doborî cu lovituri de sabie; le vor ucide fiii şi fiicele lor, şi le vor arde casele cu foc.

Ezec 16.40;2Cron 36.17-19;Ezec 24.21;

48Voi face astfel să înceteze nelegiuirea în ţară; ca toate femeile să ia învăţătură, şi să nu mai facă o nelegiuire ca a voastră!

Ezec 22.15;Ezec 23.27;Deut 13.11;2Pet 2.6;

49Vi se va răsplăti astfel nelegiuirea, şi veţi purta păcatele săvârşite cu idolii voştri, şi veţi şti că Eu sunt Domnul, Dumnezeu!"

Ezec 23.35;Ezec 20.38-44;Ezec 25.5;

Dărâmarea Ierusalimului.

24

1În anul al nouălea, în ziua a zecea a lunii a zecea, Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, scrie numele zilei acesteia, numele zilei de azi! Căci chiar în ziua aceasta se apropie împăratul Babilonului de Ierusalim.

2Împ 25.1;Ier 39.1;Ier 52.4;

3Spune o pildă acestei case de îndărătnici, şi zi-le: "Aşa vorbeşte Domnul, Dumnezeu: "Pune, pune cazanul, şi toarnă apă în el!

Ezec 17.12;Ier 1.13;Ezec 11.3;

4Pune bucăţi de carne în el, toate bucăţile cele bune, coapsa şi spata, şi umple-l cu cele mai bune oase.

5Alege ce e mai bun din turmă, şi pune lemnele grămadă sub cazan; fă-l să fiarbă în clocot mare, şi să fiarbă şi oasele din el".

6De aceea, aşa vorbeşte Domnul, Dumnezeu: "Vai de cetatea cea setoasă de sânge, cazanul cel plin de rugină, şi de pe care nu se ia rugina! Scoateţi bucăţile din el unele după altele, fără să trageţi la sorţi.

Ezec 22.3;Ezec 23.37;Ezec 24.9;2Sam 8.2;Ioel 3.3;Obad 11;Naum 3.10;

7Căci sângele pe care l-a vărsat ea este încă în mijlocul ei. L-a pus pe stânca goală, nu l-a vărsat pe pământ, ca să-l acopere apoi cu ţărână.

Lev 17.13;Deut 12.16-24;

8Ca să-Mi arăt urgia, ca să Mă răzbun, i-am vărsat sângele pe stânca goală, pentru ca să nu fie acoperit.

Mat 7.2;

9De aceea, aşa vorbeşte Domnul, Dumnezeu: "Vai de cetatea cea setoasă de sânge! Vreau să fac un rug mare!

Ezec 24.6;Nah 3.1;Hab 2.12;

10Îngrămădeşte multe lemne, aprinde focul, fierbe bine carnea, fă fiertura groasă, ca să se ardă şi ciolanele.

11Apoi pune cazanul gol pe jăratic, ca să se încălzească, să i se înfierbânte arama, să i se topească murdăria dinăuntru, şi să i se şteargă rugina.

Ezec 22.15;

12Trudă degeaba! Căci rugina de care este plin nu se dezlipeşte de el; rugina nu se va lua de pe el decât prin foc,

13şi tu doreşti iarăşi nelegiuire în spurcăciunea ta! Pentru că am vrut să te curăţ şi nu te-ai făcut curată, nu vei mai fi curăţită de spurcăciunea ta până Îmi voi potoli mânia asupra ta.

Ezec 5.13;Ezec 8.18;Ezec 16.42;

14Eu, Domnul, am vorbit! Lucrul acesta se va întâmpla, şi Eu îl voi împlini! Nu Mă voi lăsa, nu voi avea milă, nici nu Mă voi căi. Vei fi judecată după puterea ta şi după faptele tale, zice Domnul, Dumnezeu."

15Cuvântul Domnului mi-a vorbit astfel:

16"Fiul omului, iată, îţi voi răpi printr-o lovitură ce ţi-e mai scump în ochi. Dar să nu te jeleşti, nici să nu plângi, şi să nu-ţi curgă lacrimile pentru ea.

17Suspină în tăcere, dar nu plânge ca la morţi! Leagă-ţi turbanul, pune-ţi încălţămintea în picioare, nu-ţi acoperi barba, şi nu mânca pâinea de jale!"

Ier 16.5-7;Lev 10.6;Lev 21.10;2Sam 15.30;Mic 3.7;

18Vorbisem poporului dimineaţa, şi seara mi-a murit nevasta. A doua zi dimineaţa, am făcut cum mi se poruncise.

19Poporul mi-a zis: "Nu vrei să ne lămureşti ce înseamnă pentru noi ceea ce faci?"

Ezec 12.9;Ezec 37.18;

20Eu le-am răspuns: "Cuvântul Domnului mi-a vorbit, astfel:

21"Spune casei lui Israel: "Aşa vorbeşte Domnul, Dumnezeu: Iată, voi pângări Locaşul Meu cel sfânt, fala puterii voastre, ce vă e mai scump în ochi, lucrul iubit de voi; şi fiii voştri şi fiicele voastre, pe care i-aţi lăsat după voi, vor cădea ucişi de sabie.

Ier 7.14;Ezec 7.20-22;Ps 27.4;Ezec 23.47;

22Şi atunci veţi face cum am făcut şi eu. Nu vă veţi acoperi barba şi nu veţi mânca pâinea de jale,

Ier 16.6-7;Ezec 24.17;

23veţi sta cu turbane pe cap şi cu încălţămintea în picioare, nu vă veţi jeli şi nici nu veţi plânge; ci veţi tânji pentru nelegiuirile voastre, şi vă veţi văita între voi.

Iov 27.15;Ps 78.64;Lev 26.39;Ezec 33.10;

24Ezechiel va fi un semn pentru voi. Veţi face întocmai cum a făcut el. Şi când se vor întâmpla aceste lucruri, veţi şti că Eu sunt Domnul, Dumnezeu.

Isa 20.3;Ezec 4.3;Ezec 12.6-11;Ier 17.15;Ioan 13.19;Ioan 14.29;Ezec 6.7;Ezec 25.5;

25Tu, însă, fiul omului, în ziua când le voi răpi ceea ce face tăria lor, bucuria şi fala lor, ce le este scump ochilor şi lucrul iubit de ei, pe fiii şi fiicele lor,

Ezec 24.21;

26în ziua aceea, va veni un fugar la tine, ca să-ţi dea de ştire şi să auzi cu urechile tale.

Ezec 33.21-22;

27În ziua aceea, ţi se va deschide gura odată cu a fugarului, vei vorbi, şi nu vei mai fi mut. Vei fi un semn pentru ei, şi vor şti că Eu sunt Domnul."

Ezec 3.26-27;Ezec 29.21;Ezec 33.22;Ezec 24.24;

25

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-ţi faţa spre copiii lui Amon, şi proroceşte împotriva lor!

Ezec 6.2;Ezec 35.2;Ier 49.1;Ezec 21.28;Amos 1.13;Amos 2.9;

3Spune copiilor lui Amon: "Ascultaţi Cuvântul Domnului, Dumnezeu! Aşa vorbeşte Domnul, Dumnezeu: "Pentru că ai zis: "Ha! Ha!" sfântului Meu Locaş, când era pângărit, ţării lui Israel, când era pustiită, şi casei lui Iuda, când se ducea în robie,

Prov 17.5;Ezec 26.2;

4de aceea, iată, te dau în stăpânirea fiilor Răsăritului; ei îşi vor aşeza staulele în mijlocul tău şi îşi vor face locuinţele în tine; îţi vor mânca roadele, şi îţi vor bea laptele.

5Voi face din Raba un ocol de cămile, şi din ţara copiilor lui Amon o stână de oi, ca să ştiţi că Eu sunt Domnul!

Ezec 21.20;Isa 17.2;Isa 32.14;Ţef 2.14-15;Ezec 24.24;Ezec 26.6;Ezec 35.9;

6Căci aşa vorbeşte Domnul, Dumnezeu: "Pentru că ai bătut din mâini, şi ai dat din picior, pentru că te-ai bucurat în chip batjocoritor şi din adâncul sufletului de ţara lui Israel,

Iov 27.23;Plân 2.15;Ţef 2.15;Ezec 36.5;Ţef 2.8;Ţef 2.10;

7de aceea, iată că Îmi întind mâna peste tine, şi te dau pradă neamurilor; te şterg din mijlocul popoarelor, te scot din numărul ţărilor, şi te nimicesc. Şi vei şti că Eu sunt Domnul!"

Ezec 35.3;

8"Aşa vorbeşte Domnul, Dumnezeu: "Pentru că Moabul şi Seirul au zis: "Iată, casa lui Iuda a ajuns ca toate neamurile!"

Isa 15;Isa 16;Ier 48.1;Amos 2.1;Ezec 35.2-5.12;

9De aceea, deschid ţinutul Moabului dinspre cetăţi, dinspre cetăţile lui de la hotare, care sunt podoaba ţării şi anume: Bet-Ieşimotul, Baal-Meonul şi Chiriataim,

10îl deschid şi-l dau în stăpânire fiilor Răsăritului împreună cu ţara Amoniţilor, ca să nu mai fie pomeniţi printre neamuri copiii lui Amon.

Ezec 25.4;Ezec 21.32;

11Îmi voi împlini judecăţile împotriva Moabului! Şi vor şti că Eu sunt Domnul."

12Aşa vorbeşte Domnul, Dumnezeu: "Pentru că Edomul s-a dedat la răzbunare faţă de casa lui Iuda, pentru că s-a făcut vinovat şi s-a răzbunat pe ea,

2Cron 28.17;Ps 137.7;Ier 49.7;Ezec 35.2;Amos 1.11;Obad 10;

13de aceea, aşa vorbeşte Domnul, Dumnezeu: "Îmi întind mâna împotriva Edomului, îi voi nimici cu desăvârşire oamenii şi vitele, îl voi preface într-un pustiu, de la Teman până la Dedan; vor cădea loviţi de sabie.

14Îmi voi răzbuna pe Edom prin poporul Meu Israel. El va face Edomului după mânia şi urgia Mea; ca să vadă răzbunarea Mea, zice Domnul, Dumnezeu."

Isa 11.14;Ier 49.2;

15"Aşa vorbeşte Domnul, Dumnezeu: "Pentru că Filistenii s-au dedat la răzbunare, pentru că s-au răzbunat în chip batjocoritor şi din adâncul sufletului, voind să nimicească totul, în ura lor străveche,

Ier 25.20;Ier 47.1;Ioel 3.4;Amos 1.6;2Cron 28.18;

16aşa vorbeşte Domnul, Dumnezeu: "Iată că Îmi întind mâna împotriva Filistenilor, nimicesc cu desăvârşire pe Cheretiţi, şi prăpădesc tot ce a mai rămas pe coasta mării,

Ţef 2.4,etc;1Sam 30.14;Ier 47.4;

17Mă voi năpusti cu mare răzbunare asupra lor, pedepsindu-i cu urgie. Şi vor şti că Eu sunt Domnul, când Îmi voi răzbuna pe ei."

Ezec 5.15;Ps 9.16;

Prorocie împotriva Tirului şi Sidonului.

26

1În anul al unsprezecelea, în ziua întâi a lunii, cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, pentru că Tirul a zis despre Ierusalim: "Ha! Ha!" Este zdrobită poarta popoarelor! Şi se întoarce la mine! Mă voi îmbogăţi, căci el a rămas pustiu!"

Isa 23;Ier 25.22;Ier 47.4;Amos 1.9;Zah 9.2;Ezec 25.3;Ezec 36.2;

3de aceea, aşa vorbeşte Domnul Dumnezeu: "Iată că am necaz pe tine, Tirule, şi voi aduce împotriva ta multe neamuri, cum îşi ridică marea valurile!

4Ele vor dărâma zidurile Tirului, îi vor surpa turnurile, îi voi răzui şi ţărâna, şi o voi face o stâncă goală.

Ezec 26.14;

5Va rămâne o mare ca un loc unde se vor întinde mreji de prins peşte; Eu am vorbit, zice Domnul, Dumnezeu. Va fi prada neamurilor!

Ezec 27.32;

6Cetăţile din ţinutul lui vor fi trecute prin sabie. Şi vor şti astfel că Eu sunt Domnul."

Ezec 25.5;

7Căci aşa vorbeşte Domnul, Dumnezeu: "Iată că aduc de la miazănoapte împotriva Tirului pe Nebucadneţar, împăratul Babilonului, împăratul tuturor împăraţilor, cu cai, care, călăreţi, şi cu o mare mulţime de popoare.

Ezra 7.12;Dan 2.37;

8El va nimici cu sabia cetăţile din ţinutul tău; va face şanţuri de apărare împotriva ta, va ridica întărituri, şi va ridica scutul împotriva ta.

Ezec 21.22;

9Va îndrepta loviturile berbecilor săi împotriva zidurilor tale, şi îţi va surpa turnurile cu maşinile lui.

10Mulţimea cailor lui te va acoperi de praf, zidurile tale se vor cutremura de vuietul călăreţilor, roţilor şi carelor, când va intra Nebucadneţar pe porţile tale cum se intră într-o cetate cucerită,

11Va călca toate uliţele tale cu copitele cailor lui, şi-ţi va ucide poporul cu sabia, şi stâlpii mândriei tale vor cădea la pământ.

12Îţi vor ridica bogăţiile, îţi vor prăda mărfurile, îţi vor surpa zidurile, îţi vor dărâma casele tale cele plăcute, şi vor arunca în ape pietrele, lemnele şi ţărâna ta.

13Voi face să înceteze astfel glasul cântecelor tale, şi nu se va mai auzi sunetul harfelor tale.

Isa 14.11;Isa 24.8;Ier 7.34;Ier 16.9;Ier 25.10;Isa 23.16;Ezec 28.13;Apoc 18.22;

14Te voi face o stâncă goală; vei fi ca un loc în mare unde se vor întinde mreji de prins peştii; şi nu vei mai fi zidit la loc. Căci Eu, Domnul, am vorbit, zice Domnul, Dumnezeu."

Ezec 26.4-5;

15Aşa vorbeşte Domnul, Dumnezeu despre Tir: "Se vor cutremura ostroavele de vuietul căderii tale, de gemetele răniţilor şi de măcelul din mijlocul tău.

Ier 49.21;Ezec 26.18;Ezec 27.28;Ezec 31.16;

16Toţi voievozii mării se dau jos de pe scaunele lor de domnie, îşi scot mantalele, şi îşi leapădă hainele cusute la gherghef; se învelesc în spaimă, şi stau pe pământ; într-una tremură de groază, şi stau înmărmuriţi din pricina ta.

Isa 23.8;Iona 3.6;Iov 2.13;Ezec 32.10;Ezec 27.35;

17Ei fac o cântare de jale asupra ta, şi-ţi zic: "Vai, cum ai fost nimicit, tu, care erai locuit de cei ce străbat mările, cetate vestită, care erai puternică pe mare! Cum a fost nimicită cetatea aceasta cu locuitorii ei, care băgau groaza în toţi cei dimprejur!

Ezec 27.32;Apoc 18.9;Isa 23.4;

18Acum tremură ostroavele în ziua căderii tale, stau îngrozite ostroavele mării de sfârşitul tău.

Ezec 26.15;

19Căci aşa vorbeşte Domnul, Dumnezeu: "Când te voi preface într-o cetate pustie, ca cetăţile care n-au locuitori, când voi ridica împotriva ta adâncul, şi când te vor acoperi apele cele mari,

20te voi pogorî împreună cu cei ce se pogoară în groapă, la poporul de odinioară, şi te voi aşeza în adâncimile pământului, în singurătăţi veşnice, lângă cei ce s-au pogorât în groapă, ca să nu mai fii locuită şi să nu te mai scoli în ţara celor vii.

Ezec 32.18-24;Ezec 32.23-32;

21Te voi nimici cu desăvârşire, şi nu vei mai fi; te vor căuta, şi nu te vor mai găsi niciodată, zice Domnul Dumnezeu."

Ezec 27.36;Ezec 28.19;Ps 37.36;

27

1Cuvântul Domnului mi-a vorbit astfel:

2"Şi tu, fiul omului, rosteşte această cântare de jale asupra Tirului!

Ezec 19.1;Ezec 26.17;Ezec 28.12;Ezec 32.2;

3Spune Tirului: "Tu, care stai pe malul mării, şi faci negoţ cu popoarele unui mare număr de ostroave, aşa vorbeşte Domnul Dumnezeu: "Tirule, tu ziceai: "Eu sunt de o desăvârşită frumuseţe!"

Ezec 28.2;Isa 23.3;Ezec 28.12;

4Ţinutul tău este în inima mărilor, şi cei ce te-au zidit te-au făcut desăvârşit de frumos.

5Cu chiparoşi din Senir ţi-au făcut toate laturile corăbiilor. Au luat cedri din Liban, ca să-ţi ridice catargurile;

Deut 3.9;

6lopeţile ţi le-au făcut din stejari de Basan, şi laviţele cu fildeş prins în cimişir, adus din ostroavele Chitim.

Ier 2.10;

7Pânzele care-ţi slujeau ca steag erau de in subţire din Egipt, cusut la gherghef, iar învelitoarea ta era de purpură albastră şi roşie, din ostroavele Elişei.

8Locuitorii Sidonului şi Arvadului îţi erau vâslaşi, şi cei mai înţelepţi din mijlocul tău, Tirule, îţi erau cârmaci.

9Bătrânii Ghebalului şi lucrătorii lui iscusiţi erau la tine, şi-ţi dregeau crăpăturile. Toate corăbiile mării cu marinarii lor erau la tine, ca să facă schimb de mărfuri cu tine.

1Împ 5.18;Ps 83.7;

10Cei din Persia, din Lud şi din Put, slujeau în oastea ta, ca oameni de război; ei îşi spânzurau în tine scutul şi coiful, şi-ţi dădeau strălucire.

Ier 46.9;Ezec 30.5;Ezec 38.5;

11Cei din Arvad îţi umpleau zidurile cu războinicii tăi, şi oamenii viteji erau în turnurile tale. Ei îşi atârnau pavezele pe toate zidurile tale, şi-ţi desăvârşeau astfel frumuseţea.

Ezec 27.3;

12Cei din Tars făceau negoţ cu tine, cu tot felul de mărfuri pe care le aveai din belşug. Veneau la târgul tău cu argint, cu fier, cu cositor şi cu plumb.

Gen 10.4;2Cron 20.36;

13Iavanul, Tubalul şi Meşecul făceau negoţ cu tine; dădeau robi şi unelte de aramă în schimbul mărfurilor tale.

Gen 10.2;Apoc 18.13;

14Cei din casa Togarmei aduceau la târgul tău cai, călăreţi şi catâri.

Gen 10.3;Ezec 38.6;

15Cei din Dedan făceau negoţ cu tine; negoţul multor ostroave trecea prin mâinile tale; îţi aduceau ca bir coarne de fildeş şi de abanos.

Gen 10.7;

16Siria făcea negoţ cu tine, cu marele număr de lucruri făcute de tine; ei veneau la târgul tău de smarald, purpură, şi materii pestriţe cu in subţire, mărgean şi agat.

17Iuda şi ţara lui Israel făceau negoţ cu tine; îţi dădeau grâu de Minit, turte, miere, untdelemn şi leac alinător, în schimbul mărfurilor tale.

1Împ 5.9-11;Ezra 3.7;Fapt 12.20;Jud 11.33;Ier 8.22;

18Damascul făcea negoţ cu tine, cu marele număr de lucruri făcute de tine, cu tot felul de mărfuri, pe care le aveai din belşug; îţi dădea vin din Helbon şi lână albă.

19Vedanul şi Iavanul, de la Uzal, veneau la târgul tău; fier lucrat, casie şi trestie mirositoare, erau schimbate cu tine.

20Dedanul făcea negoţ cu tine cu învelitori de pus pe cal.

Gen 25.3;

21Arabia şi toţi voievozii Chedarului erau negustorii tăi, şi-ţi aduceau miei, berbeci şi ţapi.

Fap 25.13;Isa 60.7;

22Negustorii din Seba şi din Raema făceau negoţ cu tine; îţi plăteau cu cele mai bune miresme, cu pietre scumpe şi aur, mărfurile tale.

Gen 10.7;1Împ 10.1-2;Ps 72.10-15;Isa 60.6;

23Haranul, Canehul şi Edenul, negustorii din Seba, din Asiria, din Chilmad, făceau negoţ cu tine;

Gen 11.31;2Împ 19.12;Gen 25.3;

24făceau negoţ cu tine de haine scumpe, de mantale de purpură albastră şi cusături la gherghef, de covoare scumpe puse în lăzi de funii, sucite şi bine împletite, aduse la târgul tău.

25Corăbiile din Tars îţi aduceau mărfurile pe mare; erai în culmea bogăţiei şi slavei, în inima mărilor! -

Ps 48.7;Isa 2.16;Isa 23.14;Ezec 27.4;

26Vâslaşii tăi te duceau pe ape mari: dar un vânt de la răsărit te va sfărâma în inima mărilor!

Ps 48.7;

27Bogăţiile tale, târgurile tale şi mărfurile tale, marinarii şi cârmacii tăi, cei ce îţi dreg crăpăturile corăbiilor, şi cei ce fac schimb de mărfuri cu tine, toţi oamenii de război care sunt în tine, şi toată mulţimea, care este în mijlocul tău, se vor prăbuşi în inima mărilor, în ziua căderii tale.

Prov 11.4;Ezec 27.34;Apoc 18.9-etc;

28Toate valurile mării se vor cutremura de ţipetele cârmacilor tăi!

Ezec 26.15-18;

29Şi toţi vâslaşii, marinarii, toţi cârmacii de pe mare, se vor da jos din corăbii şi vor păşi pe uscat.

Apoc 18.17-etc;

30Vor striga cu glas tare din pricina ta, şi vor scoate ţipete amarnice. Îşi vor arunca ţărână în cap şi se vor tăvăli în cenuşă.

Iov 2.12;Apoc 18.19;Est 4.1-3;Ier 6.26;

31Îşi vor rade capul din pricina ta, şi se vor îmbrăca în saci, te vor plânge cu sufletul amărât, şi cu mâhnire mare.

32În durerea lor, vor face un cântec de jale asupra ta, te vor boci, şi vor zice: "Cine era ca Tirul, cel nimicit în mijlocul mării?"

Ezec 26.17;Ezec 27.2;Apoc 18.18;

33Când ieşeau mărfurile tale pe mări, săturai un mare număr de popoare; cu belşugul avuţiilor şi mărfurilor tale, îmbogăţeai pe împăraţii pământului.

Apoc 18.19;

34Acum însă eşti sfărâmat de mări, negoţul tău a pierit în adâncimea apelor, şi toată mulţimea ta de oameni s-a cufundat odată cu tine!

Ezec 26.19;Ezec 27.27;

35Toţi locuitorii ostroavelor stau înmărmuriţi din pricina ta, împăraţii lor stau cu părul vâlvoi de groază, şi le tremură faţa!

Ezec 26.15-16;

36Negustorii popoarelor fluieră asupra ta! Eşti nimicit de tot, şi te-ai dus pentru totdeauna!"

Ier 18.16;Ezec 26.21;

28

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, spune voievodului Tirului: "Aşa vorbeşte Domnul, Dumnezeu: "Pentru că ţi s-a îngâmfat inima şi ai zis: "Eu sunt Dumnezeu, şi şed pe scaunul de domnie al lui Dumnezeu în mijlocul mărilor", măcar că nu eşti decât om şi nu eşti Dumnezeu, măcar că îţi dai ifose ca şi când ai fi Dumnezeu.

Ezec 28.9;Ezec 27.3-4;Isa 31.3;

3Iată că eşti mai înţelept decât Daniel, nici o taină nu este ascunsă de tine;

Zah 9.2;

4prin înţelepciunea şi priceperea ta ţi-ai făcut avere, şi ţi-ai grămădit aur şi argint în vistieriile tale;

5prin marea ta înţelepciune şi prin negoţul tău ţi-ai mărit bogăţiile, şi prin bogăţiile tale inima ţi s-a îngâmfat foarte mult.

Ps 62.10;Zah 9.3;

6De aceea, aşa vorbeşte Domnul, Dumnezeu: "Pentru că îţi dai ifose ca şi când ai fi Dumnezeu,

7iată că voi aduce împotriva ta nişte străini, pe cele mai asupritoare dintre popoare, care vor scoate sabia împotriva înţelepciunii tale strălucitoare, şi-ţi vor pângări frumuseţea.

Ezec 30.11;Ezec 31.12;Ezec 32.12;

8Te vor arunca în groapă, şi vei muri ca cei ce cad străpunşi de lovituri, în mijlocul mărilor.

9Vei mai zice tu atunci în faţa ucigaşului tău: "Sunt Dumnezeu", măcar că eşti om şi nu Dumnezeu, sub mâna celui ce te va ucide?

Ezec 28.2;

10Vei muri de moartea celor netăiaţi împrejur, de mâna străinilor! Căci Eu am vorbit, zice Domnul, Dumnezeu."

Ezec 31.18;Ezec 32.19-27;

11Cuvântul Domnului mi-a vorbit astfel:

12"Fiul omului, fă un cântec de jale asupra împăratului Tirului, şi spune-i: "Aşa vorbeşte Domnul, Dumnezeu: ajunsesei la cea mai înaltă desăvârşire, erai plin de înţelepciune, şi desăvârşit în frumuseţe.

Ezec 27.2;Ezec 27.3;Ezec 28.3;

13Stăteai în Eden, grădina lui Dumnezeu, şi erai acoperit cu tot felul de pietre scumpe: cu sardonic, cu topaz, cu diamant, cu hrisolit, cu onix, cu iaspis, cu safir, cu rubin, cu smarald, şi cu aur; timpanele şi flautele erau în slujba ta, pregătite pentru ziua când ai fost făcut.

Ezec 31.8-9;Ezec 26.13;

14Erai un heruvim ocrotitor, cu aripile întinse; te pusesem pe muntele cel sfânt al lui Dumnezeu, şi umblai prin mijlocul pietrelor scânteietoare.

Ex 25.20;Ezec 28.16;Ezec 20.40;

15Ai fost fără prihană în căile tale, din ziua, când ai fost făcut, până în ziua când s-a găsit nelegiuirea în tine.

16Prin mărimea negoţului tău te-ai umplut de silnicie, şi ai păcătuit; de aceea te-am aruncat de pe muntele lui Dumnezeu, şi te nimicesc, heruvim ocrotitor, din mijlocul pietrelor scânteietoare.

Ezec 28.14;

17Ţi s-a îngâmfat inima din pricina frumuseţii tale, ţi-ai stricat înţelepciunea cu strălucirea ta. De aceea, te arunc la pământ, te dau privelişte împăraţilor.

Ezec 28.2-5;

18Prin mulţimea nelegiuirilor tale, prin nedreptatea negoţului tău, ţi-ai spurcat locaşurile sfinte; de aceea, scot din mijlocul tău un foc, care te mistuie, şi te prefac în cenuşă pe pământ, înaintea tuturor celor ce te privesc.

19Toţi cei ce te cunosc între popoare rămân uimiţi din pricina ta; eşti nimicit, şi nu vei mai fi niciodată!"

Ezec 26.21;Ezec 27.36;

20Cuvântul Domnului mi-a vorbit astfel:

21"Fiul omului, întoarce-ţi faţa spre Sidon, şi proroceşte împotriva lui!

Ezec 6.2;Ezec 25.2:;Ezec 29.2;Isa 23.4-12;Ier 25.22;Ier 27.3;Ezec 32.30;

22Spune: "Aşa vorbeşte Domnul Dumnezeu: "Iată că am necaz pe tine, Sidonule, şi voi fi proslăvit în mijlocul tău; ca să se ştie că Eu sunt Domnul, când Îmi voi împlini judecăţile împotriva lui, şi când Îmi voi arăta sfinţenia în mijlocul lui.

Ex 14.4-17;Ezec 39.13;Ps 9.16;Ezec 20.41;Ezec 36.23;Ezec 28.25;

23Voi trimite ciuma în el, voi face să curgă sângele pe uliţele lui; vor cădea morţii în mijlocul lui, ucişi de sabia care va veni din toate părţile să-i lovească, şi vor şti astfel că Eu sunt Domnul.

Ezec 38.22;

24Atunci el nu va mai fi pentru casa lui Israel un spin care înţeapă, un mărăcine aducător de dureri, printre toţi cei ce-l înconjoară şi-l dispreţuiesc. Şi vor şti astfel că Eu sunt Domnul, Dumnezeu."

Num 33.55;Ios 23.13;

25Aşa vorbeşte Domnul, Dumnezeu: "Când voi strânge iarăşi casa lui Israel din mijlocul popoarelor la care este risipită, Îmi voi arăta în ea sfinţenia înaintea neamurilor, şi vor locui în ţara lor pe care am dat-o robului meu Iacov.

Isa 11.12;Ezec 11.17;Ezec 20.41;Ezec 34.13;Ezec 37.21;Ezec 28.22;

26Vor locui liniştiţi în ea, vor zidi case şi vor sădi vii; da, vor locui liniştiţi în ea, când Îmi voi împlini judecăţile împotriva tuturor celor ce-i înconjoară şi-i dispreţuiesc. Şi vor şti că Eu sunt Domnul, Dumnezeul lor."

Ier 23.6;Ezec 36.28;Isa 65.21;Amos 9.14;Ier 31.5;

Împotriva Egiptului.

29

1În anul al zecelea, în ziua a douăsprezecea a lunii a zecea, Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-te cu faţa spre Faraon, împăratul Egiptului, şi proroceşte împotriva lui şi împotriva întregului Egipt!

Ezec 28.21;Isa 19.1;Ier 25.19;Ier 46.2-25;

3Vorbeşte, şi spune: "Aşa vorbeşte Domnul, Dumnezeu: "Iată că am necaz pe tine, Faraoane, împăratul Egiptului, crocodil mare, care te culci în mijlocul râurilor tale, şi zici: "Râul meu Nilul este al meu, eu l-am făcut!"

Ier 44.30;Ezec 28.22;Ezec 29.10;Ps 74.13-14;Isa 27.1;Isa 51.9;Ezec 32.2;Ezec 28.2;

4Îţi voi pune însă un cârlig în fălci, voi lipi peştii râurilor tale de solzii tăi, şi te voi scoate din mijlocul râurilor tale, cu toţi peştii care se află în ele, şi care se vor lipi de solzii tăi.

Isa 37.29;Ezec 38.4;

5Te voi arunca în pustie, pe tine şi pe toţi peştii din râurile tale. Vei cădea pe faţa ogoarelor, nu vei fi ridicat, nici îngropat; ci te voi da de mâncare fiarelor pământului şi păsărilor cerului.

Ier 8.2;Ier 16.4;Ier 25.33;Ier 7.33;Ier 34.20;

6Şi toţi locuitorii Egiptului vor şti că Eu sunt Domnul, pentru că au fost o proptea de trestie pentru casa lui Israel.

2Împ 18.21;Isa 36.6;

7Când au pus mâna pe tine, te-ai rupt, şi le-ai străpuns tot umărul; când s-au proptit de tine, te-ai sfărâmat, şi le-ai scrântit şoldurile."

Ier 37.5-11;Ezec 17.17;

8De aceea aşa vorbeşte Domnul Dumnezeu: "Iată, voi aduce sabia împotriva ta, şi voi nimici cu desăvârşire din mijlocul tău oamenii şi vitele.

Ezec 14.17;Ezec 32.11-13;

9Ţara Egiptului va ajunge o pustietate şi un pustiu, şi vor şti că Eu sunt Domnul, pentru că a zis: "Nilul este al meu, eu l-am făcut!"

10De aceea iată că am necaz pe tine şi pe râurile tale, şi voi preface ţara Egiptului într-un pustiu şi într-o pustietate, de la Migdol până la Siena şi până la hotarele Etiopiei.

Ezec 30.12;Ezec 30.6;

11Nici picior de om nu va trece prin ea, nici picior de vită nu va trece prin ea, şi va rămâne patru zeci de ani fără să fie locuită.

12Voi preface ţara Egiptului într-o pustietate în mijlocul altor ţări pustiite, şi cetăţile ei vor fi pustii între alte cetăţi pustii, timp de patruzeci de ani. Iar pe Egipteni îi voi risipi printre neamuri, şi-i voi împrăştia în felurite ţări.

Ezec 30.7-26;

13Aşa vorbeşte Domnul, Dumnezeu: "După patru zeci de ani, voi strânge pe Egipteni din mijlocul popoarelor între care îi voi risipi.

Isa 19.23;Ier 46.26;

14Voi aduce înapoi pe prinşii de război ai Egiptului, îi voi aduce înapoi în ţara Patros, în ţara lor de baştină, şi vor alcătui acolo o împărăţie slabă.

Ezec 17.6-14;

15Da, va fi cea mai neînsemnată dintre împărăţii, şi nu se va mai înălţa peste neamuri; îi voi împuţina, ca să nu stăpânească peste neamuri.

16Împărăţia aceasta nu va mai fi pentru casa lui Israel o pricină de încredere; ci îi va aduce aminte de nelegiuirea ei, când se întorcea spre ei. Şi vor şti că Eu sunt Domnul, Dumnezeu."

Isa 30.2-3;Isa 36.4-6;

17În al douăzeci şi şaptelea an, în ziua întâi a lunii întâi, Cuvântul Domnului mi-a vorbit astfel:

18"Fiul omului, Nebucadneţar, împăratul Babilonului, şi-a pus oastea să facă o slujbă grea împotriva Tirului. Toate capetele au ajuns pleşuve, toţi umerii sunt jupuiţi, şi n-a luat de la Tir nici o plată, nici el, nici oastea lui, pentru slujba pe care a făcut-o împotriva lui.

Ier 27.6;Ezec 26.7-8;

19De aceea, aşa vorbeşte Domnul Dumnezeu: "Iată că dau lui Nebucadneţar, împăratul Babilonului, ţara Egiptului; el îi va ridica bogăţiile, o va prăda, şi o va jefui; aceasta va fi plata oastei lui!

20Ca plată pentru slujba făcută împotriva Tirului, îi dau ţara Egiptului; căci pentru Mine s-au ostenit, zice Domnul Dumnezeu.

Ier 25.9;

21"În ziua aceea, voi da tărie casei lui Israel, şi-ţi voi deschide gura veselă în mijlocul lor; şi vor şti că Eu sunt Domnul."

Ps 132.17;Ezec 24.27;

30

1Cuvântul Domnului mi-a vorbit, astfel:

2"Fiul omului, proroceşte, şi spune: "Aşa vorbeşte Domnul Dumnezeu: "Văitaţi-vă!... Nenorocită zi!

Isa 13.6;

3Căci se apropie ziua, se apropie ziua Domnului, zi întunecoasă: aceasta va fi vremea neamurilor.

Ezec 7.7-12;Ioel 2.1;Ţef 1.7;

4Sabia va pătrunde în Egipt, şi în Etiopia va fi groază, când vor cădea morţii în Egipt, când i se vor ridica bogăţiile, şi i se vor răsturna temeliile.

Ezec 29.19;Ier 50.15;

5Etiopia, Put, Lud, toată Arabia, Cub, şi fiii ţării unite cu ele, vor cădea împreună cu ei loviţi de sabie."

Ier 52.20-24;

6Aşa vorbeşte Domnul: "Sprijinitorii Egiptului vor cădea, şi mândria tăriei lui se va prăbuşi! Din Migdol până la Siene vor cădea loviţi de sabie, zice Domnul Dumnezeu."

Ezec 29.10;

7"Vor fi pustiiţi între alte ţări pustiite, şi cetăţile lui vor fi nimicite în mijlocul altor cetăţi nimicite.

Ezec 29.12;

8Şi vor şti că Eu sunt Domnul, când voi pune foc în Egipt, şi când toţi sprijinitorii lui vor fi zdrobiţi.

9În ziua aceea nişte soli se vor duce din partea mea cu corăbiile să tulbure Etiopia în liniştea ei; şi-i va apuca spaimă mare în ziua Egiptului; căci iată că lucrurile acestea se întâmplă!"

Isa 18.1-2;

10Aşa vorbeşte Domnul, Dumnezeu: "Voi pierde mulţimea Egiptului, prin mâna lui Nebucadneţar, împăratul Babilonului.

Ezec 29.19;

11El şi poporul lui cu el, cel mai grozav dintre popoare, vor fi trimişi să nimicească ţara. Vor scoate sabia împotriva Egiptului, şi vor umple ţara de morţi.

Ezec 28.7;

12Canalurile le voi seca, voi da ţara în mâinile celor răi; voi pustii ţara cu tot ce cuprinde ea, prin mâna străinilor. Eu, Domnul, am vorbit!" -

Isa 19.5-6;Isa 19.4;

13Aşa vorbeşte Domnul Dumnezeu: "Voi nimici idolii, şi voi stârpi din Nof chipurile deşarte. Nu va mai fi nici un voievod din ţara Egiptului, şi voi răspândi groaza în ţara Egiptului.

Isa 19.1;Ier 43.12;Ier 46.25;Zah 13.2;Zah 10.11;Isa 19.16;

14Voi pustii Patrosul, voi pune foc Ţoanului, şi-Mi voi aduce la îndeplinire judecăţile asupra Noului.

Ezec 29.14;Ps 78.12-43;Nah 3.8-10;

15Îmi voi vărsa urgia asupra Sinului, cetăţuia Egiptului, şi voi nimici cu desăvârşire mulţimea din No.

Ier 46.25;

16Voi pune foc Egiptului; Sinul va fi cuprins de spaimă. No va fi deschis prin spărtură, şi Noful cucerit ziua în amiaza mare de vrăjmaşi.

Ezec 30.8;

17Tinerii din On şi din Pi-Beset vor cădea ucişi de sabie, şi cetăţile acestea se vor duce în robie.

18La Tahpanes se va întuneca ziua, când voi sfărâma jugul Egiptului, şi când se va sfârşi mândria tăriei lui; un nor va acoperi Tahpanesul, şi cetăţile lui vor merge în robie.

Ier 2.16;

19Îmi voi aduce astfel la îndeplinire judecăţile asupra Egiptului, şi vor şti că Eu sunt Domnul."

20În anul al unsprezecelea, în ziua a şaptea a lunii întâi, Cuvântul Domnului mi-a vorbit astfel:

21"Fiul omului, am frânt braţul lui Faraon, împăratul Egiptului; şi iată că nu-i vor lega rana ca să se vindece, nu-l vor obloji cu legături, nu-l vor lega ca să se întremeze, şi să poată mântui sabia."

Ier 48.25;Ier 46.11;

22De aceea aşa vorbeşte Domnul Dumnezeu: Iată, am necaz pe Faraon, împăratul Egiptului, şi-i voi rupe braţele, pe cel tare şi pe cel frânt, ca să-i cadă sabia din mână.

Ps 37.17;

23Iar pe Egipteni îi voi împrăştia printre neamuri, şi-i voi risipi în felurite ţări.

Ezec 30.26;Ezec 29.12;

24În schimb, voi întări braţele împăratului Babilonului, şi-i voi pune o sabie în mână; iar braţele lui Faraon le voi frânge, ca să geamă înaintea lui cum gem cei răniţi de moarte.

25Dar voi întări braţele împăratului Babilonului, iar braţele lui Faraon vor cădea. Şi vor şti că Eu sunt Domnul, când voi pune sabia Mea în mâna împăratului Babilonului, şi când o va întoarce împotriva ţării Egiptului.

Ps 9.16;

26Voi împrăştia pe Egipteni printre neamuri, îi voi risipi în felurite ţări, şi vor şti că Eu sunt Domnul."

Ezec 30.23;Ezec 29.12;

31

1În anul al unsprezecelea, în ziua întâi a lunii a treia, Cuvântul Domnului mi-a vorbit, astfel:

2"Fiul omului, spune lui Faraon, împăratul Egiptului, şi mulţimii lui: "Cu cine te asemeni tu în mărimea ta?

Ezec 31.18;

3Iată că Asirianul era un cedru falnic în Liban; ramurile lui erau stufoase, frunzişul umbros, tulpina înaltă, iar vârful îi ajungea până la nori.

Dan 4.10;

4Apele îl făcuseră să crească, adâncul îl făcuse înalt, râurile lui îi scăldau răsadniţa, şi îşi trimiteau pârâurile la toţi copacii de pe câmp.

Ier 51.36;

5De aceea, tulpina lui se înălţa deasupra tuturor copacilor de pe câmp, crengile i se înmulţiseră şi ramurile i se întindeau, de mulţimea apelor, care-l făcuseră să dea lăstari.

Dan 4.11;

6Toate păsările cerului îşi făceau cuiburi în crengile lui; toate fiarele câmpului fătau sub ramurile lui, şi tot felul de neamuri multe locuiau sub umbra lui.

Ezec 17.23;Dan 4.12;

7Era frumos prin mărimea lui, prin întinderea ramurilor lui; căci rădăcinile îi erau înfipte în ape mari.

8Cedrii din grădina lui Dumnezeu nu-l întreceau, chiparoşii nu erau de asemuit cu crengile lui, şi platanii nu erau ca ramurile lui; nici un copac din grădina lui Dumnezeu nu era ca el în frumuseţe.

Gen 2.8;Gen 13.10;Ezec 28.13;

9Îl făcusem atât de frumos prin mulţimea crăcilor lui, că-l pizmuiau toţi copacii Edenului, care se aflau în grădina lui Dumnezeu.

10De aceea, aşa vorbeşte Domnul Dumnezeu: "Pentru că avea o tulpină aşa de înaltă, pentru că îşi înălţa vârful până la nori şi inima i se mândrea cu înălţimea lui,

11l-am dat în mâinile viteazului neamurilor, care-i va face după răutatea lui; căci l-am izgonit.

12Străinii, cele mai grozave popoare, l-au tăiat şi l-au lepădat. Crengile i-au căzut în munţi şi în toate văile. Ramurile i s-au sfărâmat în toate puhoaiele ţării; şi toate popoarele pământului au plecat de la umbra lui, şi l-au părăsit.

Ezec 28.7;Ezec 32.5;Ezec 35.8;

13Pe sfărâmăturile lui au venit şi s-au aşezat toate păsările cerului, şi toate fiarele câmpului şi-au făcut culcuşul între ramurile lui,

Isa 18.6;Ezec 32.4;

14ca să nu se mai îngâmfe nici unul din copacii de lângă ape cu înălţimea lor, şi să nu-şi mai ridice vârful până în nori, ca să nu se mai fălească stejarii udaţi de apă cu înălţimea lor; căci toţi sunt daţi pradă morţii, în adâncimile pământului, printre copiii oamenilor, împreună cu cei ce se pogoară în groapă.

Ps 82.7;Ezec 32.18;

15Aşa vorbeşte Domnul Dumnezeu: "În ziua când s-a pogorât în locuinţa morţilor, am răspândit jalea, am acoperit adâncul din pricina lui, şi i-am oprit râurile; apele cele mari au fost oprite; am întristat Libanul pentru el, şi toţi copacii de pe câmp s-au uscat.

16De vuietul căderii lui am făcut să se cutremure neamurile, când l-am aruncat în locuinţa morţilor, împreună cu cei ce se pogoară în groapă, şi s-au mângâiat în adâncimile pământului toţi copacii Edenului, cei mai frumoşi şi cei mai buni copaci din Liban, toţi cei udaţi de ape.

Ezec 26.15;Isa 14.15;Ezec 32.31;Isa 14.8;

17S-au pogorât şi ei cu el în locuinţa morţilor, la cei ce au pierit ucişi de sabie, ei care erau braţul lui şi locuiau la umbra lui printre neamuri.

Plân 4.20;

18Cu cine poţi fi asemuit tu în slavă şi în mărime între copacii Edenului? Totuşi vei fi aruncat împreună cu copacii Edenului în adâncimile pământului, şi vei fi culcat în mijlocul celor netăiaţi împrejur, împreună cu cei ce au pierit ucişi de sabie. Iată ce este Faraon şi toată mulţimea lui, zice Domnul, Dumnezeu."

Ezec 31.2;Ezec 32.19;Ezec 28.10;Ezec 32.19;

32

1În anul al doisprezecelea, în ziua întâi a lunii a douăsprezecea, Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, fă un cântec de jale asupra lui Faraon, împăratul Egiptului, şi spune-i: "Semănai cu un pui de leu între neamuri, erai ca un crocodil în mări, te aruncai în râurile tale, tulburai apele cu picioarele tale, şi le întărâtai valurile."

Ezec 27.2;Ezec 32.16;Ezec 19.3-6;Ezec 38.13;Ezec 29.3;Ezec 34.18;

3Aşa vorbeşte Domnul, Dumnezeu: "Îmi voi întinde mreaja peste tine, în mijlocul unei mari mulţimi de popoare, şi te vor trage în laţul Meu.

Ezec 12.13;Ezec 17.20;Osea 7.12;

4Te voi arunca pe uscat, şi te voi întinde pe câmpie, ca toate păsările cerului să şadă pe tine; şi voi sătura fiarele întregului pământ cu tine.

Ezec 29.5;Ezec 31.13;

5Îţi voi azvârli carnea pe munţi, şi voi umple văile cu sfărâmăturile tale.

Ezec 31.12;

6Ţara în care înoţi, o voi uda cu sângele tău, până la munţi, şi se vor umple puhoaiele de tine.

7Când te voi stinge, voi acoperi cerurile, şi le voi întuneca stelele; voi acoperi soarele cu nori, şi luna nu-şi va mai da lumina ei.

Isa 13.10;Ioel 2.31;Ioel 3.15;Amos 8.9;Mat 24.29;Apoc 6.12-13;

8Din pricina ta, voi întuneca pe toţi luminătorii cerurilor, şi voi răspândi întunericul peste ţara ta, zice Domnul, Dumnezeu."

9"Voi mâhni şi inima multor popoare, când voi vesti pieirea ta printre neamuri, în ţările, pe care nu le cunoşteai.

10Voi face să se îngrozească multe popoare de tine, şi împăraţilor lor li se va face părul măciucă din pricina ta, când Îmi voi învârti sabia înaintea lor; vor tremura în orice clipă fiecare pentru viaţa lui, în ziua căderii tale."

Ezec 27.35;Ezec 26.16;

11Căci aşa vorbeşte Domnul, Dumnezeu: "Sabia împăratului Babilonului va veni peste tine.

Ier 46.26;Ezec 30.4;

12Mulţimea ta o voi face să cadă lovită de sabia unor viteji, cei mai cumpliţi dintre popoare. Ei vor nimici mândria Egiptului, şi toată mulţimea lui va fi prăpădită.

Ezec 28.7;Ezec 29.19;

13Voi pierde şi toate vitele lui de lângă apele cele mari; nici picior de om nu le va mai tulbura, nici copită de vite nu le va mai tulbura.

Ezec 29.11;

14Atunci îi voi potoli apele, şi voi face să-i curgă râurile lin ca untdelemnul, zice Domnul, Dumnezeul."

15"Când voi preface ţara Egiptului într-o pustietate, şi ţara va fi jefuită de tot ce are, când voi lovi pe toţi cei ce o locuiesc, vor şti că Eu sunt Domnul.

Ex 7.5;Ex 14.4-18;Ps 9.16;Ezec 6.7;

16Acesta este cântecul de jale, pe care îl vor cânta. Fiicele neamurilor îl vor cânta: da, asupra Egiptului şi asupra întregii lui mulţimi îl vor cânta, zice Domnul, Dumnezeu."

2Sam 1.17;2Cron 35.25;Ezec 26.17;Ezec 32.2;

17În anul al doisprezecelea, în ziua a cincisprezecea a lunii, Cuvântul Domnului mi-a vorbit astfel:

18"Fiul omului, boceşte-te pentru mulţimea Egiptului, şi arunc-o, pe ea şi pe fiicele neamurilor puternice în adâncimile pământului, la cei pogorâţi în groapă!

Ezec 26.20;Ezec 31.14;

19Pe cine întreci tu în frumuseţe? Pogoară-te, şi culcă-te lângă cei netăiaţi împrejur!

Ezec 31.2;Ezec 31.18;Ezec 32.21;Ezec 32.24,etc;Ezec 28.10;

20Vor cădea astfel în mijlocul celor ucişi de sabie. Sabia vă este dată: doborâţi în mormânt Egiptul, şi toată mulţimea lui!

21Atunci vitejii cei puternici vor vorbi în locuinţa morţilor despre el şi cei ce-l sprijineau, şi vor zice: "S-au pogorât, s-au culcat cei netăiaţi împrejur, ucişi de sabie!"

Isa 1.31;Isa 14.9-10;Ezec 32.27;Ezec 32.19-25;

22Acolo este Asirianul, cu toată mulţimea lui, şi mormintele lor stau împrejurul lui, - toţi au murit, şi au căzut ucişi de sabie.

Ezec 32.24-30;

23Mormintele lor sunt în adâncimile gropii, şi mulţimea lui este împrejurul mormântului lui; toţi au murit şi au căzut ucişi de sabie, ei, care răspândeau groaza în ţara celor vii.

Isa 14.15;Ezec 26.17;Ezec 32.24-32;

24Acolo este şi Elamul, cu toată mulţimea lui, împrejurul mormântului lui; toţi au murit şi au căzut ucişi de sabie, s-au pogorât netăiaţi împrejur în adâncimile pământului, ei, care răspândeau groaza în ţara celor vii, şi îşi poartă acum ocara cu cei ce se pogoară în groapă.

Ier 49.34-etc;Ezec 32.21;Ezec 32.23;

25L-au culcat la un loc cu morţii, împreună cu toată mulţimea lui, şi mormintele lor sunt împrejurul lui; toţi aceşti netăiaţi împrejur au murit ucişi de sabie, căci răspândeau groaza în ţara celor vii, şi îşi poartă acum ocara cu cei ce se pogoară în groapă; i-au culcat acum la un loc cu cei morţi.

26Acolo sunt şi Meşec, Tubal, şi toată mulţimea lor, şi mormintele lor sunt împrejurul lor; toţi aceşti netăiaţi împrejur au murit ucişi de sabie, căci răspândeau groaza în ţara celor vii.

Gen 10.2;Ezec 27.13;Ezec 38.2;Ezec 32.19-20;etc;

27Ei sunt culcaţi împreună cu vitejii, căzuţi din vechime dintre cei netăiaţi împrejur; sunt pogorâţi în locuinţa morţilor împreună cu armele lor de război, cu săbiile puse sub capetele lor, şi nelegiuirile lor lipite pe osemintele lor, căci vitejia lor era o groază în ţara celor vii.

Ezec 32.21;Isa 14.18-19;

28Şi tu vei fi zdrobit în mijlocul celor netăiaţi împrejur, şi te vei culca împreună cu cei ucişi de sabie!

29Acolo este şi Edomul, cu împăraţii lui şi toţi voievozii lui, care, cu toată vitejia lor, au fost aşezaţi la un loc cu cei ucişi de sabie: stau culcaţi împreună cu cei netăiaţi împrejur, cu cei pogorâţi în groapă.

Ezec 25.12;

30Tot acolo sunt voievozii de la miază-noapte, şi toţi Sidonienii, care s-au pogorât la cei morţi, acoperiţi de ruşine, cu toată groaza pe care o aruncă vitejia lor; aceşti netăiaţi împrejur stau culcaţi cu cei ucişi de sabie, şi-şi poartă ocara lângă cei pogorâţi în groapă.

Ezec 38.6-15;Ezec 39.2;Ezec 28.21;

31Faraon îi va vedea, şi se va mângâia pentru toată mulţimea lui, pentru ai lui care au murit ucişi de sabie şi pentru toată oastea lui, zice Domnul Dumnezeu."

Ezec 31.16;

32"Căci l-am lăsat să răspândească groaza în ţara celor vii. De aceea Faraon şi toată mulţimea lui se vor culca împreună cu cei netăiaţi împrejur, cu cei ce au murit ucişi de sabie, zice Domnul Dumnezeu."

Datoriile proorocilor.

33

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, vorbeşte copiilor poporului tău, şi spune-le: "Când voi aduce sabia peste vreo ţară, şi poporul ţării va lua din mijlocul lui pe un om oare care, şi-l va pune ca străjer, -

Ezec 3.11;Ezec 14.17;2Sam 18.24-25;2Împ 9.17;Ezec 33.7;Osea 9,8;

3dacă omul acela va vedea venind sabia asupra ţării, va suna din trâmbiţă, şi va da de ştire poporului,

4şi dacă cel ce va auzi sunetul trâmbiţei nu se va feri, şi va veni sabia şi-l va prinde, sângele lui să cadă asupra capului lui.

Ezec 18.13;

5Fiindcă a auzit sunetul trâmbiţei, şi nu s-a ferit, de aceea sângele lui să cadă asupra lui; dar dacă se va feri, îşi va scăpa viaţa.

6Dacă însă străjerul va vedea venind sabia, şi nu va suna din trâmbiţă, şi dacă poporul nu va fi înştiinţat, şi va veni sabia şi va răpi viaţa vreunui om, omul acela va pieri din pricina nelegiuiri lui, dar voi cere sângele lui din mâna străjerului."

Ezec 33.8;

7Acum, fiul omului, te-am pus străjer peste casa lui Israel. Tu trebuie să asculţi Cuvântul care iese din gura Mea, şi să-i înştiinţezi din partea Mea.

Ezec 3.17;

8Când zic celui rău: "Răule, vei muri negreşit!" şi tu nu-i spui, ca să-l întorci de la calea lui cea rea, răul acela va muri în nelegiuirea lui, dar sângele lui îl voi cere din mâna ta.

9Dar dacă vei înştiinţa pe cel rău, ca să se întoarcă de la calea lui, şi el nu se va întoarce, va muri în nelegiuirea lui, dar tu îţi vei mântui sufletul.

10Spune dar, fiul omului, casei lui Israel: "Voi cu drept cuvânt ziceţi: "Fărădelegile şi păcatele noastre sunt asupra noastră, şi din pricina lor tânjim; cum am putea să trăim?"

Ezec 24.23;Isa 49.14;Ezec 37.11;

11Spune-le: "Pe viaţa Mea, zice Domnul Dumnezeu, că nu doresc moartea păcătosului, ci să se întoarcă de la calea lui şi să trăiască. Întoarceţi-vă, întoarceţi-vă de la calea voastră cea rea! Pentru ce vreţi să muriţi voi, casa lui Israel?" -

2Sam 14.14;Ezec 18.23-32;2Pet 3.9;Ezec 18.31;

12Şi tu, fiul omului, spune copiilor poporului tău: "Neprihănirea celui neprihănit nu-l va mântui în ziua fărădelegii lui, şi cel rău nu va cădea lovit de răutatea lui, în ziua când se va întoarce de la ea, după cum nici cel neprihănit nu va putea să trăiască prin neprihănirea lui în ziua când va săvârşi o fărădelege.

Ezec 3.20;Ezec 18.24-27;2Cron 7.14;

13Când zic celui neprihănit că va trăi negreşit, - dacă se încrede în neprihănirea lui şi săvârşeşte nelegiuirea, atunci toată neprihănirea lui se va uita, şi el va muri din pricina nelegiuirii pe care a săvârşit-o.

Ezec 3.20;Ezec 18.24;

14Dimpotrivă când zic celui rău: "Vei muri!" - dacă se întoarce de la păcatul lui şi face ce este bine şi plăcut,

Ezec 3.18-19;Ezec 18.27;

15dacă dă înapoi zălogul, întoarce ce a răpit, urmează învăţăturile care dau viaţa, şi nu săvârşeşte nici o nelegiuire, va trăi negreşit, şi nu va muri.

Ezec 18.7;Ex 22.2-4;Lev 6.2-5;Num 5.6-7;Luc 19.8;Lev 18.5;Ezec 20.11-13.21;

16Toate păcatele pe care le-a săvârşit se vor uita; a făcut ce este bine şi plăcut, şi va trăi negreşit!"

Ezec 18.22;

17Copiii poporului tău zic: "Calea Domnului nu este dreaptă!" Totuşi, mai degrabă calea lor nu este dreaptă!

Ezec 33.20;Ezec 18.25-29;

18Dacă cel neprihănit se abate de la neprihănirea lui şi săvârşeşte nelegiuirea, trebuie să moară din pricina aceasta.

Ezec 18.26-27;

19Dar dacă cel rău se întoarce de la răutatea lui şi face ce este bine şi plăcut, va trăi tocmai din pricina aceasta!

20Fiindcă ziceţi: "Calea Domnului nu este dreaptă!" vă voi judeca pe fiecare după umbletele lui, casa lui Israel!"

Ezec 33.17;Ezec 18.25-29;

21În al doisprezecelea an, în ziua a cincea a lunii a zecea a robiei noastre, un om care scăpase din Ierusalim, a venit la mine şi a zis: "Cetatea a fost luată!"

Ezec 1.2;Ezec 24.26;2Împ 25.4;

22Dar mâna Domnului venise peste mine seara, înainte de venirea fugarului la mine, şi Domnul îmi deschisese gura până a venit el la mine dimineaţa. Gura îmi era deschisă şi nu mai eram mut.

Ezec 1.3;Ezec 24.27;

23Atunci Cuvântul Domnului mi-a vorbit astfel:

24"Fiul omului, cei ce locuiesc în dărâmăturile acelea în ţara lui Israel zic: "Avraam era singur, şi tot a moştenit ţara; dar noi suntem mulţi şi ţara ne-a fost dată în stăpânire!"

Ezec 34.2;Ezec 33.27;Ezec 36.4;Isa 51.2;Fapt 7.5;Mic 3.11;Mat 3.9;Ioan 8.39;

25De aceea spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Voi mâncaţi carne cu sânge, vă ridicaţi ochii spre idolii voştri şi vărsaţi sânge. Şi voi să stăpâniţi ţara?

Gen 9.4;Lev 3.17;Lev 7.26;Lev 17.10;Lev 19.26;Deut 12.16;Ezec 18.6;Ezec 22.6-9;

26Voi vă bizuiţi pe sabia voastră, săvârşiţi urâciuni, fiecare din voi necinsteşte pe nevasta aproapelui său. Şi voi să stăpâniţi ţara?"

Ezec 18.6;Ezec 22.11;

27De aceea spune-le: "Aşa vorbeşte Domnul, Dumnezeu: "Pe viaţa Mea, că cei ce locuiesc în aceste dărâmături vor cădea ucişi de sabie; pe cei ce sunt pe câmp îi voi da de mâncare fiarelor; iar cei ce sunt în întărituri şi în peşteri vor muri de ciumă.

Ezec 33.24;Ezec 39.4;Jud 6.2;1Sam 13.6;

28Voi preface ţara într-o pustietate şi într-un pustiu; mândria tăriei ei se va sfârşi, munţii lui Israel vor fi pustiiţi, şi nimeni nu va mai trece prin ei.

Ier 44.2-6.22;Ezec 36.34-35;Ezec 7.24;Ezec 24.21;Ezec 30.6-7;Ezec 6.2-6;

29Şi vor şti că Eu sunt Domnul, când voi preface ţara într-o pustietate şi într-un pustiu, din pricina tuturor urâciunilor pe care le-au săvârşit."

30Fiul omului! Copiii poporului tău vorbesc de tine pe lângă ziduri şi pe la uşile caselor, şi zic unul altuia, fiecare fratelui său: "Veniţi dar, şi ascultaţi care este cuvântul ieşit de la Domnul!"

Isa 29.13;

31Şi vin cu grămada la tine, stau înaintea ta ca popor al meu, ascultă cuvintele tale, dar nu le împlinesc, căci cu gura vorbesc dulce de tot, dar cu inima umblă tot după poftele lor.

Ezec 14.1;Ezec 20.1-etc;Ezec 8.1;Ps 78.36-37;Isa 29.13;Mat 13.22;

32Iată că tu eşti pentru ei ca un cântăreţ plăcut, cu un glas frumos şi iscusit la cântare pe coarde. Ei îţi ascultă cuvintele, dar nu le împlinesc deloc.

33Când se vor întâmpla însă aceste lucruri, - şi iată că se întâmplă! - vor şti că era un prooroc în mijlocul lor."

1Sam 3.20;Ezec 2.5;

Împotriva căpeteniilor lui Israel. Făgăduinţe.

34

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, proroceşte împotriva păstorilor sufleteşti ai lui Israel! Proroceşte, şi spune-le lor, păstorilor: "Aşa vorbeşte Domnul Dumnezeu: "Vai de păstorii lui Israel, care se pasc pe ei înşişi! Nu trebuie păstorii să pască turma?

Ezec 33.24;Ier 23.1;Zah 11.17;

3Voi mâncaţi grăsimea, vă îmbrăcaţi cu lâna, tăiaţi ce e gras, dar nu paşteţi oile.

Isa 56.11;Zah 11.16;Ezec 33.25-26;Mic 3.1-3;Zah 11.5;

4Nu întăriţi pe cele slabe, nu vindecaţi pe cea bolnavă, nu legaţi pe cea rănită; n-aduceţi înapoi pe cea rătăcită, nu căutaţi pe cea pierdută, ci le stăpâniţi cu asuprire şi cu asprime!

Ezec 34.16;Zah 11.16;Luc 15.4;1Pet 5.3;

5Astfel ele s-au risipit, pentru că n-aveau păstor; au ajuns prada tuturor fiarelor câmpului, şi s-au risipit.

Ezec 33.21-28;1Împ 22.17;Mat 9.36;Isa 56.9;Ier 12.9;Ezec 34.8;

6Turma Mea rătăceşte pe toţi munţii şi pe toate dealurile înalte; oile Mele sunt risipite pe toată faţa ţării, şi nimeni nu îngrijeşte de ele, nici nu le caută!"

7De aceea, păstorilor, ascultaţi Cuvântul Domnului!

8"Pe viaţa Mea, zice Domnul Dumnezeu, pentru că oile Mele au ajuns de jaf şi sunt prada tuturor fiarelor câmpului, din lipsă de păstor, pentru că păstorii Mei n-au nici o grijă de oile Mele, ci se păşteau numai pe ei înşişi, şi nu păşteau oile Mele", -

Ezec 34.5-6;Ezec 34.2-10;

9de aceea, păstorilor, ascultaţi Cuvântul Domnului!

10Aşa vorbeşte Domnul Dumnezeu: "Iată, am necaz pe păstori! Îmi voi lua înapoi oile din mâinile lor, nu-i voi mai lăsa să-Mi pască oile, şi nu se vor mai paşte nici pe ei înşişi; căci Îmi voi izbăvi oile din gura lor, şi nu le vor mai sluji ca hrană!"

Ezec 3.18;Evr 13.17;Ezec 34.2-8;

11Căci aşa vorbeşte Domnul Dumnezeu: "Iată, mă voi îngriji Eu însumi de oile Mele, şi le voi cerceta!

12Cum îşi cercetează un păstor turma când este în mijlocul oilor sale împrăştiate, aşa Îmi voi cerceta Eu oile, şi le voi strânge din toate locurile pe unde au fost risipite în ziua plină de nori şi negură.

Ezec 30.3;Ioel 2.2;

13Le voi scoate dintre popoare, le voi strânge din felurite ţări, şi le voi aduce înapoi în ţara lor; le voi paşte pe munţii lui Israel, de-a lungul râurilor, şi în toate locurile locuite ale ţării.

Isa 65.9-10;Ier 23.3;Ezec 28.25;Ezec 36.24;Ezec 37.21-22;

14Le voi paşte pe o păşune bună, şi stâna lor va fi pe munţii cei înalţi ai lui Israel; acolo se vor odihni într-un staul plăcut, şi vor avea păşuni grase pe munţii lui Israel.

Ps 23.2;Ier 33.12;

15Eu însumi Îmi voi paşte oile, Eu le voi duce la odihnă, zice Domnul Dumnezeu."

16"Voi căuta pe cea pierdută, voi aduce înapoi pe cea rătăcită, voi lega pe cea rănită, şi voi întări pe cea slabă. Dar voi păzi pe cele grase şi pline de vlagă: vreau să le pasc cum se cade."

Ezec 34.4;Isa 40.11;Mic 4.6;Mat 18.11;Marc 2.17;Luc 5.32;Isa 10.16;Amos 4.1;Ier 10.24;

17"Şi voi, oile Mele, aşa vorbeşte Domnul Dumnezeu: "Iată, voi judeca între oaie şi oaie, între berbeci şi ţapi.

Ezec 20.37-38;Ezec 34.20-22;Zah 10.3;Mat 25.32-33;

18Este prea puţin pentru voi că paşteţi în păşunea cea bună, de mai călcaţi în picioare şi cealaltă parte a păşunii voastre? Că beţi o apă limpede, de mai tulburaţi şi pe cealaltă cu picioarele?

19Şi oile Mele trebuie apoi să pască ce aţi călcat voi cu picioarele voastre, şi să bea ce aţi tulburat voi cu picioarele voastre!"

20De aceea, aşa le vorbeşte Domnul, Dumnezeu: "Iată că voi judeca între oaia grasă şi oaia slabă.

Ezec 34.17;

21Pentru că aţi izbit cu coasta şi cu umărul, şi aţi împuns cu coarnele voastre toate oile slabe, până le-aţi izgonit,

22voi veni în ajutorul oilor Mele, ca să nu mai fie jaf, şi voi judeca între oaie şi oaie.

Ezec 34.17;

23Voi pune peste ele un singur păstor, care le va paşte, şi anume pe Robul Meu David; El le va paşte, El va fi păstorul lor.

Isa 40.11;Ier 23.4-5;Ioan 10.11;Evr 13.20;1Pet 2.25;1Pet 5.4;Ier 30.9;Ezec 37.24-25;Osea 3.5;

24Eu, Domnul, voi fi Dumnezeul lor, şi Robul Meu David va fi voievod în mijlocul lor. Eu, Domnul, am vorbit!

Ex 29.45;Ezec 34.30;Ezec 37.27;Ezec 37.22;Luc 1.32-33;

25Voi încheia cu ele un legământ de pace, şi voi îndepărta din ţară toate fiarele sălbatice; ele vor locui în linişte în pustie, şi vor putea dormi în mijlocul pădurilor.

Ezec 37.26;Lev 26.5;Isa 11.6-9;Isa 35.9;Osea 2.18;Ier 23.6;Ezec 34.28;

26Le voi face, pe ele şi împrejurimile dealului Meu, o pricină de binecuvântare; le voi trimite ploaie la vreme, şi aceasta va fi o ploaie binecuvântată!

Isa 56.7;Ezec 20.40;Gen 12.2;Isa 19.24;Zah 8.13;Lev 26.4;Ps 68.9;Mal 3.10;

27Pomul de pe câmp îşi va da roada, şi pământul îşi va da roadele. Ele vor fi liniştite în ţara lor şi vor şti că Eu sunt Domnul, când voi rupe legăturile jugului lor, şi când le voi izbăvi din mâna celor ce le asupresc.

Lev 26.4;Ps 85.12;Isa 4.2;Lev 26.13;Ier 2.20;Ier 25.14;

28Nu vor mai fi de jaf între neamuri, nu le vor mânca fiarele din ţară, ci vor locui în linişte, şi nu le va mai tulbura nimeni.

Ezec 34.8;Ezec 36.4;Ier 30.10;Ier 46.27;Ezec 34.25;

29Le voi pune un răsad căruia i se va duce faima; nu vor mai fi mistuite de foame în ţară, şi nu vor mai purta ocara neamurilor.

Isa 11.1;Ier 23.5;Ezec 36.3-15;

30Şi vor şti astfel că Eu, Domnul, Dumnezeul lor, sunt cu ele, şi că ele sunt poporul Meu, ele, casa lui Israel, zice Domnul Dumnezeu."

Ezec 34.24;Ezec 37.27;

31"Voi sunteţi oile Mele, oile păşunii Mele, şi Eu sunt Dumnezeul vostru, zice Domnul Dumnezeu."

Ps 100.3;Ioan 10.11;

Prorocie împotriva Edomiţilor.

35

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-te cu faţa spre muntele Seir, proroceşte împotriva lui,

Ezec 6.2;Deut 2.5;Ier 49.7-8;Ezec 25.12;Amos 1.11;Obad 10;

3şi zi: "Aşa vorbeşte Domnul Dumnezeu: "Iată, am necaz pe tine, muntele Seirului! Îmi întind mâna împotriva ta, şi te prefac într-o pustietate şi într-un pustiu!

Ezec 6.14;

4Îţi voi preface cetăţile în dărâmături, vei ajunge o pustietate, ca să ştii că Eu sunt Domnul!

Ezec 35.9;

5Pentru că aveai o ură veşnică, şi ai doborât cu sabia pe copiii lui Israel, în ziua necazului lor, în vremea când nelegiuirea era la culme,

Ezec 25.12;Obad 10;Ps 137.7;Ezec 21.25-29;Dan 9.24;Obad 11;

6de aceea, pe viaţa Mea, zice Domnul Dumnezeu, că te voi face sânge, şi te va urmări sângele; fiindcă n-ai urât sângele, de aceea sângele te va urmări.

Ps 109.17;

7Voi preface muntele Seir într-o pustietate şi într-un pustiu, şi voi nimici cu desăvârşire din el şi pe cei ce se duc şi pe cei ce se întorc.

Jud 5.6;Ezec 29.11;

8Îi voi umple munţii cu morţi; şi cei ucişi de sabie vor cădea pe dealurile tale, în văile tale şi în toate puhoaiele tale.

Ezec 31.12;Ezec 32.5;

9Te voi preface în nişte pustietăţi veşnice, cetăţile nu-ţi vor mai fi locuite, şi veţi şti că Eu sunt Domnul.

Ier 49.17-18;Ezec 35.4;Ezec 25.13;Mal 1.3-4;Ezec 6.7;Ezec 7.4-9;Ezec 36.11;

10Pentru că ai zis: "Aceste două neamuri, şi aceste două ţări vor fi ale mele, şi le vom lua în stăpânire!" măcar că Domnul era acolo,

Ps 83.4-12;Ezec 36.5;Obad 13;Ps 48.1-3;Ps 132.13-14;Ezec 48.35;

11de aceea pe viaţa Mea, zice Domnul Dumnezeu, că Mă voi purta cu tine după mânia şi urgia, pe care le-ai arătat şi tu, în ura ta, împotriva lor; şi Mă voi face cunoscut în mijlocul lor, când te voi judeca.

Mat 7.2;Iac 2.13;

12Vei şti însă că Eu, Domnul, am auzit toate batjocurile, pe care le-ai rostit împotriva munţilor lui Israel, când ai zis: "Sunt pustiiţi, şi ne sunt daţi ca pradă!"

Ps 9.16;Ezec 6.7;

13V-aţi fălit astfel împotriva Mea prin vorbirile voastre, şi v-aţi înmulţit cuvintele împotriva Mea: am auzit!"

1Sam 2.3;Apoc 13.6;

14Aşa vorbeşte Domnul Dumnezeu: "Când toată ţara se va bucura, pe tine te voi preface într-o pustietate!

Isa 65.13-14;

15Din pricina bucuriei pe care ai simţit-o că moştenirea casei lui Israel era pustiită, îţi voi face şi ţie la fel. Vei ajunge o pustietate, munte al Seirului, tu şi tot Edomul, şi se va şti că Eu sunt Domnul.

Obad 12;Obad 15;Ezec 35.3-4;

Aşezarea din nou a lui Israel.

36

1Tu, fiul omului, proroceşte asupra munţilor lui Israel, şi spune: "Munţi ai lui Israel, ascultaţi Cuvântul Domnului!

Ezec 6.2-3;

2Aşa vorbeşte Domnul Dumnezeu: "Pentru că vrăjmaşul a zis despre voi: "Ha! Ha! Aceste înălţimi veşnice au ajuns moştenirea noastră!"

Ezec 25.3;Ezec 26.2;Deut 32.13;Ezec 35.10;

3proroceşte şi zi: "Aşa vorbeşte Domnul Dumnezeu: "Da, pentru că din toate părţile au voit să vă pustiiască şi să vă înghită, ca să ajungeţi moştenirea altor neamuri, şi pentru că aţi fost de batjocura şi de ocara popoarelor,

Deut 28.37;1Împ 9.7;Plân 2.15;Dan 9.16;

4de aceea, munţi ai lui Israel, ascultaţi Cuvântul Domnului Dumnezeu! Aşa vorbeşte Domnul Dumnezeu munţilor şi dealurilor, râurilor şi văilor, dărâmăturilor pustii şi cetăţilor părăsite, care au ajuns de prada şi de râsul celorlalte neamuri dimprejur;

Ezec 34.28;Ps 79.4;

5"aşa vorbeşte Domnul Dumnezeu: "Da, în focul geloziei Mele, vorbesc împotriva celorlalte neamuri şi împotriva întregului Edom, care şi-au însuşit ţara Mea, şi s-au bucurat din toată inima lor şi cu tot dispreţul sufletului lor, ca să-i jefuiască roadele.

Deut 4.24;Ezec 38.19;Ezec 35.10-12;

6De aceea, proroceşte despre ţara lui Israel, şi spune munţilor şi dealurilor, râurilor şi văilor: "Aşa vorbeşte Domnul Dumnezeu: "Iată, vorbesc în gelozia şi urgia Mea, pentru că suferiţi ocară din partea neamurilor!"

Ps 123.3-4;Ezec 34.29;Ezec 36.15;

7De aceea, aşa vorbeşte Domnul Dumnezeu: "Îmi ridic mâna şi jur, că neamurile care vă înconjoară, îşi vor purta ele însele ocara!

Ezec 20.5;

8Iar voi, munţi ai lui Israel, veţi da crengi, şi vă veţi purta roadele pentru poporul Meu Israel, căci lucrurile acestea sunt aproape să se întâmple.

9Iată că voi fi binevoitor, Mă voi întoarce spre voi, şi veţi fi lucraţi şi semănaţi.

10Voi pune să locuiască pe voi oameni în mare număr, toată casa lui Israel, pe toţi! Cetăţile vor fi locuite, şi se vor zidi iarăşi dărâmăturile.

Isa 58.12;Isa 61.4;Ezec 36.33;Amos 9.14;

11Voi înmulţi pe oamenii şi vitele, care vor creşte şi se vor înmulţi: voi face să fiţi locuiţi ca şi mai înainte, şi vă voi face mai mult bine decât odinioară; şi veţi şti că Eu sunt Domnul.

Ier 31.27;Ier 33.12;Ezec 35.9;Ezec 37.6-13;

12Voi face să umble pe voi oameni, şi anume poporul Meu Israel; ei te vor stăpâni; şi tu vei fi moştenirea lor, şi nu-i vei mai nimici."

Obad 17;Ier 15.7;

13Aşa vorbeşte Domnul Dumnezeu: "Pentru că ţi se zice: "Tu, ţară, ai mâncat oameni, ţi-ai nimicit chiar şi neamul tău",

Num 13.32;

14din pricina aceasta, de acum încolo nu vei mai mânca oameni, şi nu-ţi vei mai nimici neamul, zice Domnul Dumnezeu.

15De acum, nu te voi mai face să auzi batjocurile neamurilor, şi nu vei mai purta ocara popoarelor; nu-ţi vei mai nimici neamul, zice Domnul Dumnezeu."

Ezec 34.29;

16Cuvântul Domnului mi-a vorbit astfel:

17"Fiul omului, cei din casa lui Israel, când locuiau în ţara lor, au spurcat-o prin purtarea lor şi prin faptele lor; aşa că purtarea lor a fost înaintea Mea ca spurcăciunea unei femei în timpul necurăţiei ei.

Lev 18.25-27.28;Ier 2.7;Lev 15.19;

18Atunci Mi-am vărsat urgia peste ei, din pricina sângelui pe care-l vărsaseră în ţară, şi din pricina idolilor cu care o spurcaseră.

Ezec 16.36-38;Ezec 23.37;

19I-am risipit printre neamuri, şi au fost împrăştiaţi în felurite ţări; i-am judecat după purtarea şi faptele lor rele.

Ezec 22.15;Ezec 7.3;Ezec 18.30;Ezec 39.24;

20Când au venit printre neamuri, ori încotro se duceau, pângăreau Numele Meu cel sfânt, aşa încât se zicea despre ei: "Acesta este poporul Domnului, ei au trebuit să iasă din ţara lor."

Isa 52.5;Rom 2.24;

21Şi am vrut să scap cinstea Numelui Meu celui sfânt, pe care-l pângărea casa lui Israel printre neamurile la care se dusese."

Ezec 20.9-14;

22"De aceea, spune casei lui Israel: "Aşa vorbeşte Domnul Dumnezeu: "Nu din pricina voastră fac aceste lucruri, casa lui Israel, ci din pricina Numelui Meu celui sfânt, pe care l-aţi pângărit printre neamurile la care aţi mers.

Ps 106.8;

23De aceea voi sfinţi Numele Meu cel mare, care a fost pângărit printre neamuri, pe care l-aţi pângărit în mijlocul lor. Şi neamurile vor cunoaşte că Eu sunt Domnul, zice Domnul Dumnezeu, când voi fi sfinţit în voi sub ochii lor.

Ezec 20.41;Ezec 28.22;

24Căci vă voi scoate dintre neamuri, vă voi strânge din toate ţările, şi vă voi aduce iarăşi în ţara voastră.

Ezec 34.13;Ezec 37.21;

25Vă voi stropi cu apă curată, şi veţi fi curăţiţi; vă voi curăţi de toate spurcăciunile voastre şi de toţi idolii voştri.

Isa 52.15;Evr 10.22;Ier 33.8;

26Vă voi da o inimă nouă, şi voi pune în voi un duh nou; voi scoate din trupul vostru inima de piatră, şi vă voi da o inimă de carne.

Ier 32.39;Ezec 11.19;

27Voi pune Duhul Meu în voi, şi vă voi face să urmaţi poruncile Mele şi să păziţi şi să împliniţi legile Mele.

Ezec 11.19;Ezec 37.14;

28Veţi locui în ţara, pe care am dat-o părinţilor voştri; voi veţi fi poporul Meu şi Eu voi fi Dumnezeul vostru.

Ezec 28.25;Ezec 37.25;Ier 30.22;Ezec 11.20;Ezec 37.27;

29Vă voi izbăvi de toate necurăţiile voastre. Voi chema grâul, şi-l voi înmulţi; nu voi mai trimite foametea peste voi.

Mat 1.21;Rom 11.26;Ps 105.16;Ezec 34.29;

30Voi înmulţi rodul pomilor şi venitul câmpului, ca să nu mai purtaţi ocara foametei printre neamuri.

Ezec 34.27;

31Atunci vă veţi aduce aminte de purtarea voastră cea rea, şi de faptele voastre, care nu erau bune; vă va fi scârbă de voi înşivă, din pricina nelegiuirilor şi urâciunilor voastre.

Ezec 16.61-63;Lev 26.39;Ezec 6.9-20.43;

32Şi toate aceste lucruri nu le fac din pricina voastră, zice Domnul Dumnezeul, să ştiţi! Ruşinaţi-vă şi roşiţi de purtarea voastră, casa lui Israel!"

Deut 9.5;Ezec 36.22;

33Aşa vorbeşte Domnul Dumnezeu: "În ziua când vă voi curăţi de toate nelegiuirile voastre, voi face ca cetăţile voastre să fie locuite, şi dărâmăturile vor fi zidite din nou;

Ezec 36.10;

34ţara pustiită va fi lucrată iarăşi, de unde până aici era pustie în ochii tuturor trecătorilor.

35Şi se va spune atunci: "Ţara aceasta pustiită a ajuns ca o grădină a Edenului; şi cetăţile acestea dărâmate, care erau pustii şi surpate, sunt întărite şi locuite!"

Isa 51.3;Ezec 28.13;Ioel 2.3;

36Şi neamurile, care vor mai rămâne în jurul vostru, vor şti că Eu, Domnul, am zidit din nou ce era surpat, şi am sădit ce era pustiit. Eu, Domnul, am vorbit, şi voi şi face."

Ezec 17.24;Ezec 22.14;Ezec 37.14;

37Aşa vorbeşte Domnul dumnezeu: "Iată în ce privinţă Mă voi lăsa înduplecat de casa lui Israel, şi iată ce voi face pentru ei: voi înmulţi pe oameni ca pe o turmă de oi.

Ezec 14.3;Ezec 20.3-31;Ezec 36.10;

38Cetăţile dărâmate se vor umple cu turme de oameni, ca turmele închinate Domnului, cu turme care sunt aduse la Ierusalim în timpul sărbătorilor celor mari. Şi vor şti că Eu sunt Domnul."

Întoarcerea lui Israel şi unirea celor două împărăţii.

37

1Mâna Domnului a venit peste mine, şi m-a luat în Duhul Domnului, şi m-a pus în mijlocul unei văi pline de oase.

Ezec 1.3;Ezec 3.14;Ezec 8.3;Ezec 11.24;Luc 4.1;

2M-a făcut să trec pe lângă ele, de jur împrejur, şi iată că erau foarte multe pe faţa văii, şi erau uscate de tot.

3El mi-a zis: "Fiul omului, vor putea oare oasele acestea să învie?" Eu am răspuns: "Doamne, Dumnezeule, tu ştii lucrul acesta!"

Deut 32.39;1Sam 2.6;Ioan 5.21;Rom 4.17;2Cor 1.9;

4El mi-a zis: "Proroceşte despre oasele acestea, şi spune-le: "Oase uscate, ascultaţi cuvântul Domnului!

5Aşa vorbeşte Domnul Dumnezeu către oasele acestea: "Iată că voi face să intre în voi un duh, şi veţi învia!

Ps 104.30;Ezec 37.9;

6Vă voi da vine, voi face să crească pe voi carne, vă voi acoperi cu piele, voi pune duh în voi, şi veţi învia. Şi veţi şti că Eu sunt Domnul."

Ezec 6.7;Ezec 35.12;Ioel 2.27;Ioel 3.17;

7Am prorocit cum mi se poruncise. Şi pe când proroceam, s-a făcut un vuiet, şi iată că s-a făcut o mişcare, şi oasele s-au apropiat unele de altele!

8M-am uitat, şi iată că le-au venit vine, carnea a crescut, şi le-a acoperit pielea pe deasupra; dar nu era încă duh în ele.

9El mi-a zis: "Proroceşte, şi vorbeşte duhului! Proroceşte, fiul omului, şi zi duhului: "Aşa vorbeşte Domnul Dumnezeu: "Duhule, vino din cele patru vânturi, suflă peste morţii aceştia, ca să învie!"

Ps 104.30;Ezec 37.5;

10Am prorocit, cum mi se poruncise. Şi a intrat duhul în ei, şi au înviat, şi au stat pe picioare: era o oaste mare, foarte mare la număr.

Apoc 11.11;

11El mi-a zis: "Fiul omului, oasele acestea sunt toată casa lui Israel. Iată că ei zic: "Ni s-au uscat oasele, ni s-a dus nădejdea; suntem pierduţi!"

Ps 141.7;Isa 49.14;

12De aceea, proroceşte, şi spune-le: "Aşa vorbeşte Domnul Dumnezeu: "Iată, vă voi deschide mormintele, vă voi scoate din mormintele voastre, poporul Meu, şi vă voi aduce iarăşi în ţara lui Israel.

Isa 26.19;Osea 13.14;Ezec 36.24;Ezec 37.25;

13Şi veţi şti că Eu sunt Domnul, când vă voi deschide mormintele, şi vă voi scoate din mormintele voastre, poporul Meu!

14Voi pune Duhul Meu în voi, şi veţi trăi; vă voi aşeza iarăşi în ţara voastră, şi veţi şti că Eu, Domnul, am vorbit şi am făcut, zice Domnul."

Ezec 36.27;

15Cuvântul Domnului mi-a vorbit astfel:

16"Fiul omului, ia o bucată de lemn, şi scrie pe ea: "Pentru Iuda şi pentru copiii lui Israel, care sunt tovarăşii lui." Ia apoi o altă bucată de lemn, şi scrie pe ea: "Pentru Iosif, lemnul lui Efraim, şi pentru toată casa lui Israel, care este tovarăşa lui."

Num 17.2;2Cron 11.12-16;2Cron 15.9;2Cron 30.11-18;

17După aceea, împreună-le una cu alta, într-o singură bucată, aşa încât să fie una în mâna ta.

Ezec 37.22-24;

18Şi când îţi vor zice copiii poporului tău: "Nu vrei să ne lămureşti ce înseamnă lucrul acesta?"

Ezec 12.9;Ezec 24.19;

19să le răspunzi: "Aşa vorbeşte Domnul Dumnezeu: "Iată că voi lua toiagul de lemn al lui Iosif, care este în mâna lui Efraim, şi al seminţiilor lui Israel care-i sunt tovarăşe, le voi uni cu toiagul lui Iuda, şi voi face un singur lemn, aşa că vor fi una în mâna Mea."

Zah 10.6;Ezec 37.16-17;

20Toiegele de lemn, pe care vei scrie, să le ţii astfel în mâna ta, sub ochii lor.

Ezec 12.3;

21Şi să le spui: "Aşa vorbeşte Domnul, Dumnezeu: "Iată, voi lua pe copiii lui Israel din mijlocul neamurilor la care s-au dus, îi voi strânge din toate părţile, şi-i voi aduce înapoi în ţara lor.

Ezec 36.24;

22Voi face din ei un singur neam în ţară, pe munţii lui Israel; toţi vor avea un singur împărat, şi nu vor mai fi două neamuri, nici nu vor mai fi împărţiţi în două împărăţii.

Isa 11.13;Ier 3.18;Ier 50.4;Osea 1.11;Ezec 34.23-24;Ioan 10.16;

23Nici nu se vor mai spurca, prin idolii lor, cu urâciunile lor, şi cu toate fărădelegile lor. Îi voi scoate din toate abaterile cu care au păcătuit, şi-i voi curăţi; ei vor fi poporul Meu, şi Eu voi fi Dumnezeul lor.

Ezec 36.25;Ezec 36.25;

24Robul Meu David va fi împărat peste ei, şi toţi vor avea un singur păstor. Vor urma poruncile Mele, vor păzi legile mele şi le vor împlini.

Ezec 36.28-29;Isa 40.11;Ier 23.5;Ier 30.9;Ezec 34.23-24;Osea 3.5;Luc 1.32;Ezec 37.22;Ioan 10.16;Ezec 36.27;

25Vor locui iarăşi în ţara, pe care am dat-o robului Meu Iacov, şi pe care au locuit-o şi părinţii voştri. Da, vor locui în ea, ei, copiii lor, şi copiii copiilor lor, pe vecie, şi Robul Meu David va fi voievodul lor în veci.

Ezec 36.28;Ezec 37.24;Ioan 12.34;Isa 60.21;Ioel 3.20;Amos 9.15;

26Voi încheia cu ei un legământ de pace, care va fi un legământ veşnic cu ei; îi voi sădi şi-i voi înmulţi, şi voi pune locaşul Meu cel sfânt în mijlocul lor pentru totdeauna.

Ps 89.3;Isa 55.3;Ier 32.40;Ezec 34.25;Ezec 36.10-38;2Cor 6.16;

27Locuinţa Mea va fi între ei; Eu voi fi Dumnezeul lor, şi ei vor fi poporul Meu.

Lev 26.11-12;Ezec 43.7;Ioan 1.14;Ezec 11.20;Ezec 14.11;Ezec 36.28;

28Şi neamurile vor şti că Eu sunt Domnul, care sfinţeşte pe Israel, când Locaşul Meu cel sfânt va fi pentru totdeauna în mijlocul lor."

Ezec 36.23;Ezec 20.12;

Prorocie împotriva lui Gog.

38

1Cuvântul Domnului mi-a vorbit astfel:

2"Fiul omului, întoarce-te cu faţa spre Gog, din ţara lui Magog, spre domnul Roşului, Meşecului şi Tubalului, şi proroceşte împotriva lui!

Ezec 39.1;Ezec 35.2-3;Apoc 20.8;Ezec 32.26;

3Şi spune: "Aşa vorbeşte Domnul Dumnezeu: "Iată, am necaz pe tine, Gog, domnul Roşului, Meşecului şi Tubalului!

4Te voi târî, şi-ţi voi pune un cârlig în fălci; te voi scoate, pe tine şi toată oastea ta, cai şi călăreţi, toţi îmbrăcaţi în chip strălucit, ceată mare de popor, care poartă scut şi pavăză, şi care toţi mânuiesc sabia;

2Împ 19.28;Ezec 29.4;Ezec 39.2;Ezec 23.12;

5împreună cu ei voi scoate pe cei din Persia, Etiopia şi Put, toţi cu scut şi coif:

6Gomerul cu toate oştile lui, ţara Togarmei, din fundul miazănoaptei, cu toate oştile sale, popoare multe împreună cu tine!

Gen 10.2;Ezec 27.14;

7Pregăteşte-te dar, fii gata, tu, şi toată mulţimea adunată în jurul tău! Fii căpetenia lor!

Isa 8.9-10;Ier 46.3-14;Ier 51.12;

8După multe zile, vei fi în fruntea lor; în vremea de apoi, vei merge împotriva ţării, ai cărei locuitori, scăpaţi de sabie, vor fi strânşi dintre mai multe popoare pe munţii lui Israel care multă vreme fuseseră pustii; dar, fiind scoşi din mijlocul popoarelor, vor fi liniştiţi în locuinţele lor.

Gen 49.1;Deut 4.30;Ezec 38.16;Isa 29.6;Ezec 38.12;Ezec 34.13;Ezec 36.1-8;Ier 23.6;Ezec 28.26;Ezec 34.25-28;Ezec 38.11;

9Iar tu te vei sui, vei înainta ca o furtună, vei fi ca un nor negru care va acoperi ţara, tu cu toate oştile tale, şi multe popoare cu tine.

Isa 28.2;Ier 4.13;Ezec 38.16;

10Aşa vorbeşte Domnul Dumnezeu: "În ziua aceea, multe gânduri îţi vor veni în minte, şi vei urzi planuri rele.

11Vei zice: "Mă voi sui împotriva ţării acesteia deschise, voi năvăli peste oamenii aceştia liniştiţi, care stau fără griji în locuinţele lor, toţi în locuinţe fără ziduri, şi neavând nici zăvoare, nici porţi! -

Ier 49.31;Ezec 38.8;

12Mă voi duce să iau pradă şi să mă dedau la jaf, să pun mâna pe aceste dărâmături locuite din nou, pe poporul acesta strâns din mijlocul neamurilor, care are turme şi moşii, şi locuieşte în mijlocul pământului."

Ezec 36.34-35;Ezec 38.8;

13Seba şi Dedan, negustorii din Tars şi toţi puii lor de lei, îţi vor zice: "Vii să iei pradă? Pentru jaf ţi-ai adunat oare mulţimea ta, ca să iei argint şi aur, ca să iei turme şi avuţii, şi să faci o pradă mare?"

Ezec 27.22-23;Ezec 27.15-20;Ezec 27.12;Ezec 19.3-5;

14De aceea proroceşte, fiul omului, şi spune lui Gog: "Aşa vorbeşte Domnul Dumnezeu: "Da, în ziua când poporul Meu Israel va trăi în linişte, vei porni din ţara ta,

Isa 4.1;Ezec 38.8;

15şi vei veni din fundul miazănoaptei, tu şi multe popoare cu tine, toţi călare pe cai, o mare mulţime şi o puternică oştire!

Ezec 39.2;Ezec 38.6;

16Vei înainta împotriva poporului Meu Israel, ca un nor, care va acoperi ţara. În zilele de apoi, te voi aduce împotriva ţării Mele, ca să Mă cunoască neamurile, când voi fi sfinţit în tine sub ochii lor, Gog!"

Ezec 38.9;Ezec 38.8;Ex 14.4;Ezec 36.23;Ezec 39.21;

17Aşa vorbeşte Domnul Dumnezeu: "Nu eşti tu acela despre care am vorbit odinioară, prin robii Mei proorocii lui Israel, care au prorocit atunci ani de zile, că te voi aduce împotriva lor?

18În ziua aceea, însă, în ziua când va porni Gog împotriva pământului lui Israel, zice Domnul Dumnezeu, Mi se va sui în nări mânia aprinsă.

19O spun, în gelozia şi în focul mâniei Mele: În ziua aceea, va fi un mare cutremur în ţara lui Israel.

Ezec 36.5-6;Ezec 39.25;Ps 89.46;Hag 2.6-7;Apoc 16.18;

20Peştii mării şi păsările cerului vor tremura de Mine, şi fiarele câmpului şi toate târâtoarele care se târăsc pe pământ, şi toţi oamenii care sunt pe faţa pământului; munţii se vor răsturna, pereţii stâncilor se vor prăbuşi, şi toate zidurile vor cădea la pământ.

Osea 4.3;Ier 4.24;Nah 1.5-6;

21Atunci voi chema groaza împotriva lui pe toţi munţii Mei, zice Domnul Dumnezeu; sabia fiecăruia se va întoarce împotriva fratelui său.

Ps 105.16;Ezec 14.17;Jud 7.22;1Sam 14.20;2Cron 20.23;

22Îl voi judeca prin ciumă şi sânge, printr-o ploaie năpraznică şi prin pietre de grindină; voi ploua foc şi pucioasă peste el, peste oştile lui, şi peste popoarele cele multe, care vor fi cu el.

Isa 66.16;Ier 25.31;Ezec 5.17;Ps 11.6;Isa 29.6;Isa 30.30;Ezec 13.11;Apoc 16.21;

23Îmi voi arăta astfel mărimea şi sfinţenia, Mă voi face cunoscut înaintea mulţimii neamurilor, şi vor şti că Eu sunt Domnul."

Ezec 36.23;Ps 9.16;Ezec 37.28;Ezec 39.7;Ezec 38.16;

39

1"Fiul omului, proroceşte acum împotriva lui Gog, şi spune: "Aşa vorbeşte Domnul Dumnezeu: "Iată că am necaz pe tine, Gog, domnul Roşului, Meşecului şi Tubalului!

Ezec 38.2-3;

2Te voi târî, te voi aduce, te voi sui din fundul miazănoaptei, şi te voi aduce pe munţii lui Israel.

Ezec 38.15;

3Îţi voi doborî arcul din mâna stângă, şi voi face să-ţi cadă săgeţile din mâna dreaptă.

4Vei cădea pe munţii lui Israel, tu şi toate oştile tale, şi popoarele care vor fi cu tine; te voi da de mâncare păsărilor de pradă, tuturor celor ce au aripi, şi fiarelor câmpului.

Ezec 38.21;Ezec 39.17;Ezec 33.27;

5Vei cădea pe faţa câmpului, căci Eu am vorbit, zice Domnul Dumnezeu."

6"Voi pune foc Magogului, şi celor ce locuiesc liniştiţi în ostroave, ca să ştie că Eu sunt Domnul.

Ezec 38.22;Amos 1.4;Ps 72.10;

7Îmi voi face cunoscut Numele Meu cel sfânt în mijlocul poporului Meu Israel, şi nu-i voi mai lăsa să-Mi pângărească Numele Meu cel sfânt; ci vor şti neamurile că Eu sunt Domnul, Sfântul lui Israel!"

Ezec 39.22;Lev 18.21;Ezec 20.39;Ezec 38.16-23;

8"Iată că lucrurile acestea vin şi se întâmplă, zice Domnul Dumnezeu! Aceasta este ziua, despre care am vorbit.

Apoc 16.17;Apoc 21.6;Ezec 38.17;

9Atunci locuitorii cetăţilor lui Israel vor ieşi, vor arde şi vor da pradă flăcărilor armele, pavezele şi scuturile, arcurile şi săgeţile, lăncile şi suliţele; şi şapte ani vor face focul cu ele.

10Nu vor lua lemne de pe câmp, şi nu vor tăia lemne din păduri, ci vor face focul cu armele. Vor jefui pe cei ce i-au jefuit, şi vor prăda pe cei ce i-au prădat, zice Domnul Dumnezeu."

Isa 14.2;

11"În ziua aceea, voi da lui Gog un loc de înmormântare în Israel: valea călătorilor, la răsăritul mării moarte, şi mormântul acesta va astupa trecerea călătorilor. Acolo vor îngropa pe Gog cu toată mulţimea lui, şi vor numi valea aceasta: "Valea mulţimii lui Gog."

12Şapte luni îi va îngropa casa lui Israel, ca să cureţe ţara.

Deut 21.23;Ezec 39.14-16;

13Tot poporul ţării îi va îngropa, şi i se va duce vestea, în ziua când voi fi proslăvit, zice Domnul Dumnezeu."

Ezec 28.22;

14Apoi vor alege nişte oameni care vor cutreiera neîncetat ţara, şi care vor îngropa trupurile rămase pe faţa pământului, ca să cureţe ţara; după şapte luni vor începe să cerceteze.

Ezec 39.12;

15Cei ce vor străbate ţara, o vor cutreiera, şi când unul din ei va vedea oasele unui om, va pune un semn lângă el, până îl vor îngropa groparii în "Valea mulţimii lui Gog."

16Tot acolo va mai fi şi o cetate numită Hamona (Mulţime). Aşa vor curăţi ţara."

Ezec 39.12;

17Fiul omului, aşa vorbeşte Domnul Dumnezeu: "Spune păsărilor de orice soi, şi tuturor fiarelor câmpului: "Adunaţi-vă, şi veniţi! Strângeţi-vă din toate părţile, pentru jertfa Mea, pe care o junghii pentru voi; jertfă mare este pe munţii lui Israel! Mâncaţi carne, şi beţi sânge,

Apoc 19.17;Isa 18.6;Isa 34.6;Ier 12.9;Ţef 1.7;Ezec 39.4;

18mâncaţi carnea vitejilor, şi beţi sângele voievozilor pământului, sânge de berbeci, de miei, de ţapi, de tauri îngrăşaţi din Basan!

Apoc 19.18;Deut 32.14;Ps 22.12;

19Mâncaţi grăsime până vă veţi sătura, şi beţi sânge până vă veţi îmbăta, din jertfele mele, pe care le voi junghia pentru voi.

20Săturaţi-vă la masa Mea de carnea cailor şi a călăreţilor, de carnea vitejilor şi a tuturor oamenilor de război, zice Domnul Dumnezeu."

Ps 76.6;Ezec 38.4;Apoc 19.18;

21"Îmi voi arăta slava între neamuri; şi toate neamurile vor vedea judecăţile pe care le voi face, şi pedepsele cu care îi va lovi mâna Mea.

Ezec 38.16-23;Ex 7.4;

22Cei din casa lui Israel vor şti că Eu sunt Domnul, Dumnezeul lor, din ziua aceea şi de atunci înainte.

Ezec 39.7-28;

23Şi neamurile vor cunoaşte că din pricina nelegiuirilor ei, a fost dusă casa lui Israel în robie, din pricina fărădelegilor ei, săvârşite de ea împotriva Mea; de aceea le-am ascuns Faţa Mea, şi i-am dat în mâinile vrăjmaşilor lor, ca să piară toţi ucişi de sabie.

Ezec 36.18-23;Deut 31.17;Isa 59.2;Lev 26.25;

24Le-am făcut după necurăţiile lor şi după fărădelegile lor, şi le-am ascuns Faţa Mea."

Ezec 36.19;

25"De aceea, aşa vorbeşte Domnul Dumnezeu: "Acum voi aduce înapoi pe prinşii de război ai lui Iacov, voi avea milă de toată casa lui Israel, şi voi fi gelos de Numele Meu cel sfânt.

Ier 30.3-18;Ezec 34.13;Ezec 36.24;Ezec 20.40;Osea 1.11;

26Atunci îşi vor uita ocara, şi toate fărădelegile pe care le-au săvârşit împotriva Mea, când locuiau liniştiţi în ţara lor, şi când nu-i tulbura nimeni.

Dan 9.16;Lev 26.5-6;

27Când îi voi aduce înapoi dintre popoare, şi îi voi strânge din ţara vrăjmaşilor lor, voi fi sfinţit de ei înaintea multor neamuri.

Ezec 28.25-26;Ezec 36.23-24;Ezec 38.16;

28Şi vor şti că Eu sunt Domnul, Dumnezeul lor, care-i lăsasem să fie luaţi prinşi de război între neamuri, şi care-i strâng iarăşi în ţara lor; nu voi mai lăsa pe nici unul din ei acolo

Ezec 34.30;Ezec 39.22;

29şi nu le voi mai ascunde Faţa Mea, căci voi turna Duhul Meu pentru casa lui Israel, zice Domnul Dumnezeu."

Isa 54.8;Ioel 2.28;Zah 12.10;Fapt 2.17;

Vedenia noului Ierusalim.

40

1În anul al douăzeci şi cincilea al robiei noastre, la începutul anului, în ziua a zecea a lunii, la patrusprezece ani după dărâmarea cetăţii, tocmai în ziua aceea, a venit mâna Domnului peste mine, şi m-a strămutat în ţara lui Israel.

Ezec 33.21;Ezec 1.3;

2M-a dus acolo, în nişte vedenii dumnezeieşti, şi m-a aşezat pe un munte foarte înalt; spre miazăzi de acest munte era ceva ca o cetate zidită.

Ezec 8.3;Apoc 21.10;

3M-am dus acolo; şi iată că acolo era un om, a cărui înfăţişare era ca înfăţişarea aramei; el avea în mână o sfoară de măsurat, de in, şi o prăjină de măsurat, şi stătea la poartă,

Ezec 1.7;Dan 10.6;Ezec 47.3;Apoc 11.1;Apoc 21.15;

4Omul acela mi-a zis: "Fiul omului, priveşte cu ochii tăi, ascultă cu urechile tale, şi ia aminte la toate lucrurile, pe care ţi le voi arăta; căci ai fost adus aici ca să ţi le arăt. Fă cunoscut casei lui Israel tot ce vei vedea."

Ezec 44.5;Ezec 43.10;

5Un zid înconjura Templul pe din afară de jur împrejur. În mâna omului aceluia era o prăjină de măsurat lungă de şase coţi, fiecare cot având o palmă mai mult decât cotul obişnuit. A măsurat lăţimea zidului, care era de o prăjină, şi înălţimea, care era tot de o prăjină.

Ezec 42.20;

6A mers la poarta de răsărit, şi i-a suit treptele. A măsurat pragul porţii, care era lat de o prăjină, şi celălalt prag care era lat de o prăjină.

7Fiecare odaie de pază era lungă de o prăjină, şi largă tot de o prăjină. Între fiecare două odăi de pază era un loc gol de cinci coţi. Pragul porţii, de lângă tinda porţii dinăuntru, era de o prăjină.

8A măsurat şi tinda porţii dinăuntru; era de o prăjină.

9A măsurat apoi tinda porţii; era de opt coţi, şi stâlpii ei erau de doi coţi. Tinda porţii era spre partea dinăuntru.

10Odăile de pază ale porţii de răsărit erau în număr de trei de o parte şi trei de cealaltă; fiecare aveau aceeaşi măsură, şi stâlpii de fiecare parte aveau tot aceeaşi măsură.

11A măsurat apoi lărgimea deschizăturii porţii, care era de zece coţi, şi lungimea porţii, care era de treisprezece coţi.

12Înaintea odăilor de pază era un loc gol de un cot de o parte şi de cealaltă; fiecare odaie de pază avea şase coţi de o parte, şi şase coţi de cealaltă.

13A măsurat poarta de la acoperişul unei odăi de pază, până la acoperişul celeilalte; între cele două deschizături care erau faţă în faţă era o lăţime de douăzeci şi cinci de coţi.

14A măsurat tinda porţii şi a găsit douăzeci de coţi; tinda da într-o curte, de jur împrejurul porţii.

15Locul dintre poarta de la intrare şi tinda porţii dinăuntru era lung de cincizeci de coţi.

16La odăile de pază şi la stâlpii lor dinăuntrul porţii de jur împrejur erau nişte ferestre îngrădite; ferestre erau şi înăuntru în tindele porţii de jur împrejur; iar pe stâlpi erau săpate ramuri de finici.

1Împ 6.4;

17M-a dus în curtea de afară, unde se aflau odăi şi un caldarâm de jur împrejur; pe caldarâmul acesta erau treizeci de odăi.

Apoc 11.2;1Împ 6.5;Ezec 45.5;

18Caldarâmul era lângă porţi, şi era de-a lungul porţilor: acesta era caldarâmul de jos.

19A măsurat lăţimea de la poarta de jos până la partea de afară a curţii dinăuntru, şi avea o sută doi coţi, la răsărit şi la miazănoapte.

20A măsurat lungimea şi lăţimea porţii de miazănoapte a curţii de afară.

21Odăile ei de pază, în număr de trei de o parte şi trei de alta, stâlpii şi tinda ei, aveau aceeaşi măsură ca poarta dintâi, cincizeci de coţi în lungime şi douăzeci şi cinci de coţi în lăţime.

22Ferestrele ei, tinda ei, finicii ei, aveau aceeaşi măsură ca poarta de răsărit; te suiai la ea pe şapte trepte, iar tinda ei era în partea dinăuntru.

23La curtea dinăuntru era o poartă, în faţa porţii de miazănoapte şi în faţa porţii de răsărit; a măsurat o sută de coţi de la o poartă până la cealaltă.

24M-a dus în partea de miazăzi, unde se afla poarta de la miazăzi. I-a măsurat stâlpii şi tinda, care aveau aceeaşi măsură.

25Poarta aceasta şi tinda ei aveau ferestre de jur împrejur, ca şi celelalte ferestre, şi poarta era lungă de cincizeci de coţi şi lată de douăzeci şi cinci de coţi.

26La ea te suiai pe o scară de şapte trepte, iar tinda ei era în partea dinăuntru; pe stâlpi era câte un finic de fiecare parte.

27Curtea dinăuntru avea o poartă înspre miazăzi; a măsurat de la o poartă până la cealaltă spre miazăzi o sută de coţi.

28M-a dus în curtea dinăuntru, pe poarta de miazăzi. A măsurat poarta de miazăzi, şi a găsit că avea aceeaşi măsură.

29Odăile ei de pază, stâlpii şi tinda ei, aveau aceeaşi măsură. Poarta aceasta şi tinda ei aveau ferestre de jur împrejur, şi poarta era lungă de cincizeci de coţi şi lată de douăzeci şi cinci de coţi.

30(De jur împrejur erau tinzi lungi de două zeci şi cinci de coţi şi late de cinci coţi.)

Ezec 40.21;Ezec 40.25;Ezec 40.33;Ezec 40.36;

31Tinda porţii dădea în curtea de afară; pe stâlpii ei erau finici, şi opt trepte pentru suit la poartă.

32M-am dus apoi în curtea dinăuntru, pe intrarea de răsărit. A măsurat poarta, şi a găsit că avea aceeaşi măsură.

33Odăile ei de pază, stâlpii ei şi tinda ei, aveau aceeaşi măsură. Poarta aceasta şi tinda ei aveau şi ele ferestre de jur împrejur, lungi de cinci zeci de coţi şi late de două zeci şi cinci.

34Tinda ei dădea în curtea de afară; de fiecare parte erau finici pe stâlpi, şi opt trepte pentru suit la poartă.

35M-a dus la poarta de miază-noapte. A măsurat-o, şi a găsit aceeaşi măsură.

36Şi ea avea odăi de pază, stâlpi, tindă şi ferestre de jur împrejur; era lungă de cinci zeci de coţi şi lată de două zeci şi cinci de coţi.

37Tinda ei dădea în curtea de afară; de fiecare parte erau cinci finici pe stâlpii ei, şi opt trepte pentru suit la poartă.

38Era o odaie, care se deschidea spre tinda porţii; acolo trebuiau spălate arderile de tot.

39În tinda porţii erau de fiecare parte două mese, pe care trebuia junghiată arderea de tot, jertfa de ispăşire şi jertfa pentru vină.

Lev 4.2-3;Lev 5.6-6.6;Lev 7.1;

40În una din părţile de afară, cum te sui la intrarea porţii de miază-noapte, erau două mese; şi în cealaltă parte, spre tinda porţii, erau iarăşi două mese.

41În cele două părţi ale porţii, se aflau astfel patru mese de o parte şi patru mese de cealaltă, de toate opt mese, pe care trebuiau înjunghiate jertfele.

42În faţa meselor pentru jertfe, mai erau pentru arderile de tot patru mese de pietre cioplite, lungi de un cot şi jumătate, late de un cot şi jumătate, şi înalte de un cot; pe mesele acestea, trebuiau puse uneltele cu care se înjunghiau vitele pentru arderi de tot şi pentru celelalte jertfe.

43Pe dinăuntru casa avea de jur împrejur pervazuri de un lat de mână, care slujeau ca mese pentru carnea jertfelor.

44Afară din poarta dinăuntru erau două odăi pentru cântăreţi în curtea dinăuntru: una era alături de poarta de miază noapte şi avea faţa spre miazăzi, cealaltă era alături de poarta de miazăzi şi avea faţa spre miazănoapte.

1Cron 6.31;

45El mi-a zis: "Odaia aceasta, dinspre miazăzi, este pentru preoţii care îngrijesc de slujba Templului.

Lev 8.35;Num 3.27-38;Num 18.5;1Cron 9.23;2Cron 13.11;Ps 134.1;

46Iar odaia dinspre miazănoapte este pentru preoţii care îngrijesc de slujba altarului. Fiii lui Ţadoc sunt aceia care, din fiii lui Levi, se apropie de Domnul, ca să-I slujească.

Num 18.5;Ezec 44.15;1Împ 2.35;Ezec 43.19;Ezec 44.15-16;

47A măsurat curtea, care era în patru colţuri, lungă de o sută de coţi. Altarul era înaintea casei.

48M-a dus în tinda casei. A măsurat stâlpii tindei, şi a găsit cinci coţi de o parte, şi cinci coţi de cealaltă. Lăţimea porţii era de patrusprezece coţi, iar peretele de pe laturile porţii era de trei coţi deoparte şi de trei coţi de cealaltă.

49Tinda avea o lungime de douăzeci de coţi şi o lăţime de doisprezece coţi; te suiai la ea pe zece trepte. Lângă stâlpi mai erau şi alţi stâlpi, unul de o parte şi altul de alta.

1Împ 6.3;1Împ 7.21;

41

1M-a dus în Templu. A măsurat stâlpii; aveau o lăţime de şase coţi deoparte, şi o lăţime de şase coţi de alta - aceasta este lăţimea stâlpilor.

2Lăţimea uşii era de zece coţi; iar canaturile uşii erau laţi de cinci coţi deoparte, şi cinci coţi de cealaltă parte. A măsurat şi lungimea Templului: patruzeci de coţi, şi lăţimea: douăzeci de coţi.

3Apoi a intrat înăuntru. A măsurat uşiorii uşii: doi coţi, uşa şase coţi, şi lăţimea uşii, şapte coţi.

4Pe partea dinainte a Templului a măsurat în lungime douăzeci de coţi şi în lăţime douăzeci de coţi; şi mi-a zis: "Acesta este Locul prea sfânt!"

1Împ 6.20;2Cron 3.8;

5A măsurat zidul casei: gros de şase coţi, şi lăţimea odăilor lăturalnice de jur împrejurul casei, patru coţi.

6Odăile lăturalnice erau unele peste altele, în număr de treizeci, aşezate în trei caturi; ele dădeau în nişte îmbucături de zid făcute anume pentru odăile acestea din jur împrejurul casei, aşa că se sprijineau pe ele, şi nu pe zidul casei.

1Împ 6.5-6;

7Odăile, cu cât erau mai sus, cu atât erau mai încăpătoare, şi te suiai la ele ocolind; căci te suiai împrejurul casei pe o scară şerpuitoare. Astfel era mai mult loc, ca lărgime, în partea de sus a casei, şi din catul de jos te suiai în catul de sus prin cel de la mijloc.

1Împ 6.8;

8De jur împrejurul casei se vedea o pardoseală ieşită în afară. Odăile lăturalnice aveau nişte temelii, şi erau de o prăjină întreagă, adică şase coţi la unghi.

9Zidul de afară al odăilor lăturalnice avea o grosime de cinci coţi.

10Locul gol dintre odăile lăturalnice ale casei şi odăile dimprejurul casei, avea o lăţime de două zeci de coţi, de jur împrejur.

11Uşa odăilor lăturalnice dădea în locul gol: o uşă la miază noapte, şi o uşă la miază zi; şi lărgimea locului gol era de cinci coţi de jur împrejur.

12Clădirea din faţa locului gol, din partea de apus, avea o lăţime de şaptezeci de coţi, un zid de cinci coţi de gros de jur împrejur, şi era lung de nouăzeci de coţi.

13A măsurat şi casa, care avea o lungime de o sută de coţi. Locul gol, clădirea şi zidurile sale, aveau de asemenea o lungime de o sută de coţi.

14Lăţimea feţei casei şi a locului gol, dinspre răsărit, era de o sută de coţi.

15A măsurat lungimea clădirii dinaintea locului gol, pe partea dinapoi a casei, şi pridvoarele ei de fiecare parte: erau o sută de coţi.

16Templul şi casa dinăuntru, tinda de afară, pragurile, ferestrele îngrădite, pridvoarele din jurul celor trei caturi, din faţa pragurilor, erau acoperite cu lemn de jur împrejur. De la pământ până la ferestrele acoperite,

Ezec 40.16;Ezec 41.26;

17până deasupra uşii, partea dinăuntrul casei, partea de afară, tot zidul de jur împrejurul casei dinăuntru şi din afară, totul era după măsură,

18şi împodobit cu heruvimi şi finici. Între doi heruvimi era un finic. Fiecare heruvim avea două feţe,

1Împ 6.29;

19o faţă de om întoarsă spre un finic deoparte, şi o faţă de leu întoarsă spre celălalt finic, de cealaltă parte; aşa era de jur împrejurul casei.

Ezec 1.10;

20De la pământ până deasupra uşii, erau heruvimi şi finici, şi tot aşa şi pe zidul Templului.

21Uşiorii Templului era în patru muchii. Şi în faţa Locului prea sfânt erau ceva care se vedea

22ca un altar de lemn, înalt de trei coţi, lung de doi coţi şi lat de doi coţi. Colţurile, temelia, şi pereţii lui erau de lemn. Omul acela mi-a zis: "Aceasta este masa care este înaintea Domnului!

Ex 30.1;Ezec 44.16;Mal 1.7-12;Ex 30.8;

23Templul şi Locul prea sfânt aveau două uşi.

1Împ 6.31-35;

24Fiecare uşă avea două canaturi, care se întorceau amândouă pe uşi, două canaturi pentru o uşă şi două pentru cealaltă.

25Pe uşile Templului erau săpaţi heruvimi şi finici, ca şi pe ziduri. În faţa pridvorului de afară erau nişte grinzi de lemn îmbucate între ele.

26Erau ferestre îngrădite, şi deoparte şi de cealaltă erau finici, şi tot aşa era şi pe laturile pridvorului, pe odăile lăturalnice şi pe grinzile de sus.

Ezec 40.16;Ezec 41.16;

42

1Apoi m-a scos şi m-a dus în curtea de afară dinspre miază noapte, şi m-a dus în odăile din faţa locului gol şi din faţa clădirii la miază noapte.

Ezec 41.12-15;

2Faţa unde se afla uşa de miază noapte, avea o lungime de o sută de coţi; şi lăţimea era de cincizeci de coţi.

3În dreptul celor douăzeci de coţi ai curţii dinăuntru, şi în dreptul caldarâmului curţii de afară, se aflau pridvoare lângă pridvoare în catul al treilea.

Ezec 41.16;

4Pe dinaintea odăilor, era un loc de trecere lat de zece coţi, şi un drum de un cot; uşile lor erau spre miază noapte.

5Odăile de sus erau mai strâmte decât cele de jos şi decât cele de la mijlocul clădirii, pentru că le mai luau din loc şi pridvoarele.

6Erau trei caturi, dar n-aveau stâlpi ca stâlpii curţilor; de aceea, începând de jos, odăile de sus erau mai strâmte decât cele de jos şi cele de la mijloc.

7Zidul de afară, care mergea alături cu odăile, dinspre curtea de afară, în faţa odăilor, avea o lungime de cincizeci de coţi;

8căci lungimea odăilor dinspre curtea de afară era de cincizeci de coţi. Dar faţa Templului avea o sută de coţi.

9Dedesubtul acestor odăi era intrarea de la răsărit, cum veneai din curtea de afară.

10Mai erau nişte odăi de grosimea zidului curţii dinspre răsărit, în dreptul locului gol şi în dreptul clădirii.

11În faţa lor, era un loc de trecere, ca şi înaintea odăilor dinspre miază noapte, de aceeaşi lungime şi lăţime; ieşirile, întocmirea şi uşile lor erau la fel.

Ezec 42.4;

12Tot aşa era şi cu uşile odăilor dinspre miazăzi. Era o uşă la capul locului de trecere, care se afla drept înaintea zidului dinspre răsărit, pe unde intrai.

13El mi-a zis: "Odăile de la miazănoapte şi odăile de la miazăzi, care sunt în faţa locului gol, sunt odăile sfinte, unde vor mânca lucrurile prea sfinte preoţii, care se apropie de Domnul; în ele vor pune lucrurile prea sfinte, darurile de mâncare, vitele aduse ca jertfe de ispăşire şi de vină; căci locul acesta este sfânt.

Lev 6.16-26;Lev 24.9;Lev 2.3-10;Lev 6.14-29;Lev 7.1;Lev 10.13-14;Num 18.9-10;

14Când vor intra preoţii, nu vor ieşi din locul sfânt ca să se ducă în curtea de afară, ci îşi vor lăsa acolo hainele cu care fac slujba, căci hainele acestea sunt sfinte; se vor îmbrăca în alte haine ca să se apropie de curtea care este pentru popor."

Ezec 44.19;

15După ce a isprăvit de măsurat casa dinăuntru, m-a scos pe poarta dinspre răsărit, şi a măsurat-o pe partea de afară de jur împrejur.

16A măsurat partea de răsărit cu prăjina de măsurat, şi de jur împrejur a găsit cinci sute de prăjini.

17A măsurat partea de miazănoapte cu prăjina de măsurat, şi a găsit de jur împrejur cinci sute de prăjini.

18A măsurat partea de miazăzi cu prăjina de măsurat, şi a găsit cinci sute de prăjini.

19S-a întors apoi spre apus, şi a măsurat cinci sute de prăjini cu prăjina de măsurat.

20A măsurat astfel în cele patru laturi zidul de jur împrejurul casei; lungimea era de cinci sute de prăjini, şi lăţimea de cinci sute de prăjini; zidul acesta despărţea locul sfânt de cel nesfânt.

Ezec 40.5;Ezec 45.2;

43

1M-a dus la poartă, la poarta dinspre răsărit.

Ezec 10.19;Ezec 44.1;Ezec 46.1;

2Şi iată că slava Dumnezeului lui Israel venea de la răsărit. Glasul Său era ca urletul unor ape mari, şi pământul strălucea de slava Sa.

Ezec 11.23;Ezec 1.24;Apoc 1.15;Apoc 14.2;Apoc 19.1-6;Ezec 10.4;Apoc 18.1;

3Vedenia aceasta semăna cu aceea pe care o avusesem când venisem să nimicesc cetatea; şi vedeniile acestea semănau cu aceea pe care o avusesem, lângă râul Chebar. Şi am căzut cu faţa la pământ.

Ezec 1.4-28;Ezec 8.4;Ier 1.10;Ezec 1.3;Ezec 3.23;

4Slava Domnului a intrat în Casă pe poarta dinspre răsărit.

Ezec 10.19;Ezec 44.2;

5Atunci, Duhul m-a răpit şi m-a dus în curtea dinăuntru. Şi Casa era plină de slava Domnului!

Ezec 3.12-14;Ezec 8.3;1Împ 8.10-11;Ezec 44.4;

6Am auzit pe cineva vorbindu-mi din Casă, şi un om stătea lângă mine.

Ezec 40.3;

7El mi-a zis: "Fiul omului, acesta este locul scaunului Meu de domnie, locul unde voi pune talpa picioarelor Mele; aici voi locui veşnic în mijlocul copiilor lui Israel! Casa lui Israel şi împăraţii lor nu-Mi vor mai pângări Numele Meu cel sfânt, prin curviile lor şi prin trupurile moarte ale împăraţilor lor la moartea lor,

Ps 99.1;1Cron 28.2;Ps 99.5;Ex 29.45;Ps 68.16;Ps 132.14;Ioel 3.17;Ioan 1.14;2Cor 6.16;Ezec 39.7;Lev 26.30;Ier 16.18;

8ca atunci când îşi puneau pragul lor lângă pragul Meu, stâlpii lor lângă stâlpii Mei, şi nu era decât un zid între Mine şi ei. Aşa au pângărit ei Numele Meu cel sfânt cu urâciunile pe care le-au săvârşit; de aceea i-am mistuit în mânia Mea.

2Împ 16.14;2Împ 21.4-7;Ezec 8.3;Ezec 23.39:;Ezec 44.7;

9Acum vor depărta de la Mine curviile lor şi trupurile moarte ale împăraţilor lor, şi voi locui veşnic în mijlocul lor.

Ezec 43.7;Ezec 43.7;

10Tu, însă, fiul omului, arată Templul acesta casei lui Israel; ei să-i măsoare planul, şi să roşească de nelegiuirile lor.

Ezec 40.4;

11Dacă vor roşi de toată purtarea lor, arată-le chipul casei acesteia, întocmirea ei, ieşirile şi intrările ei, toate planurile şi toate legile ei; zugrăveşte-le-o sub ochi, ca să păzească toate planurile ei, toate poruncile ei şi toate orânduirile ei, şi să facă întocmai după ele.

12Aceasta este legea privitoare la Casă. Pe vârful muntelui, tot locul pe care-l va cuprinde ea, este prea sfânt. Iată, aceasta este legea asupra Casei.

Ezec 40.2;

13Iată măsurile altarului, în coţi; fiecare cot era cu o palmă mai lung decât cotul obişnuit. Temelia era înaltă de un cot, şi lată de un cot; şi pervazul dimprejur avea o lăţime de un lat de mână; aceasta era propteaua altarului.

Ezec 40.5;Ezec 41.8;

14De la temelia de pe pământ până la pervazul de jos erau doi coţi, şi o lăţime de un cot; şi de la pervazul cel mic până la cel mare erau patru coţi, şi un cot lăţime.

15Altarul avea o vatră de patru coţi; şi din vatra altarului se înălţau patru coarne.

16Vatra altarului avea o lungime de doisprezece coţi, o lăţime de doisprezece coţi, şi cu cele patru laturi ale lui făcea un pătrat.

17Pervazul avea patrusprezece coţi lungime pe patrusprezece coţi lăţime, în cele patru laturi ale lui; marginea de sus era de o jumătate de cot; temelia era lată de un cot de jur împrejur, şi treptele erau îndreptate spre răsărit.

Ex 20.26;

18El mi-a zis: "Fiul omului, aşa vorbeşte Domnul Dumnezeu: "Iată legile cu privire la altar, pentru ziua când îl vor face, ca să aducă pe el arderi de tot şi să stropească sângele.

Lev 1.5;

19Să dai preoţilor, Leviţilor, care sunt din sămânţa lui Ţadoc şi care se apropie de Mine ca să-Mi slujească, zice Domnul Dumnezeu, un viţel pentru jertfa de ispăşire.

Ezec 44.15;Ex 29.10-12;Lev 8.14-15;Ezec 45.18-19;

20Să iei din sângele lui, şi să ungi cele patru coarne ale altarului, cele patru colţuri ale pervazului, şi marginea care-l înconjoară; să curăţeşti astfel altarul şi să faci ispăşire pentru el.

21Să iei viţelul pentru ispăşite, şi să-l ardă într-un loc anume lângă Casă, afară din sfântul Locaş.

Ex 29.14;Evr 13.11;

22În ziua a doua, să aduci ca jertfă de ispăşire un ţap fără cusur, ca să cureţe altarul, cum l-au curăţit cu viţelul.

23După ce vei isprăvi de făcut ispăşirea, să aduci un viţel fără cusur, şi un berbec din turmă fără cusur.

24Să-i aduci înaintea Domnului; preoţii să-i presare cu sare, şi să-i aducă Domnului ca ardere de tot.

Lev 2.13;

25Timp de şapte zile, să jertfeşti în fiecare zi un ţap ca jertfă de ispăşire; să jertfească şi un viţel şi un berbec din turmă, amândoi fără cusur.

Ex 29.35-36;Lev 8.23;

26Timp de şapte zile, vor face ispăşirea şi curăţirea altarului, şi-l vor sfinţi astfel.

27După ce se vor împlini aceste zile, de la ziua a opta înainte, preoţii să aducă pe altar arderile voastre de tot, şi jertfele voastre de mulţumire. Şi vă voi fi binevoitor, zice Domnul Dumnezeu."

Lev 9.1;Iov 42.8;Ezec 20.40-41;Rom 12.1;1Pet 2.5;

44

1M-a adus înapoi la poarta de afară a sfântului Locaş, dinspre răsărit. Dar era închisă.

Ezec 43.1;

2Şi Domnul mi-a zis: "Poarta aceasta va sta închisă, nu se va deschide, şi nimeni nu va trece pe ea; căci Domnul, Dumnezeul lui Israel, a intrat pe ea. De aceea va rămâne închisă!

Ezec 43.4;

3În ce priveşte pe voievod, voievodul va putea să şadă sub ea, ca să mănânce pâinea de jertfă înaintea Domnului. El va intra pe drumul care dă în tinda porţii, şi va ieşi pe acelaşi drum."

Gen 31.54;1Cor 10.18;Ezec 46.2-8;

4M-a dus apoi la poarta de miază noapte, înaintea casei Templului. M-am uitat şi iată că slava Domnului umplea Casa Domnului! Şi am căzut cu faţa la pământ.

Ezec 3.23;Ezec 43.5;Ezec 1.28;

5Domnul mi-a zis: "Fiul omului, fii cu luare aminte, uită-te cu ochii tăi şi ascultă cu urechile tale tot ce-ţi voi spune cu privire la toate rânduielile Casei Domnului şi cu privire la toate legile ei; priveşte cu băgare de seamă intrarea casei şi toate ieşirile sfântului Locaş!

Ezec 40.4;

6Şi spune celor îndărătnici, casei lui Israel: "Aşa vorbeşte Domnul Dumnezeu: "Ajungă-vă toate urâciunile voastre, casa lui Israel!

Ezec 2.5;Ezec 45.9;1Pet 4.3;

7Aţi băgat în Locaşul Meu cel sfânt nişte străini cu inima netăiată împrejur, şi cu carnea netăiată împrejur, ca să-Mi spurce casa; aţi adus pâinea Mea, grăsimea şi sângele înaintea tuturor urâciunilor voastre, şi aţi rupt astfel legământul Meu.

Ezec 43.8;Ezec 44.9;Fapt 21.28;Lev 22.25;Lev 26.41;Deut 10.16;Fapt 7.51;Lev 21.6-21;Lev 3.16;Lev 17.11;

8N-aţi păzit ce trebuia păzit cu privire la lucrurile Mele cele sfinte, ci i-aţi pus în locul vostru, ca să facă slujbă în Locaşul Meu cel sfânt.

Lev 22.2;

9Aşa vorbeşte Domnul Dumnezeu: "Nici un străin, netăiat împrejur cu inima şi netăiat împrejur cu trupul, să nu intre în Locaşul Meu cel sfânt, nici unul din străinii care vor fi în mijlocul copiilor lui Israel.

Ezec 44.7;

10Mai mult, Leviţii care s-au depărtat de Mine, când se rătăcea Israel şi se abătea de la Mine ca să-şi urmeze idolii, vor purta pedeapsa nelegiuirilor lor:

2Împ 23.8;2Cron 29.4-5;Ezec 48.11;

11ei vor fi în Locaşul Meu cel sfânt ca slugi, vor păzi porţile casei şi vor face slujbă în casă; vor junghia pentru popor vitele rânduite pentru arderile de tot şi pentru celelalte jertfe, şi vor sta înaintea lui ca să-i slujească.

1Cron 26.1;2Cron 29.34;Num 16.9;

12Pentru că i-au slujit înaintea idolilor lui, şi au făcut să cadă în păcat casa lui Israel, de aceea Îmi ridic mâna asupra lor, zice Domnul Dumnezeu, ca să-şi poarte pedeapsa nelegiuirii lor.

Isa 9.16;Mal 2.8;Ps 106.26;

13Nu se vor apropia de Mine ca să fie în slujba Mea ca preoţi, nu se vor apropia de lucrurile Mele cele sfinte, nici de lucrurile Mele prea sfinte; ci vor purta pedeapsa ruşinii lor şi urâciunilor pe care le-au săvârşit.

Num 18.3;2Împ 23.9;Ezec 32.30;Ezec 36.7;

14Totuşi le voi da paza casei, îi voi întrebuinţa la toată slujba ei şi la tot ce trebuie făcut în ea.

Num 18.4;1Cron 23.28-32;

15"Dar preoţii, Leviţii, fiii lui Ţadoc, care au păzit slujba locaşului Meu celui sfânt când se rătăceau copiii lui Israel de la Mine, aceia se vor apropia de Mine să-Mi slujească, şi vor sta înaintea Mea ca să-Mi aducă grăsime şi sânge, zice Domnul Dumnezeu."

Ezec 40.46;Ezec 43.19;1Sam 2.35;Ezec 44.10;Deut 10.8;Ezec 44.7;

16"Ei vor intra în Locaşul Meu cel sfânt, se vor apropia de masa Mea ca să-Mi slujească, şi vor fi în slujba Mea.

Ezec 41.22;

17Când vor trece pe porţile curţii dinăuntru, se vor îmbrăca în haine de in; nu vor avea pe ei nimic de lână, când vor face slujba în porţile curţii dinăuntru şi în casă.

Ex 28.39-43;Ex 39.27-28;

18Vor avea pe cap şi scufii de in, şi izmene de in pe coapsele lor; nu se vor încinge cu ceva care să aducă sudoarea;

Ex 28.40-42;Ex 39.28;

19iar când vor ieşi să se ducă în curtea de afară la popor, vor lepăda veşmintele cu care fac slujba, şi le vor pune în odăile sfântului Locaş; se vor îmbrăca în altele ca să nu sfinţească poporul cu veşmintele lor.

Ezec 42.14;Ezec 46.20;Ex 29.37;Ex 30.29;Lev 6.27;Mat 23.17-19;

20Nu-şi vor rade capul, dar nici nu vor lăsa părul să crească în voie; ci vor trebui să-şi taie părul.

Lev 21.5;

21Nici un preot nu va bea vin când va intra în curtea dinăuntru.

Lev 10.9;

22Nu vor lua de nevastă nici o văduvă, nici o femeie lăsată de bărbat, ci vor lua numai fecioare din sămânţa casei lui Israel; totuşi vor putea să ia şi pe văduva unui preot.

Lev 21.7-14;

23Vor învăţa pe poporul Meu să deosebească ce este sfânt de ce nu este sfânt, şi vor arăta deosebirea dintre ce este necurat şi ce este curat.

Lev 10.10-11;Ezec 22.26;Mal 2.7;

24Vor judeca în neînţelegeri, şi vor hotărî după legile Mele. Vor păzi de asemenea legile şi poruncile Mele, la toate sărbătorile Mele, şi vor sfinţi Sabatele Mele.

Deut 17.8;2Cron 19.8-10;Ezec 22.26;

25Un preot nu se va duce la un mort, ca să nu se facă necurat; nu va putea să se facă necurat decât pentru un tată, pentru o mamă, pentru un fiu, pentru o fiică, pentru un frate şi pentru o soră, care nu era măritată.

Lev 21.1;

26După curăţire, i se vor număra şapte zile.

Num 6.10;Num 19.11;

27În ziua când va intra în Locaşul Meu cel sfânt, în curtea dinăuntru, ca să facă slujba în sfântul Locaş, îşi va aduce jertfa de ispăşire, zice Domnul Dumnezeu."

Ezec 44.17;Lev 4.3;

28"Iată moştenirea pe care o vor avea: Eu voi fi moştenirea lor. Să nu le daţi nici o moşie în Israel: Eu voi fi moşia lor!"

Num 18.20;Deut 10.9;18.1-2Ios 13.14-33;

29Dar se vor hrăni cu darurile de mâncare, cu jertfele de ispăşire şi de vină; şi tot ce va fi închinat Domnului prin făgăduinţă în Israel va fi al lor.

Lev 6.18-29;Lev 7.6;Lev 27.21-28;Num 18.14;

30Cele mai bune din cele dintâi roade de orice fel, şi partea ridicată din toate darurile de mâncare, pe care le veţi aduce ca daruri ridicate, vor fi ale preoţilor; veţi da preoţilor şi pârga făinii voastre, pentru ca binecuvântarea să rămână peste casa voastră.

Ex 13.2;Ex 22.29-30;Ex 23.19;Num 3.13;Num 18.12-13;Num 15.20;Neem 10.37;Prov 3.9-10;Mal 3.10;

31Preoţii însă nu vor mânca din nici o pasăre sau vită moartă ori sfâşiată de fiară."

Ex 22.31;Lev 22.8;

45

1"Când veţi împărţi ţara ca moştenire prin sorţ, să ridicaţi ca dar sfânt pentru Domnul o bucată din ţară, lungă de douăzeci şi cinci de mii de coţi şi lată de zece mii: aceasta va fi sfântă în toată întinderea ei.

Ezec 47.22;Ezec 48.8;

2Din bucata aceasta veţi lua pentru sfântul Locaş cinci sute de coţi în lung şi cinci sute de coţi în lat, în patru laturi; şi cinci zeci de coţi ca loc slobod de jur împrejur.

Ezec 42.20;

3Din această întindere să măsori o bucată lungă de douăzeci şi cinci de mii şi lată de zece mii, pentru sfântul Locaş, pentru Locul prea sfânt.

Ezec 48.10;

4Aceasta este partea sfântă din ţară: ea va fi a preoţilor care fac slujba în sfântul Locaş, care se apropie de Domnul să-I slujească; acolo vor fi casele lor, şi acesta va fi un loc sfânt pentru Locaşul cel sfânt.

Ezec 45.1;Ezec 48.10;

5Leviţilor, care slujesc în casă, să li se dea în stăpânire un ţinut de douăzeci şi cinci de mii de coţi în lung şi zece mii în lat, pentru cetăţile în care vor locui împreună cu douăzeci de odăi.

Ezec 48.13;Ezec 40.17;

6Să daţi şi cetăţii o moşie de cinci mii de coţi în lat şi douăzeci şi cinci de mii în lung, lângă partea cea sfântă luată pentru sfântul Locaş; aceasta va fi pentru toată casa lui Israel.

Ezec 48.15;

7Pentru domnitor veţi deosebi un loc lângă cele două laturi ale părţii sfinte şi ale moşiei cetăţii, de-a lungul părţii sfinte şi de-a lungul moşiei cetăţii, la apus de partea de apus şi la răsărit de partea de răsărit, pe o lungime cât una din părţi, de la hotarul de apus până la hotarul de răsărit.

Ezec 48.21;

8Acesta va fi pământul lui, moşia lui în Israel; şi domnitorii Mei nu vor mai asupri poporul Meu, ci vor împărţi casei lui Israel cealaltă parte a ţării, după seminţiile ei.

Ier 22.17;Ezec 22.27;Ezec 46.18;

9Aşa vorbeşte Domnul Dumnezeu: "Destul, domnitori ai lui Israel! Încetaţi cu silnicia şi răpirile, faceţi judecată şi dreptate! Înlăturaţi stoarcerile voastre de la poporul Meu, - zice Domnul Dumnezeu. -

Ezec 44.6;Ier 22.3;

10Să aveţi cumpene drepte, o efă dreaptă, şi un bat drept.

Lev 19.35-36;Prov 11.1;

11Efa şi batul să aibă aceeaşi măsură; batul să cuprindă a zecea parte dintr-un omer, şi efa a zecea parte dintr-un omer; măsura lor se va potrivi după omer.

12Siclul să fie de douăzeci de ghere. Cinci sicli să fie cinci, zece sicli să fie zece, iar mina să fie de cincizeci de sicli!

Ex 30.13;Lev 27.25;Num 3.47;

13Iată darul de mâncare pe care-l veţi ridica: a şasea parte dintr-o efă la un omer de grâu, şi a şasea parte din efă la un omer de orz.

14Pentru untdelemn, la un bat de untdelemn, veţi datora a zecea parte dintr-un bat la un cor, care este tot una cu un omer de zece baţi, căci zece baţi fac un omer.

15O oaie dintr-o turmă de două sute de oi din toate seminţiile lui Israel, să fie dată ca dar de mâncare, ardere de tot şi jertfă de mulţumire, pentru ca să slujească drept jertfă de ispăşire, - zice Domnul Dumnezeu. -

Lev 1.4;

16Tot poporul din ţară va trebui să dea darul acesta de mâncare pentru domnitorul lui Israel.

17Domnitorul va fi dator să dea arderile de tot, darurile de mâncare şi jertfele de băutură la sărbători, la lunile noi, la Sabate, la toate adunările de sărbătoare ale casei lui Israel. El va îngriji de jertfa ispăşitoare, de darul de mâncare, de arderea de tot, şi de jertfa de mulţumire, ca să se facă ispăşire pentru casa lui Israel."

18Aşa vorbeşte Domnul Dumnezeu: "În cea dintâi zi a lunii întâi, vei lua un viţel fără cusur, şi vei face ispăşire pentru sfântul Locaş.

Lev 16.16;

19Preotul va lua din sângele jertfei ispăşitoare, şi va pune pe uşiorii casei, pe cele patru colţuri ale pervazului altarului, şi pe uşiorii porţii curţii dinăuntru.

Ezec 43.20;

20Tot aşa vei face şi în ziua întâi a lunii a şaptea, în ziua întâi a lunii noi, pentru cei din popor care păcătuiesc fără voie sau din nechibzuinţă; şi astfel veţi curăţi casa.

Lev 4.27;

21În ziua a patrusprezecea a lunii întâi, veţi prăznui Paştele. Sărbătoarea va ţine şapte zile, în care timp se vor mânca azimi.

Ex 12.18;Lev 23.5-6;Num 9.2-3;Num 28.16-17;Deut 16.1;

22Domnitorul va aduce în ziua aceea, pentru el şi pentru tot poporul ţării, un viţel ca jertfă de ispăşire.

Lev 4.14;

23În timpul celor şapte zile ale sărbătorii, va aduce ca ardere de tot Domnului, şapte viţei şi şapte berbeci fără cusur, în fiecare din cele şapte zile, şi un ţap ca jertfă de ispăşire în fiecare zi.

Lev 23.8;Num 28.15;Num 22.30;Num 29.5;

24Va adăuga şi darul de mâncare: câte o efă de fiecare viţel, şi o efă de fiecare berbec, cu câte un hin de untdelemn de efă.

Ezec 46.5-7;

25În ziua a cincisprezecea a lunii a şaptea, la sărbătoare, va aduce timp de şapte zile aceleaşi jertfe de ispăşire, aceleaşi arderi de tot şi acelaşi dar de mâncare împreună cu untdelemnul."

Lev 23.34;Num 29.12;Deut 16.13;

46

1Aşa vorbeşte Domnul Dumnezeu: "Poarta curţii dinăuntru: dinspre răsărit, va rămâne închisă în cele şase zile de lucru; dar se va deschide în ziua Sabatului, şi va fi deschisă şi în ziua lunii noi.

2Domnitorul va intra pe drumul care dă în tinda porţii de afară, şi va sta lângă uşiorii porţii. Apoi preoţii vor aduce arderea lui de tot şi jertfele lui de mulţumire. El se va închina pe pragul porţii, apoi va ieşi iarăşi afară, şi poarta nu se va închide până seara.

Ezec 44.3;Ezec 46.8;

3Poporul ţării se va închina şi el înaintea Domnului la intrarea acestei porţi, în zilele de Sabat şi la lunile noi.

4Arderea de tot pe care o va aduce Domnului domnitorul, în ziua Sabatului, va fi de şase miei fără cusur şi un berbec fără cusur;

Ezec 45.17;

5iar darul lui de mâncare va fi o efă de berbec, şi un dar de bună voie pentru miei, cu un hin de untdelemn de fiecare efă.

Ezec 45.24;Ezec 46.7-11;

6În ziua lunii noi, va da un viţel fără cusur, şase miei şi un berbec, toţi fără cusur.

7Şi darul lui de mâncare va fi de o efă pentru viţel, o efă pentru berbec, şi cât va voi pentru miei, cu un hin de untdelemn de fiecare efă.

8Când va intra domnitorul, va intra pe drumul din tinda porţii, şi va ieşi pe acelaşi drum.

Ezec 46.2;

9Dar când va veni poporul ţării înaintea Domnului, la sărbători, cel ce va intra pe poarta de miazănoapte, ca să se închine, va ieşi pe poarta de miazăzi; iar cel ce va intra pe poarta de miazăzi, va ieşi pe poarta de miazănoapte; nu trebuie să se întoarcă pe aceeaşi poartă pe care vor intra, ci vor ieşi drept înainte pe cealaltă.

Ex 23.14-17;Deut 16.16;

10Domnitorul va intra cu ei când vor intra, şi vor ieşi împreună când vor ieşi.

11La sărbători şi la praznice, darul de mâncare va fi de o efă pentru viţel, o efă pentru berbec, şi cât va voi pentru miei, împreună cu un hin de untdelemn de fiecare efă.

Ezec 46.5;

12Dacă însă domnitorul aduce Domnului o ardere de tot de bunăvoie sau o jertfă de mulţumire de bună voie, îi vor deschide poarta dinspre răsărit, şi el îşi va aduce arderea de tot şi jertfa de mulţumire aşa cum o aduce în ziua Sabatului; apoi va ieşi afară, şi după ce va ieşi, vor închide iarăşi poarta.

Ezec 44.3;Ezec 46.2;

13În fiecare zi vei aduce Domnului ca ardere de tot un miel de un an, fără cusur; pe acesta îl vei aduce în fiecare dimineaţă.

Ex 29.38;Num 28.3;

14Vei mai adăuga la el ca dar de mâncare, în fiecare dimineaţă, a şasea parte dintr-o efă, şi a treia parte dintr-un hin de untdelemn, pentru stropirea florii de făină. Acesta este darul de mâncare de adus Domnului; aceasta este o lege veşnică, pentru totdeauna!

15În fiecare dimineaţă, vor aduce astfel mielul şi darul de mâncare împreună cu untdelemnul, ca o ardere de tot veşnică."

16"Aşa vorbeşte Domnul Dumnezeul: "Dacă domnitorul dă unuia din fiii săi un dar luat din moştenirea sa, darul acesta va rămâne al fiilor săi, ca moşia lor prin drept de moştenire.

17Dar dacă dă unuia din slujitorii lui un dar luat din moştenirea lui, darul acela va fi al lui până în anul slobozeniei, apoi se va întoarce înapoi domnitorului; numai fiii lui vor stăpâni ce le va da din moştenirea lui.

Lev 25.10;

18Domnitorul nu va lua nimic din moştenirea poporului, nu-l va despuia de moşiile lui. Ci, ce va da de moştenire fiilor săi, va lua din ce are el, pentru ca nici unul din poporul Meu să nu fie îndepărtat din moşia lui!"

Ezec 45.8;

19M-a dus, pe intrarea de lângă poartă, în odăile sfinte, rânduite preoţilor, şi care se află spre miază-noapte. Şi iată că în fund, era un loc, înspre apus.

20El mi-a zis: "Acesta este locul unde vor fierbe preoţii carnea de la jertfele pentru vină şi pentru ispăşire, şi unde vor coace darurile de mâncare, ca să se ferească să le ducă în curtea de afară şi să sfinţească astfel poporul prin ele.

2Cron 35.13;Lev 2.4-7;Ezec 44.19;

21M-a dus apoi în curtea de afară, şi m-a făcut să trec pe lângă cele patru colţuri ale curţii. Şi iată că era o curte la fiecare colţ al curţii.

22Şi în cele patru colţuri ale curţii erau nişte curţi despărţite, lungi de patru zeci de coţi şi late de treizeci; câte patru aveau aceeaşi măsură, şi erau în colţuri.

23Câte patru erau înconjurate cu un zid, şi la picioarele zidului de jur împrejur erau nişte vetre pentru gătit.

24El mi-a zis: "Acestea sunt bucătăriile, unde vor fierbe slujitorii casei carnea de la jertfele aduse de popor.

Ezec 46.20;

47

1M-a adus înapoi la uşa casei. Şi iată că ieşea apă de sub pragul casei, dinspre răsărit; căci faţa casei era spre răsărit. Apa se pogora de sub partea dreaptă a casei înspre partea de miază-zi a altarului.

Ioel 3.18;Zah 13.1;Zah 14.8;Apoc 22.1;

2M-a scos pe poarta de miază noapte, şi m-a făcut să ocolesc pe din afară până la poarta de răsărit. Şi iată că apa curgea din partea dreaptă.

3Când a înaintat omul acela spre răsărit, cu măsura în mână, a măsurat o mie de coţi, şi m-a trecut prin apă; apa îmi venea până la glezne.

Ezec 40.3;

4A mai măsurat iarăşi o mie de coţi, şi m-a pus să trec prin apă, şi apa îmi venea până la genunchi. A măsurat iarăşi o mie de coţi, şi m-a trecut prin ea, şi apa îmi venea până la şolduri.

5A măsurat iarăşi o mie de coţi, şi atunci era un râu pe care nu-l puteam trece, căci apa era atât de adâncă încât trebuia să înot un râu, care nu se putea trece.

6El mi-a zis: "Ai văzut, fiul omului?" Şi m-a luat şi m-a adus înapoi pe malul râului.

7Când m-a adus înapoi, iată că pe malul râului erau o mulţime de copaci pe amândouă părţile.

Ezec 47.12;Apoc 22.2;

8El mi-a zis: "Apa aceasta curge spre ţinutul de răsărit, se pogoară în câmpie, şi se varsă în marea şi vărsându-se în mare, apele mării se vor vindeca.

9Orice făptură vie, care se mişcă, va trăi pretutindeni pe unde va curge râul, şi vor fi o mulţime de peşti; căci ori pe unde va ajunge apa aceasta, apele se vor face sănătoase, şi pretutindeni pe unde va ajunge râul acesta va fi viaţă.

10Pescarii vor sta pe malurile lui, de la En-Ghedi până la En-Eglaim, şi vor întinde mrejele; vor fi peşti de felurite soiuri, ca peştii mării celei mari, şi vor fi foarte mulţi.

Num 34.6;Ios 23.4;Ezec 48.28;

11Mlaştinile şi gropile ei nu se vor vindeca, ci vor fi lăsate pradă sării.

12Dar lângă râul acesta, pe malurile lui de amândouă părţile, vor creşte tot felul de pomi roditori. Frunza lor nu se va vesteji, şi roadele lor nu se vor sfârşi; în fiecare lună vor face roade noi, pentru că apele vor ieşi din sfântul Locaş. Roadele lor vor sluji ca hrană, şi frunzele lor ca leac."

Ezec 47.7;Iov 8.16;Ps 1.3;Ier 17.8;Apoc 22.2;

13Aşa vorbeşte Domnul Dumnezeu: "Iată hotarele ţării, pe care o veţi împărţi ca moştenire celor douăsprezece seminţii ale lui Israel. Iosif va avea două părţi.

Gen 48.5;1Cron 5.1;Ezec 48.4-5;

14O veţi stăpâni unul ca şi altul, cum am jurat, cu mâna ridicată, că o voi da părinţilor voştri. Ţara aceasta vă va cădea deci la împărţeală ca moştenire.

Gen 12.7;Gen 13.15;Gen 15.7;Gen 17.8;Gen 26.3;Gen 28.13;Ezec 20.5-6.28-42;Ezec 48.29;

15Iată hotarele ţării: înspre miază noapte, de la marea cea mare, drumul Hetlonului până la Ţedad,

Ezec 48.1;Num 34.8;

16Humat, Berota, Sibraim, între hotarul Damascului şi hotarul Hamatului, Haţer-Haticon, spre hotarul Havranului.

Num 34.8;2Sam 8.8;

17Astfel hotarul va fi, de la mare până la Haţar-Enon, şi la miază noapte de el hotarul Damascului, Ţafonului, şi hotarul Hamatului. Acesta va fi hotarul dinspre miază-noapte.

Num 34.9;Ezec 48.1;

18În partea de răsărit, dintre Havran şi Damasc, între Galaad şi ţara lui Israel, hotarul va fi Iordanul, de la hotarul de miază noapte până la marea de răsărit şi anume până la Tamar. Acesta va fi hotarul de răsărit.

19Hotarul de miază zi, înspre miază zi, va merge de la Tamar până la apele Meriba de la Cades, până la pârâul Egiptului, şi până la Marea cea mare. Acesta va fi hotarul de miază zi.

Num 20.13;Deut 32.51;Ps 81.7;Ezec 48.28;

20Hotarul de apus va fi marea cea mare, până la locul unde apucă spre Hamat: acesta va fi hotarul de apus.

21Ţara aceasta o veţi împărţi între voi, după seminţiile lui Israel.

22O veţi împărţi însă ca moştenire prin sorţ între voi şi între străinii care vor locui în mijlocul vostru, acei străini care vor naşte copii în mijlocul vostru. Pe aceştia îi veţi privi ca pe nişte băştinaşi între copiii lui Israel. Ei să aibă moştenirea prin sorţ împreună cu voi între seminţiile lui Israel.

Efes 3.6;Apoc 7.9-10;Rom 10.12;Gal 3.28;Col 3.11;

23Străinului îi veţi da moştenirea lui în seminţia în care va locui, zice Domnul Dumnezeu."

48

1Iată numele seminţiilor. La marginea de miază noapte, de-a lungul drumului de la Hetlon, cum mergi spre Hamat şi Harţar-Enon, la hotarul Damascului de la miază noapte spre Hamat, de la răsărit până spre apus: partea lui Dan.

Ezec 47.15;

2Lângă hotarul lui Dan, de la răsărit până la apus, partea lui Aşer.

3Lângă hotarul lui Aşer, de la răsărit până la apus partea lui Neftali.

4Lângă hotarul lui Neftali, de la răsărit până la apus, partea lui Manase.

5Lângă hotarul lui Manase, de la răsărit până la apus, partea lui Efraim.

6Lângă hotarul lui Efraim, de la răsărit până la apus, partea lui Ruben.

7Lângă hotarul lui Ruben, de la răsărit până la apus, partea lui Iuda.

8Lângă hotarul lui Iuda, de la răsărit până la apus, va fi partea sfântă pe care o veţi despărţi, lată de douăzeci şi cinci de mii de coţi şi lungă cât una din părţile de la răsărit până la apus; în mijlocul ei va fi sfântul Locaş.

Ezec 45.1-6;

9Partea pe care o veţi despărţi pentru Domnul, va avea douăzeci şi cinci de mii de coţi lungime în lungime şi zece mii în lăţime.

10Această parte sfântă va fi a preoţilor: douăzeci şi cinci de mii de coţi la miază noapte, zece mii în lat la apus, zece mii în lat la răsărit, şi douăzeci şi cinci de mii în lung la miazăzi. În mijloc însă va fi sfântul Locaş al Domnului.

11Ea va fi a preoţilor sfinţiţi, a fiilor lui Ţadoc, care au făcut slujba sfântului Meu Locaş, care nu s-au rătăcit ca Leviţii, când se rătăceau copiii lui Israel.

Ezec 44.15;Ezec 44.10;

12Ea va fi a lor, ca parte prea sfântă, luată din partea ţării, care va fi deosebită Domnului, lângă hotarul Leviţilor.

13Leviţii vor avea, alăturea cu hotarul preoţilor, douăzeci şi cinci de mii de coţi în lung şi zece mii în lat, douăzeci şi cinci de mii în toată lungimea şi zece mii în lăţime.

14Nu vor putea să vândă nimic din ea nici să schimbe; şi această pârgă a ţării nu va putea fi înstrăinată, căci este închinată Domnului.

Ex 22.29;Lev 27.19-33;

15Ceilalţi cinci mii de coţi însă, care mai rămân în lat înaintea celor douăzeci şi cinci de mii, vor fi daţi cetăţii ca loc obişnuit, pentru locuinţe şi păşune; şi cetatea va fi la mijloc.

Ezec 45.6;Ezec 42.20;

16Iată-i măsurile: înspre miază noapte patru mii cinci sute de coţi, înspre miazăzi patru mii cinci sute, înspre răsărit patru mii cinci sute, înspre apus patru mii cinci sute.

17Cetatea va avea o împrejurime de două sute cincizeci de coţi la miază noapte, două sute cincizeci la miazăzi, două sute cinci zeci la răsărit, şi două sute cinci zeci la apus.

18Rămăşiţa din lungime, de lângă partea sfântă, zece mii la răsărit şi zece mii la apus, alături de partea sfântă, va da veniturile rânduite pentru întreţinerea lucrătorilor cetăţii.

19Lucrătorii cetăţii vor fi luaţi din toate seminţiile lui Israel.

Ezec 45.6;

20Toată partea sfântă va fi de douăzeci şi cinci de mii de coţi în lung şi douăzeci şi cinci de mii în lat; şi va alcătui un pătrat împreună cu partea pe care o veţi deosebi din ea ca moşie a cetăţii.

21Partea care va rămâne va fi a domnitorului, de amândouă laturile părţii sfinte şi moşiei cetăţii, în dreptul celor douăzeci şi cinci de mii de coţi ai părţii sfinte lângă hotarul de răsărit, şi la apus în dreptul celor două zeci şi mii de coţi lângă hotarul de apus, în dreptul părţilor seminţiilor. Aceasta va fi partea domnitorului. Partea sfântă însă şi sfântul Locaş al casei vor fi la mijloc.

Ezec 45.7;Ezec 48.8-10;

22Astfel moşia Leviţilor şi moşia cetăţii va fi în locul părţii cuvenite domnitorului, în mijloc; adică ce va fi între hotarul lui Iuda şi hotarul lui Beniamin va fi al domnitorului.

23Iată celelalte seminţii. De la răsărit până la apus va fi partea lui Beniamin.

24Lângă hotarul lui Beniamin, de la răsărit până la apus, partea lui Simeon.

25Lângă hotarul lui Simeon, de la răsărit până la apus, partea lui Isahar.

26Lângă hotarul lui Isahar, de la răsărit până la apus, partea lui Zabulon.

27Lângă hotarul lui Zabulon, de la răsărit până la apus, partea lui Gad.

28Lângă hotarul lui Gad însă, pe partea de miazăzi, la miazăzi, hotarul va merge de la Tamar până la apele Meriba de la Cades, până la pârâul Egiptului, şi până la marea cea mare.

Ezec 47.19;

29Aceasta este ţara pe care o veţi împărţi ca moştenire prin sorţ seminţiilor lui Israel, şi acestea sunt părţile lor, zice Domnul Dumnezeu."

Ezec 47.14-22;

30"Iată ieşirile cetăţii. În partea de miază noapte, care are o întindere de patru mii cinci sute de coţi, -

31şi porţile cetăţii se vor numi după numele seminţiilor lui Israel - trei porţi la miază noapte: o poartă a lui Ruben, o poartă a lui Iuda, şi o poartă a lui Levi.

Apoc 21.12;

32În partea de răsărit care are o întindere de patru mii cinci sute de coţi, cu trei porţi: o poartă a lui Iosif, o poartă a lui Beniamin, şi o poartă a lui Dan.

33În partea de miazăzi, cu o întindere de patru mii cinci sute de coţi şi trei porţi: o poartă a lui Simeon, o poartă a lui Isahar, şi o poartă a lui Zabulon.

34În partea de apus, cu o întindere de patru mii cinci sute de coţi şi trei porţi: o poartă a lui Gad, o poartă a lui Aşer, şi o poartă a lui Neftali.

35De jur împrejurul cetăţii: optsprezece mii de coţi. Şi din ziua aceea, numele cetăţii va fi: "Domnul este aici!"

Ier 33.16;Ier 3.17;Ioel 3.21;Zah 2.10;Apoc 21.3;Apoc 22.3;


DANIEL

(Psalmul 25.14 1Corinteni 4.2. Evrei 11.2 Ieremia 33.3.)

Daniel la Babilon.

1

1În al treilea an al domniei lui Ioiachim, împăratul lui Iuda, Nebucadneţar, împăratul Babilonului, a venit împotriva Ierusalimului, şi l-a împresurat.

2Împ 24.1;2Cron 36.6;

2Domnul a dat în mâinile lui pe Ioiachim, împăratul lui Iuda, şi o parte din vasele Casei lui Dumnezeu. Nebucadneţar a dus vasele în ţara Şinear, în casa dumnezeului său, le-a pus în casa vistieriei dumnezeului său.

Ier 27.19-20;Gen 10.10;Gen 11.2;Isa 11.11;Zah 5.11;2Cron 36.7;

3Împăratul a dat poruncă lui Aşpenaz, căpetenia famenilor săi dregători, să-i aducă vreo câţiva din copiii lui Israel de neam împărătesc şi de viţă boierească,

4nişte tineri fără vreun cusur trupesc, frumoşi la chip, înzestraţi cu înţelepciune în orice ramură a ştiinţei, cu minte ageră şi pricepere, în stare să slujească în casa împăratului, şi pe care să-i înveţe scrierea şi limba Haldeilor.

Lev 24.19-20;Fapt 7.22;

5Împăratul le-a rânduit pe fiecare zi o parte din bucatele de la masa lui şi din vinul de care bea el, vrând să-i crească timp de trei ani, după care aveau să fie în slujba împăratului.

Gen 41.46;1Împ 10.8;Dan 1.19;

6Printre ei erau, dintre copiii lui Iuda: Daniel, Hanania, Mişael şi Azaria.

7Căpetenia famenilor dregători le-a pus însă alte nume, şi anume: lui Daniel i-a pus numele Beltşaţar, lui Hanania Şadrac, lui Mişael Meşac, şi lui Azaria Abed-Nego.

Gen 41.45;2Împ 24.17;Dan 4.8;Dan 5.12;

8Daniel s-a hotărât să nu se spurce cu bucatele alese ale împăratului şi cu vinul pe care-l bea împăratul, şi a rugat pe căpetenia famenilor dregători să nu-l silească să se spurce.

Deut 32.38;Ezec 4.13;Osea 9.3;

9Dumnezeu a făcut ca Daniel să capete bunăvoinţă şi trecere înaintea căpeteniei famenilor dregători.

Gen 39.21;Ps 106.46;Prov 16.7;

10Căpetenia famenilor a zis lui Daniel: "Mă tem numai de domnul meu împăratul, care a hotărât ce trebuie să mâncaţi şi să beţi, ca nu cumva să vadă feţele voastre mai triste decât ale celorlalţi tineri de vârsta voastră, şi să-mi puneţi astfel capul în primejdie înaintea împăratului".

11Atunci Daniel a zis îngrijitorului, căruia îi încredinţase căpetenia famenilor privegherea asupra lui Daniel, Hanania, Mişael şi Azaria:

12"Încearcă pe robii tăi zece zile, şi să ni se dea de mâncat zarzavaturi şi apă de băut;

13să te uiţi apoi la faţa noastră şi la a celorlalţi tineri care mănâncă din bucatele împăratului, şi să faci cu robii tăi după cele ce vei vedea!"

14El i-a ascultat în privinţa aceasta, şi i-a încercat zece zile.

15După cele zece zile, ei erau mai bine la faţă şi mai graşi decât toţi tinerii care mâncau din bucatele împăratului.

16Îngrijitorul lua bucatele şi vinul care le erau rânduite, şi le dădea zarzavaturi.

17Dumnezeu a dat acestor patru tineri ştiinţă şi pricepere pentru tot felul de scrieri, şi înţelepciune; mai ales însă a făcut pe Daniel priceput în toate vedeniile şi în toate visele.

1Împ 3.12;Iac 1.5-17;Fapt 7.22;Num 12.6;2Cron 26.5;Dan 5.11-14;Dan 10.1;

18La vremea sorocită de împărat ca să-i aducă la el, căpetenia famenilor i-a adus înaintea lui Nebucadneţar.

19Împăratul a stat de vorbă cu ei: dar între toţi tinerii aceia, nu s-a găsit nici unul ca Daniel, Hanania, Mişael şi Azaria. De aceea ei au fost primiţi în slujba împăratului.

Gen 41.46;Dan 1.5;

20În toate lucrurile care cereau înţelepciune şi pricepere, şi despre care îi întreba împăratul, îi găsea de zece ori mai destoinici decât toţi vrăjitorii şi cititorii în stele, care erau în toată împărăţia lui.

1Împ 10.1;

21Aşa a dus-o Daniel până în anul dintâi al împăratului Cir.

Dan 6.28;Dan 10.1;

Visul lui Nebucadneţar.

2

1În al doilea an al domniei lui Nebucadneţar, Nebucadneţar a avut nişte visuri. Duhul îi era tulburat, şi i-a pierit somnul.

Gen 41.8;Dan 4.5;Est 6.1;Dan 6.18;

2Împăratul a poruncit să cheme pe vrăjitori, pe cititorii în stele, pe descântători şi pe Haldei, ca să-i spună visurile. Ei au venit, şi s-au înfăţişat înaintea împăratului.

Gen 41.8;Ex 7.11;Dan 5.7;

3Împăratul le-a zis: "Am visat un vis; duhul îmi este tulburat, şi aş vrea să ştiu visul acela."

4Haldeii au răspuns împăratului în limba aramaică: "Veşnic să trăieşti, împărate! Spune robilor tăi visul, şi-ţi vom arăta tâlcuirea lui!"

1Împ 1.31;Dan 3.9;Dan 5.10;Dan 6.6-21;

5Împăratul a luat iarăşi cuvântul şi a zis Haldeilor: "Mi-a scăpat din minte lucrul acela: dacă nu-mi veţi face cunoscut visul şi tâlcuirea lui, veţi fi făcuţi bucăţi, şi casele voastre vor fi prefăcute într-un morman de murdării.

2Împ 10.27;Ezra 6.11;Dan 3.29;

6Dar dacă-mi veţi spune visul şi tâlcuirea lui, veţi primi de la mine daruri şi răsplătiri, şi mare cinste. De aceea, spuneţi-mi visul şi tălmăcirea lui!"

Dan 5.16;

7Ei au răspuns a doua oară: "Să spună împăratul robilor săi visul, şi i-l vom tălmăci!"

8Împăratul a luat iarăşi cuvântul şi a zis: "Văd, cu adevărat, că voiţi să câştigaţi vreme, pentru că vedeţi că lucrul mi-a scăpat din minte.

9Dacă deci nu-mi veţi spune visul, vă aşteaptă pe toţi aceeaşi soartă, fiindcă vreţi să vă înţelegeţi ca să-mi spuneţi minciuni şi neadevăruri, până se vor schimba vremurile. De aceea, spuneţi-mi visul, ca să ştiu dacă sunteţi în stare să mi-l şi tâlcuiţi!"

Est 4.11;

10Haldeii au răspuns împăratului: "Nu este nimeni pe pământ, care să poată spune ce cere împăratul; de aceea niciodată nici un împărat, oricât de mare şi puternic ar fi fost, n-a cerut aşa ceva de la nici un vrăjitor, cititor în stele sau Haldeu!

11Ce cere împăratul este greu; nu este nimeni care să spună lucrul acesta împăratului, afară de zei, a căror locuinţă nu este printre muritori!"

Dan 2.28;Dan 5.11;

12La auzul acestor cuvinte, împăratul s-a mâniat, şi s-a supărat foarte tare. A poruncit să piardă pe toţi înţelepţii Babilonului.

13Hotărârea ieşise, înţelepţii începuseră să fie omorâţi, şi căutau şi pe Daniel şi pe tovarăşii lui, ca să-i piardă.

14Atunci Daniel a vorbit cu minte şi cu judecată lui Arioc, căpetenia străjerilor împăratului, care ieşise să omoare pe înţelepţii Babilonului.

15A luat cuvântul şi a zis lui Arioc, căpitanul împăratului: "Pentru ce a dat împăratul o poruncă atât de aspră?" Arioc a spus lui Daniel cum stau lucrurile.

16Şi Daniel s-a dus la împărat, şi l-a rugat să-i dea vreme ca să dea împăratului tâlcuirea.

17Apoi Daniel s-a dus în casa lui, şi a spus despre lucrul acesta tovarăşilor săi Hanania, Mişael şi Azaria,

18rugându-i să ceară îndurarea Dumnezeului cerurilor pentru această taină, ca să nu piară Daniel şi tovarăşii săi odată cu ceilalţi înţelepţi ai Babilonului.

Mat 18.19;

19După aceea i s-a descoperit lui Daniel taina într-o vedenie în timpul nopţii. Şi Daniel a binecuvântat pe Dumnezeul cerurilor.

Num 12.6;Iov 33.15-16;

20Daniel a luat cuvântul şi a zis: "Binecuvântat să fie Numele lui Dumnezeu, din veşnicie în veşnicie! A Lui este înţelepciunea şi puterea.

Ps 113.2;Ps 115.18;Ier 32.19;

21El schimbă vremurile şi împrejurările; El răstoarnă şi pune pe împăraţi; El dă înţelepciune înţelepţilor şi pricepere celor pricepuţi!

1Cron 29.30;Est 1.13;Dan 7.25;Dan 11.6;Iov 12.18;Ps 75.6-7;Ier 27.5;Dan 4.17;Iac 1.5;

22El descoperă ce este adânc şi ascuns; El ştie ce este în întuneric şi la El locuieşte lumina.

Iov 12.22;Ps 25.14;Dan 2.28-29;Ps 139.11-12;Evr 4.13;Dan 5.11;Dan 5.14;Iac 1.17;

23Pe Tine, Dumnezeul părinţilor mei, Te slăvesc şi Te laud că mi-ai dat înţelepciune şi putere, şi mi-ai făcut cunoscut ce Ţi-am cerut noi; căci ne-ai descoperit taina împăratului!".

Dan 2.18;

24După aceea, Daniel s-a dus la Arioc, căruia îi poruncise împăratul să piardă pe înţelepţii Babilonului; s-a dus, şi i-a vorbit aşa: "Nu pierde pe înţelepţii Babilonului! Du-mă înaintea împăratului, şi voi da împăratului tâlcuirea!"

25Arioc a dus degrabă pe Daniel înaintea împăratului, şi i-a vorbit aşa: "Am găsit între prinşii de război ai lui Iuda un om care va da împăratului tâlcuirea!"

26Împăratul a luat cuvântul şi a zis lui Daniel, care se numea Beltşaţar: "Eşti tu în stare să-mi spui visul pe care l-am visat şi tâlcuirea lui?"

27Daniel a răspuns înaintea împăratului, şi a zis: "Ce cere împăratul este o taină pe care înţelepţii, cititorii în stele, vrăjitorii şi ghicitorii nu sunt în stare s-o descopere împăratului.

28Dar este în ceruri un Dumnezeu, care descoperă tainele, şi care face cunoscut împăratului Nebucadneţar ce se va întâmpla în vremurile de pe urmă. Iată visul tău şi vedeniile pe care le-ai avut în patul tău.

Gen 40.8;Gen 41.16;Dan 2.18-47;Amos 4.13;Gen 49.1;

29În patul tău, împărate, ţi-au venit în minte gânduri cu privire la cele ce vor fi după aceste vremuri; şi Cel ce descoperă tainele ţi-a făcut cunoscut ce se va întâmpla.

Dan 2.22;Dan 2.28;

30Însă dacă mi s-a descoperit taina aceasta, nu înseamnă că este în mine o înţelepciune mai mare decât a tuturor celor vii, ci pentru ca să se dea împăratului tâlcuirea ei, şi să afli ce-ţi doreşte inima să ştii.

Gen 41.16;Fapt 3.12;Dan 2.47;

31Tu, împărate, te uitai, şi iată că ai văzut un chip mare. Chipul acesta era foarte mare, şi de o strălucire nemaipomenită. Stătea în picioare înaintea ta, şi înfăţişarea lui era înfricoşătoare.

32Capul chipului acestuia era de aur curat; pieptul şi braţele îi erau de argint; pântecele şi coapsele îi erau de aramă;

Dan 2.38;

33fluierele picioarele, de fier; picioarele, parte de fier, şi parte de lut.

34Tu te uitai la el, şi s-a dezlipit o piatră, fără ajutorul vreunei mâini, a izbit picioarele de fier şi de lut ale chipului, şi le-a făcut bucăţi.

Dan 8.25;Zah 4.6;2Cor 5.1;Evr 9.24;

35Atunci fierul, lutul, arama, argintul şi aurul s-au sfărâmat împreună şi s-au făcut ca pleava din arie vara; le-a luat vântul, şi nici urmă nu s-a mai găsit din ele. Dar piatra, care sfărâmase chipul, s-a făcut un munte mare, şi a umplut tot pământul.

Ps 1.4;Osea 13.3;Ps 37.10-36;Isa 2.2-3;Ps 80.9;

36Iată visul. Acum îi vom spune şi tâlcuirea înaintea împăratului.

37Tu, împărate, eşti împăratul împăraţilor, căci Dumnezeul cerurilor ţi-a dat împărăţie, putere, bogăţie şi slavă.

Ezra 7.12;Isa 47.5;Ier 27.6-7;Ezec 26.7;Osea 8.10;Ezra 1.2;

38El ţi-a dat în mâini, oriunde locuiesc ei, pe copiii oamenilor, fiarele câmpului şi păsările cerului, şi te-a făcut stăpân peste toate acestea: tu eşti capul de aur!

Dan 4.21-22;Ier 27.6;Dan 2.32;

39După tine, se va ridica o altă împărăţie, mai neînsemnată decât a ta; apoi o a treia împărăţie, care va fi de aramă, şi care va stăpâni peste tot pământul.

Dan 5.28-31;Dan 2.32;

40Va fi o a patra împărăţie, tare ca fierul; după cum fierul sfărâmă şi rupe totul, şi ea va sfărâma şi va rupe totul, ca fierul care face totul bucăţi.

Dan 7.7-23;

41Şi după cum ai văzut picioarele şi degetele picioarelor parte de lut de olar şi parte de fier, tot aşa şi împărăţia aceasta va fi împărţită; dar va rămâne în ea ceva din tăria fierului, tocmai aşa cum ai văzut fierul amestecat cu lutul.

Dan 2.33;

42Şi după cum degetele de la picioare erau parte de fier şi parte de lut, tot aşa şi împărăţia aceasta va fi în parte tare şi în parte plăpândă.

43Dacă ai văzut fierul amestecat cu lutul, înseamnă că se vor amesteca prin legături omeneşti de căsătorie, dar nu vor fi lipiţi unul de altul, după cum fierul nu se poate uni cu lutul.

44Dar în vremea acestor împăraţi, Dumnezeul cerurilor va ridica o împărăţie, care nu va fi nimicită niciodată, şi care nu va trece sub stăpânirea unui alt popor. Ea va sfărâma şi va nimici toate acele împărăţii, şi ea însăşi va dăinui veşnic.

Dan 2.28;Dan 4.3-34;Dan 6.26;Dan 7.14-27;Mic 4.7;Luc 1.32-33;Ps 2.9;Isa 60.12;1Cor 15.24;

45Aceasta înseamnă piatra, pe care ai văzut-o dezlipindu-se din munte, fără ajutorul vreunei mâini, şi care a sfărâmat fierul, arama, lutul, argintul şi aurul. Dumnezeul cel mare a făcut deci cunoscut împăratului ce are să se întâmple după aceasta. Visul este adevărat, şi tâlcuirea lui este temeinică."

Isa 28.16;Dan 2.35;

46Atunci împăratul Nebucadneţar a căzut cu faţa la pământ şi s-a închinat înaintea lui Daniel, şi a poruncit să i se aducă jertfe de mâncare şi miresme.

Fapt 10.25;Fapt 14.13;Fapt 28.6;Ezra 6.10;

47Împăratul a vorbit lui Daniel şi a zis: "Cu adevărat, Dumnezeul vostru este Dumnezeul dumnezeilor şi Domnul împăraţilor, şi El descoperă tainele, fiindcă ai putut să descoperi taina aceasta!"

Dan 2.28;

48Apoi împăratul a înălţat pe Daniel, şi i-a dat daruri multe şi bogate; i-a dat stăpânire peste tot ţinutul Babilonului, şi l-a pus ca cea mai înaltă căpetenie a tuturor înţelepţilor Babilonului.

Dan 2.6;Dan 4.9;Dan 5.11;

49Daniel a rugat pe împărat să dea grija treburilor ţinutului Babilonului în mâna lui Şadrac, Meşac şi Abed-Nego. Daniel însă a rămas la curtea împăratului.

Dan 3.12;Est 2.19-21;Est 3.2;

Cei trei tovarăşi ai lui Daniel în cuptor.

3

1Împăratul Nebucadneţar a făcut un chip de aur, înalt de şaizeci de coţi şi lat de şase coţi. L-a ridicat în valea Dura, în ţinutul Babilonului.

2Împăratul Nebucadneţar a poruncit să cheme pe dregători, pe îngrijitori şi pe cârmuitori, pe judecătorii cei mari, pe vistiernici, pe legiuitori, pe judecători, şi pe toate căpeteniile ţinuturilor, ca să vină la sfinţirea chipului, pe care-l înălţase împăratul Nebucadneţar.

3Atunci dregătorii, îngrijitorii şi cârmuitorii, judecătorii cei mari, vistiernicii, legiuitorii, judecătorii, şi toate căpeteniile ţinuturilor, s-au strâns la sfinţirea chipului pe care-l înălţase împăratul Nebucadneţar. S-au aşezat înaintea chipului pe care-l înălţase Nebucadneţar.

4Iar un crainic a strigat cu glas tare: "Iată ce vi se porunceşte, popoare, neamuri, oameni de toate limbile!

Dan 4.1;Dan 6.25;

5În clipa când veţi auzi sunetul trâmbiţei, cavalului, chitarei, alăutei, psaltirii, cimpoiului, şi a tot felul de instrumente de muzică, să vă aruncaţi cu faţa la pământ, şi să vă închinaţi chipului de aur, pe care l-a înălţat împăratul Nebucadneţar.

6Oricine nu se va arunca cu faţa la pământ şi nu se va închina, va fi aruncat chiar în clipa aceea în mijlocul unui cuptor aprins." -

Ier 29.22;Apoc 13.15;

7De aceea, în clipa când au auzit toate popoarele sunetul trâmbiţei, cavalului, chitarei, alăutei, psaltirii, şi a tot felul de instrumente de muzică, toate popoarele, neamurile, oamenii de toate limbile s-au aruncat cu faţa la pământ şi s-au închinat chipului de aur pe care-l înălţase împăratul Nebucadneţar.

8Cu prilejul acesta, şi în aceeaşi vreme, câţiva Haldei s-au apropiat şi au pârât pe Iudei.

Dan 6.12;

9Ei au luat cuvântul şi au zis împăratului Nebucadneţar: "Să trăieşti veşnic împărate!

Dan 2.4;Dan 5.10;Dan 6.6-21;

10Ai dat o poruncă, după care toţi cei ce vor auzi sunetul trâmbiţei, cavalului, chitarei, alăutei, psaltirii, cimpoiului şi a tot felul de instrumente de muzică, vor trebui să se arunce cu faţa la pământ, şi să se închine chipului de aur;

11şi după care, oricine nu se va arunca cu faţa la pământ, şi nu se va închina, va fi aruncat în mijlocul unui cuptor aprins.

12Dar, sunt nişte Iudei, cărora le-ai dat în grijă treburile ţinutului Babilonului, şi anume Şadrac, Meşac şi Abed-Nego, oameni care nu ţin seama deloc de tine, împărate. Ei nu slujesc dumnezeilor tăi, şi nu se închină chipului de aur pe care l-ai înălţat tu!"

Dan 2.49;

13Atunci Nebucadneţar, mâniat şi plin de urgie, a dat poruncă să aducă pe Şadrac, Meşac şi Abed-Nego. Şi oamenii aceştia au fost aduşi îndată înaintea împăratului.

14Nebucadneţar a luat cuvântul, şi le-a zis: "Înadins oare, Şadrac, Meşac şi Abed-Nego, nu slujiţi voi dumnezeilor mei, şi nu vă închinaţi chipului de aur, pe care l-am înălţat?

15Acum fiţi gata, şi în clipa când veţi auzi sunetul trâmbiţei, cavalului, chitarei, alăutei, psaltirii, cimpoiului şi a tot felul de instrumente, să vă aruncaţi cu faţa la pământ, şi să vă închinaţi chipului pe care l-am făcut; dacă nu vă veţi închina lui, veţi fi aruncaţi pe dată în mijlocul unui cuptor aprins! Şi care este dumnezeul acela, care vă va scoate din mâna mea?"

Ex 32.32;Luc 13.9;Ex 5.2;2Împ 18.35;

16Şadrac, Meşac şi Abed-Nego au răspuns împăratului Nebucadneţar: "Noi n-avem nevoie să-ţi răspundem la cele de mai sus.

Mat 10.19;

17Iată, Dumnezeul nostru, căruia îi slujim, poate să ne scoată din cuptorul aprins, şi ne va scoate din mâna ta, împărate.

18Şi chiar de nu ne va scoate, să ştii, împărate, că nu vom sluji dumnezeilor tăi, şi nici nu ne vom închina chipului de aur, pe care l-ai înălţat!"

19La auzul acestor cuvinte, Nebucadneţar s-a umplut de mânie, şi şi-a schimbat faţa, întorcându-şi privirile împotriva lui Şadrac, Meşac şi Abed-Nego. A luat din nou cuvântul şi a poruncit să încălzească de şapte ori mai mult cuptorul, de cum se cădea să-l încălzească.

20Apoi a poruncit unora din cei mai voinici ostaşi din oştirea lui să lege pe Şadrac, Meşac şi Abed-Nego, şi să-i arunce în cuptorul aprins.

21Oamenii aceştia au fost legaţi cu izmenele, cămăşile, mantalele şi celelalte haine ale lor, şi aruncaţi în mijlocul cuptorului aprins.

22Fiindcă porunca împăratului era aspră şi cuptorul era neobişnuit de încălzit, flacăra a ucis pe toţi oamenii, care aruncaseră în el pe Şadrac, Meşac şi Abed-Nego.

23Dar aceşti trei oameni: Şadrac, Meşac şi Abed-Nego, au căzut legaţi în mijlocul cuptorului aprins.

24Atunci împăratul Nebucadneţar s-a înspăimântat, şi s-a sculat repede. A luat cuvântul, şi a zis sfetnicilor săi: "N-am aruncat noi în mijlocul focului trei oameni legaţi?" Ei au răspuns împăratului: "Negreşit, împărate!"

25El a luat iarăşi cuvântul şi a zis: "Ei bine, eu văd patru oameni umblând slobozi în mijlocul focului, şi nevătămaţi; şi chipul celui de al patrulea seamănă cu al unui fiu de dumnezei!"

Isa 43.2;Iov 1.6;Iov 38.7;Ps 34.7;Dan 3.28;

26Apoi Nebucadneţar s-a apropiat de gura cuptorului aprins, şi, luând cuvântul, a zis: "Şadrac, Meşac şi Abed-Nego, slujitorii Dumnezeului celui Prea Înalt, ieşiţi afară şi veniţi încoace!" Şi Şadrac, Meşac şi Abed-Nego au ieşit din mijlocul focului.

27Dregătorii, îngrijitorii, cârmuitorii, şi sfetnicii împăratului s-au strâns şi au văzut că focul n-avusese nici o putere asupra trupului acestor oameni, că nici perii capului lor nu se pârliseră, hainele le rămăseseră neschimbate, şi nici măcar miros de foc nu se prinsese de ei.

Evr 11.34;

28Nebucadneţar a luat cuvântul, şi a zis: "Binecuvântat să fie Dumnezeul lui Şadrac, Meşac şi Abed-Nego, care a trimis pe îngerul Său şi a izbăvit pe slujitorii Săi care s-au încrezut în El, au călcat porunca împăratului şi şi-au dat mai degrabă trupurile lor decât să slujească şi să se închine altui dumnezeu decât Dumnezeului lor!

Ps 34.7-8;Ier 17.7;Dan 6.22-23;

29Iată acum porunca pe care o dau: orice om din orice popor, neam sau limbă ar fi, care va vorbi rău de Dumnezeul lui Şadrac, Meşac şi Abed-Nego, va fi făcut bucăţi şi casa lui va fi prefăcută într-un morman de murdării, pentru că... nu este nici un alt dumnezeu, care să poată izbăvi ca El."

Dan 6.26;Dan 2.5;Dan 6.27;

30După aceea, împăratul a înălţat pe Şadrac, Meşac şi Abed-Nego la mare cinste, în ţinutul Babilonului.

Copacul cel mare.

4

1"Nebucadneţar, împăratul, către toate popoarele, neamurile, oamenii de toate limbile, care locuiesc pe tot pământul: Să aveţi multă pace!

Dan 3.4;Dan 6.25;

2Am găsit cu cale să fac cunoscut semnele şi minunile, pe care le-a făcut Dumnezeul cel Prea Înalt faţă de mine.

Dan 3.26;

3Cât de mari sunt semnele Lui şi cât de puternice sunt minunile Lui! Împărăţia Lui este o împărăţie veşnică, şi stăpânirea Lui dăinuieşte din neam în neam!

Dan 6.27;Dan 4.34;Dan 2.44;Dan 6.26;

4Eu, Nebucadneţar, trăiam liniştit în casa mea, şi fericit în palatul meu.

5Am visat un vis, care m-a înspăimântat; gândurile de care eram urmărit în patul meu şi vedeniile duhului meu mă umpleau de groază.

Dan 2.28-29;Dan 2.1;

6Am poruncit atunci să aducă înaintea mea pe toţi înţelepţii Babilonului, ca să-mi tâlcuiască visul.

7Îndată au venit vrăjitorii, cititorii în stele, Haldeii şi ghicitorii. Le-am spus visul, şi nu mi l-au putut tâlcui.

Dan 2.2;

8La urmă de tot, s-a înfăţişat înaintea mea Daniel, numit Beltşaţar, după numele dumnezeului meu, şi care are în el duhul dumnezeilor celor sfinţi. I-am spus visul, şi am zis:

Dan 1.7;Isa 63.11;Dan 4.18;Dan 2.11;Dan 5.11-14;

9- "Beltşaţare, căpetenia vrăjitorilor, ştiu că ai în tine duhul dumnezeilor sfinţi, şi că pentru tine nici o taină nu este grea; deci tâlcuieşte-mi vedeniile, pe care le-am avut în vis.

Dan 2.48;Dan 5.11;

10Iată vedeniile care mi-au trecut prin cap, când eram în pat. Mă uitam, şi iată că în mijlocul pământului era un copac foarte înalt.

Ezec 31.3;Dan 4.20;

11Copacul acesta s-a făcut mare şi puternic, vârful lui se înălţa până la ceruri, şi se vedea de la marginile întregului pământ.

12Frunza lui era frumoasă, şi avea roade multe; în el se găsea hrană pentru toţi; fiarele câmpului se adăposteau sub umbra lui, păsările cerului îşi făceau cuibul în ramurile lui, şi orice făptură vie se hrănea din el.

Ezec 17.23;Ezec 31.6;Plân 4.20;

13În vedeniile care-mi treceau prin cap, în patul meu, mă uitam, şi iată că s-a pogorât din ceruri un străjer sfânt.

Ps 103.20;Dan 4.17-23;Deut 33.2;Dan 8.13;Zah 14.5;Iuda 14;

14El a strigat cu putere şi a vorbit aşa: "Tăiaţi copacul, şi rupeţi ramurile; scuturaţi-i frunza şi risipiţi roadele; fugăriţi fiarele de sub el, şi păsările din ramurile lui!

Mat 3.10;Ezec 31.12;

15Dar trunchiul cu rădăcinile lui, lăsaţi-l în pământ, şi legaţi-l cu lanţuri de fier şi de aramă, în iarba de pe câmp, ca să fie udat de roua cerului, şi să fie la un loc cu fiarele în iarba pământului.

16Inima lui de om i se va preface într-o inimă de fiară, şi vor trece şapte vremuri peste el.

Dan 11.13;Dan 12.7;

17Hotărârea aceasta a fost luată în sfatul străjerilor, şi pusă la cale înaintea sfinţilor, ca să ştie cei vii că Cel Prea Înalt stăpâneşte peste împărăţia oamenilor, că o dă cui îi place, şi înalţă pe ea pe cel mai de jos dintre oameni!"

Ps 9.16;Dan 2.21;Dan 5.21;Dan 4.25-32;

18Iată visul pe care l-am visat, eu, împăratul Nebucadneţar. Tu, Beltşaţar, tâlcuieşte-l, fiindcă toţi înţelepţii din împărăţia mea nu pot să mi-l tâlcuiască; tu însă poţi, căci ai în tine duhul dumnezeilor sfinţi."

Gen 41.8-15;Dan 5.8-15;Dan 4.8;

19Atunci Daniel, numit Beltşaţar, a rămas uimit o clipă, şi gândurile lui îl tulburau. Împăratul a luat din nou cuvântul, şi a zis: "Beltşaţare, să nu te tulbure visul şi tâlcuirea!". Şi Beltşaţar a răspuns: "Domnul meu, visul acesta să fie pentru vrăjmaşii tăi, şi tâlcuirea lui pentru potrivnicii tăi!

Dan 4.8;2Sam 18.32;Ier 29.7;

20Copacul pe care l-ai văzut, care se făcuse atât de mare şi puternic, încât i se înălţa vârful până la ceruri şi se vedea de la toate capetele pământului;

Dan 4.10-12;

21copacul acesta, a cărui frunză era aşa de frumoasă şi care avea roade atât de multe şi în care era hrană pentru toţi, sub care se adăposteau fiarele câmpului, şi în ramurile căruia îşi făceau cuibul păsările cerului,

22eşti tu, împărate, care ai ajuns mare şi puternic, a cărui mărime a crescut şi s-a înălţat până la ceruri, şi a cărui stăpânire se întinde până la marginile pământului.

Dan 2.38;Ier 27.6-8;

23Împăratul a văzut pe un străjer sfânt pogorându-se şi zicând: "Tăiaţi copacul, şi nimiciţi-l; dar trunchiul cu rădăcinile lui lăsaţi-l în pământ, şi legaţi-l cu lanţuri de fier şi de aramă, în iarba de pe câmp, ca să fie udat de roua cerului, şi să stea la un loc cu fiarele câmpului, până vor trece şapte vremuri peste el".

Dan 4.13;Dan 5.21;

24Iată tâlcuirea acestui fapt, împărate, iată hotărârea Celui Prea Înalt, care se va împlini asupra domnului meu împăratul.

25Te vor izgoni din mijlocul oamenilor, vei locui la un loc cu fiarele câmpului, şi îţi vor da să mănânci iarbă ca la boi; vei fi udat de roua cerului şi şapte vremuri vor trece peste tine, până vei cunoaşte că Cel Prea Înalt stăpâneşte peste împărăţia oamenilor şi o dă cui vrea.

Dan 4.32;Dan 5.21;Ps 106.20;Ps 83.18;Dan 4.17-32;Ier 27.5;

26Porunca să lase trunchiul cu rădăcinile copacului, înseamnă că împărăţia ta îţi va rămâne ţie îndată ce vei recunoaşte stăpânirea Celui ce este în ceruri.

Mat 21.25;Luc 15.18-21;

27De aceea, împărate, placă-ţi sfatul meu! Pune capăt păcatelor tale, şi trăieşte în neprihănire, rupe-o cu nelegiuirile tale, şi ai milă de cei nenorociţi, şi poate că ţi se va prelungi fericirea!

1Pet 4.8;Ps 41.1;1Împ 21.29;

28Toate aceste lucruri s-au împlinit asupra împăratului Nebucadneţar.

29După douăsprezece luni, pe când se plimba pe acoperişul palatului împărătesc din Babilon,

30împăratul a luat cuvântul, şi a zis: "Oare nu este acesta Babilonul cel mare, pe care mi l-am zidit eu, ca loc de şedere împărătească, prin puterea bogăţiei mele şi spre slava măreţiei mele?"

Prov 16.18;Dan 5.20;

31Nu se sfârşise încă vorba aceasta a împăratului, şi un glas s-a pogorât din cer şi a zis: "Află, împărate Nebucadneţar, că ţi s-a luat împărăţia!

Dan 5.5;Luc 12.20;Dan 4.24;

32Te vor izgoni din mijlocul oamenilor, şi vei locui la un loc cu fiarele câmpului; îţi vor da să mănânci iarbă ca la boi, şi vor trece peste tine şapte vremuri, până vei recunoaşte că Cel Prea Înalt stăpâneşte peste împărăţia oamenilor şi că o dă cui vrea!" -

Dan 4.25;

33Chiar în clipa aceea, s-a împlinit cuvântul acela asupra lui Nebucadneţar. A fost izgonit din mijlocul oamenilor, a mâncat iarbă ca boii, trupul i-a fost udat de roua cerului, până i-a crescut părul ca penele vulturului, şi unghiile ca ghearele păsărilor."

34După trecerea vremii sorocite, eu, Nebucadneţar, am ridicat ochii spre cer, şi mi-a venit iarăşi mintea la loc. Am binecuvântat pe Cel Prea Înalt, am lăudat şi slăvit pe Cel ce trăieşte veşnic, Acela a cărui stăpânire este veşnică, şi a cărui împărăţie dăinuieşte din neam în neam.

Dan 4.26;Dan 12.7;Apoc 4.10;Ps 10.16;Dan 2.44;Dan 7.14;Mic 4.7;Luc 1;

35Toţi locuitorii pământului sunt o nimica înaintea Lui; El face ce vrea cu oastea cerurilor şi cu locuitorii pământului, şi nimeni nu poate să stea împotriva mâniei Lui, nici să-I zică: "Ce faci?"

Isa 40.15-17;Ps 115.3;Ps 135.6;Iov 34.29;Iov 9.12;Isa 45.9;Rom 9.20;

36În vremea aceea, mi-a venit mintea înapoi; slava împărăţiei mele, măreţia şi strălucirea mea mi s-au dat înapoi; sfetnicii şi mai marii mei din nou m-au căutat; am fost pus iarăşi peste împărăţia mea, şi puterea mea a crescut.

Dan 4.26;Iov 42.12;Prov 22.4;Mat 6.33;

37Acum, eu, Nebucadneţar, laud, înalţ şi slăvesc pe Împăratul cerurilor, căci toate lucrările Lui sunt adevărate, toate căile Lui sunt drepte, şi El poate să smerească pe cei ce umblă cu mândrie!"

Ps 33.4;Apoc 15.3;Apoc 16.7;Ex 18.11;Dan 5.20;

Ospăţul lui Belşaţar şi luarea Babilonului.

5

1Împăratul Belşaţar a făcut un mare ospăţ celor o mie de mai mari ai lui, şi a băut vin înaintea lor.

Est 1.3;

2Şi în cheful vinului, a poruncit să aducă vasele de aur şi de argint, pe care le luase tatăl său Nebucadneţar din Templul de la Ierusalim, ca să bea cu ele împăratul şi mai marii lui, nevestele şi ţiitoarele lui.

Dan 1.2;Ier 52.19;

3Au adus îndată vasele de aur, care fuseseră luate din Templu, din casa lui Dumnezeu din Ierusalim, şi au băut din ele împăratul şi mai marii lui, nevestele şi ţiitoarele lui.

4Au băut vin, şi au lăudat pe dumnezeii de aur, de argint, de aramă şi de fier, de lemn şi de piatră.

Apoc 9.20;

5În clipa aceea, s-au arătat degetele unei mâini de om, şi au scris, în faţa sfeşnicului, pe tencuiala zidului palatului împărătesc. Împăratul a văzut această bucată de mână, care a scris.

Dan 4.31;

6Atunci împăratul a îngălbenit, şi gândurile atât l-au tulburat că i s-au desfăcut încheieturile şoldurilor, şi genunchii i s-au izbit unul de altul.

Nah 2.10;

7Împăratul a strigat în gura mare să i se aducă cititorii în stele, Haldeii şi ghicitorii. Apoi împăratul a luat cuvântul şi a zis înţelepţilor Babilonului: "Oricine va putea citi scrisoarea aceasta şi mi-o va tâlcui, va fi îmbrăcat cu purpură, va purta un lănţişor de aur la gât, şi va avea locul al treilea în cârmuirea împărăţiei."

Dan 2.2;Dan 4.6;Isa 47.13;Dan 6.2;

8Toţi înţelepţii împăratului au intrat, dar n-au putut nici să citească scrisoarea şi nici s-o tâlcuiască împăratului.

Dan 2.27;Dan 4.7;

9Din pricina aceasta împăratul Belşaţar s-a înspăimântat foarte tare, faţa i s-a îngălbenit şi mai marii lui au rămas încremeniţi.

Dan 2.1;

10Împărăteasa, la auzul cuvintelor împăratului şi mai marilor lui, a intrat în odaia ospăţului, a luat cuvântul şi a vorbit astfel: "Să trăieşti veşnic, împărate! Să nu te tulbure gândurile tale, şi să nu ţi se îngălbenească faţa!

Dan 2.4;Dan 3.9;

11În împărăţia ta este un om, care are în el duhul dumnezeilor celor sfinţi; şi pe vremea tatălui tău, s-au găsit la el lumini, pricepere şi o înţelepciune dumnezeiască. De aceea împăratul Nebucadneţar, tatăl tău, da, tatăl tău, împărate, l-a pus mai mare peste vrăjitori, cititori în stele, Haldei, ghicitori,

Dan 2.48;Dan 4.8-18;Dan 4.9;

12şi anume, pentru că s-a găsit la el, la Daniel, numit de împărat Beltşaţar, un duh înalt, ştiinţă şi pricepere, putinţa să tâlcuiască visele, să lămurească întrebările grele, şi să dezlege lucrurile încâlcite. Să fie chemat dar Daniel, şi el îţi va da tâlcuirea!"

Dan 6.3;Dan 1.7;

13Atunci Daniel a fost adus înaintea împăratului. Împăratul a luat cuvântul, şi a zis lui Daniel: "Tu eşti Daniel acela, unul din prinşii de război ai lui Iuda, pe care i-a adus aici din Iuda, tatăl meu împăratul?

14Am aflat despre tine că ai în tine duhul dumnezeilor, şi că la tine se găsesc lumini, pricepere, şi o înţelepciune nemaipomenită.

Dan 5.11-12;

15Au adus înaintea mea pe înţelepţi şi pe cititorii în stele, ca să citească scrierea aceasta şi să mi-o tâlcuiască; dar n-au putut să tâlcuiască aceste cuvinte.

Dan 5.7-8;

16Am aflat că tu poţi să tâlcuieşti şi să dezlegi întrebări grele; acum, dacă vei putea să citeşti scrierea aceasta şi să mi-o tâlcuieşti, vei fi îmbrăcat cu purpură, vei purta un lănţişor de aur la gât, şi vei avea locul al treilea în cârmuirea împărăţiei!"

Dan 5.7;

17Daniel a răspuns îndată înaintea împăratului: "Ţine-ţi darurile, şi dă altuia răsplătirile tale! Totuşi voi citi împăratului scrierea, şi i-o voi tâlcui.

18Împărate, Dumnezeul cel Prea Înalt dăduse tatălui tău Nebucadneţar: împărăţie, mărime, slavă şi strălucire;

Dan 2.37-38;Dan 4.17-25;

19şi din pricina mărimii pe care i-o dăduse, toate popoarele, neamurile, oamenii de toate limbile se temeau şi tremurau înaintea lui. Căci împăratul omora pe cine voia, şi lăsa cu viaţă pe cine voia; înălţa pe cine voia, şi cobora pe cine voia.

Ier 27.7;Dan 3.4;

20Dar când i s-a îngâmfat inima şi i s-a împietrit duhul până la mândrie, a fost aruncat de pe scaunul lui împărătesc şi a fost despuiat de slava lui;

Dan 4.30-37;

21a fost izgonit din mijlocul copiilor oamenilor, inima i s-a făcut ca a fiarelor, şi a locuit la un loc cu măgarii sălbatici; i-au dat să mănânce iarbă ca la boi, şi trupul i-a fost udat cu roua cerului, până când a recunoscut că Dumnezeul cel Prea Înalt stăpâneşte peste împărăţia oamenilor şi că o dă cui vrea.

Dan 4.32;Dan 4.17-25;

22Dar tu, Belşaţar, fiul lui, nu ţi-ai smerit inima, măcar că ai ştiut toate aceste lucruri.

2Cron 33.23;2Cron 36.12;

23Ci te-ai înălţat împotriva Domnului cerurilor; vasele din casa Lui au fost aduse înaintea ta, şi aţi băut vin cu ele, tu şi mai marii tăi, nevestele şi ţiitoarele tale; ai lăudat pe dumnezeii de argint, de aur, de aramă, de fier, de lemn şi de piatră, care nici nu văd, nici n-aud, şi nici nu pricep nimic, şi n-ai slăvit pe Dumnezeul în mâna căruia este suflarea ta şi toate căile tale!

Dan 3.4;Ps 115.5-6;Ier 10.23;

24De aceea a trimis El acest cap de mână, care a scris scrierea aceasta.

25Iată însă scrierea care a fost scrisă: "Numărat, numărat, cântărit, şi împărţit!" (Haldeieşte: mene mene techel upfarsin.)

26Şi iată tâlcuirea acestor cuvinte. Numărat, înseamnă că Dumnezeu ţi-a numărat zilele domniei, şi i-a pus capăt.

27Cântărit, înseamnă că ai fost cântărit în cumpănă şi ai fost găsit uşor!

Iov 31.6;Ps 62.2;Ier 6.30;

28Împărţit, înseamnă că împărăţia ta va fi împărţită, şi dată Mezilor şi Perşilor!"

Isa 21.2;Dan 5.31;Dan 9.1;Dan 6.28;

29Îndată, Belşatar a dat poruncă, şi au îmbrăcat pe Daniel cu purpură, i-au pus un lănţişor de aur la gât, şi au dat de ştire că va avea locul al treilea în cârmuirea împărăţiei.

Dan 5.7;

30Dar chiar în noaptea aceea, Belşaţar, împăratul Haldeilor, a fost omorât.

Ier 51.31-57;

31Şi a pus mâna pe împărăţie Dariu, Medul, care era în vârstă de şaizeci şi doi de ani.

Dan 9.1;

Daniel în groapa leilor.

6

1Dariu a găsit cu cale să pună peste împărăţie o sută două zeci de dregători, care trebuiau să fie răspândiţi în toată împărăţia;

Est 1.1;

2a pus în fruntea lor trei căpetenii, în numărul cărora era şi Daniel. Dregătorii aceştia aveau să le dea socoteală, ca împăratul să nu sufere nici o pagubă.

3Daniel însă întrecea pe toate aceste căpetenii şi pe dregători, pentru că în el era un duh înalt; şi împăratul se gândea să-l pună peste toată împărăţia.

Dan 5.12;

4Atunci căpeteniile şi dregătorii au căutat să afle ceva asupra lui Daniel, ca să-l pârască în ce privea treburile împărăţiei. Dar n-au putut să găsească nimic, nici un lucru vrednic de mustrare, pentru că el era credincios, şi nu se găsea nici o greşeală la el şi nici un lucru rău.

Ecl 4.4;

5Atunci oamenii aceştia au zis: "Nu vom găsi nici un cuvânt de plângere împotriva acestui Daniel, afară numai dacă am găsi vreunul în Legea Dumnezeului lui!"

6Apoi aceste căpetenii şi dregătorii aceştia s-au dus cu mare zarvă la împărat, şi i-au vorbit aşa: "Să trăieşti veşnic, împărate Dariu!"

Neem 2.3;Dan 6.21;Dan 2.4;

7Toate căpeteniile împărăţiei, îngrijitorii, dregătorii, sfetnicii, şi cârmuitorii sunt de părere să se dea o poruncă împărătească, însoţită de o aspră oprire, care să spună că oricine va înălţa, în timp de trei zeci de zile, rugăciuni către vreun dumnezeu sau către vreun om, afară de tine, împărate, va fi aruncat în groapa cu lei.

8Acum, împărate, întăreşte oprirea, şi iscăleşte porunca aceasta, pentru ca să nu se poată schimba, după legea Mezilor şi Perşilor, care, odată dată, rămâne neschimbată."

Est 1.19;Est 8.8;Dan 6.12-15;

9În urma celor de mai sus, împăratul Dariu a scris porunca şi oprirea.

10Când a aflat Daniel că s-a iscălit porunca, a intrat în casa lui, unde ferestrele odăii de sus erau deschise înspre Ierusalim, şi de trei ori pe zi îngenunchea, se ruga şi lăuda pe Dumnezeul lui, cum făcea şi mai înainte.

1Împ 8.44-48;Ps 5.7;Iona 2.4;Ps 55.17;Fapt 2.1-15;Fapt 3.1;Fapt 10.9;

11Atunci oamenii aceştia au dat năvală în casă, şi au găsit pe Daniel rugându-se şi chemând pe Dumnezeul lui.

12Apoi s-au înfăţişat înaintea împăratului, şi i-au zis cu privire la oprirea împărătească: "N-ai scris tu o oprire, care spune că oricine va înălţa, timp de trei zeci de zile, rugăciuni vreunui dumnezeu sau vreunui om, afară de tine, împărate, să fie aruncat în groapa cu lei? "Împăratul a răspuns: "Lucrul acesta este adevărat, după legea Mezilor şi Perşilor, care nu se poate schimba!"

Dan 3.8;Dan 6.8;

13Ei au luat din nou cuvântul şi au zis împăratului: "Daniel, unul din prinşii de război ai lui Iuda, nu ţine deloc seama de tine, împărate, nici de oprirea pe care ai scris-o, şi îşi face rugăciunea de trei ori pe zi!"

Dan 1.6;Dan 5.13;Dan 3.12;

14Împăratul s-a mâhnit foarte mult când a auzit lucrul acesta; s-a gândit cum ar putea să scape pe Daniel; şi până la asfinţitul soarelui s-a trudit să-l scape.

Marc 6.26;

15Dar oamenii aceia au stăruit de împărat, şi i-au zis: "Să ştii, împărate, că, după legea Mezilor şi Perşilor, orice oprire sau orice poruncă, întărită de împărat, nu se poate schimba!"

Dan 6.8;

16Atunci împăratul a poruncit să aducă pe Daniel, şi să-l arunce în groapa cu lei. Împăratul a luat cuvântul şi a zis lui Daniel: "Dumnezeul tău, căruia necurmat Îi slujeşti, să te scape!"

17Au adus o piatră, şi au pus-o la gura gropii. Împăratul a pecetluit-o cu inelul lui şi cu inelul mai marilor lui, ca să nu se schimbe nimic cu privire la Daniel.

Plân 3.53;Mat 27.66;

18Împăratul s-a întors apoi în palatul său, a petrecut noaptea fără să mănânce, nu i s-a adus nici o ţiitoare, şi n-a putut să doarmă.

Dan 2.1;

19În revărsatul zorilor, însă, împăratul s-a sculat şi s-a dus în grabă la groapa cu lei.

20Şi apropiindu-se de groapă, a chemat pe Daniel cu un glas plângător. Împăratul a luat cuvântul, şi a zis lui Daniel: "Daniele, robul Dumnezeului celui viu, a putut Dumnezeul tău, căruia îi slujeşti necurmat, să te scape de lei?"

Dan 3.15;

21Şi Daniel a zis împăratului: "Veşnic să trăieşti, împărate!

Dan 2.4;

22Dumnezeul meu a trimis pe îngerul Său şi a închis gura leilor, care nu mi-au făcut nici un rău, pentru că am fost găsit nevinovat înaintea Lui. Şi nici înaintea ta, împărate, n-am făcut nimic rău!"

Dan 3.28;Evr 11.33;

23Atunci împăratul s-a bucurat foarte mult, şi a poruncit să scoată pe Daniel din groapă. Daniel a fost scos din groapă, şi nu s-a găsit nici o rană pe el, pentru că avusese încredere în Dumnezeul său.

Evr 11.33;

24Împăratul a poruncit să aducă pe oamenii aceia care pârâseră pe Daniel. Şi au fost aruncaţi în groapa cu lei, ei, copiii lor şi nevestele lor; şi, până să ajungă în fundul gropii, leii i-au şi apucat şi le-au fărâmiţat oasele.

Deut 19.19;Est 9.10;Deut 24.16;2Împ 14.6;

25După aceea, împăratul Dariu a scris o scrisoare către toate popoarele, către toate neamurile, către oamenii de toate limbile, care locuiau în toată împărăţia: "Pacea să vă fie dată din belşug!

Dan 4.1;

26Poruncesc ca, în toată întinderea împărăţiei mele, oamenii să se teamă şi să se înfricoşeze de Dumnezeul lui Daniel. Căci El este Dumnezeul cel viu, şi El dăinuieşte veşnic; împărăţia Lui nu se va nimici niciodată, şi stăpânirea Lui nu va avea sfârşit.

Dan 3.29;Ps 99.1;Dan 4.34;Dan 2.44;Dan 4.3-34;Dan 7.14-27;Luc 1.33;

27El izbăveşte şi mântuieşte, El face semne şi minuni în ceruri şi pe pământ. El a izbăvit pe Daniel din ghearele leilor!"

Dan 4.3;

28Daniel a dus-o bine sub domnia lui Dariu şi sub domnia lui Cir, Persanul.

Dan 1.21;Ezra 1.1-2;

Vedeniile lui Daniel.

7

1În anul dintâi al lui Belşaţar, împăratul Babilonului, Daniel a visat un vis şi a avut vedenii în mintea lui, pe când era în pat. În urmă a scris visul şi a istorisit lucrurile de căpetenie.

Num 12.6;Amos 3.7;Dan 2.28;

2Daniel a început şi a zis: "În vedenia mea de noapte am văzut cum cele patru vânturi ale cerurilor au izbucnit pe marea cea mare.

3Şi patru fiare mari au ieşit din mare, deosebite una de alta.

Apoc 13.1;

4Cea dintâi semăna cu un leu, şi avea aripi de vultur. M-am uitat la ea, până în clipa când i s-au smuls aripile; şi, sculându-se de pe pământ, a stat drept în picioare ca un om, şi i s-a dat o inimă de om.

Deut 28.49;2Sam 1.23;Ier 4.7-13;Ier 48.40;Ezec 17.3;Hab 1.8;

5Şi, iată că o a doua fiară era ca un urs şi stătea într-o rână; avea trei coaste în gură între dinţi; şi i s-a zis: "Scoală-te, şi mănâncă multă carne!"

Dan 2.39;

6După aceea m-am uitat mai departe şi iată o alta ca un pardos, care avea pe spate patru aripi ca o pasăre; fiara aceasta avea şi patru capete, şi i s-a dat stăpânire.

Dan 8.8-22;

7După aceea m-am uitat în vedeniile mele de noapte, şi iată că era o a patra fiară, nespus de grozav de înspăimântătoare şi de puternică; avea nişte dinţi mari de fier, mânca, sfărâma, şi călca în picioare ce mai rămânea; era cu totul deosebită de toate fiarele de mai înainte, şi avea zece coarne.

Dan 2.40;Dan 7.19-23;Dan 2.41;Apoc 13.1;

8M-am uitat cu băgare de seamă la coarne, şi iată că un alt corn mic a ieşit din mijlocul lor, şi dinaintea acestui corn au fost smulse trei din cele dintâi coarne. Şi cornul acesta avea nişte ochi ca ochii de om, şi o gură..., care vorbea cu trufie.

Dan 7.20-24;Dan 8.9;Apoc 9.7;Ps 12.3;Dan 7.25;Apoc 13.5;

9Mă uitam la aceste lucruri, până când s-au aşezat nişte scaune de domnie. Şi un Îmbătrânit de zile a şezut jos. Haina Lui era albă ca zăpada, şi părul capului Lui era ca nişte lână curată; scaunul Lui de domnie era ca nişte flăcări de foc, şi roţile Lui ca un foc aprins.

Apoc 20.4;Ps 90.2;Dan 7.13-22;Ps 104.2;Apoc 1.14;Ezec 1.15-16;

10Un râu de foc curgea şi ieşea dinaintea Lui. Mii de mii de slujitori Îi slujeau, şi de zece mii de ori zece mii stăteau înaintea Lui. S-a ţinut judecata şi s-au deschis cărţile.

Ps 50.3;Ps 97.3;Isa 30.33;Isa 66.15;1Împ 22.19;Ps 68.17;Evr 12.22;Apoc 5.11;Apoc 20.4-12;

11Eu mă uitam mereu, din pricina cuvintelor pline de trufie, pe care le rostea cornul acela: m-am uitat până când fiara a fost ucisă, şi trupul ei a fost nimicit şi aruncat în foc, ca să fie ars.

Apoc 19.20;

12Şi celelalte fiare au fost dezbrăcate de puterea lor, dar li s-a îngăduit o lungire a vieţii până la o vreme şi un ceas anumit.

13M-am uitat în timpul vedeniilor mele de noapte, şi iată că pe norii cerurilor a venit unul ca un fiu al omului; a înaintat spre Cel îmbătrânit de zile şi a fost adus înaintea Lui.

Ezec 1.26;Mat 24.30;Mat 26.64;Apoc 1.7-13;Apoc 14.14;Dan 7.9;

14I S-a dat stăpânire, slavă şi putere împărătească, pentru ca să-i slujească toate popoarele, neamurile, şi oamenii de toate limbile. Stăpânirea Lui este o stăpânire veşnică, şi nu va trece nicidecum, şi împărăţia Lui nu va fi nimicită niciodată.

Ps 2.6-8;Ps 8.6;Ps 110.1-2;Mat 11.27;Mat 28.18;Ioan 3.35;1Cor 15.27;Efes 1.22;Dan 3.4;Ps 145.13;Dan 2.44;Dan 7.27;Mic 4.7;Luc 1.33;Ioan 12.34;Evr 12.28;

15Eu, Daniel m-am tulburat cu duhul, şi vedeniile din capul meu m-au înspăimântat.

Dan 7.28;

16M-am apropiat de unul din cei ce stăteau acolo, şi l-am rugat să-mi dea lămuriri temeinice cu privire la toate aceste lucruri. El mi-a vorbit şi mi le-a tâlcuit astfel:

17"Aceste patru fiare mari, sunt patru împăraţi, care se vor ridica pe pământ.

Dan 7.3;

18Dar sfinţii Celui Prea Înalt vor primi împărăţia şi vor stăpâni împărăţia în veci, din veşnicie în veşnicie.

Isa 60.12-14;Dan 7.22-27;2Tim 2.11-12;Apoc 2.26-27;Apoc 3.21;Apoc 20.4;

19În urmă am dorit să ştiu adevărul asupra fiarei a patra, care se deosebea de toate celelalte, şi era nespus de grozavă: avea dinţi de fier şi gheare de aramă, mânca, sfărâma şi călca în picioare ce rămânea;

Dan 7.7;

20şi asupra celor zece coarne pe care le avea în cap, şi asupra celuilalt corn care ieşise, şi înaintea căruia căzuseră trei; asupra cornului acestuia, care avea ochi, o gură, care vorbea cu trufie, şi avea o înfăţişare mai mare decât celelalte coarne.

21Am văzut de asemenea cum cornul acesta a făcut război sfinţilor, şi i-a biruit,

Dan 8.12-24;Dan 11.31;Apoc 11.7;Apoc 13.7;Apoc 17.14;Apoc 19.19;

22până când a veni Cel Îmbătrânit de zile şi a făcut dreptate sfinţilor Celui Prea Înalt, şi a venit vremea, când sfinţii au luat în stăpânire împărăţia.

Dan 7.9;Dan 7.18;1Cor 6.2;Apoc 1.6;Apoc 5.10;Apoc 20.4;

23El mi-a vorbit aşa: "Fiara a patra, este o a patra împărăţie, care va fi pe pământ. Ea se va deosebi de toate celelalte, va sfâşia tot pământul, îl va călca în picioare şi-l va zdrobi.

Dan 2.40;

24Cele zece coarne, înseamnă că din împărăţia aceasta se vor ridica zece împăraţi. Iar după ei se va ridica un altul, care se va deosebi de înaintaşii lui, şi va doborî trei împăraţi.

Dan 7.7-20;Apoc 17.12;

25El va rosti vorbe de hulă împotriva Celui Prea Înalt, va asupri pe sfinţii Celui Prea Înalt, şi se va încumeta să schimbe vremurile şi legea; şi sfinţii vor fi daţi în mâinile lui timp... de o vreme, două vremuri, şi o jumătate de vreme.

Isa 37.23;Dan 8.24-25;Dan 11.28;Dan 11.30-31;Dan 11.36;Apoc 13.5-6;Apoc 17.6;Apoc 18.24;Dan 2.21;Apoc 13.7;_Dan 12.7;Apoc 12.14;

26Apoi va veni judecata, şi i se va lua stăpânirea, care va fi prăbuşită şi nimicită pentru totdeauna.

Dan 7.10-22;

27Dar domnia, stăpânirea şi puterea tuturor împărăţiilor care sunt pretutindeni sub ceruri, se vor da poporului sfinţilor Celui Prea Înalt. Împărăţia Lui este o împărăţie veşnică, şi toate puterile Îi vor sluji şi-L vor asculta!

Dan 7.14-22;Dan 2.44;Luc 1.33;Ioan 12.34;Apoc 11.15;Isa 60.12;

28Aici s-au sfârşit cuvintele. Pe mine, Daniel, m-au tulburat nespus de mult gândurile mele, şi mi s-a schimbat culoarea feţei; dar am păstrat cuvintele acestea în inima mea.

Dan 7.15;Dan 8.27;10.8-16Luc 2.19-51;

8

1În anul al treilea al domniei împăratului Belşaţar, eu, Daniel, am avut o vedenie, afară de cea pe care o avusesem mai înainte.

Dan 7.1;

2Când am avut vedenia aceasta, mi s-a părut că eram la capitala Susa, în ţinutul Elam; şi în timpul vedeniei mele, mă aflam lângă râul Ulai.

Est 1.2;

3Am ridicat ochii, m-am uitat, şi iată că într-un râu stătea un berbec, şi avea două coarne; coarnele acestea erau înalte, dar unul era mai înalt decât celălalt, şi cel mai înalt a crescut cel din urmă.

4Am văzut cum berbecul împungea cu coarnele spre apus, spre miazănoapte şi spre miazăzi; nici o fiară nu putea să-i stea împotrivă şi nimeni nu putea să scape pe cine-i cădea în mână; ci el făcea ce voia, şi a ajuns puternic.

Dan 5.19;Dan 11.3-16;

5Pe când mă uitam cu băgare de seamă, iată că a venit un ţap de la apus, şi a cutreierat toată faţa pământului, fără să se atingă de el; ţapul acesta însă avea un corn mare între ochi.

Dan 8.21;

6A venit până la berbecul care avea coarne, şi pe care-l văzusem stând în râu, şi s-a repezit asupra lui cu toată puterea lui.

7L-am văzut cum s-a apropiat de berbec, s-a aruncat încruntat asupra lui, a izbit pe berbec, şi i-a frânt amândouă coarnele, fără ca berbecul să i se fi putut împotrivi; l-a trântit la pământ, şi l-a călcat în picioare, şi nimeni n-a scăpat pe berbec din mâna lui.

8Ţapul însă a ajuns foarte puternic; dar când a fost puternic de tot i s-a frânt cornul cel mare. În locul lui au crescut patru coarne mari, în cele patru vânturi ale cerurilor.

Dan 7.6;Dan 11.4;Dan 8.22;

9Dintr-unul din ele a crescut un corn mic, care s-a mărit nespus de mult spre miazăzi, spre răsărit, şi spre ţara cea minunată.

Dan 7.8;Dan 11.21;Dan 11.25;Ps 48.2;Ezec 20.6-15;Dan 11.16-51.45;

10S-a înălţat până la oştirea cerurilor, a doborât la pământ o parte din oştirea aceasta şi din stele, şi le-a călcat în picioare.

Dan 11.28;Isa 14.13;Apoc 12.4;

11S-a înălţat până la căpetenia oştirii, i-a smuls jertfa necurmată, şi i-a surpat locul locaşului său celui sfânt.

Ier 48.26-42;Dan 11.36;Dan 8.25;Dan 11.31;Dan 12.11;Ios 5.14;Ex 29.38;Num 28.3;Ezec 46.13;

12Oastea a fost pedepsită din pricina păcatului săvârşit împotriva jertfei necurmate; cornul a aruncat adevărul la pământ, şi a izbutit în ce a început.

Dan 11.31;Ps 119.43-142;Isa 59.14;Dan 8.4;Dan 11.28-36;

13Am auzit pe un sfânt vorbind; şi un alt sfânt a întrebat pe cel ce vorbea: "În câtă vreme se va împlini vedenia despre desfiinţarea jertfei necurmate şi despre urâciunea pustiirii? Până când va fi călcat în picioare sfântul Locaş şi oştirea?"

Dan 4.13;Dan 12.6;1Pet 1.12;

14Şi el mi-a zis: "Până vor trece două mii trei sute de seri şi dimineţi; apoi sfântul Locaş va fi curăţit!"

15Pe când eu, Daniel, aveam vedenia aceasta, şi căutam s-o pricep, iată că înaintea mea stătea cineva, care avea înfăţişarea unui om.

Dan 12.8;1Pet 1.10-11;Ezec 1.26;

16Şi am auzit un glas de om în mijlocul râului Ulai, care a strigat şi a zis: "Gabriele, tâlcuieşte-i vedenia aceasta."

Dan 12.6-7;Dan 9.21;Luc 1.19-26;

17El a venit atunci lângă locul unde eram; şi la apropierea lui, m-am înspăimântat, şi am căzut cu faţa la pământ. El mi-a zis: "Fii cu luare aminte, fiul omului, căci vedenia priveşte vremea sfârşitului!"

Ezec 1.28;Apoc 1.17;

18Pe când îmi vorbea el, am căzut cu faţa la pământ leşinat. El m-a atins, şi m-a aşezat iarăşi în picioare în locul în care mă aflam.

Dan 10.9-10;Luc 9.32;Ezec 2.2;

19Apoi mi-a zis: "Iată, îţi arăt ce se va întâmpla la vremea de apoi a mâniei, căci vedenia aceasta priveşte vremea sfârşitului.

Dan 9.27;Dan 11.27-36;Dan 12.7;Hab 2.3;

20Berbecul, pe care l-ai văzut, cu cele două coarne, sunt împăraţii Mezilor şi Perşilor.

Dan 8.3;

21Ţapul însă este împărăţia Greciei, şi cornul cel mare dintre ochii lui, este cel dintâi împărat.

Dan 8.5;Dan 11.3;

22Cele patru coarne care au crescut în locul acestui corn frânt, sunt patru împărăţii, care se vor ridica din neamul acesta, dar care nu vor avea atâta putere.

Dan 8.8;Dan 11.4;

23La sfârşitul stăpânirii lor, când păcătoşii vor fi umplut măsura nelegiuirilor, se va ridica un împărat fără ruşine şi viclean.

Dan 8.6;Deut 28.50;

24El va fi tare, dar nu prin puterea lui însuşi; el va face pustiiri de necrezut, va izbuti în tot ce va începe, va nimici pe cei puternici şi chiar pe poporul sfinţilor.

Apoc 17.13-17;Dan 8.12;Dan 11.36;Dan 8.10;Dan 7.25;

25Din pricina propăşirii lui şi izbândirii vicleniilor lui, inima i se va îngâmfa, va pierde pe mulţi oameni care trăiau liniştiţi, şi se va ridica împotriva Domnului domnilor, dar va fi zdrobit, fără ajutorul vreunei mâini omeneşti.

Dan 11.21-24;Dan 8.11;Dan 11.36;Dan 8.11;Dan 11.36;Iov 34.20;Plân 4.6;Dan 2.34-45;

26Iar vedenia cu serile şi dimineţile, de care a fost vorba, este adevărată. Tu, pecetluieşte vedenia aceasta, căci este cu privire la nişte vremuri îndepărtate."

Dan 10.1;Ezec 12.27;Dan 10.14;Dan 12.4-9;Apoc 22.10;

27Eu, Daniel, am stat leşinat şi bolnav mai multe zile; apoi m-am sculat şi mi-am văzut de treburile împăratului. Eram uimit de vedenia aceasta, şi nimeni nu ştia.

Dan 7.28;Dan 10.8-16;Dan 6.2-3;Dan 8.6;

9

1În anul dintâi al lui Dariu, fiul lui Ahaşveros, din neamul Mezilor, care ajunsese împărat peste împărăţia Haldeilor,

Dan 1.21;Dan 5.31;Dan 6.28;

2în anul dintâi al domniei lui, eu, Daniel, am văzut din cărţi că trebuiau să treacă şaptezeci de ani pentru dărâmăturile Ierusalimului, după numărul anilor, despre care vorbise Domnul către proorocul Ieremia.

2Cron 36.21;Ier 25.11-12;Ier 29.10;

3Şi mi-am întors faţa spre Domnul Dumnezeu, ca să-L caut cu rugăciune şi cereri, postind în sac şi cenuşă.

Neem 1.4;Ier 29.12-13;Dan 6.10;Iac 4.8-10;

4M-am rugat Domnului, Dumnezeului meu şi I-am făcut următoarea mărturisire: "Doamne, Dumnezeule mare şi înfricoşate, Tu, care ţii legământul şi dai îndurare celor ce Te iubesc şi păzesc poruncile Tale!

Ex 20.6;Deut 7.9;Neem 1.5;Neem 9.32;

5Noi am păcătuit, am săvârşit nelegiuire, am fost răi şi îndărătnici, ne-am abătut de la poruncile şi orânduirile Tale.

1Împ 8.47-48;Neem 1.6-7;Neem 9.33-34;Ps 106.6;Isa 64.5-7;Ier 14.7;Dan 9.15;

6N-am ascultat pe robii Tăi proorocii, care au vorbit, în Numele Tău, împăraţilor noştri, căpeteniilor noastre, părinţilor noştri, şi către tot poporul ţării.

2Cron 36.15-16;Dan 9.10;

7Tu, Doamne, eşti drept, iar nouă ni se cuvine astăzi să ni se umple faţa de ruşine, nouă tuturor oamenilor lui Iuda, locuitorilor Ierusalimului şi întregului Israel, fie ei aproape, fie departe, în toate ţările în care i-ai izgonit, din pricina fărădelegilor de care s-au făcut vinovaţi faţă de Tine!

Neem 9.33;

8Doamne, nouă ni se cuvine să ni se umple faţa de ruşine, da, nouă, împăraţilor noştri, căpeteniilor noastre, şi părinţilor noştri, pentru că am păcătuit împotriva Ta!

Dan 9.7;

9La Domnul, Dumnezeul nostru, însă, este îndurarea şi iertarea, căci împotriva Lui ne-am răzvrătit!

Neem 9.17;Ps 130.4-7;

10N-am ascultat glasul Domnului, Dumnezeului nostru, ca să urmăm legile Lui pe care ni le pusese înainte prin robii Săi, proorocii;

Dan 9.6;

11ci tot Israelul a călcat Legea Ta, şi s-a abătut astfel ca să n-asculte de glasul Tău. De aceea, ne-au şi lovit blestemele şi jurămintele scrise în Legea lui Moise, robul lui Dumnezeu, pentru că am păcătuit împotriva lui Dumnezeu.

Isa 1.4-6;Ier 8.5-10;Lev 26.14;Deut 27.15;Deut 28.15;Deut 29.20;Deut 30.17-18;Deut 31.17;Deut 32.19;Plân 2.17;

12El a împlinit astfel cuvintele pe care le rostise împotriva noastră şi împotriva căpeteniilor noastre, care ne-au cârmuit, şi a adus peste noi o mare nenorocire, aşa cum niciodată şi nicăieri sub cer nu s-a mai întâmplat o nenorocire ca aceea care a venit acum asupra Ierusalimului.

Zah 1.6;Plân 1.12;Plân 2.13;Ezec 5.9;Amos 3.2;

13După cum este scris în Legea lui Moise, toată nenorocirea aceasta a venit peste noi; şi noi n-am rugat pe Domnul, Dumnezeul nostru, nu ne-am întors de la nelegiuirile noastre, şi n-am luat aminte la adevărul Tău.

Lev 26.14;Deut 28.15;Plân 2.17;Isa 9.13;Ier 2.30;Ier 5.3;Osea 7.7-10;

14De aceea şi Domnul a îngrijit ca nenorocirea aceasta să vină peste noi; căci Domnul, Dumnezeul nostru, este drept în toate lucrurile pe care le-a făcut, dar noi n-am ascultat glasul Lui.

Ier 31.28;Ier 44.27;Neem 9.33;Dan 9.7;Dan 9.10;

15Şi acum, Doamne Dumnezeul nostru, Tu care ai scos pe poporul Tău din ţara Egiptului prin mâna Ta cea puternică, şi Ţi-ai făcut un Nume, aşa cum este şi astăzi: noi am păcătuit..., am săvârşit nelegiuire.

Ex 6.1-6;Ex 32.11;1Împ 8.51;Neem 1.10;Ier 32.21;Ex 14.18;Neem 9.10;Ier 32.20;Dan 9.5;

16Dar, Doamne, după toată îndurarea Ta, abate mânia şi urgia Ta de la cetatea ta Ierusalimul, de la muntele Tău cel sfânt; căci din pricina păcatelor noastre şi din pricina nelegiuirilor părinţilor noştri este Ierusalimul şi poporul Tău de ocara tuturor celor ce ne înconjoară.

1Sam 12.7;Ps 31.1;Ps 71.2;Mic 6.4-5;Dan 9.20;Zah 8.3;Ex 20.5;Plân 2.15-16;Ps 44.13-14;Ps 79.4;

17Ascultă dar, acum, Dumnezeul nostru, rugăciunea şi cererile robului Tău, şi, pentru dragostea Domnului, fă să strălucească Faţa Ta peste sfântul Tău locaş pustiit...!

Plân 5.18;Dan 9.19;Num 6.25;Ps 67.1;Ps 80.3-19;Ioan 16.24;

18Pleacă urechea, Dumnezeule, şi ascultă! Deschide ochii şi priveşte la dărâmăturile noastre, şi la cetatea peste care este chemat Numele Tău! Căci nu pentru neprihănirea noastră Îţi aducem noi cererile noastre, ci pentru îndurările Tale cele mari.

Isa 37.17;Ex 3.7;Ps 80.14;Ier 25.29;

19Ascultă, Doamne! Iartă, Doamne! Ia aminte, Doamne! Lucrează şi nu zăbovi, din dragoste pentru Tine, Dumnezeul meu! Căci Numele Tău este chemat peste cetatea Ta şi peste poporul Tău!"

Ps 79.9-10;Ps 102.15-16;

20Pe când încă vorbeam eu, mă rugam, îmi mărturiseam păcatul meu şi păcatul poporului meu Israel, şi îmi aduceam cererile înaintea Domnului, Dumnezeului meu, pentru muntele cel sfânt al Dumnezeului meu;

Ps 32.5;Isa 65.24;

21pe când vorbeam eu încă în rugăciunea mea, a venit repede în zbor iute, omul Gabriel, pe care-l văzusem mai înainte într-o vedenie, şi m-a atins în clipa când se aducea jertfa de seară.

Dan 8.16;Dan 8.18;Dan 10.10-16;1Împ 18.36;

22El m-a învăţat, a stat de vorbă cu mine, şi mi-a zis: "Daniele, am venit acum să-ţi luminez mintea.

23Când ai început tu să te rogi, a ieşit cuvântul, şi eu vin să ţi-l vestesc; căci tu eşti preaiubit şi scump. Ia aminte dar la cuvântul acesta, şi înţelege vedenia!

Dan 10.12;Dan 10.11-19;Mat 24.15;

24Şaptezeci de săptămâni au fost hotărâte asupra poporului tău şi asupra cetăţii tale celei sfinte, până la încetarea fărădelegilor, până la ispăşirea păcatelor, până la ispăşirea nelegiuirii, până la aducerea neprihănirii veşnice, până la pecetluirea vedeniei şi prorociei, şi până la ungerea Sfântului sfinţilor.

Isa 53.10;Isa 53.11;Ier 23.5-6;Evr 9.12;Apoc 14.6;Ps 45.7;Luc 1.35;Ioan 1.41;Evr 9.11;

25Să ştii dar, şi să înţelegi, că de la darea poruncii pentru zidirea din nou a Ierusalimului, până la Unsul (Mesia), la Cârmuitorul, vor trece şapte săptămâni; apoi timp de şaizeci şi două de săptămâni, pieţele şi gropile vor fi zidite din nou, şi anume în vremuri de strâmtorare.

Dan 9.23;Mat 24.15;Ezra 4.24;Ezra 6.1-15;Ezra 7.1;Neem 2.1-8;Ioan 1.41;Ioan 4.25;Isa 55.4;Neem 4.8-18;Neem 6.15;

26După aceste şaizeci şi două de săptămâni, unsul va fi stârpit, şi nu va avea nimic. Poporul unui domn care va veni, va nimici cetatea şi sfântul Locaş, şi sfârşitul lui va fi ca printr-un potop; este hotărât că războiul va ţine până la sfârşit şi împreună cu el şi pustiirile.

Isa 53.8;Marc 9.12;Luc 24.46;1Pet 2.21;1Pet 3.18;Mat 22.7;Luc 19.44;Mat 24.2;Mat 24.6-14;Isa 8.7-8;Dan 11.10-22;Nah 1.8;

27El va face un legământ trainic cu mulţi, timp de o săptămână, dar la jumătatea săptămânii va face să înceteze jertfa şi darul de mâncare, şi pe aripa urâciunilor idoleşti va veni unul care pustieşte, până va cădea asupra celui pustiit prăpădul hotărât."

Isa 42.6;Isa 55.3;Ier 31.31;Ezec 16.60-62;Isa 53.11;Mat 26.28;Rom 5.15-19;Evr 9.28;Mat 24.15;Marc 13.14;Luc 21.20;Isa 10.22-23;Isa 28.22;Dan 11.36;Luc 21.24;Rom 11.26;

10

1În anul al treilea al lui Cir, împăratul Persiei, s-a descoperit un cuvânt lui Daniel, numit Beltşaţar. Cuvântul acesta, care este adevărat, vesteşte o mare nenorocire. El a fost cu luare aminte la cuvântul acesta, şi a priceput vedenia.

Dan 1.7;Dan 8.26;Apoc 19.9;Dan 10.14;Dan 1.17;Dan 8.16;

2"În vremea aceea, eu, Daniel, trei săptămâni am fost în jale.

3N-am mâncat deloc bucate alese, nu mi-a intrat în gură nici carne, nici vin, şi nici nu m-am uns deloc, până s-au împlinit cele trei săptămâni.

Mat 6.17;

4În a douăzeci şi patra zi a lunii întâi, eram pe malul râului celui mare, care este Hidechel (Tigru).

Gen 2.14;

5Am ridicat ochii, m-am uitat, şi iată că acolo stătea un om îmbrăcat în haine de in, şi încins la mijloc cu un brâu de aur din Ufaz.

Ios 5.13;Dan 12.6-7;Apoc 1.13-15;Apoc 15.6;Ier 10.9;

6Trupul lui era ca o piatră de hrisolit, faţa îi strălucea ca fulgerul şi ochii îi erau nişte flăcări ca de foc; dar braţele şi picioarele semănau cu nişte aramă lustruită, şi glasul lui tuna ca vuietul unei mari mulţimi.

Ezec 1.16;Ezec 1.14;Apoc 1.14;Apoc 19.12;Ezec 1.7;Apoc 1.15;Ezec 1.24;Apoc 1.15;

7Eu, Daniel, am văzut singur vedenia; dar oamenii care erau cu mine n-au văzut-o; totuşi au fost apucaţi de o mare spaimă, şi au luat-o la fugă ca să se ascundă!

2Împ 6.17;Fapt 9.7;

8Eu am rămas singur, şi am văzut această mare vedenie. Puterile m-au lăsat, culoarea mi s-a schimbat, faţa mi s-a sluţit, şi am pierdut orice vlagă.

Dan 8.27;Dan 7.28;

9Am auzit glasul cuvintelor lui; şi pe când auzeam glasul cuvintelor lui, am căzut leşinat cu faţa la pământ.

Dan 8.18;

10Şi iată că o mână m-a atins, şi m-a aşezat tremurând pe genunchii şi mâinile mele.

Ier 1.9;Dan 9.21;Apoc 1.17;

11Apoi mi-a zis: "Daniele, om preaiubit şi scump, fii cu luare aminte la cuvintele, pe care ţi le voi spune acum, şi stai în picioare în locul unde eşti; căci acum sunt trimis la tine!" După ce mi-a vorbit astfel, am stat în picioare tremurând.

Dan 9.23;

12El mi-a zis: "Daniele, nu te teme de nimic! Căci cuvintele tale au fost ascultate din cea dintâi zi, când ţi-ai pus inima ca să înţelegi, şi să te smereşti înaintea Dumnezeului tău, şi tocmai din pricina cuvintelor tale vin eu acum!

Apoc 1.17;Dan 9.3-23;Fapt 10.4;

13Dar căpetenia împărăţiei Persiei mi-a stat împotrivă douăzeci şi una de zile; şi iată că Mihail, una din căpeteniile cele mai de seamă, mi-a venit în ajutor, şi am ieşit biruitor acolo lângă împăraţii Persiei.

Dan 10.20;Dan 10.21;Dan 12.1;Iuda 9;Apoc 12.7;

14Acum vin să-ţi fac cunoscut ce are să se întâmple poporului tău în vremurile de apoi, căci vedenia este cu privire tot la acele vremuri îndepărtate."

Gen 49.1;Dan 2.28;Dan 8.26;Dan 10.1;Hab 2.3;

15Pe când îmi spunea el aceste lucruri, eu mi-am plecat ochii în pământ, şi am tăcut.

Dan 10.9;Dan 8.18;

16Şi iată că cineva care avea înfăţişarea copiilor oamenilor, s-a atins de buzele mele. Eu am deschis gura, am vorbit, şi am zis celui ce stătea înaintea mea: "Domnul meu, vedenia aceasta m-a umplut de groază..., şi am pierdut orice putere!

Dan 8.15;Dan 10.10;Ier 1.9;Dan 10.8;

17Cum ar putea robul domnului meu să vorbească domnului meu? Acum puterile m-au părăsit, şi nu mai am nici suflare!"

18Atunci cel ce avea înfăţişarea unui om m-a atins din nou, şi m-a întărit.

19Apoi mi-a zis: "Nu te teme de nimic, om preaiubit! Pace ţie! Fii tare şi cu inimă!" Şi pe când îmi vorbea el, am prins iar puteri, şi am zis: "Vorbeşte, domnul meu, căci m-ai întărit."

Dan 10.11;Jud 6.23;

20El mi-a zis: "Ştii pentru ce am venit la tine? Acum mă întorc să mă lupt împotriva căpeteniei Persiei; şi când voi pleca, iată că va veni căpetenia Greciei!

Dan 10.13;

21Dar vreau să-ţi fac cunoscut ce este scris în cartea adevărului. Nimeni nu mă ajută împotriva acestora, afară de voievodul vostru Mihail.

Dan 10.13;Iuda 9;Apoc 12.7;

11

1În anul dintâi al lui Dariu, Medul, eram şi eu la el, ca să-l ajut şi să-l sprijinesc.

Dan 9.1;Dan 5.31;

2Acum, îţi voi face cunoscut adevărul: Iată că vor mai fi încă trei împăraţi în Persia. Cel de al patrulea va strânge mai multă bogăţie decât toţi ceilalţi; şi când se va simţi puternic prin bogăţiile lui, va răscula totul împotriva împărăţiei Greciei.

3Dar se va ridica un împărat viteaz, care va stăpâni cu o mare putere, şi va face ce va voi.

Dan 7.6;Dan 8.5;Dan 8.4;Dan 11.16-36;

4Şi cum se va întări, aşa se va şi sfărâma împărăţia lui, şi va fi împărţită în cele patru vânturi ale cerurilor, dar nu între urmaşii lui, şi nici nu va fi tot atât de puternică pe cât era sub el, căci va fi făcută bucăţele, şi va trece la alţii afară de aceştia.

Dan 8.8;Dan 8.22;

5Împăratul de la miază zi va ajunge tare. Dar unul din mai marii lui va fi şi mai tare decât el, şi va domni întemeind o mare împărăţie.

6După câţiva ani, se vor uni, şi fata împăratului de la miază zi va veni ca nevastă la împăratul de la miază noapte, ca să facă o învoială. Dar aceste mijloace de ajutorare nu vor avea nici o putere, şi nici celelalte mijloace ale ei nu vor putea ţine piept, ci ea va fi dată la moarte împreună cu alaiul ei, cu tatăl ei şi cu cel ce s-a legat cu ea.

7În vremea aceea însă se va ridica în locul ei un lăstar din aceeaşi rădăcină cu ea, şi va veni împotriva oştirii Siriei, da, va intra în cetăţuia împăratului de la miază noapte, va face ce va voi cu ea, şi va fi biruitor.

8Va ridica şi va strămuta în Egipt, odată cu prinşii de război, chiar şi pe dumnezeii şi chipurile lor turnate, împreună cu vasele lor scumpe de argint şi de aur. Apoi va lăsa câţiva ani în pace pe împăratul de la miază noapte.

9Acesta va porni împotriva împărăţiei împăratului de la miază zi, dar se va întoarce iarăşi în ţara sa.

10Totuşi, fiii săi vor începe iarăşi războiul, şi vor strânge o mare mulţime de oşti, care va înainta, se va revărsa ca un râu, care iese din matcă, şi-l vor împinge iarăşi înapoi până la cetăţuie.

Isa 8.8;Dan 9.26;Dan 11.7;

11Împăratul de la miază-zi, mâniat de aceasta, va ieşi şi se va lupta cu împăratul de la miază-noapte; va ridica o mare oştire, dar oştile împăratului de la miază-noapte vor fi date în mâinile lui şi nimicite.

12Atunci inima împăratului se va îngâmfa, va doborî zece mii, dar tot nu va birui.

13Căci împăratul de la miază-noapte se va întoarce şi va strânge o oştire mai mare decât cea dintâi; şi după câtăva vreme, după câţiva ani, va porni în fruntea unei mari oştiri bine înarmate.

14În vremea aceea, se vor ridica mulţi împotriva împăratului de la miază-zi, şi o ceată de derbedei din poporul tău se vor răscula, ca să împlinească vedenia; dar vor cădea.

15Împăratul de la miază-noapte va înainta, va ridica întărituri, şi va pune mâna pe cetăţile întărite. Oştile de la miază-zi, nici chiar floarea oamenilor împăratului, nu vor putea să ţină piept, nu vor avea putere să se împotrivească.

16Cel ce va merge împotriva lui va face ce va voi, şi nimeni nu i se va împotrivi; el se va opri în ţara minunată, nimicind cu desăvârşire tot ce-i va cădea în mână.

Dan 8.4-7;Dan 11.3-36;Ios 1.15;

17Îşi va pune de gând să ia în stăpânire toată împărăţia lui, şi, făcându-se că are gânduri curate cu el, îi va da pe fiica sa de nevastă, cu gând să-l piardă; dar lucrul acesta nu se va întâmpla, şi nu-i va izbândi.

2Cron 20.3;Dan 9.26;

18Apoi îşi va întoarce privirile înspre ostroave, şi va lua pe multe din ele; dar o căpetenie va pune capăt ruşinii pe care voia el să i-o aducă, şi o va întoarce asupra lui.

19Apoi se va îndrepta spre cetăţuile ţării lui; dar se va poticni, va cădea, şi nu-l vor mai găsi.

Iov 20.8;Ps 37.36;Ezec 26.21;

20Cel ce-i va lua locul, va aduce un asupritor, în cea mai frumoasă parte a împărăţiei; dar în câteva zile va fi zdrobit, şi anume nu prin mânie, nici prin război.

21În locul lui se va ridica un om dispreţuit, fără să aibă putere împărătească; dar se va ridica deodată, şi va pune mâna pe împărăţie prin uneltire.

Dan 7.8;Dan 8.9-25;

22"Oştile se vor revărsa ca un râu înaintea lui dar vor fi nimicite, împreună cu o căpetenie a legământului.

Dan 11.10;Dan 8.10-25;

23După ce se vor uni cu el, el va întrebuinţa o viclenie; va porni, şi va birui cu puţină lume.

Dan 8.25;

24Va intra, pe neaşteptate, în locurile cele mai roditoare ale ţinutului; va face ce nu făcuseră nici părinţii lui, nici părinţii părinţilor lui: va împărţi prada, jafurile şi bogăţiile; va urzi la planuri împotriva cetăţuilor, şi aceasta va ţine o vreme.

25Apoi, va porni în fruntea unei mari oştiri, cu puterea şi mânia lui, împotriva împăratului de la miazăzi. Şi împăratul de la miazăzi se va prinde la război cu o oaste mare şi foarte puternică; dar nu va putea să ţină piept, căci se vor urzi planuri rele împotriva lui.

26Cei ce vor mânca bucate de la masa lui îi vor aduce pieirea; oştile lui se vor împrăştia ca un râu, şi morţii vor cădea în mare număr.

Dan 11.10-22;

27Cei doi împăraţi nu vor căuta decât să-şi facă rău unul altuia, vor sta la aceeaşi masă şi vor vorbi cu viclenie. Dar nu vor izbuti, căci sfârşitul nu va veni decât la vremea hotărâtă.

Dan 11.29-42;Dan 8.19;

28Când se va întoarce în ţara lui cu mari bogăţii, în inima lui va fi vrăjmaş legământului sfânt, va lucra împotriva lui, şi apoi se va întoarce în ţara lui.

Dan 11.22;

29La o vreme hotărâtă, va porni din nou împotriva împăratului de miază-zi; dar de data aceasta lucrurile nu vor mai merge ca mai înainte.

Dan 11.25;Dan 11.23;

30Ci nişte corăbii din Chitim vor înainta împotriva lui; iar el, deznădăjduit, se va întoarce înapoi. Apoi, mânios împotriva legământului sfânt, nu va sta cu mâinile în sân; ci, la întoarcere, se va înţelege cu cei ce vor părăsi legământul sfânt.

Num 24.24;Ier 2.10;Dan 11.28;

31Nişte oşti trimise de el, vor veni şi vor spurca sfântul Locaş, cetăţuia, vor face să înceteze jertfa necurmată, şi vor aşeza urâciunea pustiitorului. Va ademeni prin linguşiri pe cei ce rup legământul.

Dan 8.11;Dan 12.11;

32Dar aceia din popor, care vor cunoaşte pe Dumnezeul lor, vor rămâne tari, şi vor face mari isprăvi.

33Înţelepţii poporului vor învăţa pe mulţi. Unii vor cădea, pentru o vreme, loviţi de sabie şi de flacără, de robie şi de jaf.

Mal 2.7;Evr 11.35;

34Când vor cădea, vor fi ajutaţi puţin, şi mulţi se vor uni cu ei din făţărnicie.

35Chiar şi din cei înţelepţi, mulţi vor cădea, ca să fie încercaţi, curăţiţi şi albiţi, până la vremea sfârşitului, căci sfârşitul nu va fi decât la vremea hotărâtă.

Dan 12.10;1Pet 1.7;Dan 8.17-19;Dan 11.40;Dan 11.29;

36Împăratul va face ce va voi; se va înălţa, se va slăvi mai presus de toţi dumnezeii, şi va spune lucruri nemaiauzite împotriva Dumnezeului dumnezeilor; şi va propăşi până va trece mânia, căci ce este hotărât se va împlini.

Dan 11.16;Dan 7.8-25;Dan 8.25;2Tes 2.4;Apoc 13.5-6;Dan 8.11-25;Dan 9.27;

37Nu va ţine seamă nici de dumnezeii părinţilor săi, nici de dorinţa femeilor; cu un cuvânt, nu va ţine seamă de nici un dumnezeu, ci se va slăvi pe sine mai presus de toţi.

1Tim 14.3;Isa 14.13;2Tes 2.4;

38În schimb, va cinsti pe dumnezeul cetăţuilor; acestui dumnezeu, pe care nu-l cunoşteau părinţii săi, îi va aduce cinste cu aur şi argint, cu pietre scumpe şi lucruri de preţ.

39Cu ajutorul acestui dumnezeu străin va lucra împotriva locurilor întărite; cui îl va recunoaşte, îi va da mare cinste, îl va face să domnească peste mulţi, şi le va împărţi moşii ca răsplată.

40La vremea sfârşitului, împăratul de la miazăzi se va împunge cu el. Şi împăratul de la miazănoapte se va năpusti ca o furtună peste el, cu care şi călăreţi..., şi cu multe corăbii; va înainta asupra ţărilor lui, se va revărsa ca un râu şi le va îneca.

Dan 11.35;Isa 21.1;Zah 9.14;Ezec 38.4-15;Apoc 9.16;Dan 11.10-22;

41Va intra şi în ţara cea minunată, şi zeci de mii vor cădea. Dar Edomul, Moabul, şi fruntaşii copiilor lui Amon vor scăpa din mâna lui.

Isa 11.14;

42Îşi va întinde mâna peste felurite ţări, şi nici ţara Egiptului nu va scăpa.

43Ci se va face stăpân pe vistieriile de aur şi de argint, şi pe toate lucrurile scumpe ale Egiptului. Libienii şi Etiopienii vor veni în alai după el.

Ex 11.8;Jud 4.10;

44Dar nişte zvonuri, venite de la răsărit şi de la miazănoapte, îl vor înspăimânta, şi atunci va porni cu o mare mânie, ca să prăpădească şi să nimicească cu desăvârşire pe mulţi.

45Îşi va întinde corturile palatului său între mare şi muntele cel slăvit şi sfânt. Apoi îşi va ajunge sfârşitul, şi nimeni nu-i va fi într-ajutor.

Ps 48.2;Dan 11.16-41;2Tes 2.4;2Tes 2.8;Apoc 19.20;

12

1În vremea aceea se va scula marele voievod Mihail, ocrotitorul copiilor poporului tău; căci aceasta va fi o vreme de strâmtorare, cum n-a mai fost de când sunt neamurile şi până la vremea aceasta. Dar în vremea aceea, poporul tău va fi mântuit, şi anume oricine va fi găsit scris în carte.

Dan 10.13-21;Isa 26.20-21;Ier 30.7;Mat 24.21;Apoc 16.18;Rom 11.26;Ex 32.32;Ps 56.8;Ps 69.28;Ezec 13.9;Luc 10.20;Filp 4.3;Apoc 3.5;Apoc 13.8;

2Mulţi din cei ce dorm în ţărâna pământului se vor scula: unii pentru viaţa veşnică, şi alţii pentru ocară şi ruşine veşnică.

Mat 25.46;Ioan 5.28-29;Fapt 24.15;Isa 66.24;Rom 9.21;

3Cei înţelepţi vor străluci ca strălucirea cerului, şi cei ce vor învăţa pe mulţi să umble în neprihănire vor străluci ca stelele, în veac şi în veci de veci.

Dan 11.33-35;Prov 4.18;Mat 13.43;Iac 5.20;1Cor 15.41-42;

4Tu, însă, Daniele, ţine ascunse aceste cuvinte, şi pecetluieşte cartea, până la vremea sfârşitului. Atunci mulţi o vor citi, şi cunoştinţa va creşte."

Dan 8.26;Dan 12.9;Apoc 10.4;Apoc 22.10;Dan 10.1;Dan 12.9;

5Şi eu, Daniel, m-am uitat, şi iată că alţi doi oameni stăteau în picioare, unul dincoace de râu, şi altul dincolo de malul râului.

Dan 10.4;

6Unul din ei a zis omului aceluia îmbrăcat în haine de in, care stătea deasupra apelor râului: "Cât va mai fi până la sfârşitul acestor minuni?"

Dan 10.5;Dan 8.13;

7Şi am auzit pe omul acela îmbrăcat în haine de in, care stătea deasupra apelor râului; el şi-a ridicat spre ceruri mâna dreaptă şi mâna stângă, şi a jurat pe Cel ce trăieşte veşnic, că va mai fi o vreme, două vremuri, şi o jumătate de vreme, şi că toate aceste lucruri se vor sfârşi când puterea poporului sfânt va fi zdrobită de tot."

Deut 32.40;Apoc 10.5-6;Dan 4.34;Dan 7.25;Dan 11.13;Apoc 12.14;Luc 21.24;Apoc 10.7;Dan 8.24;

8Eu am auzit, dar n-am înţeles; şi am zis: "Domnul meu, care va fi sfârşitul acestor lucruri?"

9El a răspuns: "Du-te Daniele! Căci cuvintele acestea vor fi ascunse şi pecetluite până la vremea sfârşitului.

Dan 12.4;

10Mulţi vor fi curăţiţi, albiţi şi lămuriţi; cei răi vor face răul, şi nici unul din cei răi nu va înţelege, dar cei pricepuţi vor înţelege.

Dan 11.35;Zah 13.9;Osea 14.9;Apoc 9.20;Apoc 22.11;Dan 11.33-35;Ioan 7.17;Ioan 8.47;Ioan 18.37;

11De la vremea când va înceta jertfa necurmată, şi de când se va aşeza urâciunea pustiitorului, vor mai fi o mie două sute nouăzeci de zile.

Dan 8.11;Dan 11.31;

12Ferice de cine va aştepta, şi va ajunge până la o mie trei sute treizeci şi cinci de zile!

13Iar tu, du-te, până va veni sfârşitul; tu te vei odihni, şi te vei scula iarăşi... odată în partea ta de moştenire, la sfârşitul zilelor."

Dan 12.9;Isa 57.2;Apoc 14.13;Ps 1.5;


OSEA

(Pildele 21.3. Isaia 1.3. Ioan 17.3. 1Corin. 15.34. Tit. 1.16 2Tim. 2.13.)

Închinarea la idoli.

1

1Cuvântul Domnului, spus lui Osea, fiul lui Beeri, pe vremea lui Ozia, Iotam, Ahaz, Ezechia, împăraţii lui Iuda, şi pe vremea lui Ieroboam, fiul lui Ioas, împăratul lui Israel.

2Întâia dată când a vorbit Domnul către Osea, Domnul a zis lui Osea: "Du-te, şi ia-ţi o nevastă curvă şi copii din curvie; căci ţara a săvârşit o mare curvie, părăsind pe Domnul!"

Osea 3.1;Deut 31.16;Ps 73.27;Ier 2.13;Ezec 23.3;

3El s-a dus, şi a luat pe Gomera, fiica lui Diblaim. Ea a zămislit şi i-a născut un fiu.

4Şi Domnul i-a zis: "Pune-i numele Izreel; căci peste puţină vreme, voi pedepsi casa lui Iehu, pentru sângele vărsat la Izreel, şi voi pune capăt domniei lui peste casa lui Israel.

2Împ 10.11;2Împ 15.10-12;

5În ziua aceea, voi sfărâma arcul lui Israel în valea Izreel."

2Împ 15.29;

6Ea a zămislit din nou, şi a născut o fată. Şi Domnul a zis lui Osea: "Pune-i numele Lo-Ruhama (Cea fără îndurare); căci nu voi mai avea milă de casa lui Israel, n-o voi mai ierta!

2Împ 17.6-23;

7Dar voi avea milă de casa lui Iuda, şi-i voi izbăvi prin Domnul, Dumnezeul lor; dar nu-i voi izbăvi nici prin arc, nici prin sabie, nici prin lupte, nici prin cai, nici prin călăreţi."

2Împ 19.35;Zah 4.6;Zah 9.10;

8Ea a înţărcat pe Lo-Ruhama; apoi iar a zămislit şi a născut un fiu.

9Şi Domnul a zis: "Pune-i numele Lo-Ami (Nu-i poporul meu); căci voi nu sunteţi poporul Meu, şi Eu nu voi fi Dumnezeul vostru."

10"Totuşi numărul copiilor lui Israel va fi ca nisipul mării, care nu se poate nici măsura, nici număra; şi de unde li se zicea: "Nu sunteţi poporul Meu", li se va zice: "Copiii Dumnezeului Celui viu!"

Gen 32.12;Rom 9.27-28;Rom 9.25-26;1Pet 2.10;Osea 2.23;Ioan 1.12;Ioan 3.1;

11Atunci copiii lui Iuda şi copiii lui Israel se vor strânge la un loc, îşi vor pune o singură căpetenie, şi vor ieşi din ţară; căci mare va fi ziua lui Izreel.

Isa 11.12-13;Ier 3.18;Ezec 34.23;Ezec 37.16-24;

2

1Ziceţi fraţilor voştri: "Ami" (Poporul meu), şi surorilor voastre Ruhama (Cea îndurată)!"

2"Plângeţi-vă, plângeţi-vă împotriva mamei voastre! Căci nu este nevasta Mea, şi Eu nu sunt bărbatul ei! Să-şi depărteze curviile dinaintea ei, şi preacurviile de la ţâţele ei!

Isa 50.1;Ezec 16.25;

3Altfel, o dezbrac în pielea goală, cum era în ziua naşterii ei, o fac ca o pustie, ca un pământ uscat, şi o las să moară de sete!

Ier 13.22-26;Ezec 16.37-39;Ezec 16.4;Ezec 19.13;Amos 8.11-13;

4Nu voi avea milă de copiii ei, căci sunt copii din curvie.

Ioan 8.41;

5Mama lor a curvit; cea care i-a născut s-a necinstit; căci a zis: "Voi alerga după ibovnicii mei, care îmi dau pâinea şi apa mea, lâna şi inul meu, untdelemnul şi băuturile mele!"

Isa 1.21;Ier 3.1-9;Ezec 16.15;Ier 44.17;Osea 2.8-12;

6De aceea iată, îi voi astupa drumul cu spini, i-l voi astupa cu un zid, ca să nu-şi mai afle cărările.

Iov 3.23;Iov 19.8;Plân 3.7-9;

7Va alerga după ibovnicii ei, dar nu-i va ajunge; îi va căuta, dar nu-i va găsi. Apoi va zice: "Hai să mă întorc iarăşi la bărbatul meu cel dintâi, căci eram mai fericită atunci decât acum!"

Osea 5.15;Luc 15.18;Ezec 16.8;

8N-a cunoscut că Eu îi dădeam grâul, mustul şi untdelemnul, şi au închinat slujbei lui Baal argintul şi aurul cel mult pe care i-l dădeam.

Isa 1.3;Ezec 16.17-19;

9De aceea Îmi voi lua iarăşi înapoi grâul la vremea lui, şi mustul la vremea lui, şi îmi voi ridica iarăşi de la ea lâna şi inul pe care i le dădusem ca să-i acopere goliciunea.

Osea 2.3;

10Şi acum îi voi descoperi ruşinea înaintea ibovnicilor ei, şi nici unul n-o va scoate din mâna Mea.

Ezec 16.37;Ezec 23.29;

11Voi face să înceteze toată bucuria ei, sărbătorile ei, lunile ei cele noi, Sabatele ei, şi toate praznicele ei.

Amos 8.10;1Împ 12.32;Amos 8.5;

12Îi voi pustii şi viile şi smochinii, despre care zicea: "Aceasta este plata pe care mi-au dat-o ibovnicii mei!" Le voi preface într-o pădure, şi le vor mânca fiarele câmpului.

Osea 2.5;Ps 80.12-13;Isa 5.5;

13O voi pedepsi pentru zilele când tămâia Baalilor, când se gătea cu veriga de nas, cu salba ei, şi alerga după ibovnicii ei, uitând de Mine, zice Domnul."

Ezec 23.40-42;

14"De aceea iată, o voi ademeni şi o voi duce în pustie, şi-i voi vorbi pe placul inimii ei.

Ezec 20.35;

15Acolo, îi voi da iarăşi viile, şi valea Acor i-o voi preface într-o uşă de nădejde, şi acolo, va cânta ca în vremea tinereţii ei, şi ca în ziua când s-a suit din ţara Egiptului.

Ios 7.26;Isa 65.10;Ier 2.2;Ezec 16.8;Ezec 22.60;Ex 15.1;

16În ziua aceea, zice Domnul, Îmi vei zice: "Bărbatul meu!" şi nu-Mi vei mai zice: "Stăpânul meu!"

17Voi scoate din gura ei numele Baalilor, ca să nu mai fie pomeniţi pe nume.

Ex 23.13;Ios 23.7;Ps 16.4;Zah 13.2;

18În ziua aceea, voi încheia pentru ei un legământ cu fiarele câmpului, cu păsările cerului şi cu târâtoarele pământului, voi sfărâma din ţară arcul, sabia şi orice unealtă de război, şi-i voi face să locuiască în linişte.

Iov 5.23;Isa 11.6-9;Ezec 34.25;Ps 46.9;Isa 2.4;Ezec 39.9-10;Zah 9.10;Lev 26.5;Ier 23.6;

19Te voi logodi cu Mine pentru totdeauna; te voi logodi cu Mine prin neprihănire, judecată, mare bunătate şi îndurare;

20te voi logodi cu Mine prin credincioşie, şi vei cunoaşte pe Domnul!

Ier 31.33-34;Ioan 17.3;

21În ziua aceea, voi asculta, zice Domnul, voi asculta cerurile, şi ele vor asculta pământul;

Zah 8.12;

22pământul va asculta grâul, mustul şi untdelemnul, şi acestea vor asculta pe Izreel (Adică: Pe care o sădeşte Dumnezeu.).

Osea 1.4;

23Îmi voi sădi pe Lo-Ruhama în ţară, şi-i voi da îndurare; voi zice lui Lo-Ami: "Tu eşti poporul Meu!" Şi el va răspunde: "Dumnezeul meu!"

Ier 31.27;Zah 10.9;Osea 1.6;Osea 1.10;Zah 13.9;Rom 9.26;1Pet 2.10;

3

1Domnul mi-a zis: "Du-te iarăşi, şi iubeşte o femeie iubită de un ibovnic, şi preacurvă; iubeşte-o cum iubeşte Domnul pe copiii lui Israel, care se îndreaptă spre alţi dumnezei şi care iubesc turtele de stafide!"

Osea 1.2;Ier 3.20;

2Mi-am cumpărat-o cu cincisprezece sicli de argint, un omer de orz şi un letec de orz.

3Şi i-am zis: "Rămâi multă vreme numai a mea, nu te deda la curvie, nu mai fi a nici unui alt bărbat, şi voi fi şi eu la fel cu tine!"

Deut 21.13;

4Căci copiii lui Israel vor rămâne multă vreme fără împărat, fără căpetenie, fără jertfă, fără chip de idol, fără efod, şi fără terafimi.

Osea 10.3;Ex 28.6;Jud 17.5;

5După aceea, copiii lui Israel se vor întoarce, şi vor căuta pe Domnul, Dumnezeul lor, şi pe împăratul lor David; şi vor tresări la vederea Domnului şi a bunătăţii Lui, în vremurile de pe urmă.

Ier 50.4-5;Osea 5.6;Ier 30.9;Ezec 34.23-24;Ezec 37.22-24;Isa 2.2;Ier 30.24;Ezec 38.8-16;Dan 2.28;Mic 4.1;

Nelegiuirea lui Israel şi Iuda. Mustrări şi făgăduinţe.

4

1Ascultaţi Cuvântul Domnului, copiii lui Israel! Căci Domnul are o judecată cu locuitorii ţării, pentru că nu este adevăr, nu este îndurare, nu este cunoştinţă de Dumnezeu în ţară.

Isa 1.18;Isa 3.13-14;Ier 25.31;Osea 12.2;Mic 6.2;Ier 4.22;Ier 5.4;

2Fiecare jură strâmb şi minte, ucide, fură, şi prea curveşte; năpăstuieşte şi face omoruri după omoruri.

3De aceea, ţara se va jeli, toţi cei ce o locuiesc vor tânji, împreună cu fiarele câmpului şi păsările cerului; chiar şi peştii mării vor pieri.

Ier 4.28;Ier 12.4;Amos 5.16;Amos 8.8;Ţef 1.3;

4Dar nimeni să nu certe pe altul, nimeni să nu mustre pe altul, căci poporul tău este ca cei ce se ceartă cu preoţii.

Deut 17.12;

5Te vei poticni ziua, proorocul se va poticni şi el împreună cu tine noaptea, şi pe mama ta o voi nimici.

Ier 6.4-5;Ier 15.8;

6Poporul Meu piere din lipsă de cunoştinţă. Fiindcă ai lepădat cunoştinţa, şi Eu te voi lepăda, şi nu-Mi vei mai fi preot. Fiindcă ai uitat Legea Dumnezeului tău, voi uita şi Eu pe copiii tăi!

Isa 5.13;

7Cu cât s-au înmulţit, cu atât au păcătuit împotriva Mea. De aceea, le voi preface slava în ocară.

Osea 13.6;1Sam 2.30;Mal 2.9;Filip 3.19;

8Ei se hrănesc din jertfele pentru păcatele poporului Meu, şi sunt lacomi de nelegiuirile lui.

9Dar şi preotului i se va întâmpla ca şi poporului; îl voi pedepsi după umbletele lui, şi-i voi răsplăti după faptele lui.

Isa 24.2;Ier 5.31;

10Vor mânca şi tot nu se vor sătura, vor curvi şi tot nu se vor înmulţi, pentru că au părăsit pe Domnul şi poruncile Lui.

Lev 26.26;Mic 6.14;Hag 1.6;

11Curvia, vinul şi mustul iau minţile omului.

Isa 28.7;Ecl 7.7;

12Poporul Meu îşi întreabă lemnul lui, şi toiagul lui îi proroceşte; căci duhul curviei îi duce în rătăcire, şi sunt necredincioşi Dumnezeului lor.

Ier 2.27;Hab 2.19;Isa 44.20;Osea 4.5;

13Aduc jertfe pe vârful munţilor, ard tămâie pe dealuri, sub stejari, plopi şi terebinţi, a căror umbră este plăcută. De aceea, fetele voastre curvesc, şi nurorile voastre sunt prea curve.

Isa 1.29;Isa 57.5-7;Ezec 6.13;Ezec 20.28;Amos 7.17;Rom 1.28;

14Nu pot pedepsi pe fetele voastre pentru că sunt curve, nici pe nurorile voastre pentru că sunt preacurve, căci ei înşişi se duc la o parte cu nişte curve, şi jertfesc împreună cu desfrânatele din temple. Poporul fără minte aleargă spre pieire.

Osea 4.1-6;

15Dacă tu curveşti, Israele, măcar Iuda să nu se facă vinovat. Nu vă duceţi măcar la Ghilgal, nu vă suiţi la Bet-Aven, şi nu juraţi zicând: "Viu este Domnul!"

Osea 9.15;Osea 12.11;Amos 4.4;Amos 5.5;1Împ 12.29;Osea 10.5;Amos 8.14;Ţef 1.5;

16Pentru că Israel dă din picioare ca o mânzată neîmblânzită; şi să-l mai pască Domnul acum ca pe un miel în imaşuri întinse!

Ier 3.6;Ier 7.24;Ier 8.5;Zah 7.11;

17Efraim s-a lipit de idoli: lasă-l în pace!

Mat 15.14;

18Abia au încetat să bea, şi se dedau la curvie; cârmuitorii lor sunt lacomi, da, sunt lacomi după ruşine!

Mic 3.11;Mic 7.3;

19Vântul îi va strânge cu aripile lui, şi vor fi daţi de ruşine cu altarele lor!

Ier 4.11-12;Ier 51.1;Isa 1.29;Ier 2.26;

5

1Ascultaţi lucrul acesta, preoţi! Ia aminte, casa lui Israel! Şi pleacă urechea, casa împăratului! Căci pe voi vă ameninţă judecata, pentru că aţi fost o cursă la Miţpa, şi un laţ întins pe Tabor!

Osea 6.9;

2Necredincioşii se afundă în nelegiuire, dar voi avea Eu pedepse pentru toţi!

Isa 29.15;

3Cunosc Eu doar pe Efraim, şi Israel nu-Mi este ascuns; ştiu că tu, Efraime, ai curvit, şi că Israel s-a spurcat.

Amos 3.2;Ezec 23.5;Osea 4.17;

4Faptele lor nu le îngăduie să se întoarcă la Dumnezeul lor, căci un duh de curvie este în inima lor, şi nu cunosc pe Domnul!

Osea 4.12;

5Dar mândria lui Israel va fi martoră împotriva lui, şi Israel şi Efraim vor cădea prin nelegiuirea lor, şi Iuda va cădea şi el cu ei.

Osea 7.10;

6Vor merge cu oile şi boii lor să caute pe Domnul, dar nu-L vor găsi nicidecum: căci S-a depărtat din mijlocul lor.

Prov 1.28;Isa 1.15;Ier 11.11;Ezec 8.18;Mic 3.4;Ioan 7.34;

7Au fost necredincioşi Domnului, căci au născut copii din curvie; acum îi va înghiţi o lună nouă cu avuţiile lor.

Isa 48.8;Ier 3.20;Ier 5.11;Osea 6.7;Mal 2.11;Zah 11.8;

8Sunaţi din trâmbiţă la Ghibea, sunaţi din trâmbiţă la Rama! Strigaţi la Bet-Aven! Iată-i pe urma ta, Beniamine!

Osea 8.1;Ioel 2.1;Isa 10.30;Ios 7.2;Osea 4.15;Jud 5.14;

9Efraim va fi pustiit în ziua pedepsei: ce vestesc Eu împotriva seminţiilor lui Israel, va veni negreşit!

10Căpeteniile lui Iuda sunt ca cei ce mută semnul de la hotare; ca apa Îmi voi vărsa mânia peste ei!

Deut 19.14;Deut 27.17;

11Efraim este asuprit, zdrobit în judecată, căci a urmat învăţăturile care-i plăceau.

Deut 28.33;1Împ 12.28;Mic 6.16;

12Voi fi ca o molie pentru Efraim, ca o putreziciune (a dinţilor) pentru casa lui Iuda.

Prov 12.4;

13Când îşi vede Efraim boala, şi Iuda rănile, Efraim aleargă în Asiria, şi trimite la împăratul Iareb, măcar că împăratul acesta nu poate nici să vă facă sănătoşi, nici să vă lecuiască rănile.

Ier 30.12;2Împ 15.19;Osea 7.11;Osea 12.1;Osea 10.6;

14Voi fi ca un leu pentru Efraim, şi ca un pui de leu pentru casa lui Iuda; Eu, da, Eu voi sfâşia, şi apoi voi pleca, voi lua, şi nimeni nu-Mi va răpi prada.

Plân 3.10;Osea 13.7-8;Ps 50.22;

15Voi pleca, Mă voi întoarce în locuinţa Mea, până când vor mărturisi că sunt vinovaţi şi vor căuta Faţa Mea. Când vor fi în necaz, vor alerga la Mine.

Lev 26.40-41;Ier 29.12-13;Ezec 6.9;Ezec 20.43;Ezec 36.31;Ps 78.34;

6

1"Veniţi, să ne întoarcem la Domnul! Căci El ne-a sfâşiat, dar tot El ne va vindeca; El ne-a lovit, dar tot El ne va lega rănile.

Deut 32.39;1Sam 2.6;Iov 5.18;Osea 5.14;Ier 30.17;

2El ne va da iarăşi viaţa în două zile; a treia zi ne va scula, şi vom trăi înaintea Lui.

1Cor 15.4;

3Să cunoaştem, să căutăm să cunoaştem pe Domnul! Căci El se iveşte ca zorile dimineţii, şi va veni la noi ca o ploaie, ca ploaia de primăvară, care udă pământul!" -

Isa 54.13;2Sam 23.4;Ps 72.6;Iov 29.23;

4Ce să-ţi fac, Efraime? Ce să-ţi fac, Iudo? Evlavia voastră este ca norul de dimineaţă, şi ca roua care trece curând.

Osea 11.8;Osea 13.3;

5De aceea îi voi biciui prin prooroci, îi voi ucide prin cuvintele gurii Mele, şi judecăţile Mele vor străluci ca lumina!

Ier 1.10;Ier 5.14;Ier 23.29;Evr 4.12;

6Căci bunătate voiesc, nu jertfe, şi cunoştinţă de Dumnezeu mai mult decât arderi de tot!

1Sam 15.22;Ecl 5.1;Mic 6.8;Mat 9.13;Mat 12.7;Ps 50.8-9;Prov 21.3;Isa 1.11;Ier 22.16;Ioan 17.3;

7Dar ei au călcat legământul, ca oricare om de rând; şi nu Mi-au fost credincioşi atunci.

Osea 8.1;Osea 5.7;

8Galaadul este o cetate de nelegiuiţi, plină de urme de sânge!

Osea 12.11;

9Ceata preoţilor este ca o ceată de tâlhari, care stă la pândă, săvârşind omoruri pe drumul Sihemului; da, se dedau la mişelii.

Ier 11.9;Ezec 22.25;Osea 5.1-2;

10În casa lui Israel am văzut lucruri grozave: acolo Efraim curveşte, Israel se spurcă.

Ier 5.30;Osea 4.12-17;

11Şi ţie, Iudo, îţi este pregătit un seceriş, când voi aduce înapoi pe robii de război ai poporului Meu!

Ier 51.33;Ioel 3.13;Apoc 14.15;Ps 126.1;

7

1Când vreau să vindec pe Israel, atunci se descoperă nelegiuirea lui Efraim şi răutatea Samariei, căci lucrează cu vicleşug. Înăuntru vine hoţul, şi ceata de tâlhari jefuieşte afară.

Osea 5.1;Osea 6.10;

2Şi nu se gândesc în inima lor că Eu îmi aduc aminte de toată răutatea lor; faptele lor îi şi înconjoară, şi stau înaintea Mea!

Ier 17.1;Ps 9.16;Prov 5.22;Ps 90.8;

3Ei înveselesc pe împărat cu răutatea lor, şi pe căpetenii cu minciunile lor.

Rom 1.32;

4Toţi sunt preacurvari, ca un cuptor încălzit de brutar: şi brutarul încetează să mai aţâţe focul, de când a frământat plămădeala până s-a ridicat.

Ier 9.2;

5În ziua împăratului nostru, căpeteniile se îmbolnăvesc de prea mult vin, împăratul dă mâna cu batjocoritorii.

6Le arde inima după curse ca un cuptor; toată noaptea le fumegă mânia, iar dimineaţa arde ca un foc aprins.

7Toţi ard ca un cuptor, şi îşi mănâncă judecătorii; toţi împăraţii lor cad; nici unul din ei nu Mă cheamă.

Osea 8.4;2Împ 15.10-30;Isa 64.7;

8Efraim se amestecă printre popoare, Efraim este o turtă, care n-a fost întoarsă.

Ps 106.35;

9Nişte străini îi mănâncă puterea, şi el nu-şi dă seama, îl apucă bătrâneţea, şi el nu-şi dă seama.

Osea 8.7;

10Măcar că mândria lui Israel mărturiseşte împotriva lui, tot nu se întorc la Domnul, Dumnezeul lor, şi tot nu-L caută, cu toate aceste pedepse!

Osea 5.5;Isa 9.13;

11Ci Efraim a ajuns ca o turturică proastă, fără pricepere; ei cheamă Egiptul, şi aleargă în Asiria.

Osea 11.11;2Împ 15.19;2Împ 17.4;Osea 5.13;Osea 9.3;Osea 12.1;

12Dar ori de câte ori se duc, Îmi voi întinde laţul peste ei, îi voi doborî ca pe păsările cerului; şi-i voi pedepsi cum le-am spus în adunarea lor.

Ezec 12.13;Lev 26.14;Deut 28.15;2Împ 17.13-18;

13Vai de ei, pentru că fug de Mine! Pieirea vine peste ei, pentru că nu-Mi sunt credincioşi! Aş vrea să-i scap, dar ei spun minciuni împotriva Mea!

Mic 6.4;

14Nu strigă către Mine din inimă, ci se bocesc în aşternutul lor; turbează după grâu şi must, şi se răzvrătesc împotriva Mea.

Iov 35.9-10;Ps 78.36;Ier 3.10;Zah 7.5;

15I-am pedepsit, I-am întărit braţele, dar ei gândesc rău împotriva Mea.

16Se întorc, dar nu la Cel Prea Înalt; sunt ca un arc înşelător. Mai marii lor vor cădea ucişi de sabie, din pricina vorbirii lor îndrăzneţe, care-i va face de râs în ţara Egiptului.

Osea 11.7;Ps 78.57;Ps 78.9;Osea 9.3-6;

8

1Pune trâmbiţa în gură! Vrăjmaşul vine ca un vultur peste Casa Domnului! Căci au călcat legământul Meu, şi au păcătuit împotriva Legii Mele.

Osea 5.8;Deut 28.49;Ier 4.13;Hab 1.8;Osea 6.7;

2Atunci vor striga către Mine: "Dumnezeule, noi Te cunoaştem, noi, Israel!" -

Ps 78.34;Osea 5.15;Tit 1.16;

3Israel a lepădat binele cu scârbă; de aceea vrăjmaşul îi va urmări.

4Au pus împăraţi fără porunca Mea, şi căpetenii fără ştirea Mea; au făcut idoli din argintul şi aurul lor: de aceea vor fi nimiciţi.

2Împ 15.13-25;Osea 2.8;Osea 13.2;

5Viţelul tău este o scârbă, Samario! Mânia Mea s-a aprins împotriva lor! Până când nu vor voi ei să se ţină curaţi?

Ier 13.27;

6Idolul acesta vine din Israel, un lucrător l-a făcut, şi nu este Dumnezeu. De aceea, viţelul Samariei va fi făcut bucăţi!

7Fiindcă au semănat vânt, vor secera furtună. Nu le va creşte un spic de grâu; ce va răsări, nu va da făină, şi dacă ar da, ar mânca-o străinii.

Prov 22.8;Osea 10.12-13;Osea 7.9;

8Israel este nimicit! Acum ei au ajuns printre neamuri ca un vas fără preţ.

2Împ 17.6;Ier 22.28;Ier 48.38;

9Căci s-au dus în Asiria, ca un măgar sălbatic care umblă răzleţ. Efraim a dat daruri ca să aibă prieteni!

2Împ 15.19;Ier 2.24;Isa 30.6;

10Chiar dacă ei dau daruri neamurilor, tot îi voi apăsa, ca să înceteze pentru puţină vreme să mai ungă vreun împărat şi domni.

Ezec 16.37;Osea 10.10;Isa 10.8;Ezec 26.7;Dan 2.37;

11Căci Efraim a zidit multe altare ca să păcătuiască, şi altarele acestea l-au făcut să cadă în păcat.

Osea 12.11;

12Chiar dacă-i scriu toate poruncile Legii Mele, totuşi ele sunt privite ca ceva străin.

Deut 4.6-8;Ps 119.18;Ps 147.19-20;

13Ei junghie vitele pe care Mi le aduc, şi carnea le-o mănâncă; de aceea Domnul nu le primeşte! Acum Domnul Îşi aduce aminte de nelegiuirea lor, şi le va pedepsi păcatele: se vor întoarce în Egipt!

Ier 7.21;Zah 7.6;Ier 14.10-12;Osea 5.6;Osea 9.4;Amos 5.22;Osea 9.9;Amos 8.7;Deut 28.68;Osea 9.3-6;Osea 11.5;

14Căci Israel a uitat pe Cel ce l-a făcut, şi-a zidit palate, şi Iuda a înmulţit cetăţile întărite; de aceea voi trimite foc în cetăţile lor, şi le va mistui palatele.

Deut 32.18;Isa 29.23;Efes 2.10;1Împ 12.31;Ier 17.27;Amos 2.5;

9

1Nu te bucura Israele, nu te înveseli, ca popoarele, pentru că ai curvit, părăsind pe Domnul, pentru că ai iubit o plată necurată în toate ariile cu grâu!

Osea 4.12;Osea 5.4-7;Ier 44.17;Osea 2.12;

2Aria şi teascul nu-i vor hrăni, şi mustul le va lipsi.

Osea 2.9-12;

3Nu vor rămâne în ţara Domnului; ci Efraim se va întoarce în Egipt, şi vor mânca în Asiria mâncăruri necurate.

Lev 25.23;Ier 2.7;Ier 16.18;Osea 8.13;Osea 11.5;Ezec 4.13;Dan 1.8;2Împ 17.6;Osea 11.11;

4Nu vor aduce Domnului vin ca jertfă de băutură: căci nu-I vor fi plăcute. Pâinea lor le va fi ca o pâine de jale; toţi cei ce vor mânca din ea, se vor face necuraţi; căci pâinea lor va fi numai pentru ei, nu va intra în Casa Domnului!

Osea 3.4;Ier 6.20;Osea 8.13;Deut 26.14;Lev 17.11;

5Ce veţi face în zilele de praznic, la sărbătorilor Domnului?

Osea 2.11;

6Căci iată că ei pleacă din pricina pustiirii; Egiptul îi va aduna, Moful le va da morminte; ce au mai scump, argintul lor, va fi prada mărăcinilor, şi vor creşte spinii în corturile lor.

Osea 7.16;Osea 9.3;Isa 5.6;Isa 32.13;Isa 34.13;Osea 10.8;

7Vin zilele pedepsei, vin zilele răsplătirii: Israel va vedea singur dacă proorocul este nebun, sau dacă omul insuflat aiurează. Şi aceasta din pricina mărimii nelegiuirilor şi răzvrătirilor tale.

Ezec 13.3;Mic 2.11;Ţef 3.4;

8Efraim stă la pândă împotriva Dumnezeului meu, proorocului i se întind laţuri de păsări pe toate căile lui, îl vrăjmăşesc în Casa Dumnezeului său.

Ier 6.17;Ier 31.6;Ezec 3.17;Ezec 33.7;

9S-au afundat în stricăciune, ca în zilele Ghibei; Domnul Îşi va aduce aminte de nelegiuirea lor, le va pedepsi păcatele.

Isa 31.6;Osea 10.9;Jud 19.22;Osea 8.13;

10Am găsit pe Israel ca pe nişte struguri în pustie, am văzut pe părinţii voştri ca pe cele dintâi roade ale unui smochin, în primăvară; dar ei s-au dus la Baal-Peor, s-au pus în slujba idolului scârbos, şi au ajuns urâcioşi ca şi acela pe care îl iubeau.

Isa 28.4;Mic 7.1;Osea 2.15;Num 25.3;Ps 106.28;Osea 4.14;Ier 11.13;Jud 6.32;Ps 81.12;Ezec 20.8;Amos 4.5;

11Slava lui Efraim va zbura ca o pasăre: nu mai este nici o naştere, nici o însărcinare, şi nici o zămislire!

12Chiar dacă îşi vor creşte copiii, îi voi lipsi de ei înainte ca să ajungă oameni mari; şi vai de ei, când Îmi voi întoarce privirile de la ei!

Iov 27.14;Deut 28.41-62;Deut 31.17;2Împ 17.18;Osea 5.6;1Sam 28.15-16;

13Efraim, după cum văd, îşi dă copiii la pradă; şi Efraim îşi va duce singur copiii la cel ce-i va ucide! -

Ezec 26;Ezec 27;Ezec 28;Osea 9.16;Osea 13.16;

14Dă-le, Doamne!... Ce să le dai?... Dă-le un pântece, care să nască înainte de vreme şi ţâţe seci!...

Luc 23.29;

15Toată răutatea lor este la Ghilgal; acolo M-am scârbit de ei. Din pricina răutăţii faptelor lor, îi voi izgoni din Casa Mea. Nu-i mai pot iubi, toate căpeteniile lor sunt nişte îndărătnici.

Osea 4.15;Osea 12.11;Osea 1.6;Isa 1.23;

16Efraim este lovit, rădăcina i s-a uscat; nu mai dau rod; şi chiar dacă au copii, le voi omorî rodul iubit de ei. -

Osea 9.13;

17Dumnezeul meu îi va lepăda, pentru că nu L-au ascultat: de aceea vor rătăci printre neamuri. -

Deut 28.64-65;

10

1Israel era o vie mănoasă, care făcea multe roade. Cu cât roadele sale erau mai multe, cu atât mai multe altare a zidit; cu cât îi propăşea ţara, cu atât înfrumuseţa stâlpii idoleşti.

Nah 2.2;Osea 8.11;Osea 12.11;Osea 8.4;

2Inima lor este împărţită: de aceea vor fi pedepsiţi. Domnul le va surpa altarele, le va nimici stâlpii idoleşti.

1Împ 18.21;Mat 6.24;

3Şi curând vor zice: "N-avem un adevărat împărat, căci nu ne-am temut de Domnul; şi împăratul, pe care-l avem, ce ar putea face el pentru noi?"

Osea 3.4;Osea 11.5;Mic 4.9;Osea 10.7;

4Ei rostesc vorbe deşarte, jurăminte mincinoase, când încheie un legământ: de aceea, pedeapsa va încolţi ca o buruiană otrăvitoare din brazdele câmpiei!

Deut 29.18;Amos 5.7;Amos 6.12;Fapt 8.23;Evr 12.15;

5Locuitorii Samariei, se vor uimi de viţeii din Bet-Aven; poporul va jeli pe idol, şi preoţii lui vor tremura pentru el, pentru slava lui, care va pieri din mijlocul lor.

1Împ 12.28-29;Osea 8.5-6;Osea 4.15;1Sam 4.21-22;Osea 8.11;

6Da, el însuşi va fi dus în Asiria, ca dar împăratului Iareb. Ruşinea va cuprinde pe Efraim, şi lui Israel îi va fi ruşine de planurile sale.

Osea 5.13;Osea 11.6;

7S-a dus Samaria şi împăratul ei, ca o ţăpligă pe faţa apelor.

Osea 10.3-15;

8Înălţimile din Bet-Aven, unde a păcătuit Israel, vor fi nimicite; spini şi mărăcini vor creşte pe altarele lor. Şi vor zice munţilor: "Acoperiţi-ne!" Şi dealurilor: "Cădeţi peste noi!"

Osea 4.15;Deut 9.21;1Împ 12.30;Osea 9.6;Isa 2.19;Luc 23.30;Apoc 6.16;Apoc 9.6;

9Din zilele Ghibei ai păcătuit, Israele! Acolo au stat ei, ca războiul făcut împotriva celor răi să nu-i apuce la Ghibea.

Osea 9.9;Jud 20;

10Îi voi pedepsi când voi vrea, şi se vor strânge popoare împotriva lor, când îi voi pedepsi pentru îndoita lor nelegiuire!

Deut 28.63;Ier 16.16;Ezec 23.46-47;Osea 8.10;

11Efraim este o mânzată învăţată la jug, căreia îi place să treiere grâul, şi i-am cruţat gâtul său cel frumos; dar acum voi înjuga pe Efraim, Iuda va ara şi Iacov îi va grăpa.

Ier 50.11;Mic 4.13;

12Semănaţi potrivit cu neprihănirea şi veţi secera potrivit cu îndurarea. Desţeleniţi-vă un ogor nou! Este vremea să căutaţi pe Domnul, ca să vină şi să vă ploaie mântuire.

Prov 11.18;Ier 4.3;

13Aţi arat răul, aţi secerat nelegiuirea, şi aţi mâncat rodul minciunii. Căci te-ai încrezut în carele tale de luptă, în numărul oamenilor tăi viteji.

Iov 4.8;Prov 22.8;Osea 8.7;Gal 6.7-8;

14De aceea se va stârni o zarvă împotriva poporului tău, şi toate cetăţuile tale vor fi nimicite, cum a nimicit în luptă Şalman-Bet-Arbel, când mama a fost zdrobită împreună cu copiii ei.

Osea 13.16;2Împ 18.34;2Împ 19.13;Osea 13.16;

15Iată ce vă va aduce Betel, din pricina răutăţii voastre peste măsură de mare. În revărsatul zorilor, se va isprăvi cu împăratul lui Israel!

Osea 10.7;

11

1Când era tânăr Israel, îl iubeam, şi am chemat pe fiul Meu din Egipt.

Osea 2.15;Mat 2.15;Ex 4.22-23;

2Dar cu cât proorocii îi chemau, cu atât ei se depărtau: au adus jertfe Baalilor, şi tămâie chipurilor idoleşti.

2Împ 17.16;Osea 2.13;Osea 13.2;

3Şi totuşi Eu am învăţat pe Efraim să meargă, şi l-am ridicat în braţe; dar n-au văzut că Eu îi vindecam.

Deut 1.31;Deut 32.10-12;Isa 46.3;Ex 15.26;

4I-am tras cu legături omeneşti, cu funii de dragoste, am fost pentru ei ca cel ce le ridică jugul de lângă gură. M-am plecat spre ei şi le-am dat de mâncare.

Lev 26.13;Ps 78.25;Osea 2.8;

5Nu se vor mai întoarce în ţara Egiptului; dar Asirianul va fi împăratul lor, pentru că n-au voit să se întoarcă la Mine.

Osea 8.13;Osea 9.3;2Împ 17.13-14;

6Sabia va năvăli peste cetăţile lor, va nimici, va mânca pe sprijinitorii lor, din pricina planurilor pe care le-au făcut.

Osea 10.6;

7Poporul Meu este pornit să se depărteze de Mine; şi dacă sunt chemaţi înapoi la Cel Prea Înalt, nici unul din ei nu caută să se ridice.

Ier 3.6;Osea 4.16;Osea 7.16;

8"Cum să te dau Efraime? Cum să te predau Israele? Cum să-ţi fac ca Admei? Cum să te fac ca Ţeboimul? Mi se zbate inima în Mine, şi tot înăuntrul Mi se mişcă de milă!

Ier 9.7;Osea 6.4;Gen 14.8;Gen 19.24-25;Deut 29.23;Amos 4.11;Deut 32.36;Isa 63.15;Ier 31.20;

9Nu voi lucra după mânia Mea aprinsă, nu voi mai nimici pe Efraim; căci Eu sunt Dumnezeu, nu un om. Eu sunt Sfântul în mijlocul tău, şi nu voi veni să prăpădesc.

Num 23.19;Isa 55.8-9;Mal 3.6;

10Ei vor urma pe Domnul, ca pe un leu care va răcni; căci El însuşi va răcni, şi copiii vor alerga tremurând de la apus.

Isa 31.4;Ioel 3.16;Amos 1.2;Zah 8.7;

11Vor alerga tremurând din Egipt, ca o pasăre, şi din ţara Asiriei, ca o porumbiţă. Şi-i voi face să locuiască în casele lor, zice Domnul."

Isa 60.8;Osea 7.11;Ezec 28.25-26;Ezec 37.21-25;

12Efraim mă înconjoară cu minciuni, şi casa lui Israel cu înşelătorii. Iuda este tot hoinar faţă de Dumnezeu, faţă de Cel Sfânt şi credincios.

Osea 12.1;

12

1Lui Efraim îi place vântul şi aleargă după vântul de răsărit; zilnic măreşte minciuna şi înşelătoria; face legământ cu Asiria, şi duc untdelemn în Egipt.

Osea 8.7;2Împ 17.4;Osea 5.13;Osea 7.11;Isa 30.6;Isa 57.9;

2Domnul este în ceartă şi cu Iuda, şi va pedepsi pe Iacov după purtarea lui: îi va răsplăti după faptele lui.

Osea 4.1;Mic 6.2;

3Încă din pântecele mamei, a apucat Iacov pe fratele său de călcâi, şi în puterea lui, s-a luptat cu Dumnezeu.

Gen 25.26;Gen 32.24,etc;

4S-a luptat cu îngerul, şi a fost biruitor, a plâns şi s-a rugat de el. Iacov l-a întâlnit la Betel, şi acolo ne-a vorbit Dumnezeu.

Gen 28.12-19;Gen 35.9-15;

5Domnul este Dumnezeul oştirilor; Numele Lui este Domnul.

Ex 3.15;

6Tu dar, întoarce-te la Dumnezeul tău, păstrează bunătatea şi iubirea, şi nădăjduieşte totdeauna în Dumnezeul tău.

Osea 14.1;Mic 6.8;Ps 37.7;

7Efraim este un negustor care are în mână o cumpănă mincinoasă. Îi place să înşele.

Prov 11.1;Amos 8.5;

8Şi Efraim zice: "Cu adevărat, m-am îmbogăţit, am făcut avere; şi în toată munca mea nu mi s-ar putea găsi nici o nelegiuire care să fie un păcat."

Zah 11.5;Apoc 3.17;

9Şi totuşi, Eu sunt Domnul, Dumnezeul tău, din ţara Egiptului, şi până acum; Eu te voi face să locuieşti iarăşi în corturi, ca în zilele de sărbătoare!

Osea 13.4;Lev 23.42-43;Neem 8.17;Zah 14.16;

10Eu am vorbit proorocilor, am dat o mulţime de vedenii, şi am spus pilde prin prooroci.

2Împ 17.13;

11Dacă Galaadul s-a dedat la slujba idolilor, Galaadiţii vor fi nimiciţi negreşit. Ei jertfesc boi în Ghilgal: de aceea, altarele lor vor ajunge nişte mormane de pietre, pe brazdele câmpiilor.

Osea 5.1;Osea 6.8;Osea 4.15;Osea 9.15;Amos 4.4;5.5Osea 8.11;5.5Osea 10.1;

12Iacov a fugit odinioară în câmpia lui Aram, Israel a slujit pentru o femeie, şi pentru o femeie a păzit turmele.

Gen 28.5;Deut 26.5;Gen 29.20-28;

13Dar, printr-un prooroc a scos Domnul pe Israel din Egipt, şi printr-un prooroc a fost păzit Israel.

Ex 12.50-51;Ex 13.3;Ps 77.20;Isa 63.11;Mic 6.4;

14Efraim a mâniat rău pe Domnul: dar Domnul său va arunca asupra lui sângele pe care l-a vărsat, şi-i va răsplăti ocara, pe care I-a făcut-o.

2Împ 17.11-18;Dan 11.18;Deut 28.37;

13

1Când vorbea Efraim, răspândea groaza în Israel. Dar cum a păcătuit cu Baal, a murit.

2Împ 17.16-18;Osea 11.2;

2Şi acum ei păcătuiesc într-una, îşi fac chipuri turnate din argintul lor, idoli născociţi de ei, lucrare făcută de meşteri. Acestora le vorbesc ei, şi jertfind oameni, sărută viţei!

Osea 2.8;Osea 8.4;1Împ 19.18;

3De aceea, vor fi ca norul de dimineaţă, ca roua care trece repede, ca pleava suflată de vânt din arie, ca fumul, care iese din horn.

Osea 6.4;Dan 2.35;

4Dar Eu sunt Domnul, Dumnezeul tău, din ţara Egiptului încoace. Tu cunoşti că nu este alt Dumnezeu afară de Mine, şi nu este alt Mântuitor afară de Mine.

Isa 43.11;Osea 12.9;Isa 43.11;Isa 45.21;

5Eu te-am cunoscut în pustie, într-un pământ fără apă.

Deut 2.7;Deut 32.10;Deut 8.15;Deut 32.10;

6Dar când au dat de păşune, s-au săturat, şi când s-au săturat, inima li s-a umflat de mândrie; de aceea M-au uitat.

Deut 8.12-14;Deut 32.15;Osea 8.14;

7Eu M-am făcut ca un leu pentru ei, şi-i pândesc ca un pardos pe drum.

Plân 3.10;Osea 5.14;Ier 5.6;

8Mă năpustesc asupra lor, ca o ursoaică lipsită de puii ei, le sfâşii învelişul inimii; îi înghit pe dată ca un leu, şi fiarele câmpului îi vor face bucăţi.

2Sam 17.8;Prov 17.12;

9Pieirea ta, Israele, este că ai fost împotriva Mea, împotriva Celui ce te putea ajuta.

Prov 6.32;Osea 14.1;Mal 1.9;Osea 13.4;

10Unde este împăratul tău, ca să te scape în toate cetăţile tale? Unde sunt judecătorii tăi, despre care ziceai: "Dă-mi un împărat şi domni?"

Deut 32.38;Osea 10.3;Osea 13.4;1Sam 8.5-19;

11Ţi-am dat un împărat în mânia Mea, şi ţi-l iau în urgia Mea!

1Sam 8.7;1Sam 10.19;1Sam 15.22-23;1Sam 16.1;Osea 10.3;

12Nelegiuirea lui Efraim este strânsă, păcatul lui este păstrat.

Deut 32.34;Iov 14.17;

13Îl vor apuca durerile naşterii; este un copil neînţelept, căci nu poate să nască la vremea sorocită!

Isa 13.8;Ier 30.6;Prov 22.3;2Împ 19.3;

14Îi voi răscumpăra din mâna locuinţei morţilor, îi voi izbăvi de la moarte. Moarte, unde îţi este ciuma? Locuinţă a morţilor, unde îţi este nimicirea? Căinţa este ascunsă de privirile Mele!

Isa 25.8;Ezec 37.12;1Cor 15.54-55;Ier 15.6;Rom 11.29;

15Oricât de roditor ar fi Efraim în mijlocul fraţilor săi, tot va veni vântul de răsărit, se va stârni din pustie un vânt al Domnului, îi va usca izvoarele, şi-i va seca fântânile: va jefui vistieria de toate vasele ei de preţ.

Gen 41.52;Gen 48.19;Ier 4.11;Ezec 17.10;Ezec 19.12;Osea 4.19;

16Samaria este pedepsită, pentru că s-a răzvrătit împotriva Dumnezeului ei. Vor cădea ucişi de sabie; pruncii lor vor fi zdrobiţi, şi vor spinteca pântecele femeilor lor însărcinate.

2Împ 18.12;2Împ 8.12;2Împ 15.16;Isa 13.16;Osea 10.14-15;Amos 1.13;Nah 3.10;

14

1Întoarce-te, Israele, la Domnul, Dumnezeul tău! Căci ai căzut prin nelegiuirea ta.

Osea 12.6;Ioel 2.13;Osea 13.9;

2Aduceţi cu voi cuvinte de căinţă, şi întoarceţi-vă la Domnul. Spuneţi-I: "Iartă toate nelegiuirile, primeşte-ne cu bunăvoinţă, şi Îţi vom aduce, în loc de tauri, lauda buzelor noastre.

Evr 13.15;

3Asirianul nu ne va scăpa, nu vrem să mai încălecăm pe cai, şi nu vrem să mai zicem lucrării mâinilor noastre: "Dumnezeul nostru!" Căci la Tine găseşte milă orfanul."

Ier 31.18;Osea 5.13;Osea 12.1;Deut 17.16;Ps 33.17;Isa 30.2-16;Isa 31.1;Osea 2.17;Osea 14.8;Ps 10.14;Ps 68.5;

4Le voi vindeca vătămarea adusă de neascultarea lor, îi voi iubi cu adevărat! Căci mânia Mea s-a abătut de la ei!

Ier 5.6;Ier 14.7;Osea 11.7;Efes 1.6;

5Voi fi ca roua pentru Israel; el va înflori ca crinul, şi va da rădăcini ca Libanul.

Iov 29.19;Prov 19.12;

6Ramurile lui se vor întinde; măreţia lui va fi ca a măslinului, şi miresmele lui ca ale Libanului.

Ps 52.8;Ps 128.3;Gen 27.27;Cânt 4.11;

7Iarăşi vor locui la umbra lui, iarăşi vor da viaţă grâului, vor înflori ca via, şi vor avea faima vinului din Liban.

Ps 91.1;

8Ce mai are Efraim a face cu idolii? Îl voi asculta şi-l voi privi, voi fi pentru el ca un chiparos verde: de la Mine îţi vei primi rodul. -

Osea 14.3;Ier 31.18;Iac 1.17;

9Cine este înţelept, să ia seama la aceste lucruri! Cine este priceput, să le înţeleagă! Căci căile Domnului sunt drepte; şi cei drepţi umblă pe ele, dar cei răzvrătiţi cad pe ele.

Ps 107.43;Ier 9.12;Dan 12.10;Ioan 8.47;Ioan 18.37;Prov 10.29;Luc 2.34;2Cor 2.16;1Pet 2.7-8;


IOEL

(Osea 6.1-3. Evrei 12.10, 11. Apocalipsa 21.3-6.)

Năvală de lăcuste.

1

1Cuvântul Domnului care a fost spus lui Ioel, fiul lui Petuel.

2Ascultaţi lucrul acesta, bătrâni! Şi luaţi seama, toţi locuitorii ţării! S-a întâmplat aşa ceva pe vremea voastră, sau pe vremea părinţilor voştri?

Ioel 2.2;

3Povestiţi copiilor voştri despre lucrul acesta, şi copiii voştri să povestească la copiii lor, iar copiii lor să povestească neamului de oameni care va urma!

Ps 78.4;

4Ce a lăsat nemâncat lăcusta Gazam, a mâncat lăcusta Arbeh, ce a lăsat lăcusta Arbeh, a mâncat lăcusta Ielec, ce a lăsat lăcusta Ielec, a mâncat lăcusta Hasil.

Deut 28.38;Ioel 2.25;

5Treziţi-vă, beţivilor, şi plângeţi! Văitaţi-vă toţi cei ce beţi vin, căci vi s-a luat mustul de la gură!

Isa 32.10;

6Căci în ţara mea a năvălit un popor puternic şi fără număr, cu dinţi de leu, şi măsele de leoaică.

Prov 30.25-27;Ioel 2.2-25;Apoc 9.8;

7Mi-a pustiit via; mi-a făcut bucăţi smochinul, l-a jupuit de coajă şi l-a trântit jos; mlădiţele de viţă au ajuns albe!

Isa 5.6;

8Boceşte-te, ca fecioara încinsă cu un sac după bărbatul tinereţii ei!

Isa 22.12;Prov 2.17;Ier 3.4;

9Au încetat darurile de mâncare şi jertfele de băutură din Casa Domnului; preoţii, slujitorii Domnului, jelesc.

Ioel 1.13;Ioel 2.14;

10Câmpia este pustiită, pământul întristat, căci grâul este nimicit, mustul a secat, untdelemnul nu mai este.

Ier 12.11;Ier 14.2;Isa 24.7;Ioel 1.12;

11Înmărmuriţi, plugari, văitaţi-vă, vieri, din pricina grâului şi orzului, căci bucatele de pe câmp sunt pierdute.

Ier 14.3-4;

12Via este prăpădită, smochinul este veştejit, rodiul, finicul, mărul, toţi pomii de pe câmp, s-au uscat... Şi s-a dus bucuria de la copiii oamenilor!

Ioel 1.10;Isa 24.11;Ier 48.33;Ps 4.7;Isa 9.3;

13Încingeţi-vă, preoţi, şi plângeţi! Bociţi-vă, slujitori ai altarului; veniţi şi petreceţi noaptea îmbrăcaţi cu saci, slujitori ai Dumnezeului meu! Căci au încetat darurile de mâncare şi jertfele de băutură din Casa Dumnezeului vostru.

Ier 4.8;Ioel 1.8;Ioel 1.9;

14Vestiţi un post, chemaţi o adunare de sărbătoare; strângeţi pe bătrâni, pe toţi locuitorii ţării, în Casa Domnului, Dumnezeului vostru, şi strigaţi către Domnul.

2Cron 20.3-4;Ioel 2.15-16;Lev 23.36;2Cron 20.13;

15"Vai! ce zi!" Da, ziua Domnului este aproape, vine ca o pustiire de la Cel Atotputernic.

Ier 30.7;Isa 13.6-9;Ioel 2.1;

16Nu s-a prăpădit hrana sub ochii noştri? Şi n-a pierit bucuria şi veselia din Casa Dumnezeului nostru?

Deut 12.6-7;Deut 16.11-15;

17S-au uscat seminţele sub bulgări; grânarele stau goale, hambarele sunt stricate, căci s-a stricat semănătura!

18Cum gem vitele! Cirezile de boi umblă buimace, căci nu mai au păşune; chiar şi turmele de oi suferă!

Osea 4.3;

19Către Tine, Doamne, strig, căci a mâncat focul islazurile pustiei, şi para focului a pârlit toţi copacii de pe câmp!

Ps 50.15;Ier 9.10;Ioel 2.3;

20Chiar şi fiarele câmpului se îndreaptă doritoare către tine, căci au secat pârâurile, şi a mâncat focul islazurile pustiei.

Iov 38.41;Ps 104.21;Ps 145.15;1Împ 17.7;1Împ 18.5;

Îndemn la pocăinţă.

2

1Sunaţi din trâmbiţă în Sion! Sunaţi în gura mare pe muntele Meu cel sfânt, ca să tremure toţi locuitorii ţării. Căci vine ziua Domnului, este aproape! -

Ier 4.5;Ioel 2.15;Num 10.5-9;Ioel 1.15;Obad 15;Ţef 1.14-15;

2O zi de întuneric şi negură mare, o zi de nori şi de întunecime. Ca zorile dimineţii se întinde peste munţi un popor mare şi puternic, cum n-a mai fost din veac, şi nici în vremurile viitoare nu va mai fi.

Amos 5.18-20;Ioel 1.6;Ioel 2.5-25;Ex 10.14;

3Arde focul înaintea lui, şi pâlpâie flacăra după el. Înaintea lui, ţara era ca o grădină a Edenului, şi după el este un pustiu sterp: nimic nu-i scapă.

Ioel 1.19-20;Gen 2.8;Gen 13.10;Isa 51.3;Zah 7.14;

4Parcă sunt nişte cai, şi aleargă ca nişte călăreţi.

Apoc 9.7;

5Vin uruind ca nişte care pe munţi, şi pârâie ca o flacără de foc, când mistuie miriştea; par o puternică oştire, gata de luptă.

Apoc 9.9;Ioel 2.2;

6Tremură popoarele înaintea lor, şi toate feţele îngălbenesc.

Ier 8.21;Plân 4.8;Nah 2.10;

7Aleargă ca nişte războinici, se suie pe ziduri ca nişte războinici, fiecare îşi vede de drumul lui, şi nu se abate din cărarea lui.

8Nu se împing unii pe alţii, fiecare ţine şirul, se năpustesc prin săgeţi şi nu se opresc din mers.

9Se răspândesc în cetate, aleargă pe ziduri, se suie pe case, şi intră pe ferestre ca un hoţ.

Ier 9.21;Ioan 10.1;

10Înaintea lor se cutremură pământul, se zguduie cerurile, soarele şi luna se întunecă, şi stelele îşi pierd lumina.

Ps 18.7;Isa 13.10;Ezec 32.7;Ioel 2.31;Ioel 3.15;Mat 24.29;

11Domnul face să tune glasul Lui înaintea oştirii Sale, căci tabăra Lui este foarte mare, şi cel ce împlineşte cuvântul este puternic. Dar mare este ziua Domnului şi foarte înfricoşată: cine o poate suferi?

Ier 25.30;Ioel 3.16;Amos 1.2;Ioel 2.25;Ier 50.34;Apoc 18.8;Ier 30.7;Amos 5.18;Ţef 1.15;Num 24.23;Mal 3.2;

12"Dar chiar acuma, zice Domnul, întoarceţi-vă la Mine cu toată inima, cu post, cu plânset şi bocet!

Ier 4.1;Osea 12.6;Osea 14.1;

13Sfâşiaţi-vă inimile nu hainele, şi întoarceţi-vă la Domnul, Dumnezeul vostru. Căci El este milostiv şi plin de îndurare, îndelung răbdător şi bogat în bunătate, şi-I pare rău de relele pe care le trimite.

Ps 34.18;Ps 51.17;Gen 37.34;2Sam 1.11;Iov 1.20;Ex 34.6;Ps 86.5-15;Iona 4.2;

14Cine ştie dacă nu Se va întoarce şi nu Se va căi? Cine ştie dacă nu va lăsa după El o binecuvântare, daruri de mâncare şi jertfe de băutură pentru Domnul, Dumnezeul vostru?

Ios 14.12;2Sam 12.22;2Împ 19.4;Amos 5.15;Iona 3.9;Ţef 2.3;Isa 65.8;Hag 2.19;Ioel 1.9-13;

15Sunaţi cu trâmbiţa în Sion! Vestiţi un post, chemaţi o adunare de sărbătoare!"

Num 10.3;Ioel 2.1;Ioel 1.14;

16Strângeţi poporul, ţineţi o adunare sfântă! Aduceţi pe bătrâni, strângeţi copiii, şi chiar pruncii de la ţâţă! Să iasă mirele din cămara lui, şi mireasa din odaia ei!

Ex 19.10-22;Ioel 1.14;2Cron 20.13;1Cor 7.5;

17Preoţii, slujitorii Domnului, să plângă între tindă şi altar, şi să zică: "Doamne, îndură-Te de poporul Tău! Nu da de ocară moştenirea Ta, n-o face de batjocura popoarelor! Pentru ce să se zică printre neamuri: "Unde este Dumnezeul lor?"

Ezec 8.16;Mat 23.35;Ex 32.11-12;Deut 9.26-29;Ps 42.10;Ps 79.10;Ps 115.2;Mic 7.10;

Făgăduinţe.

18Domnul a fost plin de râvnă pentru ţara Lui, şi S-a îndurat de poporul Său.

Zah 1.14;Zah 8.2;Deut 32.36;Isa 60.10;

19Domnul a răspuns, şi a zis poporului Său: "Iată, vă trimit grâu, must şi untdelemn proaspăt, ca să vă săturaţi de ele, şi nu vă voi mai face de ocară între neamuri.

Ioel 1.10;Mal 3.10-12;

20Voi depărta de la voi pe vrăjmaşul de la miază-noapte, îl voi izgoni spre un pământ fără apă şi pustiu, îi voi împinge partea dinainte a oştirii lui în marea de răsărit, şi coada oştirii în marea de apus; iar duhoarea lui se va ridica în sus, şi mirosul lui de putregai se va înălţa în văzduh, căci s-a crezut grozav.

Ex 10.19;Ier 1.14;Ezec 47.18;Zah 14.8;Deut 11.24;

21Nu te teme, pământule, ci bucură-te şi înveseleşte-te, căci Domnul face lucruri mari!

22Nu vă temeţi, fiare de pe câmp, căci islazurile pustiei iarăşi vor înverzi, pomii îşi vor da roadele, smochinul şi viţa îşi vor da rodul lor.

Ioel 1.18-20;Zah 8.12;Ioel 1.19;

23Şi voi, copii ai Sionului, bucuraţi-vă şi înveseliţi-vă în Domnul, Dumnezeul vostru, căci El vă va da ploaie la vreme, vă va trimite ploaie timpurie şi târzie, ca odinioară.

Isa 41.16;Isa 61.10;Hab 3.18;Zah 10.7;Lev 26.4;Deut 11.14;Deut 28.12;Iac 5.7;

24Ariile se vor umple de grâu, vor geme tocitoarele şi teascurile de must şi de untdelemn,

25vă voi răsplăti astfel anii, pe care i-au mâncat lăcustele Arbeh, Ielec, Hasil şi Gazam, oştirea Mea cea mare, pe care am trimis-o împotriva voastră.

Ioel 1.4;Ioel 2.11;

26Veţi mânca şi vă veţi sătura, şi veţi lăuda Numele Domnului, Dumnezeului vostru, care va face minuni cu voi, şi poporul Meu niciodată nu va mai fi de ocară!

Lev 26.5;Ps 22.26;Lev 26.26;Mic 6.14;

27Şi veţi şti că Eu sunt în mijlocul lui Israel, că Eu sunt Domnul, Dumnezeul vostru, şi nu este altul afară de Mine. Şi poporul Meu niciodată nu va mai fi de ocară.

Ioel 3.17;Lev 26.11-12;Ezec 37.26-28;Isa 45.5-22;Ezec 39.22-28;

28După aceea, voi turna Duhul Meu peste orice făptură; fiii şi fiicele voastre vor prooroci, bătrânii voştri vor visa visuri, şi tinerii voştri vor avea vedenii.

Isa 44.3;Ezec 39.29;Fapt 2.17;Zah 12.10;Ioan 7.39;Isa 54.13;Fapt 21.9;

29Chiar şi peste robi şi peste roabe, voi turna Duhul Meu, în zilele acelea.

1Cor 12.13;Gal 3.28;Col 3.11;

30Voi face să se vadă semne în ceruri şi pe pământ: sânge, foc, şi stâlpi de fum;

Mat 24.29;Marc 13.24;Luc 21.11-25;

31soarele se va preface în întuneric, şi luna în sânge, înainte de a veni ziua Domnului, ziua aceea mare şi înfricoşată.

Isa 13.9-10;Ioel 3.1-15;Ioel 2.10;Mat 24.29;Marc 13.24;Luc 21.25;Apoc 6.12;Mal 4.5;

32Atunci oricine va chema Numele Domnului va fi mântuit. Căci mântuirea va fi pe muntele Sionului şi la Ierusalim, cum a făgăduit Domnul, şi între cei rămaşi, pe care-i va chema Domnul.

Rom 10.13;Isa 46.13;Isa 59.20;Obad 17;Rom 11.26;Isa 11.11-16;Ier 31.7;Mic 4.7;Mic 5.3-8;Rom 9.27;Rom 11.5-7;

3

1Căci iată că în zilele acelea şi în vremurile acelea, când voi aduce înapoi pe prinşii de război ai lui Iuda şi ai Ierusalimului,

Ier 30.3;Ezec 38.14;

2voi strânge pe toate neamurile, şi le voi pogorî în valea lui Iosafat. Acolo, Mă voi judeca cu ele, pentru poporul Meu, pentru Israel, moştenirea Mea, pe care l-au risipit printre neamuri, împărţind între ele ţara Mea.

Zah 14.2-4;2Cron 20.26;Ioel 3.12;Isa 66.16;Ezec 38.22;

3Au tras la sorţ pentru poporul Meu; au dat un flăcău pe o curvă, şi au vândut fata pe vin, şi l-au băut.

Obad 11;Nah 3.10;

4Ce vreţi voi cu Mine, Tirule şi Sidonule, şi toate ţinuturile Filistenilor? Vreţi să-Mi răsplătiţi vreo faptă, sau să faceţi ceva împotriva Mea? Iute, fără zăbavă, voi întoarce faptele voastre asupra capului vostru.

Amos 1.6-9;Ezec 25.15-17;

5Mi-aţi luat argintul şi aurul, şi cele mai bune odoare ale Mele, şi le-aţi dus în templele voastre.

6Aţi vândut pe copiii lui Iuda şi ai Ierusalimului copiilor Grecilor, ca să-i depărtaţi din ţara lor.

7Iată că îi scol în locul în care i-aţi vândut, şi voi întoarce fapta voastră asupra capului vostru.

Isa 43.5-6;Isa 49.12;Ier 23.8;

8Voi vinde copiilor lui Iuda pe fiii şi fiicele voastre, şi ei îi vor vinde Sabeenilor, un neam depărtat; căci Domnul a vorbit.

Ezec 28.42;Ier 6.20;

9Vestiţi aceste lucruri printre neamuri: pregătiţi războiul! Treziţi pe viteji! Să se apropie şi să se suie, toţi oamenii de război!

Isa 8.9-10;Ier 46.3-4;Ezec 38.7;

10Fiarele plugurilor voastre prefaceţi-le în săbii, şi cosoarele în suliţe! Cel slab să zică: "Sunt tare!"

Isa 2.4;Mic 4.3;Zah 12.8;

11Grăbiţi-vă şi veniţi, toate neamurile de primprejur, şi strângeţi-vă! Acolo pogoară, Doamne, pe vitejii Tăi!

Ioel 3.2;Ps 103.20;Isa 13.3;

12Să se scoale neamurile, şi să se suie în valea lui Iosafat! Căci acolo voi şedea să judec toate neamurile de primprejur.

Ioel 3.2;Ps 96.13;Ps 98.9;Ps 110.6;Isa 2.4;Isa 3.13;Mic 4.3;

13Puneţi mâna pe seceră, căci secerişul este copt! Veniţi şi călcaţi cu picioarele, căci linurile sunt pline, şi tocitoarele dau peste ele! Căci mare este răutatea lor!

Mat 13.39;Apoc 14.15-18;Ier 51.32;Osea 6.11;Isa 63.3;Plân 1.15;Apoc 14.19-20;

14Vin grămezi-grămezi în valea judecăţii, căci ziua Domnului este aproape, în valea judecăţii.

Ioel 3.2;Ioel 2.1;

15Soarele şi luna se întunecă, şi stelele îşi pierd strălucirea.

Ioel 2.10-31;

16Domnul răcneşte din Sion, glasul Lui răsună din Ierusalim, de se zguduie cerurile şi pământul. Dar Domnul este scăparea poporului Său, şi ocrotirea copiilor lui Israel.

Ier 25.30;Ioel 2.11;Amos 1.2;Hag 2.6;Isa 51.5-6;

17Şi veţi şti că Eu sunt Domnul, Dumnezeul vostru, care locuieşte în Sion, muntele Meu cel sfânt. Ierusalimul însă va fi sfânt, şi nu vor mai trece străinii prin el.

Ioel 2.27;Dan 11.45;Obad 16;Zah 8.3;Isa 35.8;Isa 52.1;Nah 1.15;Zah 14.21;Apoc 21.27;

18În vremea aceea, va picura must din munţi, şi va curge lapte din dealuri, toate pârâurile lui Iuda vor fi pline de apă. Un izvor va ieşi de asemenea din Casa Domnului, şi va uda valea Sitim.

Amos 9.13;Isa 30.25;Ps 46.4;Ezec 47.1;Zah 14.8;Apoc 22.1;Num 25.1;

19Egiptul va ajunge pustiu, Edomul va ajunge o pustie stearpă, din pricina silniciei făcute împotriva copiilor lui Iuda, al căror sânge nevinovat l-au vărsat în ţara lor.

Isa 19.1;Ier 49.17;Ezec 25.12-13;Amos 1.11;Obad 10;

20Dar Iuda va fi veşnic locuit, şi Ierusalimul din neam în neam.

Amos 9.15;

21Le voi răzbuna sângele pe care nu l-am răzbunat încă, dar Domnul va locui în Sion.

Isa 4.4;Ezec 48.35;Ioel 3.17;Apoc 21.3;


AMOS

(Isaia 58.1. Mica 3.8.)

1

1Cuvintele lui Amos, unul din păstorii din Tecoa, vedeniile pe care le-a avut el despre Israel, pe vremea lui Ozia, împăratul lui Iuda, şi pe vremea lui Ieroboam, fiul lui Ioas, împăratul lui Israel, cu doi ani înaintea cutremurului de pământ.

Amos 7.14;2Sam 14.2;2Cron 20.20;Osea 1.1;Amos 7.10;Zah 14.5;

2El a zis: "Domnul răcneşte din Sion, glasul Lui răsună din Ierusalim. Păşunile păstorilor jelesc, şi vârful Carmelului este uscat.

Ier 25.30;Ioel 3.16;1Sam 25.2;Isa 33.9;

Împotriva Damascului.

3Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale Damascului, ba pentru patru, nu-Mi schimb hotărârea, pentru că au treierat Galaadul cu treierătoarea de fier.

Isa 8.4;Isa 17.1;Ier 49.23;Zah 9.1;1Împ 10.33;2Împ 13.7;

4De aceea voi trimite foc în casa lui Hazael, care va mistui palatele lui Ben-Hadad.

Ier 17.27;Ier 49.27;Amos 1.7-10;Amos 1.12;Amos 2.2-5;

5Voi sfărâma zăvoarele Damascului, şi voi nimici cu desăvârşire pe locuitorii din Bicat-Aven, împreună cu cel ce ţine toiagul de cârmuire în Bet-Eden; şi poporul Siriei va fi dus rob la Chir, zice Domnul."

Ier 51.30;Plân 2.9;2Împ 16.9;Amos 9.7;

Împotriva Gazei.

6Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale Gazei, ba pentru patru, nu-Mi schimb hotărârea, pentru că au luat pe toţi oamenii prinşi de război şi i-au dat Edomului:

2Cron 28.18;Isa 14.29;Ier 47.4-5;Ţef 2.4;Amos 1.9;

7de aceea, voi trimite foc în zidurile Gazei, şi-i va mistui palatele.

Ier 47.1;

8Voi nimici cu desăvârşire pe locuitorii din Asdod, şi pe cel ce ţine toiagul împărătesc în Ascalon; Îmi voi întoarce mâna împotriva Ecronului, şi ce va mai rămâne din Filisteni va pieri, zice Domnul Dumnezeu."

Ţef 2.4;Zah 9.5-6;Ps 81.14;Ier 47.4;Ezec 25.16;

Împotriva Tirului.

9Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale Tirului, ba pentru patru, nu-Mi schimb hotărârea, pentru că au luat pe toţi oamenii prinşi de război, şi i-au dat Edomului, şi nu s-au gândit la legământul frăţesc.

Isa 23.1;Ier 47.4;Ezec 26;Ezec 27;Ezec 28;Ioel 3.4-5;Amos 1.6;

10De aceea, voi trimite foc în zidurile Tirului, şi-i va mistui palatele."

Amos 1.4-7;

Împotriva Edomului.

11Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale Edomului, ba pentru patru, nu-Mi schimb hotărârea, pentru că a urmărit pe fraţii săi cu sabia, înăbuşindu-şi mila, a dat drumul mâniei, şi îşi ţinea într-una urgia.

Isa 21.11;Isa 34.5;Ier 49.8;Ezec 25.12-14;Ezec 35.2;Ioel 3.19;Obad 1;Mal 1.4;Gen 27.41;Deut 23.7;Mal 1.2;2Cron 28.17;Ezec 35.5;

12De aceea, voi trimite foc peste Teman, şi va mistui palatele Boţrei."

Împotriva lui Amon.

13Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale copiilor lui Amon, ba pentru patru, nu-Mi schimb hotărârea, pentru că au spintecat pântecele femeilor însărcinate ale Galaadului, ca să-şi mărească ţinutul:

Ier 49.1-2;Ezec 15.2;Ţef 2.9;Osea 13.16;Ier 49.1;

14de aceea, voi aprinde focul în zidurile Rabei, şi-i va mistui palatele, în mijlocul strigătelor de război în ziua luptei, şi în mijlocul vijeliei în ziua furtunii.

Deut 3.11;2Sam 12.26;Ier 49.2;Ezec 25.5;Amos 2.2;

15Şi împăratul lor va merge în robie, el, şi căpeteniile lui împreună cu el, zice Domnul."

Ier 49.3;

Împotriva Moabului.

2

1Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale Moabului, ba pentru patru, nu-Mi schimb hotărârea: pentru că a ars, a ars până le-a făcut var, oasele împăratului Edomului,

Isa 15;Isa 16;Ier 48;Ezec 25.8;Ţef 2.8;2Împ 3.27;

2de aceea voi trimite foc în Moab, şi va mistui palatele Cheriotului; şi Moabul va pieri în mijlocul zarvei, în mijlocul strigătelor de război şi sunetul trâmbiţei:

Ier 48.41;Amos 1.14;

3Voi nimici cu desăvârşire pe judecător din mijlocul lui, şi voi ucide pe toate căpeteniile lui împreună cu el, zice Domnul."

Num 24.17;Ier 48.7;

Împotriva lui Iuda.

4Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale lui Iuda, ba pentru patru, nu-Mi schimb hotărârea, pentru că au nesocotit Legea Domnului şi n-au păzit poruncile Lui, ci s-au lăsat duşi în rătăcire de idolii cei mincinoşi după care au umblat şi părinţii lor;

Lev 26.14-15;Neem 1.7;Dan 9.11;Isa 28.15;Ier 16.19-20;Rom 1.25;Ezec 20.13-30;

5de aceea, voi trimite foc în Iuda, şi va mistui palatele Ierusalimului."

Ier 17.27;Osea 8.14;

Împotriva lui Israel.

6Aşa vorbeşte Domnul: "Pentru trei nelegiuiri ale lui Israel, ba pentru patru, nu-Mi schimb hotărârea, pentru că au vândut pe cel neprihănit pe bani, şi pe sărac pe o pereche de încălţăminte.

Isa 29.21;Amos 8.6;

7Ei doresc să vadă ţărâna pământului pe capul celor sărmani, şi calcă în picioare dreptul celor nenorociţi. Fiul şi tatăl se duc la aceeaşi fată, ca să pângărească Numele Meu cel sfânt.

Isa 10.2;Amos 5.12;Ezec 22.11;Lev 20.3;Ezec 36.20;Rom 2.24;

8Se întind lângă fiecare altar pe haine luate ca zălog, şi beau în casa dumnezeilor lor amenda celor osândiţi de ei.

Ezec 23.41;1Cor 8.10;1Cor 10.21;Ex 22.26;

9Şi totuşi Eu am nimicit dinaintea lor pe Amoriţi, care erau cât cedrii de înalţi, şi tari ca stejarii; le-am nimicit roadele din vârf până în rădăcini.

Num 21.24;Deut 2.31;Ios 24.8;Num 13.28-33;Isa 5.24;Mal 4.1;

10Şi Eu v-am scos din ţara Egiptului, şi v-am povăţuit patruzeci de ani în pustie, ca să vă dau în stăpânire ţara Amoriţilor.

Ex 12.51;Mic 6.4;Deut 2.7;Deut 8.2;

11Am ridicat prooroci dintre fiii voştri, şi Nazirei dintre tinerii voştri. Nu este aşa, copii ai lui Israel? zice Domnul...

Num 6.2;Jud 13.5;

12Iar voi aţi dat Nazireilor să bea vin, şi proorocilor le-aţi poruncit: "Nu prorociţi!"

Isa 30.10;Ier 11.21;Amos 7.12-13;Mic 2.6;

13Iată, vă voi stropşi cum stropşeşte pământul carul încărcat cu snopi,

Isa 1.14;

14aşa că cel iute nu va putea să fugă, iar cel tare nu se va putea sluji de tăria lui, şi omul viteaz nu-şi va scăpa viaţa.

Ier 9.23;Amos 9.1;Ps 33.16;

15Cel ce mânuieşte arcul nu va putea să ţină piept, cel iute de picioare nu va scăpa, şi călăreţul nu-şi va scăpa viaţa;

Ps 33.17;

16iar cel mai inimos dintre războinici, va fugi în pielea goală în ziua aceea, zice Domnul."

Mustrări şi ameninţări.

3

1Ascultaţi cuvântul acesta, pe care-l rosteşte Domnul împotriva voastră, copii ai lui Israel, împotriva întregii familii pe care am scos-o din ţara Egiptului!

2"Eu v-am ales numai pe voi dintre toate familiile pământului: de aceea vă voi şi pedepsi pentru toate nelegiuirile voastre.

Deut 7.6;Deut 10.15;Ps 147.19;Dan 9.12;Mat 11.22;Luc 12.47;Rom 2.9;1Pet 4.17;

3Merg oare doi oameni împreună, fără să fie învoiţi?

4Răcneşte leul în pădure, dacă n-are pradă? Zbiară puiul de leu din fundul vizuinii lui, dacă n-a prins nimic?

5Cade pasărea în laţul de pe pământ, dacă nu i s-a întins o cursă? Se ridică laţul de la pământ, fără să se fi prins ceva în el?

6Sau sună cineva cu trâmbiţa într-o cetate, fără să se înspăimânte poporul? Sau se întâmplă o nenorocire într-o cetate, fără s-o fi făcut Domnul?

Isa 45.7;

7Nu, Domnul Dumnezeu nu face nimic fără să-Şi descopere taina Sa slujitorilor Săi prooroci.

Gen 6.13;Gen 18.17;Ps 25.14;Ioan 15.15;

8Leul răcneşte: cine nu se va speria? Domnul Dumnezeu vorbeşte: cine nu va prooroci?"

Amos 1.2;Fapt 4.20;Fapt 5.20-29;1Cor 9.16;

9Strigaţi de pe acoperişul palatelor Asdodului şi de pe palatele ţării Egiptului, şi spuneţi: "Strângeţi-vă pe munţii Samariei, şi vedeţi ce neorânduială mare este în mijlocul ei, ce asupriri sunt în ea!

10Nu sunt în stare să lucreze cu neprihănire, zice Domnul, ci îşi grămădesc în palate comori câştigate prin silnicie şi răpire."

Ier 4.22;

11De aceea, aşa vorbeşte Domnul Dumnezeu: "Vrăjmaşul va împresura ţara, îţi va doborî tăria, şi palatele tale vor fi jefuite!"

2Împ 17.3-6;2Împ 18.9-11;

12Aşa vorbeşte Domnul: "După cum păstorul scapă din gura leului numai două bucăţi de picioare sau un vârf de ureche, aşa vor scăpa copiii lui Israel care stau în Samaria în colţul unui pat şi pe covoare de Damasc!

13Ascultaţi, şi spuneţi lucrul acesta casei lui Iacov, zice Domnul Dumnezeu, Dumnezeul oştirilor:

14"În ziua când voi pedepsi pe Israel pentru fărădelegile lui, voi pedepsi şi altarele din Betel; coarnele altarului vor fi sfărâmate, şi vor cădea la pământ.

15Voi surpa casele de iarnă şi casele de vară; palatele de fildeş se vor duce, şi casele cele multe se vor nimici, zice Domnul."

Ier 36.22;Jud 3.20;1Împ 22.39;

4

1"Ascultaţi cuvântul acesta, juncane din Basan, de pe muntele Samariei, voi care asupriţi pe cei sărmani, zdrobiţi pe cei lipsiţi, şi ziceţi bărbaţilor voştri: "Daţi-ne să bem!"

Ps 22.12;Ezec 39.18;

2Domnul Dumnezeu a jurat pe sfinţenia Lui, şi a zis: "Iată, vin zile pentru voi, când vă vor prinde cu cârligele, şi rămăşiţa voastră cu undiţi de pescari;

Ps 89.35;Ier 16.16;Hab 1.15;

3"veţi ieşi prin spărturi, fiecare drept înainte, şi veţi fi lepădate în Harmon, zice Domnul."

4Duceţi-vă numai la Betel, şi păcătuiţi! Duceţi-vă la Ghilgal, şi păcătuiţi şi mai mult! Aduceţi-vă jertfele în fiecare dimineaţă, şi zeciuielile la fiecare trei zile!

Ezec 20.39;Osea 4.15;Osea 12.11;Amos 5.5;Num 28.3-4;Deut 14.28;

5Faceţi să fumege jertfe de mulţumire făcute cu aluat! Trâmbiţaţi-vă, vestiţi-vă darurile de mâncare de bună voie! Căci aşa vă place, copii ai lui Israel, zice Domnul Dumnezeu."

Lev 7.13;Lev 23.17;Lev 22.18-21;Deut 12.6;Ps 81.12;

6Şi Eu, de partea Mea, v-am trimis foametea în toate cetăţile voastre, şi lipsa de pâine în toate locuinţele voastre. Cu toate acestea tot nu v-aţi întors la Mine, zice Domnul." -

Isa 26.11;Ier 5.3;Amos 4.8-9;Hag 2.17;

7"N-am vrut să vă dau nici ploaie, când mai erau încă trei luni până la secerat; am dat ploaie peste o cetate, dar n-am dat ploaie peste o altă cetate; într-un ogor a plouat, şi altul, în care n-a plouat, s-a uscat.

8Două, trei cetăţi s-au dus la alta ca să bea apă, şi tot nu şi-au potolit setea. Cu toate acestea, tot nu v-aţi întors la Mine, zice Domnul." -

Amos 4.6-11;

9V-am lovit cu rugină în grâu şi cu tăciune; grădinile voastre cele multe, viile, smochinii şi măslinii voştri i-au mâncat deseori lăcustele. Cu toate acestea, tot nu v-aţi întors la Mine, zice Domnul."

Deut 28.22;Hag 2.17;Ioel 1.4;Ioel 2.25;

10Am trimis în voi ciuma, ca în Egipt; v-am ucis tinerii cu sabia, şi am lăsat să vi se ia caii, am făcut să vi se suie în nări duhoarea taberei voastre. Şi cu toate acestea, tot nu v-aţi întors la Mine, zice Domnul." -

Ex 9.3-6;Ex 12.29;Deut 28.27-60;Ps 78.50;Amos 4.6;

11"V-am nimicit ca pe Sodoma şi Gomora, pe care le-a nimicit Dumnezeu; şi aţi fost ca un tăciune scos din foc. Cu toate acestea, tot nu v-aţi întors la Mine, zice Domnul...

Gen 19.24-25;Isa 13.19;Ier 49.18;Zah 3.2;Iuda 23;Amos 4.6;

12"De aceea îţi voi face astfel, Israele, - şi fiindcă îţi voi face astfel, pregăteşte-te să întâlneşti pe Dumnezeul tău, Israele!

Ezec 13.5;Ezec 22.30;Luc 14.31-32;

13Căci iată că El a întocmit munţii, a făcut vântul, şi spune omului până şi gândurile lui. El preface zorile în întuneric, şi umblă pe înălţimile pământului: Domnul, Dumnezeul oştirilor, este Numele Lui.

Ps 139.2;Dan 2.28;Amos 5.8;Amos 8.9;Deut 32.13;Deut 33.29;Mic 1.3;Isa 47.4;Ier 10.16;Amos 5.8;Amos 9.6;

5

1Ascultaţi cuvântul acesta, cântecul acesta de jale, pe care-l fac pentru voi, casa lui Israel!

Ier 7.29;Ezec 19.1;Ezec 27.2;

2"A căzut şi nu se va mai scula, fecioara lui Israel; stă trântită la pământ, şi nimeni n-o ridică.

3Căci aşa vorbeşte Domnul Dumnezeu: cetatea care scotea la luptă o mie de oameni, nu va rămâne decât cu o sută, şi cea care scotea o sută de oameni, nu va mai rămâne decât cu zece, din casa lui Israel."

4Căci aşa vorbeşte Domnul către casa lui Israel: "Căutaţi-Mă, şi veţi trăi!

2Cron 15.2;Ier 29.13;Amos 5.6;Isa 55.3;

5Nu căutaţi Betelul, nu vă duceţi la Ghilgal, şi nu treceţi la Beer-Şeba. Căci Ghilgalul va fi dus în robie, şi Betelul va fi nimicit.

Amos 4.4;Amos 8.14;Osea 4.15;Osea 10.8;

6Căutaţi pe Domnul, şi veţi trăi! Temeţi-vă ca nu cumva să apuce ca un foc casa lui Iosif, şi focul acesta s-o mistuie, fără să fie cineva la Betel ca să-l stingă,

Amos 5.4;

7voi care prefaceţi dreptul în pelin, şi călcaţi dreptatea în picioare!

Amos 6.12;

8El a făcut Cloşca cu pui şi Orionul, El preface întunericul în zori, iar ziua în noapte neagră; El cheamă apele mării, şi le varsă pe faţa pământului: Domnul este Numele Lui.

Iov 9.9;Iov 38.31;Ps 104.20;Iov 38.34;Amos 9.6;Amos 4.13;

9El aduce ca fulgerul prăpădul peste cei puternici, aşa că nimicirea vine peste cetăţui."

10Ei urăsc pe cel ce-i mustră la poarta cetăţii, şi le este scârbă de cel ce vorbeşte din inimă.

Isa 29.21;1Împ 22.8;

11De aceea, pentru că pe sărac îl călcaţi în picioare, şi luaţi daruri de grâu de la el: măcar că aţi zidit case de piatră cioplită, nu le veţi locui; măcar că aţi sădit vii foarte bune, nu veţi bea din vinul lor!

Deut 28.30-39;Mic 6.15;Ţef 1.13;Hag 1.6;

12Căci Eu ştiu că nelegiuirile voastre sunt multe, şi că păcatele voastre sunt fără număr: asupriţi pe cel drept, luaţi mită, şi călcaţi în picioare la poarta cetăţii dreptul săracilor.

Amos 2.6;Isa 29.21;Amos 2.7;

13De aceea, în vremuri ca acestea, înţeleptul trebuie să tacă; căci sunt vremuri rele.

14Căutaţi binele şi nu răul, ca să trăiţi, şi ca astfel, Domnul, Dumnezeul oştirilor, să fie cu voi, cum spuneţi voi!

Mic 3.11;

15Urâţi răul şi iubiţi binele, faceţi să domnească dreptatea la poarta cetăţii; şi poate că Domnul, Dumnezeul oştirilor, va avea milă de rămăşiţele lui Iosif.

Ps 34.14;Ps 97.10;Rom 12.9;Ex 32.30;2Împ 19.4;Ioel 2.14;

16De aceea, aşa vorbeşte Domnul, Dumnezeul oştirilor, Cel Atotputernic: "În toate pieţele se vor boci, şi pe toate uliţele vor zice: "Vai! Vai!" Vor chema pe plugar la jale, şi la bocire pe cei ce fac jelanii pentru morţi.

Ier 9.17;

17În toate viile va fi bocet, când voi trece prin mijlocul tău, zice Domnul.

Ex 12.12;Nah 1.12;

18"Vai de cei ce doresc "ziua Domnului!" Ce aşteptaţi voi de la ziua Domnului? Ea va fi întuneric şi nu lumină.

Isa 5.19;Ier 17.15;Ezec 12.22-27;2Pet 3.4;Ier 30.7;Ioel 2.2;Ţef 1.15;

19Veţi fi ca un om care fuge dinaintea unui leu pe care-l întâlneşte un urs, şi care, când ajunge acasă, îşi reazemă mâna pe zid, şi-l muşcă un şarpe!

Ier 48.44;

20Nu va fi oare ziua Domnului întuneric, în loc de lumină? Nu va fi ea întunecoasă şi fără strălucire?

21Eu urăsc, dispreţuiesc sărbătorile voastre, şi nu pot să vă sufăr adunările de sărbătoare!

Prov 21.27;Isa 1.11-16;Ier 6.20;Osea 8.13;Lev 26.31;

22Când Îmi aduceţi arderi de tot şi daruri de mâncare, n-am nici o plăcere de ele; şi viţeii îngrăşaţi pe care-i aduceţi ca jertfe de mulţumire, nici nu Mă uit la ei.

Isa 66.3;Mic 6.6-7;

23Depărtează de Mine vuietul cântecelor tale; nu pot asculta sunetul alăutelor tale!

24Ci dreptatea să curgă ca o apă curgătoare, şi neprihănirea ca un pârâu care nu seacă niciodată!

Osea 6.6;Mic 6.8;

25Mi-aţi adus voi jertfe şi daruri de mâncare, în timpul celor patruzeci de ani din pustie, casa lui Israel?...

Deut 32.17;Ios 24.14;Ezec 20.8-24;Fapt 7.42-43;Isa 43.23;

26Veţi ridica dar pe Sacut, împăratul vostru, şi pe Caivan, chipurile voastre idoleşti, steaua dumnezeului vostru, pe care vi l-aţi făcut,

1Împ 11.33;

27şi vă voi duce în robie dincolo de Damasc, zice Domnul, al cărui Nume este Dumnezeul oştirilor!"

2Împ 17.6;Amos 4.13;

6

1Vai de cei ce trăiesc fără grijă în Sion, şi la adăpost pe muntele Samariei, vai de mai marii aceştia ai celui dintâi dintre neamuri, la care aleargă casa lui Israel!...

Luc 6.24;Ex 19.4;

2Treceţi la Calne şi vedeţi, duceţi-vă de acolo până la Hamatul cel mare, şi pogorâţi-vă în Gat la Filisteni; sunt oare cetăţile acestea mai înfloritoare decât cele două împărăţii ale voastre, şi este ţinutul lor mai întins decât al vostru?...

Ier 2.10;Isa 10.9;2Împ 18.34;2Cron 26.6;Nah 3.8;

3Credeţi că ziua nenorocirii este departe, şi faceţi să se apropie domnia silniciei.

Ezec 12.27;Amos 5.18;Amos 9.10;Amos 5.12;Amos 6.12;Ps 94.20;

4Ei se culcă pe paturi de fildeş, şi stau întinşi a lene pe aşternuturile lor; mănâncă miei din turmă, şi viţei puşi la îngrăşat.

5Aiurează în sunetul alăutei, se cred iscusiţi ca David în instrumentele de muzică.

Isa 5.12;1Cron 23.5;

6Beau vin cu pahare largi, se ung cu cel mai bun untdelemn, şi nu se întristează de prăpădul lui Iosif!

Gen 37.25;

7De aceea vor merge în robie, în fruntea prinşilor de război; şi vor înceta strigătele de veselie ale acestor desfătaţi.

8Domnul Dumnezeu a jurat pe Sine însuşi, şi Domnul, Dumnezeul oştirilor, a zis: "Mi-e scârbă de mândria lui Iacov, şi-i urăsc palatele; de aceea, voi da în mâna vrăjmaşului cetatea cu tot ce este în ea.

Ier 51.14;Evr 6.13-17;Ps 47.4;Ezec 24.12;Amos 8.7;

9Şi dacă vor mai rămâne zece oameni într-o casă vor muri.

10Când unchiul său va lua pe cel mort să-l ardă, ridicându-i oasele din casă, şi va întreba pe cel din fundul casei: "Mai este cineva cu tine?" Acela va răspunde: "Nimeni"... Iar celălalt va zice: "Tăcere! Căci nu trebuie să pomenim acum Numele Domnului!"

Amos 5.13;Amos 8.3;

11Căci iată că Domnul porunceşte să se dărâme casa cea mare, şi să se facă bucăţi casa cea mică.

Isa 55.11;Amos 3.15;

12Pot caii să alerge pe o stâncă? Sau poate cineva să are marea cu boii, de aţi prefăcut judecata în otravă, şi roada dreptăţii în pelin?

Osea 10.4;Amos 5.7;

13Vă bucuraţi de lucruri de nimic, şi ziceţi: "Oare nu prin tăria noastră am câştigat noi putere?"

14De aceea, iată, voi ridica împotriva voastră, casa lui Israel, zice Domnul, Dumnezeul oştirilor, un neam, care vă va asupri de la intrarea Hamatului până la pârâul pustiei."

Ier 5.15;Num 34.8;1Împ 8.65;

Vedenii asupra prăbuşirii lui Israel.

7

1Domnul Dumnezeu mi-a trimis vedenia aceasta. Iată, făcea nişte lăcuste, în clipa când începea să crească otava; era otava după cositul împăratului.

2Şi după ce au mâncat ele cu desăvârşire toată iarba din ţară, am zis: "Doamne Dumnezeule, iartă! Cum ar putea să stea Iacov în picioare? Căci este aşa de slab!"

Isa 51.19;Amos 7.5;

3Atunci Domnul S-a căit de lucrul acesta: "Nu se va întâmpla una ca aceasta, a zis Domnul."

4Domnul Dumnezeu mi-a trimis vedenia aceasta: Iată, Domnul Dumnezeu vestea pedeapsa prin foc; şi focul mânca Adâncul cel mare şi apucase şi câmpia.

Deut 32.36;Amos 7.6;Iona 3.10;Iac 5.16;

5Eu am zis: "Doamne Dumnezeule, opreşte! Cum ar putea să stea în picioare Iacov? Căci este aşa de slab!"

Amos 7.2-3;

6Atunci Domnul S-a căit şi de lucrul acesta. "Nici una ca aceasta nu se va întâmpla, a zis Domnul Dumnezeu."

7El mi-a trimis vedenia aceasta: Iată, Domnul stătea pe un zid făcut la cumpănă, şi avea o cumpănă în mână.

8Domnul mi-a zis: "Ce vezi, Amos?" Eu am răspuns: "O cumpănă." Şi Domnul a zis: "Iată, voi pune cumpăna în mijlocul poporului Meu Israel, şi nu-l voi mai ierta;

2Împ 21.13;Isa 28.17;Isa 34.11;Plân 2.8;Amos 8.2;Mic 7.18;

9ci înălţimile lui Isaac vor fi pustiite; sfintele locaşuri ale lui Israel vor fi dărâmate, şi Mă voi ridica împotriva casei lui Ieroboam cu sabia."

Gen 26.23;Gen 46.1;Amos 5.5;Amos 8.14;2Împ 15.10;

10Atunci Amaţia, preotul din Betel, a trimis să spună lui Ieroboam, împăratul lui Israel: "Amos unelteşte împotriva ta în mijlocul casei lui Israel; ţara nu poate să sufere toate cuvintele lui!

1Împ 12.32;2Împ 14.23;

11Căci iată ce zice Amos: "Ieroboam va fi ucis de sabie, şi Israel va fi dus în robie departe de ţara sa!"."

12Şi Amaţia a zis lui Amos: "Pleacă, văzătorule, şi fugi în ţara lui Iuda! Mănâncă-ţi pâinea acolo, şi acolo proroceşte.

13Dar nu mai prooroci la Betel, căci este un locaş sfânt al împăratului, şi este un templu al împărăţiei!"

Amos 2.12;1Împ 12.32;1Împ 13.1;

14Amos a răspuns lui Amaţia: "Eu nu sunt nici prooroc, nici fiu de prooroc; ci sunt păstor, şi strângător de smochine de Egipt.

1Împ 20.35;2Împ 2.5;2Împ 4.38;2Împ 6.1;Amos 1.1;Zah 13.5;

15Dar Domnul m-a luat de la oi, şi Domnul mi-a zis: "Du-te şi proroceşte poporului Meu Israel!"

16Ascultă acum Cuvântul Domnului, tu care zici: "Nu prooroci împotriva lui Israel, nu vorbi împotriva casei lui Isaac!"

Ezec 21.2;Mic 2.6;

17Din pricina aceasta, iată ce zice Domnul: "Nevasta ta va curvi în cetate, fiii şi fiicele tale vor cădea loviţi de sabie, ogorul tău va fi împărţit cu frânghia de măsurat; tu însă vei muri într-un pământ necurat, şi Israel va fi dus în robie departe de ţara lui!"

Ier 28.12;Ier 29.21-32;Isa 13.16;Plân 5.11;Osea 4.13;Zah 14.2;

8

1Domnul Dumnezeu mi-a trimis următoarea vedenie. Iată, era un coş cu poame coapte.

2El a zis: "Ce vezi, Amos?" Eu am răspuns: "Un coş cu poame coapte." Şi Domnul mi-a zis: "A venit sfârşitul poporului Meu Israel; nu-l mai pot ierta!

Ezec 7.2;Amos 7.8;

3În ziua aceea, cântecele Templului se vor preface în gemete, zice Domnul Dumnezeu, pretutindeni vor arunca în tăcere o mulţime de trupuri moarte."

Amos 5.23;Amos 6.9-10;

4Ascultaţi lucrul acesta, voi care mâncaţi pe cel lipsit, şi prăpădiţi pe cei nenorociţi din ţară!

Ps 14.4;Prov 30.14;

5Voi, care ziceţi: "Când va trece luna nouă, ca să vindem grâul, şi Sabatul ca să deschidem grânarele, să micşorăm efa şi să mărim siclul, şi să strâmbăm cumpăna ca să înşelăm?

Neem 13.15-16;Mic 6.10-11;

6Apoi vom cumpăra pe cei nevoiaşi pe argint, şi pe sărac pe o pereche de încălţăminte, şi vom vinde codina în loc de grâu." -

Amos 2.6;

7Domnul a jurat pe slava lui Iacov: "Niciodată nu voi uita nici una din faptele lor!

8Nu se va cutremura ţara din pricina acestor mişelii, şi nu se vor jeli toţi locuitorii ei? Nu se va umfla toată ţara ca râul, ridicându-se şi pogorându-se iarăşi ca râul Egiptului?

Osea 4.3;Amos 9.5;

9În ziua aceea, zice Domnul Dumnezeu, voi face să asfinţească soarele la amiază, şi voi întuneca pământul ziua în amiaza mare.

Iov 5.14;Isa 13.10;Isa 59.9-10;Ier 15.9;Mic 3.6;

10Vă voi preface sărbătorile în jale, şi toate cântările în bociri pentru morţi, voi acoperi toate coapsele cu saci şi voi face toate capetele pleşuve; voi arunca ţara într-o jale ca pentru un singur fiu, şi sfârşitul ei va fi ca o zi amară."

Isa 15.2-3;Ier 48.37;Ezec 7.18;Ezec 27.31;Ier 6.26;Zah 12.10;

11"Iată, vin zile, zice Domnul Dumnezeu, când voi trimite foamete în ţară, nu foamete de pâine, nici sete de apă, ci foame şi sete după auzirea cuvintelor Domnului.

1Sam 3.1;Ps 74.9;Ezec 7.26;

12Vor pribegi atunci de la o mare la alta, de la miază-noapte la răsărit, vor umbla istoviţi încoace şi încolo, ca să caute Cuvântul Domnului, şi tot nu-l vor găsi.

13În ziua aceea se vor topi de sete fetele frumoase şi flăcăii.

14Ei, care jură acum pe păcatul Samariei, şi zic: "Pe Dumnezeul tău cel viu, Dane!" Şi: "Pe drumul Beer-Şebei!" Vor cădea, şi nu se vor mai scula."

Osea 4.15;Deut 9.21;Amos 5.5;

9

1Am văzut pe Domnul stând pe altar. Şi a zis: "Loveşte pragul de sus al porţii, ca să se cutremure uşiorii, şi sfărâmă-i peste capetele lor ale tuturora. Rămăşiţa lor însă o voi pierde cu sabia, aşa că nici unul din ei nu va putea să scape fugind, şi nici unul din cei ce vor scăpa, nu va scăpa.

Ps 68.21;Hab 3.13;Amos 2.14;

2De ar pătrunde chiar până în locuinţa morţilor, şi de acolo îi va smulge mâna Mea; de s-ar sui chiar în ceruri, şi de acolo îi voi pogorî.

Ps 139.8;Iov 20.6;Ier 51.53;Obad 4;

3De s-ar ascunde chiar pe vârful Carmelului, şi acolo îi voi căuta şi-i voi lua; de s-ar ascunde de privirile Mele chiar în fundul mării, şi acolo voi porunci şarpelui să-i muşte.

Lev 26.33;Deut 28.65;Ezec 5.12;

4De ar merge în robie chiar înaintea vrăjmaşilor lor, şi acolo voi porunci sabiei să-i piardă; voi pune astfel ochii pe ei ca să le fac rău, nu bine.

Lev 17.10;Ier 44.11;

5Domnul, Dumnezeul oştirilor, atinge pământul, şi se topeşte, şi toţi locuitorii lui jelesc. Se înalţă ca râul Nil, şi se pogoară ca râul Egiptului.

Mic 1.4;Amos 8.8;

6El Şi-a zidit cămara în ceruri, Şi-a întemeiat bolta deasupra pământului; cheamă apele mării, şi le varsă pe faţa pământului. Domnul este Numele Lui!

Ps 104.3-13;Amos 5.8;Amos 4.13;

7"Nu sunteţi voi oare pentru Mine ca şi copiii Etiopienilor, copii ai lui Israel? zice Domnul. N-am scos Eu pe Israel din ţara Egiptului, ca şi pe Filisteni din Caftor şi pe Sirieni din Chir?"

Ier 47.4;Deut 2.23;Ier 47.4;Amos 1.5;

8"Iată, Domnul Dumnezeu are ochii pironiţi peste împărăţia aceasta vinovată, ca s-o nimicesc de pe faţa pământului; totuşi nu voi nimici de tot casa lui Iacov, zice Domnul."

Amos 9.4;Ier 30.11;Ier 31.35-36;Obad 16.17;

9"Căci iată, voi porunci, şi voi vântura casa lui Israel între toate neamurile, cum se vântură cu ciurul, fără să cadă un singur bob la pământ!

10Toţi păcătoşii poporului Meu vor muri de sabie, cei ce zic: "Nu ne va ajunge nenorocirea, şi nu va veni peste noi."

Amos 6.3;

11"În vremea aceea voi ridica din căderea lui cortul lui David, îi voi drege spărturile, îi voi ridica dărâmăturile, şi-l voi zidi iarăşi cum era odinioară,

Fapt 15.16-17;

12ca să stăpânească rămăşiţa Edomului şi toate neamurile peste care a fost chemat Numele Meu, zice Domnul, care va împlini aceste lucruri.

Obad 19;Num 24.18;

13"Iată, vin zile, zice Domnul, când plugarul va ajunge pe secerător, şi cel ce calcă strugurii pe cel ce împrăştie sămânţa, când mustul va picura din munţi şi va curge de pe toate dealurile.

Lev 26.5;Ioel 3.18;

14Voi aduce înapoi pe prinşii de război ai poporului Meu Israel; ei vor zidi iarăşi cetăţile pustiite şi le vor locui, vor sădi vii şi le vor bea vinul, vor face grădini şi le vor mânca roadele.

Ier 30.3;Isa 61.4;Isa 65.21;Ezec 36.33-36;

15Îi voi sădi în ţara lor, şi nu vor mai fi smulşi din ţara pe care le-am dat-o, zice Domnul, Dumnezeul tău!"

Isa 60.21;Ier 32.41;Ezec 34.28;Ioel 3.20;


OBADIA SAU AVDIE

OBADIA
SAU AVDIE

(Psalm 137.7 Plâng. 4.21, 22. Ioel 3.18, 19 Ţef. 2.10, 11. Zah 14.9.)

1

1Prorocia lui Obadia. Aşa vorbeşte Domnul Dumnezeu despre Edom: - "Noi am auzit o veste din partea Domnului, şi un sol a fost trimis cu ea printre neamuri, zicând: "Sculaţi-vă, să mergem împotriva Edomului ca să ne războim cu el!" -

Isa 21.11;Isa 34.5;Ezec 25.12-14;Ioel 3.19;Mal 1.3;Ier 49.14;

2"Iată, te voi face mic printre neamuri, vei fi cel mai dispreţuit.

3Căci mândria inimii tale te-a dus în rătăcire, pe tine, care locuieşti în crăpăturile stâncilor, şi domneşti în înălţime; de aceea, tu zici în tine însuţi: "Cine mă va arunca la pământ?"

4Dar chiar dacă ai locui tot atât de sus ca vulturul, chiar dacă ţi-ai aşeza cuibul între stele, tot te voi arunca jos şi de acolo, zice Domnul".

Iov 20.6;Ier 49.16;Ier 51.53;Amos 9.2;Hab 2.9;

5Dacă ar fi intrat la tine nişte hoţi, sau nişte tâlhari de noapte, - cum eşti de pustiit! - ar fi luat ei oare mai mult decât ar fi putut? Dacă ar fi venit nişte culegători de vie la tine, n-ar fi lăsat ei nici un strugure pe urmă?

Ier 49.9;Deut 24.21;Isa 17.6;Isa 24.13;

6Vai! Ce scormonit este Esau! Cum i s-au descoperit comorile!

7Toţi cei uniţi cu tine te-au izgonit înapoi până la hotar, prietenii tăi te-au înşelat şi te-au stăpânit. Cei ce mâncau din pâinea ta ţi-au întins curse, pe care nu le-ai băgat de seamă!

Ier 38.22;Isa 19.11-12;

8"Oare, zice Domnul, nu voi pierde Eu în ziua aceea pe cei înţelepţi din Edom, şi priceperea din muntele lui Esau?

Iov 5.12-13;Isa 29.14;Ier 49.7;

9Vitejii tăi, Temane, se vor înspăimânta, pentru ca toţi cei din muntele lui Esau să piară în măcel.

Ps 76.5;Amos 2.16;Ier 49.7;

10Din pricina silniciei făcute împotriva fratelui tău Iacov, vei fi acoperit de ruşine, şi vei fi nimicit cu desăvârşire pentru totdeauna.

Gen 27.41;Ps 137.7;Ezec 25.12;35.5Amos 1.11;Ezec 35.9;Mal 1.4;

11Căci în ziua când stăteai în faţa lui, în ziua când străinii îi luau averea, când străinii intrau pe porţile lui, şi aruncau sorţul asupra Ierusalimului, şi tu erai atunci ca unul din ei!

Ioel 3.3;Nah 3.10;

12Nu trebuia să te uiţi mulţumit la ziua fratelui tău, în ziua nenorocirii lui, nu trebuia să te bucuri de copiii lui Iuda în ziua pieirii lor, şi nu trebuia să vorbeşti cu semeţie în ziua strâmtorării!

Ps 22.17;Ps 54.7;Ps 59.10;Mic 4.11;Mic 7.10;Ps 37.13;Ps 137.7;Iov 31.29;Prov 17.5;Prov 24.17-18;Mic 7.8;

13Nici nu trebuia să intri pe porţile poporului Meu în ziua nenorocirii lui, nici nu trebuia să te bucuri de nenorocirea lui în ziua prăpădului lui, şi nu trebuia să pui mâna pe bogăţiile lui în ziua prăpădului lui!

14Nu trebuia să stai la răspântii, ca să nimiceşti pe fugarii lui, şi nici nu trebuia să dai în mâna vrăjmaşului pe cei ce scăpaseră din el în ziua necazului lui!

15Căci ziua Domnului este aproape pentru toate neamurile. Cum ai făcut, aşa ţi se va face; faptele tale se vor întoarce asupra capului tău.

Ezec 30.3;Ioel 3.14;Ezec 35.15;Hab 2.8;

16Căci, după cum aţi băut paharul mâniei, voi cei de pe muntele Meu cel sfânt, tot aşa, toate neamurile îl vor bea necurmat; vor bea, vor sorbi din el, şi vor fi ca şi când n-ar fi fost niciodată."

Ier 25.28-29;Ier 49.12;Ioel 3.17;1Pet 4.17;

17"Dar mântuirea va fi pe muntele Sionului, el va fi sfânt, şi casa lui Iacov îşi va lua înapoi moşiile.

Ioel 2.32;Amos 9.8;

18Casa lui Iacov va fi un foc, şi casa lui Iosif, o flacără; dar casa lui Esau va fi miriştea, pe care o vor aprinde şi o vor mistui; şi nu va mai rămâne nici unul din casa lui Esau, căci Domnul a vorbit!

Isa 10.17;Zah 12.6;

19Cei de la miazăzi vor stăpâni muntele lui Esau, şi cei din câmpie ţara Filistenilor; vor stăpâni şi ţinutul lui Efraim şi al Samariei; şi Beniamin va stăpâni Galaadul.

Amos 9.12;Ţef 2.7;

20Dar prinşii de război ai acestei oştiri a copiilor lui Israel, vor stăpâni ţara Canaaniţilor până la Sarepta, şi prinşii de război ai Ierusalimului, care sunt la Sefarad, vor stăpâni cetăţile de miază-zi.

1Împ 17.9-10;Ier 32.44;

21Izbăvitorii se vor sui pe muntele Sionului, ca să judece muntele lui Esau. Dar împărăţia va fi a Domnului."

1Tim 4.16;Iac 5.20;Ps 22.28;Dan 2.44;Dan 7.14-27;Zah 14.9;Luc 1.33;Apoc 11.15;Apoc 19.6;


IONA

(Isaia 42.19; 55.7, 11. Ieremia 18.7, 8. Ezechiel 18.23. Matei 12.40, 41.)

1

1Cuvântul Domnului a vorbit lui Iona, fiul lui Amitai, astfel:

2Împ 14.25;

2"Scoală-te, du-te la Ninive, cetatea cea mare, şi strigă împotriva ei. Căci răutatea ei s-a suit până la Mine!"

Gen 10.11-12;Iona 3.2-3;Iona 4.11;Gen 18.20-21;Ezra 9.6;Iac 5.4;Apoc 18.5;

3Şi Iona s-a sculat să fugă la Tars, departe de Faţa Domnului. S-a pogorât la Iafo, şi a găsit acolo o corabie care mergea la Tars. A plătit preţul călătoriei, şi s-a suit în corabie ca să meargă împreună cu călătorii la Tars, departe de Faţa Domnului.

Iona 4.2;Ios 19.46;2Cron 2.16;Fapt 9.36;Gen 4.16;Iov 1.12;Iov 2.7;

4Dar Domnul a făcut să sufle pe mare un vânt năpraznic, şi a stârnit o mare furtună. Corabia ameninţa să se sfărâme.

Ps 107.25;

5Corăbierii s-au temut, au strigat fiecare la dumnezeul lui, şi au aruncat în mare uneltele din corabie, ca s-o facă mai uşoară. Iona s-a pogorât în fundul corabiei, s-a culcat şi a adormit dus.

Fapt 27.18-38;1Sam 24.3;

6Cârmaciul s-a apropiat de el, şi i-a zis: "Ce dormi? Scoală-te şi cheamă pe Dumnezeul tău! Poate că Dumnezeu va voi să se gândească la noi, şi nu vom pieri!"

Ps 107.28;Ioel 2.14;

7Şi au zis unul către altul: "Veniţi să tragem la sorţ, ca să ştim pricina din cui a venit peste noi nenorocirea aceasta!" Au tras la sorţ, şi sorţul a căzut pe Iona.

Ios 7.14-16;1Sam 10.20-21;1Sam 14.41-42;Prov 16.33;Fapt 1.26;

8Atunci ei i-au zis: "Spune-ne din pricina cui a venit peste noi nenorocirea aceasta? Ce meserie ai, şi de unde vii? Care îţi este ţara, şi din ce popor eşti?"

Ios 7.19;1Sam 14.43;

9El le-a răspuns: "Sunt Evreu, şi mă tem de Domnul, Dumnezeul cerurilor, care a făcut marea şi uscatul!"

Ps 146.6;Fapt 17.24;

10Oamenii aceia au avut o mare teamă, şi i-au zis: "Pentru ce ai făcut lucrul acesta?" Căci oamenii aceia ştiau că fugea de Faţa Domnului, pentru că le spusese el.

11Ei i-au zis: "Ce să-ţi facem, ca să se potolească marea faţă de noi?" Căci marea era din ce în ce mai înfuriată.

12El le-a răspuns: "Luaţi-mă, şi aruncaţi-mă în mare, şi marea se va linişti faţă de voi! Căci ştiu că din vina mea vine peste voi această mare furtună!"

Ioan 11.50;

13Oamenii aceştia vâsleau ca să ajungă la uscat, dar nu puteau, pentru că marea se întărâta tot mai mult împotriva lor.

Prov 21.30;

14Atunci au strigat către Domnul, şi au zis: "Doamne, nu ne pierde din pricina vieţii omului acestuia, şi nu ne împovăra cu sânge nevinovat! Căci, Tu, Doamne, faci ce vrei!

Deut 21.8;Ps 115.3;

15Apoi au luat pe Iona, şi l-au aruncat în mare. Şi furia mării s-a potolit.

Ps 89.9;Luc 8.24;

16Pe oamenii aceia i-a apucat o mare frică de Domnul, şi au adus Domnului o jertfă, şi I-au făcut juruinţe.

Marc 4.41;Fapt 5.11;

17Domnul a trimis un peşte mare să înghită pe Iona, şi Iona a stat în pântecele peştelui trei zile şi trei nopţi.

Mat 12.40;Mat 16.4;Luc 11.30;

2

1Iona s-a rugat Domnului, Dumnezeului său, din pântecele peştelui,

2şi a zis: "În strâmtorarea mea, am chemat pe Domnul, şi m-a ascultat; din mijlocul locuinţei morţilor am strigat, şi mi-ai auzit glasul.

Ps 120.1;Ps 130.1;Ps 142.1;Plân 3.55-56;Ps 65.2;

3Şi totuşi mă aruncasei în adânc, în inima mării, şi râurile de apă mă înconjuraseră; toate valurile şi toate talazurile Tale au trecut peste mine.

Ps 88.6;Ps 42.7;

4Ziceam: "Sunt lepădat dinaintea ochilor Tăi! Dar iarăşi voi vedea Templul Tău cel sfânt".

Ps 31.22;1Împ 8.38;

5Apele m-au acoperit până aproape să-mi ia viaţa, adâncul m-a învăluit, papura s-a împletit în jurul capului meu.

Ps 69.1;Plân 3.54;

6M-am pogorât până la temeliile munţilor, zăvoarele pământului mă încuiau pe vecie; dar Tu m-ai scos viu din groapă, Doamne, Dumnezeul meu!

Ps 16.10;

7Când îmi tânjea sufletul în mine, mi-am adus aminte de Domnul, şi rugăciunea mea a ajuns până la Tine, în Templul Tău ce sfânt.

Ps 18.6;

8Cei ce se lipesc de idoli deşerţi îndepărtează îndurarea de la ei.

2Împ 17.15;Ps 31.6;Ier 10.8;Ier 16.19;

9Eu însă Îţi voi aduce jertfe cu un strigăt de mulţumire, voi împlini juruinţele pe care le-am făcut. Mântuirea vine de la Domnul."

Ps 50.14-23;Ps 116.17-18;Osea 14.2;Evr 13.15;Ps 3.8;

10Domnul a vorbit peştelui, şi peştele a vărsat pe Iona pe pământ.

3

1Cuvântul Domnului a vorbit a doua oară lui Iona, astfel:

2"Scoală-te, du-te la Ninive, cetatea cea mare, şi vesteşte acolo strigarea pe care ţi-o voi da!"

3Şi Iona s-a sculat, şi s-a dus la Ninive, după Cuvântul Domnului. Şi Ninive era o cetate foarte mare, cât o călătorie de trei zile.

4Iona a început să pătrundă în oraş, cale de o zi, strigând şi zicând: "Încă patruzeci de zile, şi Ninive va fi nimicită!"

Deut 18.22;

5Oamenii din Ninive au crezut în Dumnezeu, au vestit un post, şi s-au îmbrăcat cu saci, de la cei mai mari până la cei mai mici.

Mat 12.41;Luc 11.32;

6Lucrul a ajuns la urechea împăratului din Ninive; el s-a sculat de pe scaunul lui de domnie, şi-a scos mantia de pe el, s-a acoperit cu un sac, şi a şezut în cenuşă.

Iov 2.8;

7Şi a trimis să se dea de ştire în Ninive, din porunca împăratului şi mai marilor lui, următoarele: "Oamenii şi vitele, boii şi oile, să nu guste nimic, să nu pască, şi nici să nu bea apă deloc!

2Cron 20.3;Ioel 2.15;

8Ci oamenii şi vitele să se acopere cu saci, să strige cu putere către Dumnezeu, şi să se întoarcă de la calea lor cea rea şi de la faptele de asuprire, de care le sunt pline mâinile!

Isa 58.6;Isa 59.6;

9Cine ştie dacă nu Se va întoarce Dumnezeu şi Se va căi, şi dacă nu-Şi va opri mânia Lui aprinsă, ca să nu pierim!"

2Sam 12.22;Ioel 2.14;

10Dumnezeu a văzut ce făceau ei şi că se întorceau de la calea lor cea rea. Atunci Dumnezeu S-a căit de răul pe care se hotărâse să li-l facă, şi nu l-a făcut.

Ier 18.8;Amos 7.3-6;

Nemulţumirea lui Iona, şi mustrările Domnului.

4

1Lucrul acesta n-a plăcut deloc lui Iona, şi s-a mâniat.

2S-a rugat Domnului, şi a zis: "Ah! Doamne, nu este aceasta tocmai ce ziceam eu când eram încă în ţara mea? Tocmai lucrul acesta voiam să-l înlătur fugind la Tars. Căci ştiam că eşti un Dumnezeu milos şi plin de îndurare, îndelung răbdător, şi bogat în bunătate, şi că Te căieşti de rău!

Iona 1.3;Ex 34.6;Ps 86.5;Ioel 2.13;

3Acum, Doamne, ia-mi viaţa, căci vreau mai bine să mor decât să trăiesc!"

1Împ 19.4;Iona 4.8;

4Domnul a răspuns: "Bine faci Tu de te mânii?"

5Şi Iona a ieşit din cetate, şi s-a aşezat la răsărit de cetate. Acolo şi-a făcut un umbrar, şi a stat sub el, până va vedea ce are să se întâmple cu cetatea.

6Domnul Dumnezeu a făcut să crească un curcubete, care s-a ridicat peste Iona, ca să facă umbră capului lui şi să-l facă să-i treacă mânia. Iona s-a bucurat foarte mult de curcubetele acesta.

7Dar a doua zi, la răsăritul soarelui, Dumnezeu a adus un vierme, care a înţepat curcubetele, şi curcubetele s-a uscat.

8Când a răsărit soarele, Dumnezeu a făcut să sufle un vânt uscat de la răsărit, şi soarele a bătut peste capul lui Iona, şi Iona a leşinat. Atunci a dorit să moară, şi a zis: "Mai bine să mor decât să trăiesc!"

9Dar Dumnezeu a zis lui Iona: "Bine faci tu de te mânii din pricina curcubetelui?" El a răspuns: "Da, bine fac că mă mânii până la moarte!"

10Atunci şi Domnul a zis: "Ţie îţi este milă de curcubetele acesta, care nu te-a costat nici o trudă şi pe care nu tu l-ai făcut să crească, ci într-o noapte s-a născut şi într-o noapte a pierit.

11Şi mie să nu-Mi fie milă de Ninive, cetatea cea mare, în care se află mai mult de o sută douăzeci de mii de oameni, care nu ştiu să deosebească dreapta de stânga lor, afară de o mulţime de vite!"

Iona 1.2;Iona 3.2-3;Deut 1.39;Ps 36.6;Ps 145.9;


MICA SAU MIHEIA

MICA
SAU MIHEIA

(Psalmul 85.11. Pildele 21.3. Isaia 32.17,18.)

Ameninţările.

1

1Cuvântului Domnului, spus lui Mica, din Moreşet, pe vremea lui Iotam, Ahaz, Ezechia, împăraţii lui Iuda, prorocie asupra Samariei şi Ierusalimului.

Ier 26.18;Amos 1.1;

2Ascultaţi, voi popoare toate! Ia aminte, pământule, şi ce este pe el! Domnul Dumnezeu să fie martor împotriva voastră, Domnul care este în Templul Lui cel sfânt!

Deut 32.3;Isa 1.2;Ps 50.7;Mal 3.5;Ps 11.4;Iona 2.7;Hab 2.20;

3Căci iată că Domnul iese din locuinţa Lui, Se pogoară, şi umblă pe înălţimile pământului!

Isa 26.21;Ps 115.3;Deut 32.13;Deut 33.29;Amos 4.13;

4Sub El se topesc munţii, văile crapă, ca ceara înaintea focului, ca apa care curge prin râpe.

Jud 5.5;Ps 97.5;Isa 64.1-3;Amos 9.5;Hab 3.6-10;

5Şi toate acestea din pricina nelegiuirii lui Iacov, din pricina păcatelor casei lui Israel! Dar care este nelegiuirea lui Iacov? Nu este oare Samaria? Şi care este păcatul lui Iuda? Nu este oare Ierusalimul?...

6De aceea, voi preface Samaria într-un morman de pietre pe câmp, într-un loc de sădit vie; îi voi prăvăli pietrele în vale, şi-i voi dezgoli temeliile.

2Împ 19.25;Mica 3.12;Ezec 13.14;

7Toate chipurile ei cioplite vor fi sfărâmate, toate plăţile ei de curvă vor fi arse în foc, şi-i voi pustii toţi idolii: căci din plăţi de curvă i-a adunat, şi în plăţi de curvă se vor preface...

Osea 2.5-12;

8De aceea plâng, mă bocesc, umblu desculţ şi gol, strig ca şacalul, şi gem ca struţul.

Isa 21.3;Isa 22.4;Ier 4.19;Isa 20.2-4;Iov 30.29;Ps 102.6;

9Căci rana ei este fără leac; se întinde până la Iuda, pătrunde până la poarta poporului meu, până la Ierusalim.

2Împ 18.13;Isa 8.7-8;

10Nu spuneţi lucrul acesta în Gat, şi nu plângeţi în Aco; tăvăliţi-vă în ţărână la Bet-Leafra.

2Sam 1.20;Ier 6.26;

11Treci, locuitoare din Şafir, cu ruşinea descoperită; locuitoarea din Ţaanan nu îndrăzneşte să iasă, jalea Bet-Haeţelului, vă ia gustul să vă opriţi în el.

Isa 20.4;Isa 47.2-3;Ier 13.22;Nah 3.5;

12Căci locuitoarea din Marot tremură pentru pierderea fericirii ei, fiindcă s-a pogorât nenorocirea din partea Domnului până la poarta Ierusalimului.

Amos 3.6;

13Înhamă-ţi caii cei iuţi la car, locuitoare din Lachis; tu ai fost cea dintâi pricină de păcat pentru fiica Sionului, căci în tine s-au găsit nelegiuirile lui Israel.

2Împ 18.14-17;

14De aceea te vei despărţi de Moreşet-Gat, casele din Aczib vor fi o amăgire pentru împăraţii lui Israel.

2Sam 8.2;2Împ 18.14-16;Ios 15.44;

15Îţi voi aduce un nou stăpân, locuitoare din Mareşa; slava lui Israel va merge la Adulam.

Ios 15.44;2Cron 11.7;

16Rade-ţi, taie-ţi părul, din pricina copiilor tăi iubiţi; lărgeşte-ţi pleşuvia ca vulturul, căci ei se duc în robie departe de tine!

Iov 1.20;Isa 15.2;Isa 22.12;Ier 7.29;Ier 16.6;Ier 47.5;Ier 48.37;Plân 4.5;

2

1Vai de cei ce cugetă nelegiuirea şi făuresc rele în aşternutul lor; când se crapă de ziuă o înfăptuiesc, dacă le stă în putere.

Osea 7.6;Ps 36.4;Gen 31.29;

2Dacă poftesc ogoare, pun mâna pe ele, dacă doresc case, le răpesc; asupresc pe om şi casa lui, pe om şi moştenirea lui.

Isa 5.8;

3De aceea, aşa vorbeşte Domnul: "Iată, Eu am de gând să aduc o nenorocire împotriva acestui leat de oameni, de care nu vă veţi feri grumazii, şi nu veţi mai umbla cu capul atât de sus, căci vremurile vor fi rele.

Ier 8.3;Amos 5.13;Efes 5.16;

4În ziua aceea, veţi ajunge de pomină, veţi boci, şi veţi zice: "S-a isprăvit! Suntem pustiiţi cu desăvârşire! Partea de moştenire a poporului meu trece în mâna altuia! Vai! cum mi-o ia! Ogoarele noastre le împarte vrăjmaşului...!"

Hab 2.6;2Sam 1.17;Mica 1.15;

5De aceea nu vei avea pe nimeni care să întindă frânghia de măsurat pentru sorţul tău, în adunarea Domnului."

Deut 32.8-9;

6"Nu prorociţi!" zic ei. "Să nu se prorocească asemenea lucruri. Căci altminteri ocările nu mai încetează!" -

Isa 30.10;Amos 2.12;Amos 7.16;

7"Este Domnul atât de grabănic la mânie, casa lui Iacov? Acesta este felul Lui de a lucra?" "Da, cuvintele Mele sunt prielnice celui ce umblă cu neprihănire!

8De multă vreme poporul Meu este socotit de Mine ca vrăjmaş; voi răpiţi mantaua de pe hainele celor ce trec liniştiţi şi n-au gust de război.

9Voi izgoniţi din casele lor iubite pe femeile poporului Meu, luaţi pentru totdeauna podoaba Mea de la copiii lor.

10Sculaţi-vă, şi plecaţi, căci aici nu este odihnă pentru voi; căci din pricina spurcăciunii, vor fi dureri, dureri puternice.

Deut 12.9;Lev 18.25-28;Ier 3.2;

11Da, dacă ar veni un om cu vânt şi minciuni, şi ar zice: "Îţi voi prooroci despre vin, şi despre băuturi tari!" acela ar fi un prooroc pentru poporul acesta!

Ezec 13.3;

12"Te voi strânge în întregime, Iacove! Voi strânge rămăşiţa lui Israel, îi voi aduna ca pe nişte oi dintr-un staul, ca pe o turmă în păşunea ei, aşa că va fi o mare zarvă de oameni.

Mica 4.6-7;Ier 31.10;Ezec 36.37;

13Cel ce va face spărtura se va sui înaintea lor; vor face spărtura, vor trece pe poartă şi vor ieşi pe ea; împăratul lor va merge înaintea lor, şi Domnul va fi în fruntea lor."

Osea 3.5;Isa 52.12;

Mustrări.

3

1Am zis: "Ascultaţi, căpetenii ale lui Iacov, şi mai mari ai casei lui Israel! Nu este datoria voastră să cunoaşteţi dreptatea?

2Şi totuşi voi urâţi binele şi iubiţi răul, le jupuiţi pielea şi carnea de pe oase!

3După ce au mâncat carnea poporului Meu, după ce-i jupoaie pielea, şi-i sfărâmă oasele; îl fac bucăţi; ca ceea ce se fierbe într-o oală, ca şi carnea dintr-un cazan,

Ps 14.4;Ezec 11.3-7;

4apoi strigă către Domnul. Dar El nu le răspunde, ci Îşi ascunde Faţa de ei în vremea aceea, pentru că au făcut fapte rele.

Ps 18.41;Prov 1.28;Isa 1.15;Ezec 8.18;Zah 7.13;

5"Aşa vorbeşte Domnul despre proorocii care rătăcesc pe poporul meu, care, dacă au de muşcat ceva cu dinţii, vestesc pacea, iar dacă nu li se pune nimic în gură, vestesc războiul sfânt:

Isa 56.10-11;Ezec 13.10;Ezec 22.25;Mica 2.11;Mat 7.15;Ezec 13.18-19;

6"Din pricina aceasta, va veni noaptea peste voi... fără nici o vedenie! Şi întunericul... fără nici o prorocie! Soarele va asfinţi peste aceşti prooroci, şi ziua se va întuneca peste ei!

Isa 8.20-22;Ezec 13.23;Zah 13.4;Amos 8.9;

7Văzătorii vor fi daţi de ruşine, ghicitorii vor roşi, toţi îşi vor acoperi barba; căci Dumnezeu nu va răspunde.

Ps 74.8;Amos 8.11;

8Dar eu sunt plin de putere, plin de Duhul Domnului, sunt plin de cunoştinţa dreptăţii şi de vlagă, ca să fac cunoscut lui Iacov nelegiuirea lui, şi lui Israel păcatul lui."

9"Ascultaţi dar lucrul acesta, căpetenii ale casei lui Iacov, şi mai mari ai casei lui Israel, voi, cărora vă este scârbă de dreptate, şi care suciţi tot ce este drept;

10Voi care zidiţi Sionul cu sânge, şi Ierusalimul cu nelegiuire!

Ier 22.13;Ezec 22.27;Hab 2.12;Ţef 3.3;

11Căpeteniile cetăţii judecă pentru daruri, preoţii lui învaţă pe popor pentru plată, şi proorocii lui prorocesc pe bani; şi mai îndrăznesc apoi să se bizuie pe Domnul şi zic: "Oare nu este Domnul în mijlocul nostru? Nu ne poate atinge nici o nenorocire!"

Isa 1.23;Ezec 22.12;Osea 4.18;Mica 7.3;Ier 6.13;Isa 48.2;Ier 7.4;Rom 2.17;

12De aceea, din pricina voastră, Sionul va fi arat ca un ogor, Ierusalimul va ajunge un morman de pietre, şi muntele Templului o înălţime acoperită de păduri.

Ier 26.18;Mica 1.6;Ps 79.1;Mica 4.2;

4

1În vremurile de pe urmă, muntele Casei Domnului va fi întemeiat tare ca cel mai înalt munte, se va înălţa deasupra dealurilor, şi popoarele vor veni grămadă la el.

Isa 2.2;Ezec 17.22-23;

2Neamurile se vor duce cu grămada la el, şi vor zice: "Veniţi, haidem să ne suim la muntele Domnului, la Casa Dumnezeului lui Iacov, ca să ne înveţe căile Lui, şi să umblăm pe cărările Lui! Căci din Sion va ieşi Legea, şi din Ierusalim Cuvântul Domnului.

3El va judeca între multe popoare, va hotărî între neamuri puternice, depărtate. Din săbiile lor îşi vor făuri fiare de plug, şi din suliţele lor cosoare; nici un neam nu va mai trage sabia împotriva altuia, şi nu vor mai învăţa să facă război;

Isa 2.4;Ioel 3.10;Ps 72.7;

4ci fiecare va locui sub viţa lui şi sub smochinul lui, şi nimeni nu-l va mai tulbura. Căci gura Domnului oştirilor a vorbit.

1Împ 4.25;Zah 3.10;

5Pe când toate popoarele umblă fiecare în numele dumnezeului său, noi vom umbla în Numele Domnului, Dumnezeului nostru, totdeauna şi în veci de veci!"

Ier 2.11;Zah 10.12;

6"În ziua aceea, zice Domnul, voi aduna pe cei şchiopi, voi strânge grămadă pe cei izgoniţi, şi pe aceia pe care-i chinuisem.

Ezec 34.16;Ţef 3.19;Ps 147.2;Ezec 34.13;Ezec 37.21;

7Din cei şchiopi voi face o rămăşiţă, din cei ce erau risipiţi, un neam puternic; şi Domnul va împărăţi peste ei, pe muntele Sionului, de acum şi până-n veac!

Mica 2.12;Mica 5.3-8;Mica 7.18;Isa 9.6;Isa 24.23;Dan 7.14-27;Luc 1.33;Apoc 11.15;

8Iar la tine, turn al turmei, deal al fiicei Sionului, la tine va veni, şi la tine va ajunge vechea stăpânire, împărăţia fiicei Ierusalimului!"

9"Pentru ce strigi tu însă acum aşa de tare? N-ai împărat? Nu mai ai sfetnic, de te apucă durerea ca pe o femeie la naştere?

Ier 8.19;Isa 13.8;Isa 21.3;Ier 30.6;Ier 50.43;

10Suferă, fiica Sionului, şi gemi ca o femeie la naştere! Căci acum vei ieşi din cetate şi vei locui în câmp, şi te vei duce până la Babilon! Acolo vei fi izbăvită, acolo te va răscumpăra Domnul din mâna vrăjmaşilor tăi.

11Căci acum multe neamuri s-au strâns împotriva ta, şi zic: "Să fie pângărită, ca să ne vadă ochii împlinindu-ni-se dorinţa faţă de Sion!"

Plân 2.16;Obad 12;Mica 7.10;

12Dar ei nu cunosc gândurile Domnului, nu-I înţeleg planurile, nu ştiu că i-a strâns ca pe nişte snopi în arie.

Isa 55.8;Rom 11.33;Isa 21.10;

13Scoală-te, fiica Sionului, şi treieră! Căci îţi fac un corn de fier şi o copită de aramă, ca să sfărâmi multe popoare, şi să închini Domnului prada lor, să închini Domnului întregului pământ averile lor!

Isa 41.15-16;Ier 51.33;Dan 2.44;Isa 18.7;Isa 23.18;Isa 60.6-9;Zah 4.14;Zah 6.5;

5

1Acum, strânge-ţi rândurile în cetate, ceata Sionului, căci suntem împresuraţi! Judecătorul lui Israel este lovit cu nuiaua pe obraz!

Plân 3.30;Mat 5.39;Mat 27.30;

2Şi tu, Betleeme Efrata, măcar că eşti prea mic între cetăţile de căpetenie ale lui Iuda, totuşi din tine Îmi va ieşi Cel ce va stăpâni peste Israel, şi a cărui obârşie se suie până în vremuri străvechi, până în zilele veşniciei.

Mat 2.6;Ioan 7.42;1Sam 23.23;Ex 18.25;Gen 49.10;Isa 9.6;Ps 90.2;Prov 8.22-23;Ioan 1.1;

3De aceea îi va lăsa, până la vremea când va naşte cea care are să nască, şi rămăşiţa fraţilor Săi se va întoarce la copiii lui Israel.

Mica 4.10;Mica 4.7;

4El se va înfăţişa, şi va cârmui cu puterea Domnului, şi cu măreţia Numelui Domnului, Dumnezeului Său: vor locui liniştiţi, căci El va fi proslăvit până la marginile pământului.

Isa 40.11;Isa 49.10;Ezec 34.23;Mica 7.14;Ps 72.8;Isa 52.13;Zah 9.10;Luc 1.32;

5El va fi pacea noastră! Când va veni Asirianul în ţara noastră, şi va pătrunde în palatele noastre, vom ridica împotriva lui şapte păstori şi opt căpetenii ale poporului.

Ps 72.7;Isa 9.6;Zah 9.10;Luc 2.14;Efes 2.14;

6Ei vor pustii ţara Asiriei cu sabia, şi ţara lui Nimrod cu sabia scoasă din teacă. Ne va izbăvi astfel de Asirian, când va veni în ţara noastră, şi va pătrunde în ţinutul nostru.

Gen 10.8-11;Luc 1.71;

7Rămăşiţa lui Iacov va fi în mijlocul multor popoare, ca o rouă care vine de la Domnul, ca ploaia măruntă pe iarbă care nu se bizuie pe nimeni, şi nu atârnă de copiii oamenilor.

Mica 5.3;Deut 32.2;Ps 72.6;Ps 110.3;

8Rămăşiţa lui Iacov va fi între neamuri, în mijlocul multor popoare, ca un leu între fiarele pădurii, ca un pui de leu între turmele de oi: care, când trece, calcă în picioare şi sfâşie, şi nimeni nu poate scăpa pe altul.

9Ţi se va ridica mâna peste potrivnicii tăi, şi toţi vrăjmaşii tăi vor fi nimiciţi!

10"În ziua aceea, zice Domnul, îţi voi nimici cu desăvârşire caii din mijlocul tău, şi-ţi voi sfărâma carele;

Zah 9.10;

11voi nimici cu desăvârşire cetăţile din ţara ta, şi-ţi voi surpa toate cetăţuile.

12Voi nimici cu desăvârşire descântecele din mijlocul tău, şi nu vei mai avea vrăjitori;

Isa 2.6;

13voi nimici cu desăvârşire idolii tăi şi stâlpii tăi idoleşti din mijlocul tău, şi nu te vei mai închina la lucrarea mâinilor tale;

Zah 13.2;Isa 2.8;

14voi nimici cu desăvârşire din mijlocul tău Astarteele tale, şi-ţi voi dărâma idolii.

15Îmi voi răzbuna cu mânie, cu urgie, pe neamurile, care n-au vrut s-asculte."

Ps 149.7;Mica 5.8;2Tes 1.8;

Judecata Domnului cu poporul său.
Îndurarea Domnului. Pricina.

6

1Ascultaţi dar ce zice Domnul; "Scoală-te, judecă-te înaintea munţilor, şi dealurile să-ţi audă glasul!...

2Ascultaţi, munţi, pricina Domnului, şi luaţi aminte, temelii tari ale pământului! Căci Domnul are o judecată cu poporul Său, şi vrea să Se judece cu Israel. -

Deut 32.1;Ps 50.1-4;Isa 1.2;Osea 12.2;Isa 1.18;Isa 5.3-4;Isa 43.26;Osea 4.1;

3"Poporul Meu, ce ţi-am făcut şi cu ce te-am ostenit? Răspunde-Mi!

Ier 2.5-31;

4Căci te-am scos din ţara Egiptului, te-am izbăvit din casa robiei, şi am trimis înaintea ta pe Moise, Aaron şi Maria!

Ex 12.51;Ex 14.30;Ex 20.2;Deut 4.20;Amos 2.10;

5Poporul Meu, adu-ţi aminte ce plănuia Balac împăratul Moabului, şi ce i-a răspuns Balaam, fiul lui Beor, şi ce s-a întâmplat din Sitim până la Ghilgal, ca să cunoşti binefacerile Domnului!"

Num 22.5;Num 23.7;Num 24.10-11;Deut 23.4-5;Ios 24.9-10;Apoc 2.14;Num 25.1;Num 33.49;Ios 4.19;Ios 5.10;Jud 5.11;

6"Cu ce voi întâmpina pe Domnul, şi cu ce mă voi pleca înaintea Dumnezeului Celui Prea Înalt? Îl voi întâmpina oare cu arderi de tot, cu viţei de un an?

7Dar primeşte Domnul oare mii de berbeci, sau zeci de mii de râuri de untdelemn? Să dau eu pentru fărădelegile mele pe întâiul meu născut, rodul trupului meu pentru păcatul sufletului meu?" -

Ps 50.9;Ps 51.16;Isa 1.11;Iov 29.6;2Împ 16.3;2Împ 21.6;2Împ 23.10;Ier 7.31;Ier 19.5;Ezec 23.37;

8"Ţi s-a arătat, omule, ce este bine, şi ce alta cere Domnul de la tine, decât să faci dreptate, să iubeşti mila, şi să umbli smerit cu Dumnezeul tău?"

Deut 10.12;1Sam 15.22;Osea 6.6;Osea 12.6;Gen 18.19;Isa 1.17;

9Glasul Domnului strigă cetăţii, şi omul înţelept se teme de Numele Tău. Ascultaţi pedeapsa şi pe Cel ce o trimite!

10Mai sunt în casa celui rău comori nelegiuite, şi blestemata efă mică?

Deut 25.13-16;Prov 11.1;Prov 20.10-23;

11Pot socoti Eu curat pe cel ce are o cumpănă nedreaptă şi greutăţi strâmbe în sac?

Osea 12.7;

12Pentru că bogaţii lui sunt plini de silnicie, locuitorii lui spun minciuni, şi limba lor este numai înşelătorie în gura lor,

Ier 9.3-8;

13de aceea, şi Eu te voi lovi cu suferinţa, te voi pustii pentru păcatele tale.

Lev 26.16;Ps 107.17-18;

14Vei mânca şi tot nu te vei sătura, ci foamea va rămâne în tine; ce vei lua dinaintea vrăjmaşului nu vei scăpa, căci ce vei scăpa, voi da pradă sabiei.

Lev 26.26;Osea 4.10;

15Veţi semăna, dar nu vei secera, vei stoarce măsline dar nu te vei unge cu untdelemnul lor, vei face must, dar nu vei bea vin!

Deut 28.38-39.40;Amos 5.11;Ţef 1.13;Hag 1.6;

16Căci ei păzesc toate orânduirile lui Omri, şi lucrează tocmai cum a lucrat casa lui Ahab, şi umblă după sfaturile lor, de aceea te voi face de pomină, îţi voi face locuitorii de batjocură, şi veţi purta ocara poporului Meu.

1Împ 16.25-26;Osea 5.11;1Împ 16.30-etc;1Împ 21.25-26;2Împ 21.3;1Împ 9.8;Ier 19.8;Isa 25.8;Ier 51.51;Plân 5.1;

7

1Vai de mine! Căci parcă sunt la strângerea poamelor, şi la strângerea bobiţelor după culesul strugurilor: nu mai este nici un strugure de mâncare, nici cea dintâi smochină, dorită de sufletul meu!

Isa 17.6;Isa 24.13;Isa 28.4;Osea 9.10;

2S-a dus omul de bine din ţară, şi nu mai este nici un om cinstit printre oameni; toţi stau la pândă ca să verse sânge, fiecare întinde o cursă fratelui său.

Ps 12.1;Ps 14.1-3;Isa 57.1;Hab 1.15;

3Mâinile lor sunt îndreptate să facă rău: cârmuitorul cere daruri, judecătorul cere plată, cel mare îşi arată pe faţă ce doreşte cu lăcomie, şi astfel merg mână-n mână.

Osea 4.18;Isa 1.23;Mica 3.11;

4Cel mai bun dintre ei este ca un mărăcine, cel mai cinstit este mai rău decât un tufiş de spini. Ziua vestită de toţi proorocii Tăi, pedeapsa Ta se apropie! Atunci va fi uluiala lor.

2Sam 23.6-7;Ezec 2.6;Isa 55.13;

5Nu crede pe un prieten, nu te încrede în ruda cea mai de aproape; păzeşte-ţi uşa gurii de cea care îţi stă în braţe!

Ier 9.4;

6Căci fiul batjocoreşte pe tatăl, fata se scoală împotriva mamei ei, nora împotriva soacrei sale; vrăjmaşii omului sunt cei din casa lui! -

Ezec 22.7;Mat 10.21-36;Luc 12.53;Luc 21.16;2Tim 3.2-3;

7Eu însă voi privi spre Domnul, îmi voi pune nădejdea în Dumnezeul mântuirii mele, Dumnezeul meu mă va asculta.

Isa 8.17;

8Nu te bucura de mine, vrăjmaşă, căci chiar dacă am căzut, mă voi scula iarăşi, chiar dacă stau în întuneric, totuşi Domnul este Lumina mea!

Prov 24.17;Plân 4.21;Ps 37.24;Prov 24.16;Ps 27.1;

9Voi suferi mânia Domnului, căci am păcătuit împotriva Lui, - până ce El îmi va apăra pricina şi-mi va face dreptate; El mă va scoate la lumină, şi voi privi dreptatea Lui.

Plân 3.39;Ps 37.6;

10Când va vedea vrăjmaşa mea lucrul acesta, va fi acoperită de ruşine, ea, care-mi zicea: "Unde este Domnul, Dumnezeul tău?" Ochii mei îşi vor vedea dorinţa împlinită faţă de ea. Atunci ea va fi călcată în picioare ca noroiul de pe uliţă.

Ps 35.26;Ps 42.3-10;Ps 79.10;Ps 115.2;Ioel 2.17;Mica 4.11;2Sam 22.43;Zah 10.5;

11În ziua, când îţi vor zidi iarăşi zidurile, în ziua aceea ţi se vor lărgi hotarele.

Amos 9.11;Isa 11.16;Isa 19.23;Isa 27.13;Osea 11.11;

12În ziua aceea, vor veni la tine, din Asiria până în Egipt, din Egipt până la râul, de la o mare la alta, şi de la un munte la altul.

13Dar mai întâi ţara va fi pustiită din pricina locuitorilor ei, în urma faptelor lor rele.

Ier 21.14;Mica 3.12;

14Paşte-Ţi poporul cu toiagul Tău, paşte turma moştenirii Tale, care locuieşte singură în pădurea din mijlocul Carmelului; ca să pască pe Basan şi în Galaad, ca în zilele de altă dată." -

Isa 37.24;

15"Îţi voi arăta lucruri minunate, - zice Domnul, ca în ziua când ai ieşit din ţara Egiptului." -

Ps 68.22;Ps 78.12;

16Neamurile vor vedea lucrul acesta, şi se vor ruşina, cu toată puterea lor; vor pune mâna la gură, şi îşi vor astupa urechile.

Isa 26.11;Iov 21.5;Iov 29.9;

17Voi linge pulberea, ca şarpele; vor ieşi tremurând ca târâtoarele pământului, afară din cetăţuile lor, vor veni pline de frică înaintea Domnului, Dumnezeului nostru, şi se vor teme de Tine.

Ps 72.9;Isa 49.23;Ps 18.45;Ier 33.9;

18Care Dumnezeu este ca Tine, care ierţi nelegiuirea, şi treci cu vederea păcatele rămăşiţei moştenirii Tale? El nu-Şi ţine mânia pe vecie, ci Îi place îndurarea!

Ex 15.11;Ex 34.6-7;Ier 50.20;Mica 4.7;Mica 5.3-8;Ps 103.9;Isa 57.16;Ier 3.5;

19El va avea iarăşi milă de noi, va călca în picioare nelegiuirile noastre, şi vei arunca în fundul mării toate păcatele lor.

20Vei da cu credincioşie lui Iacov, şi vei ţine cu îndurare faţă de Avraam, ce ai jurat părinţilor noştri în zilele de odinioară."

Luc 1.72-73;Ps 105.9-10;


NAUM SAU NAHUM

NAUM
SAU NAHUM

(Numeri 10.35. Ps. 68. Isaia 10.5, etc; 33.1-5; 29.5,8 Ţefania 2.13.)

1

1Prorocie despre Ninive. Cartea Prorociei lui Naum, din Elcoş.

Ţef 2.13;

2Domnul este un Dumnezeu gelos şi răzbunător; Domnul Se răzbună şi este plin de mânie; Domnul Se răzbună pe potrivnicii Lui, şi ţine mânie pe vrăjmaşii Lui.

Ex 20.5;Ex 34.14;Deut 4.24;Ios 24.19;Deut 32.35;Ps 94.1;Isa 59.18;

3Domnul este îndelung răbdător, dar de o mare tărie; şi nu lasă nepedepsit pe cel rău. Domnul umblă în furtună şi în vârtej, şi norii sunt praful picioarelor Lui.

Ex 34.6-7;Neem 9.17;Ps 103.8;Iona 4.2;Iov 9.4;Ps 118.7;Ps 97.2;Hab 3.5-12;

4El mustră marea şi o usucă, face să sece toate râurile; Basanul şi Carmelul tânjesc, şi floarea Libanului se vestejeşte.

Ps 106.9;Isa 50.2;Mat 8.26;Isa 33.9;

5Se clatină munţii înaintea Lui, şi dealurile se topesc; se cutremură pământul înaintea Lui, lumea şi toţi locuitorii ei.

Ps 68.8;Jud 5.5;Ps 97.5;Mic 1.4;2Pet 3.10;

6Cine poate sta înaintea urgiei Lui? Şi cine poate ţine piept mâniei Lui aprinse? Urgia Lui se varsă ca focul, şi se prăbuşesc stâncile înaintea Lui.

Mal 3.2;Apoc 16.1;

7Domnul este bun, El este un loc de scăpare în ziua necazului; şi cunoaşte pe cei ce se încred în El.

8Dar cu nişte valuri ce se varsă peste mal, va nimici cetatea Ninive, şi va urmări pe vrăjmaşii Lui până în întuneric.

Dan 9.26;Dan 11.10-40;

9Ce planuri faceţi voi împotriva Domnului? El le zădărniceşte! Nenorocirea nu va veni de două ori.

Ps 2.1;1Sam 3.12;

10Căci vor fi ca nişte mănunchiuri de spini încâlciţi, şi tocmai când vor fi beţi de vinul lor, vor fi mistuiţi de foc, ca o mirişte de tot uscată.

2Sam 23.6-7;Naum 3.11;Mal 4.1;

11Din tine, Ninive, a ieşit cel ce urzea rele împotriva Domnului, cel ce făcea planuri răutăcioase.

2Împ 19.22-23;

12Aşa vorbeşte Domnul: "Oricât de mulţi şi puternici vor fi, toţi vor fi seceraţi şi vor pieri. Chiar dacă te-am întristat, Ierusalime, nu te voi mai întrista...

2Împ 19.35-37;Isa 8.8;Dan 11.10;

13Ci îi voi sfărâma jugul acum de pe tine, şi-ţi voi rupe legăturile..."

Ier 2.20;Ier 30.8;

14Iată ce a poruncit însă Domnul împotriva ta, Asur: "Nu vei mai avea urmaşi care să-ţi poarte numele; voi ridica din casa dumnezeului tău chipurile cioplite sau turnate; îţi voi pregăti mormântul, căci te-ai aflat prea uşor."

2Împ 19.37;

15Iată pe munţi picioarele solului care vesteşte pacea! Prăznuieşte-ţi sărbătorile, Iudo, împlineşte-ţi juruinţele! Căci cel rău nu va mai trece prin mijlocul tău, este nimicit cu desăvârşire...

Isa 52.7;Rom 10.15;Naum 1.11-12;Naum 1.14;

2

1Nimicitorul porneşte împotriva ta, Ninive; păzeşte cetăţuia! Ia seama la drum! Întăreşte-ţi coapsele! Adună-ţi toată puterea!...

Ier 50.23;Ier 51.11-12;Naum 3.14;

2Căci Domnul aşează iarăşi slava lui Iacov şi o face iarăşi ca slava de odinioară a lui Israel, pentru că i-au jefuit jefuitorii şi le-au stricat butucii de vie...

Isa 10.12;Ier 25.29;Os 80.12;Osea 10.1;

3Scuturile vitejilor săi sunt roşii, războinicii sunt îmbrăcaţi cu purpură; fulgeră carele de focul oţelului în ziua sorocită pregătirii de luptă, şi suliţele se învârtesc.

Isa 63.2-3;

4Duruiesc carele pe uliţe, se năpustesc unele peste altele în pieţe; parcă sunt nişte făclii la vedere, şi aleargă ca fulgerele...

5El, împăratul Ninivei, cheamă pe oamenii lui cei viteji, dar ei se poticnesc în mersul lor; aleargă spre ziduri, şi se gătesc de apărare...

6Porţile de la râuri sunt deschise, şi palatul se prăbuşeşte!...

7S-a isprăvit cu ea: este dezgolită, este luată; slujnicele ei se vaită ca nişte turturele, şi se bat în piept.

Isa 38.14;Isa 59.11;

8Ninive era odinioară ca un iaz plin. de apă... Dar iată-i că fug!... "Staţi! Staţi! Opriţi-vă!... Dar nici unul nu se întoarce..."

9Jefuiţi argintul! Jefuiţi aurul! Acolo sunt comori nesfârşite, tot felul de bogăţii de lucruri scumpe!

10Este jefuită, pustiită, şi stoarsă de tot! Inima îi e mâhnită, îi tremură genunchii, toate coapsele suferă, şi toate feţele au îngălbenit.

Isa 13.7-8;Dan 5.6;Ier 30.6;Ioel 2.6;

11Unde este acum culcuşul acela de lei, păşunea aceea pentru puii de lei, pe unde umbla leul, leoaica şi puiul de leu, fără să-i tulbure nimeni?

Iov 4.10-11;Ezec 19.2-7;

12Leul sfâşia cât îi trebuia pentru puii săi, sugruma pentru leoaicele sale; îşi umplea vizuinile de pradă, şi culcuşurile cu ce răpise.

13"Iată că am necaz pe tine, zice Domnul oştirilor; în fum îţi voi preface carele de război, sabia va mistui pe puii tăi de lei, îţi voi nimici prada din ţară; şi nu se va mai auzi glasul solilor tăi.

Ezec 29.3;Ezec 38.3;Ezec 39.1;Naum 3.5;2Împ 18.17-19.9-23;

3

1Vai de cetatea vărsătoare de sânge, plină de minciună, plină de silnicie, şi care nu încetează să se dedea la răpire!...

Ezec 22.3;Ezec 24.6-9;Hab 2.12;

2Auziţi pocnetul biciului, uruitul roţilor, tropăitul cailor, şi durduitul carelor!

Ier 47.3;

3Se aruncă năvalnici călăreţii, scânteiază sabia, fulgeră suliţa... O mulţime de răniţi!... Grămezi de trupuri moarte!... Morţi fără număr!... Cei vii se împiedică de cei morţi!...

4Din pricina multelor curvii ale curvei, plină de farmec, fermecătoare iscusită, care vindea neamurile prin curviile ei şi popoarele prin vrăjitoriile ei. -

Isa 47.9-12;Apoc 18.2-3;

5Iată, am necaz pe tine, zice Domnul oştirilor îţi voi ridica poalele peste cap, ca să-ţi vadă neamurile goliciunea, şi împărăţiile, ruşinea.

Naum 2.13;Isa 47.2-3;Ier 13.22-26;Ezec 26.37;Mic 1.11;Hab 2.16;

6Voi azvârli cu murdării peste tine, te voi înjosi, şi te voi face de ocară.

7Toţi cei ce te vor vedea vor fugi de tine, şi vor zice: "Ninive este nimicită! Cine o va plânge? Unde să-ţi caut mângâietori?

Apoc 18.10;Ier 15.5;

8Eşti tu mai bună decât No-Amon, cetatea care şedea între râuri, înconjurată de ape, având ca zid de apărare marea, ca ziduri marea?

Amos 6.2;Ier 46.25-26;Ezec 30.14-16;

9Etiopia şi Egiptenii fără număr erau tăria ei, Put şi Libienii erau ajutoarele ei.

10Şi totuşi a trebuit să plece şi ea în surghiun, s-a dus în robie; şi pruncii ei au fost zdrobiţi în toate colţurile uliţelor; au aruncat sorţul asupra fruntaşilor ei, şi tot mai marii ei au fost aruncaţi în lanţuri.

Ps 137.9;Isa 13.16;Osea 13.16;Plân 2.19;Ioel 3.3;Obad 11;

11Şi tu te vei îmbăta, te vei ascunde; şi tu vei căuta un loc de adăpost împotriva vrăjmaşului!

Ier 25.17-27;Naum 1.10;

12Toate cetăţuile tale sunt nişte smochini cu cele dintâi roade; când îi scuturi, smochinele cad în gura cui vrea să le mănânce.

Apoc 6.13;

13Iată, poporul tău este ca femeile în mijlocul tău; porţile ţării tale se deschid înaintea vrăjmaşilor tăi; focul îţi mistuie zăvoarele!

14Scoate-ţi apă pentru împresurare! Drege-ţi întăriturile! Calcă pământul, frământă lutul, şi găteşte cuptorul de cărămidă!

Naum 2.1;

15Acolo te va mânca focul, te va nimici sabia cu desăvârşire, te va mistui ca nişte lăcuste, căci te-ai înmulţit ca forfăcarul, te-ai îngrămădit ca lăcustele!

Ioel 1.4;

16Negustorii tăi sunt mai mulţi decât stelele cerului, s-au îngrămădit ca puii de lăcustă care îşi întind aripile şi zboară.

17Voievozii tăi sunt ca lăcustele, mai marii tăi ca o ceată de lăcuste, care tăbărăsc în dumbrăvi pe răcoarea zilei: când răsare soarele, zboară, şi nu se mai cunoaşte locul unde erau.

Apoc 9.7;

18În timp ce păstorii tăi dorm, împărate al Asiriei, şi viţeii tăi se odihnesc, poporul tău este risipit pe munţi, şi nimeni nu-l mai strânge.

Ex 15.16;Ps 76.6;Ier 50.18;Ezec 31.3;1Împ 22.17;

19Rana ta nu se alină prin nimic, rana ta este fără leac! Toţi cei ce vor auzi de tine vor bate din palme, căci cine este acela, pe care să nu-l fi atins răutatea ta?

Mic 1.9;Plân 2.15;Ţef 2.15;Isa 14.8;


HABACUC SAU AVACUM

HABACUC
SAU AVACUM

(Mica 4.10; 7.7-10. Luca 18.7.)

1

1Prorocia descoperită proorocului Habacuc.

2Până când voi striga către Tine, Doamne, fără s-asculţi? Până când mă voi tângui Ţie, fără să dai ajutor?

Plân 3.8;

3Pentru ce mă laşi să văd nelegiuirea, şi Te uiţi la nedreptate? Asuprirea şi silnicia se fac sub ochii mei, se nasc certuri, şi se stârneşte gâlceavă.

4De aceea legea este fără putere, şi dreptatea nu se vede, căci cel rău biruieşte pe cel neprihănit, de aceea se fac judecăţi nedrepte. -

Iov 21.7;Ps 94.3;Ier 12.1;

5Aruncaţi-vă ochii printre neamuri, şi priviţi, uimiţi-vă, şi îngroziţi-vă! Căci în zilele voastre voi face o lucrare, pe care n-aţi crede-o dacă v-ar povesti-o cineva!

Isa 29.14;Fapt 13.41;

6Iată, voi ridica pe Haldei, popor turbat şi iute, care străbate întinderi mari de ţări, ca să pună mâna pe locuinţe care nu sunt ale lui.

Deut 28.49-50;Ier 5.16;

7El este grozav şi înfricoşat; numai din el însuşi îi iese dreptul şi mărirea lui.

8Caii lui sunt mai iuţi decât leoparzii, mai sprinteni decât lupii de seară, şi călăreţii lui înaintează în galop de departe, zboară ca vulturul care se repede asupra prăzii.

Ier 5.6;Ţef 3.3;Ier 4.13;

9Tot poporul acesta vine numai ca să jefuiască; privirile lui lacome caută înainte, şi strânge prinşi de război ca nisipul.

10Îşi bate joc de împăraţi, şi voievozii sunt o nimica pentru el, râde de toate întăriturile, căci grămădeşte pământ, şi le ia.

11Apoi aprinderea i se îndoieşte, întrece măsura şi se face vinovat, căci puterea lui o ia ca dumnezeu al lui!

Dan 5.4;

12Doamne, nu eşti Tu din veşnicie, Dumnezeul meu, Sfântul meu? Nu vom muri! Doamne, Tu ai ridicat pe poporul acesta ca să-Ţi împlineşti judecăţile Tale; Tu, Stânca mea, l-ai ridicat ca să dai prin el pedepsele Tale!

Ps 90.2;Ps 93.2;Plân 5.19;2Împ 19.25;Ps 17.13;Isa 10.5-7;Ezec 30.25;

13Ochii Tăi sunt aşa de curaţi că nu pot să vadă răul, şi nu poţi să priveşti nelegiuirea! Cum ai putea privi Tu pe cei mişei, şi să taci, când cel rău mănâncă pe cel mai neprihănit decât el?

Ps 5.5;Ier 12.1;

14Vei face Tu omului ca peştilor mării, ca târâtoarei, care n-are stăpân?

15El îi scoate pe toţi cu undiţa, îi trage în mreaja sa, îi strânge în năvodul său. De aceea se bucură şi se înveseleşte.

Ier 16.16;Amos 4.2;

16De aceea aduce jertfe mrejei sale, aduce tămâie năvodului său; căci lor le datorează partea lui cea grasă şi bucatele lui gustoase!

Deut 8.17;Isa 10.13;Isa 37.24-25;

17Pentru aceasta îşi va goli el într-una mreaja, şi va înjunghia fără milă pe neamuri?

2

1M-am dus la locul meu de strajă, şi stăteam pe turn ca să veghez şi să văd ce are să-mi spună Domnul, şi ce-mi va răspunde la plângerea mea.

Isa 21.8-11;Ps 85.8;

2Domnul mi-a răspuns, şi a zis: "Scrie prorocia, şi sap-o pe table, ca să se poată citi uşor!

Isa 8.1;Isa 30.8;

3Căci este o prorocie, a cărei vreme este hotărâtă, se apropie de împlinire, şi nu va minţi; dacă zăboveşte, aşteapt-o, căci va veni şi se va împlini negreşit.

Dan 10.14;Dan 11.27-35;Evr 10.37;

4Iată, i s-a îngâmfat sufletul, nu este fără prihană în el; dar cel neprihănit va trăi prin credinţa lui.

Ioan 3.36;Rom 1.17;Gal 3.11;Evr 10.38;

5Ca şi cel beat şi semeţ, cel mândru nu stă liniştit; ci îşi lărgeşte gura ca locuinţa morţilor, este nesăţios ca moartea aşa că pe toate neamurile vrea să le strângă la el, şi toate popoarele le trage la el.

Prov 27.20;Prov 30.16;

6Nu va fi el de batjocura tuturor acestora, de râs şi de pomină? Se va zice: "Vai de cel ce adună ce nu este al lui! Până când se va împovăra cu datorii?

Mic 2.4;

7Nu se vor ridica deodată cei ce te-au împrumutat? Nu se vor trezi asupritorii tăi, şi vei ajunge prada lor?

8Fiindcă ai jefuit multe neamuri, toată rămăşiţa popoarelor te va jefui, din pricina vărsării sângelui oamenilor, din pricina silniciilor făcute în ţară şi împotriva cetăţii tuturor locuitorilor ei."

Isa 33.1;Hab 2.17;

9Vai de cel ce strânge câştiguri nelegiuite pentru casa lui, ca să-şi aşeze apoi cuibul într-un loc înalt, şi să scape din mâna nenorocirii!

Ier 22.13;Ier 49.16;Obad 4;

10Ruşinea casei tale ţi-ai croit, nimicind o mulţime de popoare, şi împotriva ta însuţi ai păcătuit.

11Căci piatra din mijlocul zidului strigă, şi lemnul care leagă grinda îi răspunde.

12Vai de cel ce zideşte o cetate cu sânge, care întemeiază o cetate cu nelegiuire!

Ier 22.13;Ezec 24.9;Mic 3.10;Nah 3.1;

13Iată, când Domnul oştirilor a hotărât lucrul acesta, popoarele se ostenesc pentru foc, şi neamurile se trudesc degeaba.

Ier 51.58;

14Căci pământul va fi plin de cunoştinţa slavei Domnului, ca fundul mării de apele care-l acoperă.

Isa 11.9;

15Vai de cel ce dă aproapelui său să bea, vai de tine care îi torni băutură spumoasă şi-l ameţeşti, ca să-i vezi goliciunea!

Osea 7.5;Gen 9.22;

16Te vei sătura de ruşine în loc de slavă; bea şi tu, şi dezveleşte-te! Îţi va veni şi ţie rândul să iei paharul din dreapta Domnului, şi va veni ruşinea peste slava ta.

Ier 25.26-27;Ier 51.57;

17Căci silniciile făcute împotriva Libanului vor cădea asupra ta, şi pustiirile fiarelor te vor îngrozi, pentru vărsarea sângelui oamenilor, şi silniciile făcute în ţară, împotriva cetăţii şi împotriva tuturor locuitorilor ei.

Hab 2.8;

18La ce ar putea folosi un chip cioplit, pe care-l ciopleşte lucrătorul? La ce ar putea folosi un chip turnat, care învaţă pe oameni minciuni, pentru ca lucrătorul care l-a făcut să-şi pună încrederea în el, pe când el făureşte numai nişte idoli muţi?

Isa 44.9-10;Isa 46.2;Ier 10.8-14;Zah 10.2;Ps 115.5;1Cor 12.2;

19Vai de cel ce zice lemnului: "Scoală-te", şi unei pietre mute: "Trezeşte-te"! Poate ea să dea învăţătură? Iată că este împodobită cu aur şi argint, dar în ea nu este un duh care s-o însufleţească.

Ps 135.17;

20Domnul însă este în Templul Lui cel sfânt. Tot pământul să tacă înaintea Lui!

Ps 11.4;Ţef 1.7;Zah 2.13;

3

1Rugăciunea proorocului Habacuc. (De cântat în felul cântecelor de jale).

Ps 7-titlu;

2Când am auzit, Doamne, ce ai vestit, m-am îngrozit. Însufleţeşte-Ţi lucrarea în cursul anilor, Doamne! Fă-Te cunoscut în trecerea anilor! Dar, în mânia Ta, adu-ţi aminte de îndurările Tale!

Ps 85.6;

3Dumnezeu vine din Teman, şi Cel Sfânt vine din muntele Paran... - (Oprire.) - Măreţia Lui acoperă cerurile, şi slava Lui umple pământul.

Deut 33.2;Jud 5.4;Ps 68.7;

4Strălucirea Lui este ca lumina soarelui, din mâna Lui pornesc raze, şi acolo este ascunsă tăria Lui.

5Înaintea Lui merge ciuma, şi molima calcă pe urmele lui.

Nah 1.3;Ps 18.8;

6Se opreşte, şi măsoară pământul cu ochiul; priveşte, şi face pe neamuri să tremure; munţii cei veşnici se sfărâmă, dealurile cele vechi se pleacă; El umblă pe cărări veşnice.

Nah 1.5;Gen 49.26;

7Văd corturile Etiopiei, pline de groază, şi se cutremură colibele din ţara Madianului.

8S-a mâniat oare Domnul pe râuri? Împotriva râurilor se aprinde mânia Ta, sau împotriva mării se varsă urgia Ta, de ai încălecat pe caii Tăi, şi Te-ai suit în carul Tău de biruinţă?

Deut 33.26-27;Ps 68.4;Ps 104.3;Hab 3.15;

9Arcul Tău este dezvelit; blestemele sunt săgeţile Cuvântului Tău... - (Oprire.) - Tu despici pământul ca să dai drumul râurilor.

Ps 78.15-16;Ps 105.41;

10La vederea Ta, se cutremură munţii; se năpustesc râuri de apă; adâncul îşi ridică glasul, şi îşi înalţă valurile în sus.

Ex 19.16-18;Jud 5.4-5;Ps 68.8;Ps 77.18;Ps 114.4;Ex 14.22;Ios 3.16;

11Soarele şi luna se opresc în locuinţa lor, de lumina săgeţilor Tale care pornesc, de strălucirea suliţei Tale care luceşte.

Ios 10.12-13;Ios 10.11;Ps 18.14;Ps 77.17-18;

12Tu cutreieri pământul în urgia ta, zdrobeşti neamurile în mânia Ta.

Ier 51.33;Amos 1.3;Mic 4.13;

13Ieşi ca să izbăveşti pe poporul Tău, să izbăveşti pe unsul Tău; sfărâmi acoperişul casei celui rău, o nimiceşti din temelii până în vârf. - (Oprire.) -

Ios 10.24;Ios 11.8-12;Ps 68.21;

14Străpungi cu săgeţile Tale capul căpeteniilor lui, care se năpustesc peste mine ca furtuna, să mă pună pe fugă, scoţând strigăte de bucurie, ca şi cum ar fi şi mâncat pe cel nenorocit în culcuş.

15Cu caii Tăi mergi pe mare, pe spuma apelor mari.

Ps 77.19;Hab 3.8;

16Când am auzit... lucrul acesta, mi s-a cutremurat trupul; la vestea aceasta, mi se înfioară buzele, îmi intră putrezirea în oase, şi-mi tremură genunchii. Căci aş putea oare aştepta în tăcere ziua necazului, ziua când asupritorul va merge împotriva poporului?

Ps 119.120;Ier 23.9;

17Căci chiar dacă smochinul nu va înflori, viţa nu va da nici un rod, rodul măslinului va lipsi, şi câmpiile nu vor da hrană, oile vor pieri din staule, şi nu vor mai fi boi în grajduri,

18eu tot mă voi bucura în Domnul, mă voi bucura în Dumnezeul mântuirii mele!

Iov 13.15;Isa 41.16;Isa 61.10;

19Domnul Dumnezeul este tăria mea; El îmi face picioarele ca ale cerbilor, şi mă face să merg pe înălţimile mele. - Către mai marele cântăreţilor. De cântat cu instrumente cu coarde.

Ps 27.1;2Sam 22.34;Ps 18.33;Deut 32.13;Deut 33.29;


TEFANIA SAU SOFONIE

ŢEFANIA
SAU SOFONIE

(Luca 19.41-44. Deuteronom 30.1-10. Habacuc 3.18.)

Ameninţări împotriva lui Iuda şi Ierusalimului.

1

1Cuvântul Domnului, care fost spus lui Ţefania, fiul lui Cuşi, fiul lui Ghedalia, fiul lui Amaria, fiul lui Ezechia, pe vremea lui Iosia, fiul lui Amon, împăratul lui Iuda.

2"Voi nimici totul de pe faţa pământului, zice Domnul."

3"Voi nimici oamenii şi vitele, păsările cerului şi peştii mării, pietrele de poticnire, şi pe cei răi împreună cu ele; voi nimici cu desăvârşire pe oameni de pe faţa pământului, zice Domnul."

Osea 4.3;Ezec 7.19;Ezec 14.3-7;Mat 13.41;

4"Îmi voi întinde mâna împotriva lui Iuda, şi împotriva tuturor locuitorilor Ierusalimului; voi nimici cu desăvârşire din locul acesta rămăşiţele lui Baal, numele slujitorilor săi şi preoţii împreună cu ei,

2Împ 23.4-5;Osea 10.5;

5pe cei ce se închină pe acoperişuri înaintea oştirii cerurilor, pe cei ce se închină jurând pe Domnul, dar care jură şi pe împăratul lor Malcam,

2Împ 23.12;Ier 19.13;1Împ 18.21;2Împ 17.33-41;Isa 48.1;Osea 4.15;Ios 23.7;1Împ 11.33;

6pe cei ce s-au abătut de la Domnul, şi pe cei ce nu caută pe Domnul, nici nu întreabă de El."

Isa 1.4;Ier 2.13-17;Ier 15.6;Osea 7.7;

7"Tăcere înaintea Domnului Dumnezeu! Căci ziua Domnului este aproape, căci Domnul a pregătit jertfa, Şi-a sfinţit oaspeţii.

Hab 2.20;Zah 2.13;Isa 13.6;Isa 34.6;Ier 46.10;Ezec 39.17;Apoc 19.17;

8În ziua jertfei Domnului voi pedepsi pe voievozii şi fiii împăratului, şi pe toţi cei ce poartă haine străine.

Ier 39.6;

9În ziua aceea, voi pedepsi şi pe toţi cei ce sar peste prag, pe cei ce umplu de silnicie şi de înşelăciune casa stăpânului lor.

10În ziua aceea, zice Domnul, se vor auzi strigăte de jale la poarta peştilor, urlete în cealaltă mahala a cetăţii, şi un mare prăpăd de dealuri.

2Cron 33.14;

11Văitaţi-vă locuitori din Macteş. Căci toţi cei ce fac negoţ sunt nimiciţi, toţi cei încărcaţi cu argint sunt nimiciţi cu desăvârşire.

Iac 5.1;

12În vremea aceea, voi scormoni Ierusalimul cu felinare, şi voi pedepsi pe toţi oamenii care se bizuiesc pe drojdiile lor, şi zic în inima lor: "Domnul nu va face nici bine nici rău!"

Ier 48.11;Amos 6.1;Ps 94.7;

13Averile lor vor fi de jaf, şi casele lor vor fi pustiite; vor zidi case şi nu le vor locui, vor sădi vii, şi nu vor bea vin din ele."

Deut 28.30-39;Amos 5.11;Mic 6.15;

14Ziua cea mare a Domnului este aproape, este aproape şi vine în graba mare! Da, este aproape ziua cea amarnică a Domnului, şi viteazul ţipă cu amar.

Ioel 2.1-11;

15Ziua aceea este o zi de mânie, o zi de necaz şi de groază, o zi de pustiire şi nimicire, o zi de întuneric şi negură, o zi de nori şi de întunecime,

Isa 22.5;Ier 30.7;Ioel 2.2-11;Amos 5.18;Ţef 1.18;

16o zi în care va răsuna trâmbiţa şi strigătele de război împotriva cetăţilor întărite şi turnurilor înalte.

Ier 4.19;

17Atunci voi pune pe oameni la strâmtoare, şi vor bâjbâi ca nişte orbi, pentru că au păcătuit împotriva Domnului; de aceea le voi vărsa sângele ca praful, şi carnea ca gunoiul!

Deut 28.29;Isa 59.10;Ps 79.3;Ps 83.10;Ier 9.22;Ier 16.4;

18Nici argintul, nici aurul lor nu vor putea să-i izbăvească, în ziua mâniei Domnului; ci toată ţara va fi mistuită de focul geloziei Lui, căci va nimici deodată pe toţi locuitorii ţării.

Prov 11.4;Ezec 7.19;Ţef 3.8;Ţef 1.2-3;

Ameninţări împotriva popoarelor străine.

2

1Veniţi-vă în fire, şi cercetaţi-vă, neam fără ruşine,

Ioel 2.16;

2până nu se împlineşte hotărârea - ca pleava trece vremea - până nu vine peste voi mânia aprinsă a Domnului, până nu vine peste voi ziua mâniei Domnului!

Iov 21.18;Ps 1.4;Isa 17.13;Osea 13.3;2Împ 23.26;

3Căutaţi pe Domnul, toţi cei smeriţi din ţară, care împliniţi poruncile Lui! Căutaţi dreptatea, căutaţi smerenia! Poate că veţi fi cruţaţi în ziua mâniei Domnului."

Ps 105.4;Amos 5.6;Ps 76.9;Ioel 2.14;Amos 5.15;Iona 3.9;

4"Căci Gaza va fi părăsită, Ascalonul va fi pustiit, poporul din Asdod va fi izgonit ziua în amiaza mare, şi Ecronul va fi smuls din rădăcini.

Ier 47.4-5;Ezec 25.15;Amos 1.6-8;Zah 9.5-6;Ier 6.4;Ier 15.8;

5Vai de locuitorii de pe malurile mării, vai de neamul Cheretiţilor! Aşa a vorbit Domnul împotriva ta, Canaane, ţara Filistenilor: "Te voi nimici şi nu vei mai avea locuitori!

Ezec 25.16;Ios 13.3;

6Malurile mării vor ajunge izlazuri de păşunat, locuinţe pentru păstori, şi târle de oi.

Isa 17.2;Ţef 2.14;

7Malurile acestea vor fi pentru rămăşiţele casei lui Iuda; acolo vor paşte; se vor odihni seara în casele Ascalonului; căci Domnul, Dumnezeul lor, nu-i va uita, şi va aduce înapoi pe prinşii lor de război."

Isa 11.11;Mic 4.7;Mic 5.7-8;Hag 1.12;Hag 2.2;Ţef 2.9;Ex 4.31;Luc 1.68;Ps 126.1;Ier 29.14;Ţef 3.20;

8"Am auzit ocările Moabului şi batjocurile copiilor lui Amon, când defăimau pe poporul Meu, şi se ridicau cu trufie împotriva hotarelor lor.

Ier 48.27;Ezec 25.8;Ezec 25.3-6;Ier 49.1;

9De aceea, pe viaţa Mea, zice Domnul oştirilor, Dumnezeul lui Israel, că Moabul va fi ca Sodoma, şi copiii lui Amon ca Gomora: un loc acoperit cu mărăcini, o groapă de sare, un pustiu veşnic; rămăşiţa poporului Meu îi va jefui, rămăşiţa neamului Meu îi va stăpâni.

Isa 15;Ier 48;Ezec 25.9;Amos 2.1;Amos 1.13;Gen 19.25;Deut 29.23;Isa 13.19;Isa 34.13;Ier 49.18;Ier 15.40;Ţef 2.7;

10Lucrul acesta li se va întâmpla pentru mândria lor, pentru că au batjocorit şi au fost semeţi cu poporul Domnului oştirilor.

Isa 16.6;Ier 48.29;

11Domnul va fi grozav împotriva lor, căci va nimici pe toţi dumnezeii pământului; şi fiecare se va închina înaintea Lui în ţara lui, în toate ostroavele neamurilor."

Mal 1.11;Ioan 4.21;Gen 10.5;

12"Chiar şi voi, Etiopienilor, veţi fi străpunşi cu sabia Mea.

Isa 18.1;Isa 20.4;Ier 46.9;Ezec 30.9;Ps 17.13;

13El Îşi va întinde mâna şi spre miazănoapte, va nimici Asiria, şi va preface Ninive într-o pustietate, într-un pământ fără apă ca pustia.

Isa 10.12;Ezec 31.3;Nah 1.1;Nah 2.10;Nah 3.15-18;

14În mijlocul cetăţii se vor culca turme de vite de tot felul; pelicanul şi ariciul vor rămâne noaptea pe acoperişurile stâlpilor ei. La ferestre se vor auzi ţipetele lor, pustiirea va fi în prag, căci căptuşeala de cedru va fi scoasă.

Ţef 2.6;Isa 13.21-22;Isa 34.11-14;Ier 22.14;

15Iată dar cetatea aceea veselă, care stătea plină de încredere, şi zicea în inima ei: "Eu şi nici una afară de mine!" Vai! Cum s-a prefăcut în pustiu şi în culcuş de fiare! Toţi cei ce trec pe lângă ea fluieră şi arată cu mâna!"

Isa 47.8;Apoc 18.7;Iov 27.23;Plân 2.15;Ezec 27.36;Nah 3.19;

Pedeapsa Ierusalimului. Făgăduinţe.

3

1"Vai de cetatea îndărătnică şi spurcată, vai de cetatea plină de asuprire!

2Ea n-ascultă de nici un glas, nu ţine seama de mustrare, nu se încrede în Domnul, nu se apropie de Dumnezeul său.

Ier 22.21;Ier 5.3;

3Căpeteniile ei în mijlocul ei sunt nişte lei care răcnesc; judecătorii ei sunt nişte lupi de seară care nu mai lasă nici un os până dimineaţa.

Ezec 22.27;Mic 3.9-11;Hab 1.8;

4Proorocii ei sunt uşuratici şi înşelători; preoţii ei pângăresc lucrurile sfinte, calcă Legea.

Ier 23.11;Ier 23.32;Plân 2.14;Osea 9.7;Ezec 22.26;

5Domnul este fără prihană în mijlocul ei. El nu face nici o nelegiuire; în fiecare dimineaţă El Îşi scoate la lumină judecăţile, fără să înceteze vreodată; dar cine este nelegiuit nu ştie de ruşine!

Deut 32.4;Ţef 3.15-17;Mic 3.11;Ier 3.3;Ier 6.15;Ier 8.12;

6Am nimicit neamuri, le-am dărâmat turnurile, le-am pustiit uliţele şi nu mai trece nimeni pe ele! Cetăţile lor sunt pustiite, nu mai au nici un om în ele, şi nimeni nu mai locuieşte în ele!

7Ziceam: "Dacă ai voi măcar să te temi de Mine, şi să ţii seama de mustrare! Nu ţi-ar fi nimicită locuinţa, şi n-ar veni peste tine toate pedepsele cu care te-am ameninţat." Dar ei s-au grăbit să-şi strice toate faptele.

Ier 8.6;Gen 6.12;

8"De aceea aşteptaţi numai, zice Domnul, până în ziua când Mă voi scula la pradă: căci am hotărât să strâng neamurile, să adun împărăţiile, ca să-Mi vărs urgia peste ele, toată aprinderea mâniei Mele; căci toată ţara va fi mistuită de focul geloziei Mele."

Ps 27.14;Ps 37.34;Prov 20.22;Ioel 3.2;Ţef 1.18;

9"Atunci voi da popoarelor buze curate, ca toţi să cheme Numele Domnului, ca să-I slujească într-un gând.

Isa 19.18;

10Dincolo de râurile Etiopiei, Îmi vor aduce daruri de mâncare închinătorii mei, obştea Mea cea risipită.

Ps 68.31;Isa 18.1-7;Isa 60.4-etc;Mal 1.11;Fapt 8.27;

11În ziua aceea, nu vei mai avea nevoie să roşeşti de toate faptele tale prin care ai păcătuit împotriva Mea; căci atunci voi scoate din mijlocul tău pe cei trufaşi, şi nu te vei mai îngâmfa pe muntele Meu cel sfânt!

Ier 7.4;Mic 3.11;Mat 3.9;

12Voi lăsa în mijlocul tău un popor smerit şi mic, care se va încrede în Numele Domnului.

Isa 14.32;Zah 11.11;Mat 5.3;1Cor 1.27-28;Iac 2.5;

13Rămăşiţele lui Israel nu vor mai săvârşi nelegiuire, nu vor mai spune minciuni, şi nici în gura lor nu se va mai găsi o limbă înşelătoare. Ci vor paşte, şi se vor odihni, şi nimeni nu-i va tulbura.

Mic 4.7;Ţef 2.7;Isa 60.21;Isa 63.8;Apoc 14.5;Ezec 34.28;Mic 4.4;Mic 7.14;

14Strigă de bucurie, fiica Sionului! Strigă de veselie, Israele! Bucură-te şi saltă de veselie din toată inima ta, fiica Ierusalimului!

Isa 12.6;Isa 54.1;Zah 2.10;Zah 9.9;

15Domnul a abătut de la tine pedepsele tale, a îndepărtat pe vrăjmaşul tău; Domnul, Împăratul lui Israel, este în mijlocul tău; nu trebuie să te mai temi de nici o nenorocire!

Ioan 1.49;Ezec 48.35;Ţef 3.5-17;Apoc 7.15;Apoc 21.3-4;

16În ziua aceea, se va zice Ierusalimului: "Nu te teme de nimic! Sioane, să nu-ţi slăbească mâinile!

Isa 35.3-4Evr;

17Domnul Dumnezeul tău este în mijlocul tău, ca un viteaz care poate ajuta; se va bucura de tine cu mare bucurie, va tăcea în dragostea Lui, şi nu va mai putea de veselie pentru tine.

Ţef 3.15;Deut 30.9;Isa 62.5;Isa 65.19;Ier 32.41;

18"Voi strânge pe cei întristaţi, care sunt departe de adunarea sfântă, pe cei ieşiţi din sânul tău, asupra cărora acum apasă ocara.

Plân 2.6;

19Iată, în vremea aceea, voi lucra împotriva tuturor asupritorilor tăi; voi izbăvi pe cei şchiopi şi voi strânge pe cei ce au fost izgoniţi, şi îi voi face o pricină de laudă şi de slavă în toate ţările unde sunt de ocară acum.

Ezec 34.16;Mic 4.6-7;

20În vremea aceea, vă voi aduce înapoi; în vremea aceea, vă voi strânge; căci vă voi face o pricină de slavă şi de laudă între toate popoarele pământului, când voi aduce înapoi pe prinşii voştri de război sub ochii voştri, zice Domnul."

Isa 11.12;Isa 27.12;Isa 256.8;Ezec 28.25;Ezec 34.13;37.21Amos 9.14;


HAGAI SAU AGHEU

HAGAI
SAU AGHEU

(Matei 6.33. Maleahi 3.10.)

1

1În anul al doilea al împăratului Dariu, în ziua întâi a lunii a şasea, Cuvântul Domnului a vorbit prin proorocul Hagai către Zorobabel, fiul lui Şealtiel, dregătorul lui Iuda, şi către Iosua, fiul lui Ioţadac, marele preot, astfel:

Ezra 4.24;Ezra 5.1;Zah 1.1;1Cron 3.17-19;Ezra 3.2;Mat 1.12;Luc 3.27;Ezra 3.2;Ezra 5.2;1Cron 6.15;

2"Aşa vorbeşte Domnul oştirilor: "Poporul acesta zice: "N-a venit încă vremea pentru zidirea din nou a Casei Domnului!"

3De aceea Cuvântul Domnului le-a vorbit prin proorocul Hagai astfel:

Ezra 5.1;

4"Dar pentru voi a venit oare vremea să locuiţi în case căptuşite cu tavan, când Casa aceasta este dărâmată?"

2Sam 7.2;Ps 132.3;

5Aşa vorbeşte acum Domnul oştirilor: "Uitaţi-vă cu băgare de seamă la căile voastre!

Plân 3.40;Hag 1.7;

6Semănaţi mult, şi strângeţi puţin, mâncaţi, şi tot nu vă săturaţi, beţi, şi tot nu vă potoliţi setea, vă îmbrăcaţi, şi tot nu vă este cald; şi cine câştigă o simbrie, o pune într-o pungă spartă!

Deut 28.38;Osea 4.10;Mic 6.14-15;Hag 2.16;Zah 8.10;

7Aşa vorbeşte Domnul oştirilor: "Uitaţi-vă cu băgare de seamă la căile voastre!

8Suiţi-vă pe munte, aduceţi lemne, şi zidiţi Casa! Eu Mă voi bucura de lucrul acesta, şi voi fi proslăvit, zice Domnul."

9"Vă aşteptaţi la mult, şi iată că aţi avut puţin; l-aţi adus acasă, dar Eu l-am suflat. Pentru ce? zice Domnul oştirilor. Din pricina Casei Mele, care stă dărâmată, pe când fiecare din voi aleargă pentru casa lui.

Hag 2.16;Hag 2.17;

10De aceea cerurile nu v-au dat roua, şi pământul nu şi-a dat roadele.

Lev 26.19;Deut 28.23;1Împ 8.35;

11Am chemat seceta peste ţară, peste munţi, peste grâu, peste must, peste untdelemn, peste tot ce poate aduce pământul, peste oameni şi peste vite, şi peste tot lucrul mâinilor voastre."

1Împ 17.1;2Împ 8.1;Hag 2.17;

12Zorobabel, fiul lui Şealtiel, Iosua, fiul lui Ioţadac, marele preot, şi toată rămăşiţa poporului, au ascultat glasul Domnului, Dumnezeului lor, şi cuvintele proorocului Hagai, fiindcă Domnul, Dumnezeul lor, îl trimisese. Şi poporul s-a temut de Domnul.

Ezra 5.2;

13Hagai, trimisul Domnului, a zis poporului, după porunca Domnului: "Eu sunt cu voi, zice Domnul."

14Domnul a trezit duhul lui Zorobabel, fiul lui Şealtiel, dregătorul lui Iuda, şi duhul lui Iosua, fiul lui Ioţadac, marele preot, şi duhul întregii rămăşiţe a poporului. Aşa că ei au venit..., şi s-au pus pe lucru în Casa Domnului oştirilor, Dumnezeul lor,

2Cron 36.22;Ezra 1.1;Hag 2.21;Ezra 5.2-8;

15în ziua a douăzeci şi patra a lunii a şasea, în anul al doilea al împăratului Dariu.

Slava celui de al doilea Templu.

2

1În a douăzeci şi una zi a lunii a şaptea, Cuvântul Domnului a vorbit prin proorocul Hagai, astfel:

2"Vorbeşte lui Zorobabel, fiul lui Şealtiel, dregătorul lui Iuda, lui Iosua, fiul lui Ioţadac, marele preot, şi rămăşiţei poporului, şi spune-le:

3"Cine a mai rămas între voi din cei ce au văzut Casa aceasta în slava ei dintâi? Şi cum o vedeţi acum? Aşa cum este, nu pare ea ca o nimica în ochii voştri?

Ezra 3.12;Zah 4.10;

4Acum fii tare, Zorobabel! zice Domnul. Fii tare şi tu, Iosua, fiul lui Ioţadac, marele preot! Fii tare şi tu, tot poporul din ţară, zice Domnul, şi lucraţi! Căci Eu sunt cu voi, zice Domnul oştirilor.

Zah 8.9;

5Eu rămân credincios legământului pe care l-am făcut cu voi, când aţi ieşit din Egipt, şi Duhul Meu este în mijlocul vostru; nu vă temeţi!

Ex 29.45-46;Neem 9.20;Isa 63.11;

6Căci aşa vorbeşte Domnul oştirilor: "Încă puţină vreme, şi voi clătina încă odată cerurile şi pământul, marea şi uscatul;

Hag 2.21;Evr 12.26;Ioel 3.16;

7voi clătina toate neamurile; comorile tuturor neamurilor vor veni, şi voi umple de slavă Casa aceasta, zice Domnul oştirilor."

Gen 49.10;Mal 3.1;

8"Al Meu este argintul, şi al Meu este aurul, zice Domnul oştirilor."

9"Slava acestei Case din urmă va fi mai mare decât a celei dintâi, zice Domnul oştirilor; şi în locul acesta voi da pacea, zice Domnul oştirilor."

Ioan 1.14;Ps 85.8-9;Luc 2.14;Efes 2.14;

Binecuvântarea făgăduită.

10În a douăzeci şi patra zi a lunii a noua, în anul al doilea al lui Dariu, cuvântul Domnului a vorbit prin proorocul Hagai, astfel:

11"Aşa vorbeşte Domnul oştirilor: "Pune preoţilor următoarea întrebare asupra Legii:

Lev 10.10-11;Deut 33.10;Mal 2.7;

12"Dacă poartă cineva în poala hainei sale carne sfinţită, şi atinge cu haina lui pâine, bucate fierte, vin, untdelemn, sau o mâncare oarecare, lucrurile acestea vor fi sfinţite?" Preoţii au răspuns: "Nu!"

13Şi Hagai a zis: "Dacă se atinge cineva, spurcat prin atingerea de un trup mort, de toate aceste lucruri, vor fi ele spurcate oare?" Preoţii au răspuns: "Vor fi spurcate."

Num 19.11;

14Atunci Hagai, luând iarăşi cuvântul, a zis: "Tot aşa este şi poporul acesta, tot aşa este şi neamul acesta înaintea Mea, zice Domnul, aşa sunt toate lucrările mâinilor lor: ce-Mi aduc ei acolo ca jertfă, este spurcat!

Tit 1.15;

15Uitaţi-vă dar, cu băgare de seamă, la cele ce s-au întâmplat până în ziua de azi, până să se fi pus piatră pe piatră la Templul Domnului!

Hag 1.5;

16Atunci, când veneau la o grămadă de douăzeci de măsuri, nu erau în ea decât zece; când veneau la teasc să scoată cincizeci de măsuri, nu erau în el decât douăzeci!

Hag 1.6-9;Zah 8.10;

17V-am lovit cu rugină în grâu şi cu tăciune, şi cu grindină; am lovit tot lucrul mâinilor voastre. Şi cu toate acestea..., tot nu v-aţi întors la Mine, zice Domnul."

Deut 28.22;1Împ 8.37;Amos 4.9;Hag 1.9;Hag 1.11;Ier 5.3;Amos 4.6-11;

18"Uitaţi-vă cu băgare de seamă, la cele ce s-au petrecut până în ziua de azi, până în a douăzeci şi patra zi a lunii a noua, din ziua când a fost întemeiat Templul Domnului, uitaţi-vă cu băgare de seamă la ele.

Zah 8.9;

19Mai era sămânţă în grânare? Nici via, nici smochinul, nici rodiul, şi nici măslinul, n-au mai adus nimic. Dar din ziua aceasta, Îmi voi da binecuvântarea Mea.

Zah 8.12;

Nimicirea vrăjmaşilor şi înălţarea lui Zorobabel.

20Cuvântul Domnului a vorbit a doua oară lui Hagai, în a douăzeci şi patra zi a lunii, astfel:

21"Vorbeşte lui Zorobabel, dregătorul lui Iuda, şi spune: "Voi clătina cerurile şi pământul;

Hag 1.14;Hag 2.6-7;Evr 12.26;

22voi răsturna scaunul de domnie al împărăţiilor, voi nimici puterea împărăţiilor neamurilor, voi răsturna şi carele de război şi pe cei ce se suie în ele; caii şi călăreţii lor vor fi trântiţi la pământ, şi unul va pieri ucis de sabia altuia.

Dan 2.44;Mat 24.7;Mic 5.10;Zah 4.6;Zah 9.10;

23În ziua aceea, zice Domnul oştirilor, pe tine, Zorobabele, fiul lui Şealtiel, robul Meu, - zice Domnul, - te voi lua şi te voi păstra ca pe o pecete; căci Eu te-am ales, zice Domnul oştirilor."

Cânt 8.6;Ier 22.24;Isa 42.1;Isa 43.10;


ZAHARIA

(1 Samuel 12.22. Hagai 2.5-9. Romani 11.11, 26-29.)

Îndemn la pocăinţă.

1

1În luna a opta, în anul al doilea al lui Dariu, Cuvântul Domnului a vorbit proorocului Zaharia, fiul lui Berechia, fiul lui Ido, astfel:

Ezra 4.24;Hag 1.1;Ezra 5.1;Mat 23.35;

2"Domnul S-a mâniat foarte tare pe părinţii voştri.

3Spune-le dar: Aşa vorbeşte Domnul oştirilor: Întoarceţi-vă la Mine, zice Domnul oştirilor: şi Mă voi întoarce şi Eu la voi, zice Domnul oştirilor.

Ier 25.5;Ier 35.15;Mic 7.19;Mal 3.7;Luc 15.20;Iac 4.8;

4Nu fiţi ca părinţii voştri, cărora le vorbeau proorocii de mai înainte, zicând: Aşa vorbeşte Domnul oştirilor: Întoarceţi-vă de la căile voastre cele rele, de la faptele voastre cele rele! Dar n-au ascultat şi n-au lut aminte la Mine, zice Domnul."

2Cron 36.15-16;Isa 31.6;Ier 3.12;Ier 18.11;Ezec 18.30;Osea 14.1;

5"Unde sunt acum părinţii voştri? Şi puteau proorocii să trăiască veşnic?

6Totuşi cuvintele Mele şi poruncile pe care le dădusem slujitorilor Mei proorocii, ca să le vestească, n-au atins ele pe părinţii voştri? Şi atunci ei s-au întors, şi au zis: "Domnul oştirilor ne-a făcut cum hotărâse să ne facă, după căile şi faptele noastre!"

Isa 55.1;Plân 1.18;Plân 2.17;

Vedenii.

7În a două zeci şi patra zi a lunii a unsprezecea, care este luna Şebat, în anul al doilea al lui Dariu, Cuvântul Domnului a vorbit proorocului Zaharia, fiul lui Berechia, fiul lui Ido, astfel:

8M-am uitat noaptea, şi iată că un om era călare pe un cal roşu, şi stătea între mirţi într-un umbrar; în urma lui erau nişte cai roşii, murgi şi albi.

Ios 5.13;Apoc 6.4;Zah 6.2-7;

9Am întrebat: "Ce înseamnă caii aceştia, domnul meu?" Şi îngerul care vorbea cu mine mi-a zis: "Îţi voi arăta ce înseamnă caii aceştia!"

10Omul care stătea între mirţi a luat cuvântul şi a zis: "Aceştia sunt aceia pe care i-a trimis Domnul să cutreiere pământul!"

Evr 1.14;

11Şi ei au vorbit Îngerului Domnului, care stătea între mirţi, şi au zis: "Am cutreierat pământul, şi iată că tot pământul este în pace şi liniştit!"

Ps 103.20-21;

12Atunci Îngerul Domnului a luat cuvântul, şi a zis: "Doamne al oştirilor, până când nu vei avea milă de Ierusalim şi de cetăţile lui Iuda, pe care Te-ai mâniat în aceşti şaptezeci de ani?"

Ps 102.13;Apoc 6.10;Ier 25.11-12;Dan 9.2;Zah 7.5;

13Domnul a răspuns cu vorbe bune, cu vorbe de mângâiere, îngerului care vorbea cu mine.

Ier 29.10;

14Şi îngerul, care vorbea cu mine, mi-a zis: "Strigă, şi zi: Aşa vorbeşte Domnul oştirilor: Sunt plin de o mare gelozie pentru Ierusalim şi pentru Sion,

Ioel 2.18;Zah 8.2;

15şi sunt plin de o mare mânie împotriva neamurilor îngâmfate; căci Mă mâniasem numai puţin, dar ele au ajutat spre nenorocire.

Isa 47.6;

16De aceea aşa vorbeşte Domnul: Mă întorc cu îndurarea către Ierusalim; Casa Mea va fi zidită iarăşi în el, şi funia de măsurat se va întinde asupra Ierusalimului.

Isa 12.1;Isa 54.8;Zah 2.10;Zah 8.3;Zah 2.1-2;

17Strigă din nou, şi zi: Aşa vorbeşte Domnul oştirilor: Cetăţile Mele vor avea iarăşi belşug de bunătăţi, Domnul va mângâia iarăşi Sionul, va alege iarăşi Ierusalimul."

Isa 51.3;Isa 14.1;Zah 2.12;Zah 3.2;

18Am ridicat ochii şi m-am uitat, şi iată că erau patru coarne!

19Am întrebat îngerul, care vorbea cu mine: "Ce înseamnă coarnele acestea?" Şi el mi-a zis: "Acestea sunt coarnele, care au risipit pe Iuda, pe Israel şi Ierusalimul."

Ezra 4.1-7;Ezra 5.3;

20Domnul mi-a arătat patru fierari.

21Eu am întrebat: "Ce vor să facă aceştia?" Şi el a zis: "Aceştia vin să sperie coarnele care au risipit pe Iuda, de n-a mai putut ridica nimeni capul; fierarii aceştia au venit să sperie, şi să taie coarnele neamurilor care au ridicat cornul împotriva ţării lui Iuda, ca să-i risipească locuitorii."

Ps 75.4-5;

2

1Am ridicat ochii şi m-am uitat, şi iată că era un om care ţinea în mână o funie de măsurat.

Ezec 40.3;

2L-am întrebat: "Unde te duci?" Şi el mi-a zis: "Mă duc să măsor Ierusalimul, ca să văd ce lăţime şi ce lungime are."

Apoc 11.1;Apoc 21.15-16;

3Şi îngerul, care vorbea cu mine, a înaintat, şi un alt înger i-a ieşit înainte.

4El i-a zis: "Aleargă de vorbeşte tânărului acestuia, şi spune-i: Ierusalimul va fi o cetate deschisă, din pricina mulţimii oamenilor şi vitelor care vor fi în mijlocul lui;

Ier 31.27;Ezec 36.10-11;

5Eu Însumi - zice Domnul - voi fi un zid de foc de jur împrejurul lui, şi voi fi slava lui în mijlocul lui!

Isa 26.1;Zah 9.8;Isa 60.19;Apoc 21.23;

6Fugiţi, fugiţi din ţara de la miază noapte! zice Domnul. Căci v-am împrăştiat în cele patru vânturi ale cerurilor, zice Domnul.

Isa 48.20;Isa 52.11;Ier 1.14;Ier 50.8;Ier 51.6;Ier 51.45;Deut 28.64;Ezec 17.21;

7Scapă, Sioane, tu care locuieşti la fiica Babilonului!

Apoc 18.4;

8Căci aşa vorbeşte Domnul oştirilor: "După slavă m-a trimis El la neamurile care v-au jefuit; căci cel ce se atinge de voi se atinge de lumina ochilor Lui.

Deut 32.10;Ps 17.8;2Tes 1.6;

9Iată, Îmi ridic mâna împotriva lor, - zice Domnul - şi ele vor fi prada celor ce le erau supuşi, ca să ştiţi că Domnul oştirilor m-a trimis.

Isa 11.15;Isa 19.16;Zah 4.9;

10Strigă de veselie şi bucură-te, fiica Sionului! Căci iată, Eu vin, şi voi locui în mijlocul tău, zice Domnul."

Isa 12.6;Isa 54.1;Ţef 3.14;Lev 26.12;Ezec 37.27;Zah 8.3;Ioan 1.14;2Cor 6.16;

11"Multe neamuri se vor alipi de Domnul, în ziua aceea, şi vor fi poporul Meu. Eu voi locui în mijlocul tău, şi vei şti că Domnul oştirilor m-a trimis la tine.

Isa 2.2-3;Isa 49.22;Isa 60.3;Zah 8.22-23;Zah 3.10;Ex 12.49;Ezec 33.33;Zah 2.9;

12Domnul va lua în stăpânire pe Iuda, ca partea Lui de moştenire în pământul sfânt, şi va alege iarăşi Ierusalimul.

Deut 32.9;Zah 1.17;

13Orice făptură să tacă înaintea Domnului, căci El S-a şi sculat din locaşul Lui cel sfânt!"

Hab 2.20;Ţef 1.7;Ps 68.5;Isa 57.5;

3

1El (îngerul) mi-a arătat pe marele preot Iosua, stând în picioare înaintea Îngerului Domnului, şi pe Satana stând la dreapta lui, ca să-l pârască.

Hag 1.1;Ps 109.6;Apoc 12.10;

2Domnul a zis Satanei: "Domnul să te mustre, Satano! Domnul să te mustre, El care a ales Ierusalimul! Nu este el, Iosua, un tăciune scos din foc?"

Iuda 9;Zah 1.17;Rom 8.33;Amos 4.11;Rom 11.5;Iuda 23;

3Dar Iosua era îmbrăcat cu haine murdare, şi totuşi stătea în picioare înaintea Îngerului.

Isa 64.6;

4Iar Îngerul, luând cuvântul, a zis celor ce erau înaintea Lui: "Dezbrăcaţi-l de hainele murdare de pe el!" Apoi a zis lui Iosua: "Iată că îndepărtez de la tine nelegiuirea, şi te îmbrac cu haine de sărbătoare!"

Isa 61.10;Luc 15.22;Apoc 19.8;

5Eu am zis: "Să i se pună pe cap o mitră curată!" Şi i-au pus o mitră curată pe cap, şi l-au îmbrăcat în haine, în timp ce Îngerul Domnului stătea acolo.

Ex 29.6;Zah 6.11;

6Îngerul Domnului a făcut lui Iosua următoarea mărturisire:

7"Aşa vorbeşte Domnul oştirilor: Dacă vei umbla pe căile Mele şi dacă vei păzi poruncile Mele, vei judeca şi Casa Mea şi vei priveghea asupra curţilor Mele, şi te voi lăsa să intri împreună cu cei ce sunt aici.

Lev 8.35;1Împ 2.3;Ezec 44.16;Deut 17.9;Mal 2.7;Zah 4.14;Zah 6.5;

8Ascultă dar, Iosua, mare preot, tu şi tovarăşii tăi de slujbă, care stau înaintea ta - căci aceştia sunt nişte oameni care vor sluji ca semne. - Iată, voi aduce pe Robul Meu, Odrasla.

Ps 71.7;Isa 8.18;Isa 20.13;Isa 42.1;Isa 49.3-5;Isa 52.13;Isa 53.11;Ezec 34.23-24;Isa 4.2;Isa 11.1;Ier 23.5;Ier 33.15;Zah 6.12;Luc 1.78;

9Căci iată că numai spre piatra aceasta pe care am pus-o înaintea lui Iosua, sunt îndreptaţi şapte ochi; iată, Eu Însumi voi săpa ce trebuie săpat pe ea, zice Domnul oştirilor; şi într-o singură zi, voi înlătura nelegiuirea ţării acesteia.

Ps 118.22;Isa 28.16;Zah 4.10;Apoc 5.6;Ier 31.34;Ier 50.20;Mic 7.18-19;Zah 13.1;

10În ziua aceea, - zice Domnul oştirilor, - vă veţi pofti unii pe alţii sub viţă şi sub smochin."

Zah 2.11;1Împ 4.25;Isa 36.1;Mic 4.4-6;

4

1Îngerul, care vorbea cu mine, s-a întors şi m-a trezit ca pe un om, pe care-l trezeşti din somnul lui.

Zah 2.3;Dan 8.18;

2El m-a întrebat: "Ce vezi?" Eu am răspuns: "M-am uitat şi iată că este un sfeşnic cu totul de aur, şi deasupra lui un vas cu untdelemn şi pe el şapte candele, cu şapte ţevi pentru candelele care sunt în vârful sfeşnicului.

Ex 25.31;Apoc 1.12;Ex 25.37;Apoc 4.5;

3Şi lângă el sunt doi măslini, unul la dreapta vasului, şi altul la stânga lui.

Zah 4.11-12;Apoc 11.4;

4Şi, luând iarăşi cuvântul, am zis îngerului, care vorbea cu mine: "Ce înseamnă lucrurile acestea, domnul meu?"

5Îngerul, care vorbea cu mine, mi-a răspuns: "Nu ştii ce înseamnă aceste lucruri?" Eu am zis: "Nu, domnul meu."

6Atunci el a luat din nou cuvântul, şi mi-a zis: "Acesta este cuvântul Domnului către Zorobabel, şi sună astfel: Lucrul acesta nu se va face nici prin putere, nici prin tărie, ci prin Duhul Meu, - zice Domnul oştirilor! -

Osea 1.7;

7Cine eşti tu, munte mare, înaintea lui Zorobabel? Te vei preface într-un loc şes. El va pune piatra cea mai însemnată în vârful Templului, în mijlocul strigătelor de: "Îndurare, îndurare cu ea!"

Ier 51.25;Mat 21.21;Ps 118.22;Ezra 3.11-13;

8Cuvântul Domnului mi-a vorbit astfel:

9"Mâinile lui Zorobabel au întemeiat Casa aceasta, şi tot mâinile lui o vor isprăvi; şi veţi şti dacă Domnul oştirilor m-a trimis la voi.

Ezr 3.10;Ezra 6.15;Zah 2.9-11;Zah 6.15;Isa 48.16;Zah 2.8;

10Căci cine dispreţuieşte ziua începuturilor slabe? Aceşti şapte vor privi cu bucurie cumpăna în mâna lui Zorobabel. Aceşti şapte sunt ochii Domnului, care cutreieră tot pământul."

Hag 2.3;2Cron 16.9;Prov 15.3;Zah 3.9;

11Eu am luat cuvântul, şi i-am zis: "Ce înseamnă aceşti doi măslini, la dreapta sfeşnicului şi la stânga lui?"

12Am luat a doua oară cuvântul, şi i-am zis: "Ce înseamnă cele două ramuri de măslin, care sunt lângă cele două ţevi de aur, prin care curge uleiul auriu din el?"

Zah 4.3;

13El mi-a răspuns: "Nu ştii ce înseamnă?" Eu am zis: "Nu, domnul meu." Şi el a zis:

14"Aceştia sunt cei doi unşi, care stau înaintea Domnului întregului pământ."

Apoc 11.4;Zah 3.7;Luc 1.1;Luc 1.9;Ios 3.11-13;Zah 6.5;

5

1Am ridicat din nou ochii, şi m-am uitat, şi iată că era un sul de carte, care zbura.

Ezec 2.9;

2El m-a întrebat: "Ce vezi?" Eu am răspuns: "Văd un sul de carte zburând; are o lungime de douăzeci de coţi, şi o lăţime de zece coţi".

3Şi el mi-a zis: "Acesta este blestemul care este peste toată ţara; căci, după cum este scris pe el, orice hoţ, şi oricine jură strâmb va fi nimicit cu desăvârşire de aici.

Mal 4.6;

4Îl trimit - zice Domnul oştirilor, - ca să intre în casa hoţului şi a celui ce jură strâmb în Numele Meu, ca să rămână în casa aceea, şi s-o mistuie împreună cu lemnele şi pietrele ei."

Lev 19.12;Zah 8.17;Mal 3.5;Lev 14.45;

5Îngerul, care vorbea cu mine, a înaintat, şi mi-a zis: "Ridică ochii, şi priveşte ce iese de acolo."

6Eu am răspuns: "Ce este aceasta?" Şi el a zis: "Iese efa." Şi a adăugat: "Aceasta este nelegiuirea lor în toată ţara."

7Şi iată că se ridica un talant de plumb, şi în mijlocul efei, şedea o femeie.

8El a zis: "Aceasta este nelegiuirea!" Şi i-a dat brânci în efă, şi a aruncat bucata de plumb peste gura efei.

9Am ridicat ochii şi m-am uitat, şi iată că s-au arătat două femei. În aripile lor sufla vântul: ele aveau aripi ca ale cocostârcului. Au ridicat efa între pământ şi cer.

10Atunci am întrebat pe îngerul, care vorbea cu mine: "Unde duc ele efa?"

11El mi-a răspuns: "Se duc să-i zidească o casă în ţara Şinear, ca să fie aşezată acolo şi să rămână pe locul ei."

Ier 29.5-28;Gen 10.10;

6

1Am ridicat din nou ochii şi m-am uitat, şi iată că patru care ieşeau dintre doi munţi; şi munţii erau de aramă.

2La carul dintâi erau nişte cai roşii, la al doilea car cai negri,

Zah 1.8;Apoc 6.4;Apoc 6.2;

3la al treilea car cai albi, şi la al patrulea car cai bălţaţi şi roşii.

Apoc 6.5;

4Am luat cuvântul, şi am zis îngerului, care vorbea cu mine: "Ce înseamnă aceştia, domnul meu?"

Zah 5.10;

5Îngerul mi-a răspuns: "Aceştia sunt cele patru vânturi ale cerurilor, care ies din locul în care stăteau înaintea Domnului întregului pământ."

Ps 104.4;Evr 1.7-14;1Împ 22.19;Dan 7.10;Zah 4.14;Luc 1.19;

6Caii cei negri, înhămaţi la unul din care, s-au îndreptat spre ţara de la miază-noapte, şi cei albi au mers după ei; cei bălţaţi s-au îndreptat spre ţara de miază-zi.

Ier 1.14;

7Cei roşii au ieşit şi ei şi au cerut să meargă să cutreiere pământul. Îngerul le-a zis: "Duceţi-vă de cutreieraţi pământul!" Şi au cutreierat pământul.

Gen 13.17;Zah 1.10;

8El m-a chemat, şi mi-a zis: "Iată că cei ce se îndreaptă spre ţara de miază-noapte fac să se mai potolească mânia Mea în ţara de la miază-noapte."

Jud 8.3;Ecl 10.4;

9Cuvântul Domnului mi-a vorbit astfel:

10"Să primeşti daruri de la prinşii de război din Babilon: Heldai, Tobia, şi Iedaia, - şi anume să te duci tu însuţi în ziua aceea în casa lui Iosia, fiul lui Ţefania, unde s-au dus ei când au venit din Babilon.

11Să iei de la ei argint şi aur, şi să faci din el o cunună, şi s-o pui pe capul lui Iosua, fiul lui Ioţadac, marele preot.

Ex 28.36;Ex 29.6;Lev 8.9;Zah 3.5;

12Şi să-i spui: "Aşa vorbeşte Domnul oştirilor: "Iată că un om, al cărui nume este Odrasla, va odrăsli din locul lui, şi va zidi Templul Domnului.

Luc 1.78;Ioan 1.45;Zah 3.8;

13Da, El va zidi Templul Domnului, va purta podoabă împărătească, va şedea şi va stăpâni pe scaunul Lui de domnie, va fi preot pe scaunul Lui de domnie, şi o desăvârşită unire va domni între ei amândoi."

Zah 4.9;Mat 16.18;Efes 2.20-22;Evr 3.3;Isa 22.24;Ps 110.4;Evr 3.1;

14Cununa va fi pentru Helem, Tobia şi Iedaia, şi pentru Hen, fiul lui Ţefania, ca o aducere aminte în Templul Domnului.

Ex 12.14;Marc 14.9;

15Cei ce sunt departe vor veni şi vor lucra la Templul Domnului; şi veţi şti astfel că Domnul oştirilor m-a trimis la voi. Lucrul acesta se va întâmpla, dacă veţi asculta glasul Domnului, Dumnezeului vostru."

Isa 57.19;Isa 60.10;Efes 2.13-19;Zah 2.9;Zah 4.9;

Posturi şi binecuvântări.

7

1În anul al patrulea al împăratului Dariu, Cuvântul Domnului a vorbit lui Zaharia, în ziua a patra a lunii a noua, care este luna lui Chisleu.

2Cei din Betel trimiseseră pe Şareţer şi pe Reghem-Melec cu oamenii săi, să se roage Domnului,

3şi să întrebe pe preoţii din Casa Domnului oştirilor şi pe prooroci: "Trebuie să plâng şi în luna a cincea şi să mă înfrânez, cum am făcut atâţia ani?"

Deut 17.9-11;Deut 33.10;Mal 2.7;Ier 52.12;Zah 8.19;

4Atunci Cuvântul Domnului oştirilor mi-a vorbit astfel:

5"Spune la tot poporul ţării şi preoţilor: Când aţi postit şi aţi plâns în luna a cincea şi a şaptea, în aceşti şaptezeci de ani, oare pentru Mine aţi postit voi?

Isa 58.5;Ier 41.1;Zah 8.19;Zah 1.12;Rom 14.6;

6Şi când mâncaţi şi beţi, nu sunteţi voi cei ce mâncaţi şi beţi?

7Nu cunoaşteţi cuvintele, pe care le-a vestit Domnul prin proorocii de mai înainte, când Ierusalimul era încă locuit şi liniştit împreună cu cetăţile lui de primprejur, şi când şi partea de miază-zi şi câmpia erau locuite?"

Ier 17.26;

8Cuvântul Domnului a vorbit lui Zaharia astfel:

9"Aşa a vorbit Domnul oştirilor: Faceţi cu adevărat dreptate, şi purtaţi-vă cu bunătate şi îndurare unul faţă de altul.

Isa 58.6-7;Ier 7.23;Mic 6.8;Zah 8.16;Mat 23.23;

10Nu asupriţi pe văduvă şi pe orfan, nici pe străin şi pe sărac, şi nici unul să nu gândească rău în inima lui împotriva fratelui său."

Ex 22.21-22;Deut 24.17;Isa 1.17;Ier 5.28;Ps 36.4;Mic 2.1;Zah 8.17;

11Dar ei n-au vrut să ia aminte, ci au întors spatele, şi şi-au astupat urechile ca să n-audă.

Neem 9.29;Ier 7.24;Osea 4.16;Fapt 7.57;

12Şi-au făcut inima ca diamantul de tare, ca să n-asculte Legea, nici cuvintele pe care li le spunea Domnul oştirilor, prin Duhul Său, prin proorocii de mai înainte. Din pricina aceasta Domnul oştirilor S-a aprins de o mare mânie.

Ezec 11.19;Ezec 36.26;Neem 9.29-30;2Cron 36.16;Dan 9.11;

13Când chema El, ei n-au vrut s-asculte: "De aceea nici Eu n-am vrut s-ascult, când au chemat ei, zice Domnul oştirilor."

Prov 1.24-28;Isa 1.15;Ier 11.11;Ier 14.12;Mic 3.4;

14"Ci i-am împrăştiat printre toate neamurile pe care nu le cunoşteau; ţara a fost pustiită în urma lor, aşa că nimeni nu mai venea şi nu mai pleca din ea; şi dintr-o ţară plăcută cum era, au făcut o pustie!"

Deut 4.27;Deut 28.64;Ezec 36.19;Zah 2.6;Deut 28.33;Lev 26.22;Dan 8.9;

8

1Cuvântul Domnului oştirilor a vorbit astfel:

2"Aşa vorbeşte Domnul oştirilor: Am o mare râvnă pentru Sion, şi sunt stăpânit de o râvnă plină de mânie pentru el."

Nah 1.2;Zah 1.14;

3Aşa vorbeşte Domnul: "Mă întorc iarăşi în Sion, şi vreau să locuiesc în mijlocul Ierusalimului. Ierusalimul se va chema: Cetatea cea credincioasă, şi muntele Domnului oştirilor se va chema: Muntele cel sfânt."

Zah 1.16;Zah 2.10;Isa 1.21-26;Isa 2.2-3;Ier 31.23;

4Aşa vorbeşte Domnul oştirilor: "Iarăşi, vor şedea pe uliţele Ierusalimului bătrâni şi femei în vârstă, fiecare cu toiagul în mână, din pricina marelui lor număr de zile.

1Sam 2.31;Isa 65.20-22;Plân 2.20;Plân 5.11-14;

5Uliţele cetăţii vor fi pline de băieţi şi fete, care se vor juca pe uliţe."

6Aşa vorbeşte Domnul oştirilor: "Dacă lucrul acesta va părea de mirat în ochii rămăşiţei poporului acestuia în zilele acelea, va fi de mirat oare şi în ochii Mei? zice Domnul oştirilor."

Gen 18.14;Luc 1.37;Luc 18.27;Rom 4.21;

7Aşa vorbeşte Domnul oştirilor: "Iată, Eu izbăvesc pe poporul Meu din ţara de la răsărit şi din ţara de la asfinţitul soarelui.

Isa 11.11-12;Isa 43.5-6;Ezec 27.21;Amos 9.14-15;

8Îi voi aduce înapoi, şi vor locui în mijlocul Ierusalimului; ei vor fi poporul Meu, şi Eu voi fi Dumnezeul lor cu adevăr şi dreptate.

Ier 30.22;Ier 31.1-33;Zah 13.9;Ier 4.2;

9Aşa vorbeşte Domnul oştirilor: "Întăriţi-vă mâinile, cei ce auziţi astăzi aceste cuvinte din gura proorocilor, care au vorbit în ziua când s-a pus temelia Casei Domnului oştirilor, când s-a început să se zidească Templul!

Hag 2.4;Zah 8.18;Ezra 5.1-2;Hag 2.18;

10Căci înainte de aceste zile, nu era răsplată nici pentru lucrul omului nici pentru vite. Cei ce intrau şi ieşeau n-aveau nici ei pace, din pricina vrăjmaşului, şi Eu dezbinam pe toţi oamenii unii împotriva altora.

Hag 1.6-9.10;Hag 2.16;2Cron 15.5;

11Acum nu voi mai face rămăşiţei poporului acestuia ca în trecut, zice Domnul oştirilor.

12"Ci semănăturile vor merge bine, viţa îşi va da rodul, pământul îşi va da roadele, şi cerurile îşi vor trimite roua; şi toate aceste lucruri le voi da în stăpânirea rămăşiţei poporului acestuia.

Osea 2.21-22;Ioel 2.22;Hag 2.19;Ps 67.6;Hag 1.10;

13După cum aţi fost un blestem între neamuri, casa lui Iuda şi casa lui Israel, tot astfel vă voi mântui, şi veţi fi o binecuvântare. Nu vă temeţi, ci întăriţi-vă mâinile!"

Ier 42.18;Gen 12.2;Rut 4.11-12;Isa 19.24-25;Ţef 3.20;Hag 2.19;Zah 8.9;

14Căci aşa vorbeşte Domnul oştirilor: "După cum am căutat să vă fac rău când Mă mâniau părinţii voştri, zice Domnul oştirilor, şi nu M-am căit de lucrul acesta,

Ier 31.28;2Cron 36.15;Zah 1.6;

15tot aşa acum Mă întorc în aceste zile şi hotărăsc să fac bine Ierusalimului şi casei lui Iuda. Nu vă temeţi!

16Iată ce trebuie să faceţi: Fiecare să spună aproapelui său adevărul; judecaţi în porţile voastre după adevăr şi în vederea păcii;

Zah 7.9;Zah 8.19;Efes 4.25;

17nici unul să nu gândească în inima lui rău împotriva aproapelui său, şi nici să nu iubiţi jurământul strâmb! Căci toate lucrurile acestea Eu le urăsc, zice Domnul."

Prov 3.29;Zah 7.10;Zah 5.3-4;

18Cuvântul Domnului oştirilor mi-a vorbit astfel:

19"Aşa vorbeşte Domnul oştirilor: Postul din luna a patra, postul din luna a cincea, postul din luna a şaptea şi postul din luna a zecea se vor preface pentru casa lui Iuda în zile de veselie şi de bucurie, în sărbători de voioşie. Dar iubiţi adevărul şi pacea!"

Ier 52.6-7;Ier 52.12-13;Zah 7.3-5;2Împ 25.25;Ier 41.1-2;Ier 52.4;Est 8.17;Isa 35.10;Zah 8.16;

20Aşa vorbeşte Domnul oştirilor: "Vor mai veni iarăşi popoare şi locuitori dintr-un mare număr de cetăţi.

21Locuitorii unei cetăţi vor merge la cealaltă, şi vor zice: Haidem să ne rugăm Domnului şi să căutăm pe Domnul oştirilor! Vrem să mergem şi noi!

Isa 2.3;Mic 4.1-2;

22Şi multe popoare şi multe neamuri vor veni astfel să caute pe Domnul oştirilor la Ierusalim, şi să se roage Domnului."

Isa 60.3;

23Aşa vorbeşte Domnul oştirilor: "În zilele acelea, zece oameni din toate limbile neamurilor vor apuca pe un Iudeu de poala hainei, şi-i vor zice: Vrem să mergem cu voi; căci am auzit că Dumnezeu este cu voi!"

Isa 3.6;Isa 4.1;1Cor 14.25;

Neamurile biruite. Ierusalimul izbăvit.

9

1Iată prorocia, Cuvântul Domnului despre ţara Hadrac; şi va începe din Damasc. Căci Domnul are ochiul îndreptat asupra oamenilor şi peste toate seminţiile lui Israel.

Ier 23.33;Amos 1.3;2Cron 20.12;Ps 145.15;

2El se opreşte şi peste Hamat, care se mărgineşte cu Damascul, peste Tir şi Sidon, cu toată înţelepciunea lor!

Ier 49.23;Isa 23;Ezec 26;Ezec 27;Ezec 28;Amos 1.9;1Împ 17.9;Ezec 28.21;Obad 20;Ezec 28.3;

3Tirul şi-a zidit o întăritură; a îngrămădit argint ca pulberea, şi aur ca noroiul de pe uliţe.

Iov 27.16;Ezec 28.4-5;

4Iată că Domnul va pune mâna pe el, îi va năpusti puterea în mare, şi el însuşi va fi ars cu foc.

Isa 23.1;Ezec 26.17;

5Ascalonul va vedea lucrul acesta, şi se va teme; Gaza de asemenea, şi o va apuca un puternic cutremur; Ecronul de asemenea, căci nădejdea lui va fi dată de ruşine; va pieri împăratul din Gaza, şi Ascalonul nu va mai fi locuit.

Ier 47.1-5;Ţef 2.4;

6Străinul se va aşeza în Asdod, şi voi frânge mândria Filistenilor.

Amos 1.8;

7Îi voi scoate sângele din gură, şi urâciunile idoleşti dintre dinţi, ca să fie şi el o rămăşiţă pentru Dumnezeul nostru, şi să fie ca o căpetenie din Iuda, şi Ecronul ca Iebusiţii.

8Voi tăbărî în jurul Casei Mele, ca s-o apăr împotriva unei oştiri, împotriva celor ce se duc şi vin, şi nu va mai trece asupritorul peste ei, căci acum Mă uit cu ochii Mei.

Ps 34.7;Zah 2.5;Isa 60.18;Ezec 28.24;Ex 3.7;

9Saltă de veselie, fiica Sionului! Strigă de bucurie, fiica Ierusalimului! Iată că Împăratul tău vine la tine; El este neprihănit şi biruitor, smerit şi călare pe un măgar, pe un mânz, pe mânzul unei măgăriţe.

Isa 62.11;Zah 2.10;Mat 21.5;Ioan 12.15;Ier 23.5;Ier 30.9;Luc 19.38;Ioan 1.49;

10Voi nimici carele de război din Efraim, şi caii din Ierusalim, şi arcurile de război vor fi nimicite. El va vesti neamurilor pacea, şi va stăpâni de la o mare la cealaltă, şi de la râu până la marginile pământului.

Osea 1.7;Osea 2.18;Mic 5.10;Hag 2.22;Efes 2.14-17;Ps 72.8;

11Însă, cât pentru tine, Sioane, din pricina legământului tău pecetluit cu sânge, voi scoate pe prinşii tăi de război din groapa în care nu este apă.

Isa 42.7;Isa 51.14;Isa 61.1;

12Întoarceţi-vă la cetăţuie, prinşi de război plini de nădejde! O spun şi astăzi, că îţi voi întoarce îndoit!

Isa 49.9;Isa 61.7;

13Căci Îmi încordez pe Iuda ca arc, şi iau pe Efraim ca săgeată şi voi scula pe copiii tăi, Sioane, împotriva copiilor tăi, Grecio! Te voi face ca sabia unui viteaz!

14Dar Domnul Se va arăta deasupra lor, şi săgeata Lui va porni ca fulgerul; Domnul Dumnezeu va suna din trâmbiţă, şi va înainta vijelia de la miază-zi.

Ps 18.14;Ps 77.17;Ps 144.6;Isa 21.1;

15Domnul oştirilor îi va ocroti, şi vor mânca, şi vor zdrobi pietrele de praştie, vor bea, vor face gălăgie ca ameţiţi de vin; vor fi plini ca un pahar de jertfă, ca şi colţurile altarului.

Lev 4.18-25;Deut 12.27;

16Domnul, Dumnezeul lor, îi va scăpa în ziua aceea, ca pe turma poporului Său; căci ei sunt pietrele cununii împărăteşti, care vor străluci în ţara Sa!

Isa 62.3;Mal 3.17;Isa 11.12;

17O! Cât sunt de înfloritori! Cât sunt de frumoşi! Grâul va înveseli pe tineri, şi mustul pe fete.

Ps 31.19;Ioel 3.18;Amos 9.14;

10

1Cereţi de la Domnul ploaie, ploaie de primăvară! Domnul scoate fulgerele, şi vă trimite o ploaie îmbelşugată, pentru toată verdeaţa de pe câmp.

Ier 14.22;Deut 11.14;Iov 29.23;Ioel 2.23;

2Căci terafimii vorbesc nimicuri, ghicitorii prorocesc minciuni, visurile mint şi mângâie cu deşertăciuni. De aceea, ei rătăcesc ca o turmă, sunt nenorociţi, pentru că n-au păstor.

Ier 10.8;Hab 2.18;Iov 13.14;

3Mânia Mea s-a aprins împotriva păstorilor, şi voi pedepsi pe ţapi. Căci Domnul oştirilor Îşi cercetează turma, casa lui Iuda, şi o va face ca pe calul Său de slavă în luptă.

Ezec 34.17;Luc 1.68;Cânt 1.9;

4Din el va ieşi Piatra din capul unghiului, din el va ieşi ţăruşul, din el va ieşi arcul de război; din el vor ieşi toate căpeteniile laolaltă.

Num 24.17;1Sam 14.38;Isa 19.13;Isa 22.23;

5Ei vor fi ca nişte viteji care calcă în picioare noroiul de pe uliţe; în luptă, se vor lupta, pentru că Domnul va fi cu ei; iar călăreţii vor fi acoperiţi de ruşine.

Ps 18.42;

6Voi întări casa lui Iuda, şi voi izbăvi casa lui Iosif; îi voi aduce înapoi, căci Mi-este milă de ei, şi vor fi ca şi când niciodată nu i-aş fi lepădat; căci Eu sunt Domnul, Dumnezeul lor, şi-i voi asculta.

Ier 3.18;Ezec 37.21;Osea 1.7;Zah 13.9;

7Efraim va fi ca un viteaz; inima lor se va bucura ca de vin; fiii lor vor vedea lucrul acesta şi se vor înveseli, inima lor se va bucura în Domnul.

Ps 104.15;Zah 9.15;

8Le voi fluiera şi-i voi aduna, căci i-am răscumpărat, şi se vor înmulţi cum se înmulţeau odinioară.

Isa 5.26;Isa 49.19;Ezec 36.37;

9Îi voi risipi printre popoare, şi îşi vor aduce aminte de Mine în ţări depărtate; vor trăi împreună cu copiii lor, şi se vor întoarce.

Osea 2.23;Deut 30.1;

10Îi voi aduce înapoi din ţara Egiptului, şi-i voi aduna din Asiria; îi voi aduce în ţara Galaadului şi în Liban, şi nu le va ajunge locul.

Isa 11.11-16;Ose 11.11;Isa 49.20;

11Israel va trece prin strâmtorile mării, va lovi valurile mării şi toate adâncimile râului Nil se vor usca; mândria Asiriei va fi frântă, şi toiagul de cârmuire al Egiptului va pieri.

Isa 11.15-16;Isa 14.25;Ezec 30.13;

12Îi voi întări în Domnul, şi vor umbla în Numele Lui, zice Domnul!

Mic 4.5;

11

1Deschide-ţi porţile, Libanule, ca să-ţi mănânce focul cedrii!

Zah 10.10;

2Vaită-te, chiparosule, căci cedrul a căzut, şi cei falnici sunt nimiciţi! Văitaţi-vă, stejari din Basan, căci pădurea cea nepătrunsă a fost dată jos!

Isa 32.19;

3Păstorii scot strigăte de jale, pentru că li s-a nimicit fala; puii de lei mugesc, căci desişul Iordanului este nimicit.

4Aşa vorbeşte Domnul, Dumnezeul meu: "Paşte oile de tăiat!

Zah 11.7;

5Căci cei ce le cumpără le taie şi nu se simt vinovaţi. Şi cel ce le vinde zice: Binecuvântat să fie Domnul, căci mă îmbogăţesc! Şi păstorii lor nu le cruţă.

Ier 2.3;Ier 50.7;Deut 29.19;Osea 12.8;

6Căci nu mai am milă de locuitorii ţării, - zice Domnul: Ci iată, dau pe oameni, pe unii în mâinile altora şi în mâinile împăratului lor; ei vor pustii ţara, şi n-o vor izbăvi din mâinile lor.

7Atunci M-am apucat să pasc oile de tăiat, în adevăr cele mai ticăloase din turmă. Am luat două toiege: pe unul l-am numit Îndurare, iar pe celălalt l-am numit Legământ. Şi am păscut oile.

Zah 11.5;Ţef 3.12;Mat 12.8;

8Am nimicit cu desăvârşire pe cei trei păstori într-o lună: sufletul Meu nu-i mai răbda, şi se scârbise şi sufletul lor de Mine.

Osea 5.7;

9Şi am zis: Nu vă mai pot paşte! Cea care are să moară, să moară, cea care are să piară să piară, şi cele ce mai rămân, să se mănânce unele pe altele!

Ier 15.2;Ier 43.11;

10Mi-am luat toiagul Îndurare, şi l-am rupt, ca să rup legământul Meu, pe care-l încheiasem cu toate popoarele.

11Şi când s-a rupt în ziua aceea, nenorocitele acelea de oi, care au luat seama la Mine, au cunoscut astfel că acesta era Cuvântul Domnului.

Ţef 3.12;Zah 11.7;

12Eu le-am zis: Dacă găsiţi cu cale, daţi-Mi plata; dacă nu, nu Mi-o daţi! Şi Mi-au cântărit, ca plată, trei zeci de arginţi.

Mat 26.15;Ex 21.32;

13Dar Domnul Mi-a zis: Aruncă olarului preţul acesta scump, cu care M-au preţuit! Şi am luat cei trei zeci de arginţi, şi i-am aruncat în casa Domnului, pentru olar.

Mat 27.9-10;

14Apoi Mi-am rupt la doilea toiag Legământ, ca să rup frăţia dintre Iuda şi Israel.

15Domnul mi-a zis: Ia şi uneltele unui păstor nebun!

Ezec 34.2-4;

16Căci iată că voi ridica în ţară un păstor, căruia nu-i va păsa de oile care pier; nu se va duce să caute pe cele mai tinere, nu va vindeca pe cele rănite, nu va îngriji de cele sănătoase; ci va mânca din carnea celor mai grase, şi nu le va mai lăsa decât copitele!

17Vai de păstorul de nimic, care îşi părăseşte oile! Să cadă sabia pe braţul lui şi pe ochiul lui cel drept! Să i se usuce braţul de tot, şi să i se stingă ochiul drept!

Ier 23.1;Ezec 34.2;Ioan 10.12-13;

12

1Prorocia, Cuvântul Domnului despre Israel. Aşa vorbeşte Domnul, care a întins cerurile şi a întemeiat pământul, şi a întocmit duhul omului din el:

Isa 42.5;Isa 44.24;Isa 45.12-18;Isa 48.13;Num 16.22;Ecle 7.12;Isa 57.16;Evr 12.9;

2Iată, voi preface Ierusalimul într-un potir de ameţire pentru toate popoarele de primprejur, şi chiar pentru Iuda, la împresurarea Ierusalimului.

Isa 51.17-28;

3În ziua aceea, voi face din Ierusalim o piatră grea pentru toate popoarele. Toţi cei ce o vor ridica, vor fi vătămaţi, şi toate neamurile pământului se vor strânge împotriva lui.

Zah 12.4-11;Zah 13.1;Zah 14.4-13;Mat 21.44;

4În ziua aceea, zice Domnul, voi lovi cu ameţeală pe toţi caii, şi cu turbare pe cei ce vor călări pe ei; dar voi avea ochii deschişi asupra casei lui Iuda, şi voi orbi toţi caii popoarelor.

Ps 76.6;Ezec 38.4;

5Căpeteniile lui Iuda vor zice în inima lor: Locuitorii Ierusalimului sunt tăria noastră, prin Domnul oştirilor, Dumnezeul lor.

6În ziua aceea, voi face pe căpeteniile lui Iuda ca o vatră de foc sub lemn, ca o făclie aprinsă sub snopi; voi mistui în dreapta şi în stânga pe toate popoarele de jur împrejur, iar Ierusalimul va fi locuit iarăşi la locul lui cel vechi.

Obad 18;

7Domnul va mântui mai întâi corturile lui Iuda, pentru ca slava casei lui David şi fala locuitorilor Ierusalimului să nu se înalţe peste Iuda.

8În ziua aceea, Domnul va ocroti pe locuitorii Ierusalimului, aşa că cel mai slab dintre ei va fi în ziua aceea ca David; şi casa lui David va fi ca Dumnezeu, ca Îngerul Domnului înaintea lor.

Ioel 3.10;

9În ziua aceea, voi căuta să nimicesc toate neamurile care vor veni împotriva Ierusalimului.

Hag 2.22;Zah 12.3;

10Atunci voi turna peste casa lui David şi peste locuitorii Ierusalimului, un duh de îndurare şi de rugăciune, şi îşi vor întoarce privirile spre Mine, pe care L-au străpuns. Îl vor plânge cum plânge cineva pe singurul lui fiu, şi-L vor plânge amarnic, cum plânge cineva pe un întâi născut.

Ier 31.9;Ier 50.4;Ezec 39.29;Ioel 2.28;Ioan 19.34-37;Apoc 1.7;Ier 6.26;Amos 8.10;

11În ziua aceea, va fi jale mare în Ierusalim, ca jalea din Hadadrimon în valea Meghidonului.

Fapt 2.37;2Împ 23.39;2Cron 35.24;

12Ţara se va jeli, fiecare familie deosebit: familia casei lui David deosebit, şi femeile ei deosebit; familia casei lui Natan deosebit, şi femeile ei deosebit;

Mat 24.30;Apoc 1.7;2Sam 5.14;Luc 3.31;

13familia casei lui Levi deosebit, şi femeile ei deosebit; familia lui Şimei deosebit, şi femeile ei deosebit;

14toate celelalte familii, fiecare familie deosebit, şi femeile ei deosebit.

13

1În ziua aceea, se va deschide casei lui David şi locuitorilor Ierusalimului un izvor, pentru păcat şi necurăţie.

Zah 12.3;Evr 9.14;1Pet 1.19;Apoc 1.5;

2În ziua aceea - zice Domnul oştirilor - voi stârpi din ţară numele idolilor, ca nimeni să nu-şi mai aducă aminte de ei; voi scoate de asemenea din ţară pe proorocii mincinoşi şi duhul necurat.

Ex 23.13;Ios 23.7;Ps 16.4;Ezec 30.13;Osea 2.17;Mic 5.12-13;2Pet 2.1;

3Şi dacă va mai prooroci cineva, atunci, tatăl său şi mama sa, înşişi părinţii lui, îi vor zice: Tu nu vei trăi, căci ai spus minciuni în Numele Domnului; şi tatăl său şi mama sa, cei care l-au născut, îl vor străpunge, când va prooroci.

Deut 13.6-8;Deut 18.20;

4În ziua aceea, proorocii se vor ruşina fiecare de vedeniile lor, când vor prooroci, şi nu se vor mai îmbrăca într-o manta de păr ca să mintă pe oameni.

Mic 3.6-7;2Împ 1.8;Isa 20.2;Mat 3.4;

5Ci fiecare din ei va zice: Eu nu sunt prooroc, ci sunt plugar, căci am fost cumpărat din tinereţea mea!

Amos 7.14;

6Şi dacă-l va întreba cineva: De unde vin aceste răni pe care le ai la mâini? el va răspunde: În casa celor ce mă iubeau le-am primit.

7Scoală-te, sabie, asupra păstorului Meu, şi asupra omului care îmi este tovarăş! zice Domnul oştirilor. Loveşte pe păstor, şi se vor risipi oile! Şi Îmi voi întoarce mâna spre cei mici.

Isa 40.11;Ezec 34.23;Ioan 10.30;Ioan 14.10-11;Filp 2.6;Mat 26.31;Marc 14.27;Mat 18.10-14;Luc 12.32;

8În toată ţara, zice Domnul, două treimi vor fi nimicite, vor pieri, iar cealaltă treime va rămâne.

Rom 11.5;

9Dar treimea aceasta din urmă o voi pune în foc, şi o voi curăţi cum se curăţă argintul, o voi lămuri cum se lămureşte aurul. Ei vor chema Numele Meu, şi îi voi asculta; Eu voi zice: Acesta este poporul Meu! Şi ei vor zice: Domnul este Dumnezeul meu!

Isa 48.10;1Pet 1.6-7;Ps 50.15;Ps 91.15;Zah 10.6;Ps 144.15;Ier 30.22;Ezec 11.20;Osea 2.23;Zah 8.8;

14

1Iată, vine ziua Domnului, când toate prăzile tale vor fi împărţite în mijlocul tău.

Isa 13.9;Ioel 2.31;Fapt 2.20;

2Atunci voi strânge toate neamurile la război împotriva Ierusalimului. Cetatea va fi luată, casele vor fi jefuite, şi femeile batjocorite; jumătate din cetate va merge în robie, dar rămăşiţa poporului nu va fi nimicită cu desăvârşire din cetate.

Ioel 3.2;Isa 13.16;

3Ci Domnul Se va arăta, şi va lupta împotriva acestor neamuri, cum S-a luptat în ziua bătăliei.

4Picioarele Lui vor sta în ziua aceea pe muntele Măslinilor, care este în faţa Ierusalimului, spre răsărit; muntele Măslinilor se va despica la mijloc, spre răsărit şi spre apus, şi se va face o vale foarte mare: jumătate din munte se va trage înapoi spre miază noapte, iar jumătate spre miazăzi.

Ezec 11.23;Ioel 3.12-14;

5Veţi fugi atunci în valea munţilor Mei, căci valea dintre munţi se va întinde până la Aţel; şi veţi fugi cum aţi fugit de cutremurul de pământ pe vremea lui Ozia, împăratul lui Iuda. Şi atunci va veni Domnul, Dumnezeul meu, şi toţi sfinţii împreună cu El!

Amos 1.1;Mat 16.27;Mat 24.30-31;Mat 25.31;Iuda 14;Ioel 3.11;

6În ziua aceea, nu va mai fi lumină; stelele strălucitoare se vor ascunde.

7Va fi o zi deosebită, cunoscută de Domnul, nu va fi nici zi, nici noapte; dar spre seară se va arăta lumina.

Apoc 22.5;Mat 24.36;Isa 30.26;Isa 60.19-20;Apoc 21.23;

8În ziua aceea, vor izvorî ape vii din Ierusalim, şi vor curge jumătate spre marea de răsărit, jumătate spre marea de apus; aşa va fi şi vara şi iarna.

Ezec 47.1;Ioel 3.18;Apoc 22.1;

9Şi Domnul va fi împărat peste tot pământul. În ziua aceea, Domnul va fi singurul Domn, şi Numele Lui va fi singurul Nume.

Dan 2.44;Apoc 11.15;Efes 4.5-6;

10Toată ţara va ajunge ca şesul Iordanului, de la Gheba până la Rimon, la miazăzi de Ierusalim; iar Ierusalimul va fi înălţat, şi va rămâne liniştit la locul lui, de la poarta lui Beniamin până la locul porţii dintâi, până la poarta unghiurilor, şi de la turnul lui Hananeel până la teascurile împăratului.

Isa 40.4;Zah 12,6;Neem 3.1;Neem 12.39;Ier 31.38;

11Ei vor locui în el, şi nu va mai fi nici un blestem în el; Ierusalimul va fi liniştit.

Ier 31.40;Ier 23.6;

12Dar iată că urgia cu care va lovi Domnul pe toate popoarele, care vor lupta împotriva Ierusalimului. Le va putrezi carnea stând încă în picioare, le vor putrezi ochii în găurile lor, şi le va putrezi limba în gură.

13În ziua aceea, Domnul va trimite o mare învălmăşeală în ei; unul va apuca mâna altuia, şi vor ridica mâna unii asupra altora.

1Sam 14.15-20;Jud 7.22;2Cron 20.23;Ezec 38.21;

14Iuda va lupta şi el în Ierusalim, şi vor strânge bogăţiile tuturor neamurilor de primprejur, aurul, argintul şi haine foarte multe.

Ezec 39.10-17;

15Aceeaşi urgie va lovi şi caii, catârii, cămilele, măgarii, şi toate vitele care vor fi în taberele acelea.

Zah 14.12;

16Toţi cei ce vor mai rămâne din toate neamurile venite împotriva Ierusalimului, se vor sui în fiecare an să se închine înaintea Împăratului, Domnul oştirilor, şi să prăznuiască sărbătoarea corturilor.

Isa 60.6-9;Isa 66.23;Lev 23.34-43;Neem 8.14;Osea 12.9;Ioan 7.2;

17Dacă unele din familiile pământului nu vor voi să se suie la Ierusalim ca să se închine înaintea Împăratului, Domnul oştirilor, nu va cădea ploaie peste ele.

Isa 60.12;

18Dacă familia Egiptului nu se va sui, dacă nu va veni, nu va cădea ploaie nici peste ea; va fi lovită cu aceeaşi urgie cu care va lovi Domnul neamurile care nu se vor sui să prăznuiască sărbătoarea corturilor.

Deut 11.10;

19Aceasta va fi pedeapsa Egiptului, şi pedeapsa tuturor neamurilor care nu se vor sui să prăznuiască sărbătoarea corturilor.

20În ziua aceea, va sta scris până şi pe zurgălăii cailor: Sfinţi Domnului! Şi oalele din Casa Domnului vor fi ca potirele de jertfă înaintea altarului.

Isa 23.18;

21Orice oală din Ierusalim şi din Iuda va fi închinată Domnului oştirilor; toţi cei ce vor aduce jertfe vor veni şi se vor sluji de ele ca să-şi fiarbă carnea; şi nu vor mai fi Canaaniţi (Sau: negustori) în Casa Domnului oştirilor, în ziua aceea.

Isa 35.8;Ioel 3.17;Apoc 21.27;Apoc 22.15;Efes 2.19-22;


MALEAHI

(Mica 6.2. Isaia 40.10. Romani 10.21.)

1

1Prorocia, Cuvântul Domnului către Israel, prin Maleahi:

2"V-am iubit, zice Domnul! Şi voi ziceţi: "Cu ce ne-ai iubit?" Nu este Esau frate cu Iacov? zice Domnul; totuşi am iubit pe Iacov,

Deut 7.8;Deut 10.15;Rom 9.13;

3şi am urât pe Esau, i-am prefăcut munţii într-o pustietate, şi moştenirea lui am dat-o şacalilor din pustie.

Ier 49.18;Ezec 35.3-15;Obad 10;

4Iar dacă ar zice Edomul: "Suntem nimiciţi, dar vom ridica iarăşi dărâmăturile!" aşa vorbeşte Domnul oştirilor: "Să zidească ei, căci Eu voi surpa, şi se vor numi: "Ţara răutăţii", şi "Poporul pe care S-a mâniat Domnul pentru totdeauna!"

5Veţi vedea cu ochii voştri lucrul acesta, şi veţi zice: "Mare este Domnul dincolo de hotarele lui Israel!"

Ps 35.27;

6Un fiu cinsteşte pe tatăl său, şi o slugă pe stăpânul său. Dacă sunt Tată, unde este cinstea care Mi se cuvine? Dacă sunt Stăpân, unde este teama de Mine? zice Domnul oştirilor către voi, preoţilor, care nesocotiţi Numele Meu, şi care ziceţi: "Cu ce am nesocotit noi Numele Tău?"

Ex 20.12;Luc 6.46;Mal 2.14-17;Mal 3.7-13;

7- "Prin faptul că aduceţi pe altarul Meu bucate necurate!" Şi dacă ziceţi: "Cu ce Te-am spurcat?" - "Prin faptul că aţi zis: "Masa Domnului este de dispreţuit!"

Deut 15.21;Ezec 41.22;Mal 1.12;

8Când aduceţi ca jertfă o vită oarbă, nu este rău lucrul acesta? Când aduceţi una şchioapă sau beteagă, nu este rău lucrul acesta oare? Ia adu-o dregătorului tău! Te va primi el bine pentru ea, va ţine el seama de ea? zice Domnul oştirilor.

Lev 22.22;Deut 15.21;Mal 1.14;Iov 42.8;

9Şi acum, vă rog, rugaţi-vă lui Dumnezeu să aibă milă de noi! Vă va primi El cu bunăvoinţă, când mâinile voastre fac astfel de lucruri? zice Domnul oştirilor.

Osea 13.9;

10"Cine din voi va închide porţile, ca să n-aprindeţi degeaba focul pe altarul Meu? N-am nici o plăcere de voi, zice Domnul oştirilor, şi darurile de mâncare din mâna voastră nu-Mi sunt plăcute!

1Cor 9.13;Isa 1.11;Ier 6.20;Amos 5.21;

11Căci de la răsăritul soarelui până la asfinţit, Numele Meu este mare între neamuri, şi pretutindeni se arde tămâie în cinstea Numelui Meu şi se aduc daruri de mâncare curate; căci mare este Numele Meu între neamuri, zice Domnul oştirilor.

Ps 113.3;Isa 59.19;Isa 60.3-5;Ioan 4.21-23;1Tim 2.8;Apoc 8.3;Isa 66.19-20;

12"Dar voi îl pângăriţi, prin faptul că ziceţi: "Masa Domnului este spurcată, şi ce aduce ea este o mâncare de dispreţuit!"

Mal 1.7;

13Voi ziceţi: "Ce mai osteneală!" şi o dispreţuiţi, zice Domnul oştirilor; şi aduceţi ce este furat, şchiop sau beteag: "Iată darurile de mâncare pe care le aduceţi! Pot Eu să le primesc din mâinile voastre? zice Domnul.

Lev 22.20;

14"Nu! blestemat să fie înşelătorul, care are în turma lui o vită de parte bărbătească, şi totuşi juruieşte şi jertfeşte Domnului o vită beteagă! Căci Eu sunt un Împărat mare, zice Domnul oştirilor, şi Numele Meu este înfricoşat printre neamuri.

Mal 1.8;Ps 47.2;1Tim 6.15;

2

1"Acum, către voi se îndreaptă porunca aceasta, preoţilor!

2Dacă nu veţi asculta, dacă nu vă veţi pune inima ca să daţi slavă Numelui Meu, zice Domnul oştirilor, voi arunca în voi blestemul, şi voi blestema binecuvântările voastre; da, le-am şi blestemat, pentru că n-aveţi pe inimă porunca Mea.

Lev 26.14;Deut 28.15;

3Iată, vă voi nimici sămânţa, şi vă voi arunca balega în faţă, balega vitelor pe care le jertfiţi, şi veţi fi luaţi împreună cu ele.

1Împ 14.10;

4Veţi şti atunci că Eu v-am dat porunca aceasta, pentru ca legământul Meu cu Levi să rămână în picioare, zice Domnul oştirilor.

5Legământul Meu cu el era un legământ de viaţă şi de pace. I l-am dat ca să se teamă de Mine; şi el s-a temut de Mine, a tremurat de Numele Meu.

Num 25.12;Ezec 34.25;Ezec 37.26;Deut 33.8-9;

6Legea adevărului era în gura lui, şi nu s-a găsit nimic nelegiuit pe buzele lui; a umblat cu Mine în pace şi în neprihănire, şi pe mulţi i-a abătut de la rău.

Deut 33.10;Ier 23.22;Iac 5.20;

7Căci buzele preotului trebuie să păzească ştiinţa, şi din gura lui se aşteaptă învăţătură, pentru că el este un sol al Domnului oştirilor.

Lev 10.11;Deut 17.9-10;Deut 24.8;Ezra 7.10;Ier 18.8;Hag 2.11-12;Gal 4.14;

8Dar voi v-aţi abătut din cale, aţi făcut din Lege un prilej de cădere pentru mulţi, şi aţi călcat legământul lui Levi, zice Domnul oştirilor.

1Sam 2.17;Ier 18.15;Neem 13.29;

9De aceea şi Eu vă voi face să fiţi dispreţuiţi şi înjosiţi înaintea întregului popor, pentru că n-aţi păzit căile Mele, ci căutaţi la faţa oamenilor, când tălmăciţi Legea.

1Sam 2.30;

Împotriva căsătoriilor cu femei străine.

10N-avem toţi un singur Tată? Nu ne-a făcut un singur Dumnezeu? Pentru ce dar suntem aşa de necredincioşi unul faţă de altul, pângărind astfel legământul părinţilor noştri?

1Cor 8.6;Efes 4.6;Iov 31.15;

11Iuda s-a arătat necredincios, şi în Iuda şi la Ierusalim s-a săvârşit o urâciune; fiindcă Iuda a spurcat ce este închinat Domnului, ce iubeşte Domnul, şi s-a unit cu fiica unui dumnezeu străin.

Ezra 9.1;Ezra 10.2;Neem 13.23;

12Domnul va nimici pe omul care a făcut lucrul acesta, pe cel ce veghează şi răspunde, îl va nimici din corturile lui Iacov, şi va nimici pe cel ce aduce un dar de mâncare Domnului oştirilor.

Neem 13.28-29;

13Iată acum ce mai faceţi: Acoperiţi cu lacrimi altarul Domnului, cu plânsete şi gemete, aşa încât El nu mai caută la darurile de mâncare, şi nu mai poate primi nimic din mâinile voastre.

14Şi dacă întrebaţi: "Pentru ce?"... Pentru că Domnul a fost martor între tine şi nevasta din tinereţea ta, căreia acum nu-i eşti credincios, măcar că este tovarăşa şi nevasta cu care ai încheiat legământ!

Prov 5.18;Prov 2.17;

15Nu ne-a dat Unul singur Dumnezeu suflarea de viaţă şi ne-a păstrat-o? Şi ce cere acel Unul singur? Sămânţă dumnezeiască! Luaţi seama dar în mintea voastră, şi nici unul să nu fie necredincios nevestei din tinereţea lui!

Mat 19.4-5;Ezra 9.2;1Cor 7.14;

16"Căci Eu urăsc despărţirea în căsătorie, - zice Domnul, Dumnezeul lui Israel, - şi pe cel ce îşi acoperă haina cu silnicie, - zice Domnul oştirilor. - De aceea, luaţi seama în mintea voastră, şi nu fiţi necredincioşi!"

Deut 24.1;Mat 5.32;Mat 19.8;

Răsplata dumnezeiască.

17Voi obosiţi pe Domnul prin cuvintele voastre, şi mai întrebaţi: "Cu ce L-am obosit?" - "Prin faptul că ziceţi: "Oricine face rău este bun înaintea Domnului, şi de el are plăcere!" Sau: "Unde este Dumnezeul dreptăţii?"

Isa 43.24;Amos 2.13;Mal 3.13-15;

3

1Iată, voi trimite pe solul Meu; el va pregăti calea înaintea Mea. Şi deodată va intra în Templul Său Domnul pe care-L căutaţi: Solul legământului, pe care-L doriţi; iată că vine, - zice Domnul oştirilor. -

Mat 11.10;Marc 1.2;Luc 1.76;Luc 7.27;Isa 40.3;Isa 63.9;Hag 2.7;

2Cine va putea să sufere însă ziua venirii Lui? Cine va rămâne în picioare când Se va arăta El? Căci El va fi ca focul topitorului, şi ca leşia înălbitorului.

Mal 4.1;Apoc 6.17;Isa 4.4;Mat 3.10-12;

3El va şedea, va topi şi va curăţi argintul; va curăţi pe fiii lui Levi, îi va lămuri cum se lămureşte aurul şi argintul, şi vor aduce Domnului daruri neprihănite.

Isa 1.25;Zah 13.9;1Pet 2.5;

4Atunci darul lui Iuda şi al Ierusalimului va fi plăcut Domnului, ca în zilele cele vechi, ca în anii de odinioară.

Mal 1.11;

5Mă voi apropia de voi pentru judecată, şi Mă voi grăbi să mărturisesc împotriva descântătorilor şi preacurvarilor, împotriva celor ce jură strâmb, împotriva celor ce opresc plata simbriaşului, care asupresc pe văduvă şi pe orfan, nedreptăţesc pe străin, şi nu se tem de Mine, zice Domnul oştirilor.

Zah 5.4;Iac 5.4-12;

6"Căci Eu sunt Domnul, Eu nu Mă schimb; de aceea, voi, copii ai lui Iacov, n-aţi fost nimiciţi.

Num 23.19;Rom 11.29;Iac 1.17;Plân 3.22;

7Din vremea părinţilor voştri voi v-aţi abătut de la poruncile Mele, şi nu le-aţi păzit. Întoarceţi-vă la Mine, şi Mă voi întoarce şi Eu la voi, zice Domnul oştirilor. Dar voi întrebaţi: "În ce trebuie să ne întoarcem?"

Fapt 7.51;Zah 1.3;Mal 1.6;

8Se cade să înşele un om pe Dumnezeu, cum Mă înşelaţi voi?" Dar voi întrebaţi: "Cu ce Te-am înşelat?" Cu zeciuielile şi darurile de mâncare.

Neem 13.10-12;

9Sunteţi blestemaţi, câtă vreme căutaţi să Mă înşelaţi, tot poporul în întregime!

10Aduceţi însă la casa vistieriei toate zeciuielile, ca să fie hrană în Casa Mea; puneţi-Mă astfel la încercare, zice Domnul oştirilor, şi veţi vedea dacă nu vă voi deschide zăgazurile cerurilor, şi dacă nu voi turna peste voi belşug de binecuvântare.

Prov 3.9-10;1Cron 26.20;2Cron 31.11;Neem 10.38;Neem 13.13;Gen 7.11;2Împ 7.2;2Cron 31.10;

11Şi voi mustra pentru voi pe cel ce mănâncă, (lăcusta) şi nu vă va nimici roadele pământului, şi viţa nu va fi neroditoare în câmpiile voastre, zice Domnul oştirilor.

Amos 4.9;

12"Toate neamurile vă vor ferici atunci, căci veţi fi o ţară plăcută, zice Domnul oştirilor.

Dan 8.9;

13"Cuvintele voastre sunt aspre împotriva Mea, zice Domnul. Şi mai întrebaţi: "Ce-am spus noi împotriva Ta?"

Mal 2.17;Iov 21.14-15;Iov 22.17;Ps 73.13;Ţef 1.12;

14"Aţi zis: "Degeaba slujim lui Dumnezeu; şi ce am câştigat dacă am păzit poruncile Lui, şi am umblat trişti înaintea Domnului oştirilor?

15Acum fericim pe cei trufaşi; da, celor răi le merge bine; da, ei ispitesc pe Dumnezeu, şi scapă!" -

Ps 73.12;Mal 2.17;Ps 95.9;

16Atunci şi cei ce se tem de Domnul au vorbit adesea unul cu altul; Domnul a luat aminte la lucrul acesta, şi a ascultat; şi o carte de aducere aminte a fost scrisă înaintea Lui, pentru cei ce se tem de Domnul, şi cinstesc Numele Lui.

Ps 66.16;Mal 4.2;Evr 3.13;Ps 56.8;Isa 65.6;Apoc 20.12;

17"Ei vor fi ai Mei, zice Domnul oştirilor, Îmi vor fi o comoară deosebită, în ziua pe care o pregătesc Eu. Voi avea milă de ei, cum are milă un om de fiul său, care-i slujeşte.

Ex 19.5;Deut 7.6;Ps 135.4;Tit 2.14;1Pet 2.9;Isa 62.3;Ps 103.13;

18Şi veţi vedea din nou atunci deosebirea dintre cel neprihănit şi cel rău, dintre cel ce slujeşte lui Dumnezeu şi cel ce nu-I slujeşte."

Ps 58.11;

4

1"Căci iată, vine ziua, care va arde ca un cuptor! Toţi cei trufaşi şi toţi cei răi, vor fi ca miriştea; ziua care vine îi va arde, zice Domnul oştirilor, şi nu le va lăsa nici rădăcină nici ramură.

Ioel 2.31;Mal 3.2;2Pet 3.7;Mal 3.18;Obad 18.1;Amos 2.9;

2Dar pentru voi, care vă temeţi de Numele Meu, va răsări Soarele neprihănirii, şi tămăduirea va fi sub aripile Lui; veţi ieşi, şi veţi sări ca viţeii din grajd.

Mal 3.16;Luc 1.78;Efes 5.14;2Pet 1.19;Apoc 2.28;2Sam 22.43;Mic 7.10;Zah 10.5;

3Şi veţi călca în picioare pe cei răi, căci ei vor fi ca cenuşa sub talpa picioarelor voastre, în ziua pe care o pregătesc Eu, zice Domnul oştirilor.

4Aduceţi-vă aminte de legea lui Moise, robul Meu, căruia i-am dat în Horeb, rânduieli şi porunci, pentru tot Israelul!

Ex 20.3-etc;Deut 4.10;Ps 174.19;

5Iată, vă voi trimite pe proorocul Ilie, înainte de a veni ziua Domnului, ziua aceea mare şi înfricoşată.

Mat 11.14;Mat 17.11;Marc 9.11;Luc 1.17;Ioel 2.31;

6El va întoarce inima părinţilor spre copii, şi inima copiilor spre părinţii lor, ca nu cumva, la venirea Mea, să lovesc ţara cu blestem!

Zah 14.12;Zah 3.5;


EVANGHELIA DUPĂ MATEI

Cartea neamului lui Isus Hristos.

1

1Cartea neamului lui Isus Hristos, fiul lui David, fiul lui Avraam.

Luc 3.23;Ps 132.11;Isa 11.1;Ier 23.5;Mat 22.42;Ioan 7.42;Fapt 2.30;Fapt 13.23;Rom 1.3;Gen 12.3;Gen 22.18;Gal 3.16;

2Avraam a născut pe Isaac; Isaac a născut pe Iacov; Iacov a născut pe Iuda şi fraţii lui;

Gen 21.2-3;Gen 25.26;Gen 29.35;

3Iuda a născut pe Fares şi Zara, din Tamar; Fares a născut pe Esrom; Esrom a născut pe Aram;

Gen 38.27;Rut 4.18;1Cron 2.5-etc;

4Aram a născut pe Aminadab; Aminadab a născut pe Naason; Naason a născut pe Salmon;

5Salmon a născut pe Boaz, din Rahab; Boaz a născut pe Obed, din Rut; Obed a născut pe Iese;

6Iese a născut pe împăratul David. Împăratul David a născut pe Solomon, din văduva lui Urie;

1Sam 16.1;1Sam 17.12;2Sam 12.24;

7Solomon a născut pe Roboam; Roboam a născut pe Abia; Abia a născut pe Asa;

1Cron 3.3;

8Asa a născut pe Iosafat; Iosafat a născut pe Ioram; Ioram a născut pe Ozia;

9Ozia a născut pe Ioatam; Ioatam a născut pe Ahaz; Ahaz a născut pe Ezechia;

10Ezechia a născut pe Manase; Manase a născut pe Amon; Amon a născut pe Iosia;

2Împ 20.21;1Cron 13;

11Iosia a născut pe Iehonia şi fraţii lui, pe vremea strămutării în Babilon.

1Cron 3.15-16;2Împ 24.14-16;2Împ 25.11;2Cron 36.10-20;Ier 27.20;Ier 39.9;Ier 52.11-30;Dan 1.2;

12După strămutarea în Babilon, Iehonia a născut pe Salatiel; Salatiel a născut pe Zorobabel;

1Cron 3.17-19;Ezra 3.2;Ezra 5.2;Neem 12.1;Hag 1.1;

13Zorobabel a născut pe Abiud; Abiud a născut pe Eliachim; Eliachim a născut pe Azor;

14Azor a născut pe Sadoc; Sadoc a născut pe Achim; Achim a născut pe Eliud;

15Eliud a născut pe Eleazar; Eleazar a născut pe Matan; Matan a născut pe Iacov;

16Iacov a născut pe Iosif, bărbatul Mariei, din care S-a născut Isus, care Se cheamă Hristos.

17Deci, de la Avraam până la David, sunt patrusprezece neamuri de toate; de la David până la strămutarea în Babilon sunt patrusprezece neamuri; şi de la strămutarea în Babilon până la Hristos, sunt patrusprezece neamuri.

Naşterea lui Isus Hristos.

18Iar naşterea lui Isus Hristos a fost aşa: Maria, mama Lui, era logodită cu Iosif; şi înainte ca să locuiască ei împreună, ea s-a aflat însărcinată de la Duhul Sfânt.

Luc 1.27;Luc 1.35;

19Iosif, bărbatul ei, era un om neprihănit, şi nu voia s-o facă de ruşine înaintea lumii; de aceea şi-a pus de gând s-o lase pe ascuns.

Deut 24.1;

20Dar pe când se gândea el la aceste lucruri, i s-a arătat în vis un înger al Domnului, şi i-a zis: "Iosife, fiul lui David, nu te teme să iei la tine pe Maria, nevasta ta, căci ce s-a zămislit în ea, este de la Duhul Sfânt.

Luc 1.35;

21Ea va naşte un Fiu, şi-i vei pune numele Isus, pentru că El va mântui pe poporul Lui de păcatele sale."

Luc 1.31;Fapt 4.12;Fapt 5.31;Fapt 13.23-38;

22Toate aceste lucruri s-au întâmplat ca să se împlinească ce vestise Domnul prin proorocul, care zice:

23"Iată, fecioara va fi însărcinată, va naşte un fiu, şi-i vor pune numele Emanuel", care, tălmăcit, înseamnă: "Dumnezeu este cu noi".

Isa 7.14;

24Când s-a trezit Iosif din somn, a făcut cum îi poruncise îngerul Domnului; şi a luat la el pe nevasta sa.

25Dar n-a cunoscut-o, până ce ea a născut un fiu. Şi el i-a pus numele Isus.

Ex 13.2;Luc 2.7-21;

Magii la Ierusalim. - Irod.

2

1După ce S-a născut Isus în Betleemul din Iudea, în zilele împăratului Irod, iată că au venit nişte magi din Răsărit la Ierusalim,

Luc 2.4-7;Gen 10.30;Gen 25.6;1Împ 4.30;

2şi au întrebat: "Unde este Împăratul de curând născut al Iudeilor? Fiindcă I-am văzut steaua în Răsărit, şi am venit să ne închinăm Lui."

Luc 2.11;Num 24.17;Isa 60.3;

3Când a auzit împăratul Irod acest lucru, s-a tulburat mult; şi tot Ierusalimul s-a tulburat împreună cu el.

4A adunat pe toţi preoţii cei mai de seamă şi pe cărturarii norodului, şi a căutat să afle de la ei unde trebuia să Se nască Hristosul.

2Cron 36.14;2Cron 34.13;Mal 2.7;

5"În Betleemul din Iudea", i-au răspuns ei, "căci iată ce a fost scris prin proorocul:

6"Şi tu, Betleeme, ţara lui Iuda, nu eşti nicidecum cea mai neînsemnată dintre căpeteniile lui Iuda; căci din tine va ieşi o Căpetenie, care va fi Păstorul poporului Meu Israel."

Mic 5.2;Ioa 7.42;Apoc 2.27;

7Atunci Irod a chemat în ascuns pe magi, şi a aflat întocmai de la ei vremea în care se arătase steaua.

8Apoi i-a trimis la Betleem, şi le-a zis: "duceţi-vă de cercetaţi cu de-amănuntul despre Prunc: şi când Îl veţi găsi, daţi-mi şi mie de ştire, ca să vin şi eu să mă închin Lui."

9După ce au ascultat pe împăratul, magii au plecat. Şi iată că steaua, pe care o văzuseră în Răsărit, mergea înaintea lor, până ce a venit şi s-a oprit deasupra locului unde era Pruncul.

10Când au văzut ei steaua, n-au mai putut de bucurie.

11Au intrat în casă, au văzut Pruncul cu Maria, mama Lui, s-au aruncat cu faţa la pământ, şi I s-au închinat; apoi şi-au deschis vistieriile, şi I-au adus daruri: aur, tămâie şi smirnă.

Ps 72.10;Isa 60.6;

12În urmă, au fost înştiinţaţi de Dumnezeu în vis să nu mai dea pe la Irod, şi s-au întors în ţara lor pe un alt drum.

Mat 1.20;

Fuga în Egipt. Omorârea pruncilor.

13După ce au plecat magii, un înger al Domnului se arată în vis lui Iosif, şi-i zice: "Scoală-te, ia Pruncul şi pe mama Lui, fugi în Egipt, şi rămâi acolo până îţi voi spune eu; căci Irod are să caute Pruncul, ca să-L omoare."

14Iosif s-a sculat, a luat Pruncul şi pe mama lui, noaptea, şi a plecat în Egipt.

15Acolo a rămas până la moartea lui Irod, ca să se împlinească ce fusese vestit de Domnul prin proorocul care zice: "Am chemat pe Fiul Meu din Egipt."

Osea 11.1;

16Atunci Irod, când a văzut că fusese înşelat de magi, s-a mâniat foarte tare, şi a trimis să omoare pe toţi pruncii de parte bărbătească, de la doi ani în jos, care erau în Betleem şi în toate împrejurimile lui, potrivit cu vremea, pe care o aflase întocmai de la magi.

17Atunci s-a împlinit ce fusese vestit prin proorocul Ieremia, care zice:

Ier 31.15;

18"Un ţipăt s-a auzit în Rama, plângere, şi bocet mult: Rahela îşi jelea copiii, şi nu voia să fie mângâiată, pentru că nu mai erau."

Moartea lui Irod. Întoarcerea din Egipt.

19După ce a murit Irod, un înger al Domnului se arată în vis lui Iosif, în Egipt,

20şi-i zice: "Scoală-te, ia Pruncul şi pe mama Lui, şi du-te în ţara lui Israel, căci au murit cei ce căutau să ia viaţa Pruncului."

21Iosif s-a sculat, a luat Pruncul şi pe mama Lui, şi a venit în ţara lui Israel.

22Dar când a auzit că în Iudea împărăţeşte Arhelau, în locul tatălui său Irod, s-a temut să se ducă acolo; şi, fiind înştiinţat de Dumnezeu în vis, a plecat în părţile Galileii.

Mat 3.13;Luc 2.39;

23A venit acolo, şi a locuit într-o cetate, numită Nazaret, ca să se împlinească ce fusese vestit prin prooroci: că El va fi chemat Nazarinean.

Ioan 1.45;Jud 13.5;1Sam 1.11;

Propovăduirea lui Ioan Botezătorul.

3

1În vremea aceea a venit Ioan Botezătorul, şi propovăduia în pustia Iudeii.

Marc 1.4-15;Luc 3.2-3;Ioan 1.28;Ios 14.10;

2El zicea: "Pocăiţi-vă, căci Împărăţia cerurilor este aproape."

Dan 2.44;Mat 4.17;Mat 10.7;

3Ioan acesta este acela care fusese vestit prin proorocul Isaia, când zice: "Iată glasul celui ce strigă în pustie: "Pregătiţi calea Domnului, neteziţi-I cărările."

Isa 40.3;Marc 1.3;Luc 3.4;Ioan 1.23;Luc 1.76;

4Ioan purta o haină de păr de cămilă, şi la mijloc era încins cu un brâu de curea. El se hrănea cu lăcuste şi miere sălbatică.

Marc 1.6;2Împ 1.8;Zah 13.4;Lev 11.22;1Sam 14.25-26;

5Locuitorii din Ierusalim, din toată Iudea şi din toate împrejurimile Iordanului, au început să iasă la el;

Marc 1.5;Luc 3.7;

6şi, mărturisindu-şi păcatele, erau botezaţi de el în râul Iordan.

Fapt 19.4-18;

7Dar când a văzut pe mulţi din Farisei şi din Saduchei că vin să primească botezul lui, le-a zis: "Pui de năpârci, cine v-a învăţat să fugiţi de mânia viitoare?

Mat 12.34;Mat 23.33;Luc 3.7-9;Rom 5.9;1Tes 1.10;

8Faceţi dar roade vrednice de pocăinţa voastră.

9Şi să nu credeţi că puteţi zice în voi înşivă: "Avem ca tată pe Avraam!" Căci vă spun că Dumnezeu din pietrele acestea poate să ridice fii lui Avraam.

Ioan 8.33-39;Fapt 13.26;Rom 4.1-16;

10Iată că securea a şi fost înfiptă la rădăcina pomilor: deci, orice pom, care nu face rod bun, va fi tăiat şi aruncat în foc.

Mat 7.19;Luc 13.7-9;Ioa 15.6;

11Cât despre mine, eu vă botez cu apă, spre pocăinţă; dar Cel ce vine după mine, este mai puternic decât mine, şi eu nu sunt vrednic să-I duc încălţămintele. El vă va boteza cu Duhul Sfânt şi cu foc.

Marc 1.8;Luc 3.16;Ioan 1.15-33;Fapt 1.5;Fapt 11.16;Fapt 19.4;Isa 4.4;Isa 44.3;Mal 3.2;Fapt 2.3-4;1Cor 12.13;

12Acela Îşi are lopata în mână, Îşi va curăţi cu desăvârşire aria, şi Îşi va strânge grâul în grânar; dar pleava o va arde într-un foc care nu se stinge."

Mal 3.3;Mal 4.1;Mat 13.30;

Botezul lui Isus Hristos.

13Atunci a venit Isus din Galilea la Iordan, la Ioan, ca să fie botezat de el.

Marc 1.9;Luc 3.21;Mat 2.22;

14Dar Ioan căuta să-l oprească. "Eu", zicea el, "am trebuinţă să fiu botezat de Tine, şi Tu vii la mine?"

15Drept răspuns, Isus i-a zis: "Lasă-Mă acum, căci aşa se cade să împlinim tot ce trebuie împlinit." Atunci Ioan L-a lăsat.

16De îndată ce a fost botezat, Isus a ieşit afară din apă. Şi în clipa aceea cerurile s-au deschis, şi a văzut pe Duhul lui Dumnezeu pogorându-Se în chip de porumbel şi venind peste El.

Marc 1.10;Isa 11.2;Isa 42.1;Luc 3.22;Ioan 1.32-33;

17Şi din ceruri s-a auzit un glas, care zicea: "Acesta este Fiul Meu preaiubit, în care Îmi găsesc plăcerea."

Ioan 12.28;Ps 2.7;Isa 42.1;Mat 12.18;Mat 17.5;Marc 1.11;Luc 9.35;Efes 1.6;Col 1.13;2Pet 1.17;

Ispitirea lui Isus Hristos.

4

1Atunci Isus a fost dus de Duhul în pustie, ca să fie ispitit de diavolul.

Marc 1.12;Luc 4.1;1Împ 18.12;Ezec 3.14;Ezec 8.3;Ezec 11.1-24;Ezec 40.2;Ezec 43.5;Fapt 8.39;

2Acolo a postit patruzeci de zile şi patruzeci de nopţi; la urmă a flămânzit.

3Ispititorul s-a apropiat de El, şi i-a zis: "Dacă eşti Fiul lui Dumnezeu, porunceşte ca pietrele acestea să se facă pâini."

4Drept răspuns, Isus i-a zis: "Este scris: "Omul nu trăieşte numai cu pâine, ci cu orice cuvânt care iese din gura lui Dumnezeu."

Deut 8.3;

5Atunci diavolul L-a dus în sfânta cetate, L-a pus pe streaşina Templului,

Neem 11.1-18;Isa 48.2;Isa 52.1;Mat 27.53;Apoc 11.2;

6şi I-a zis: "Dacă eşti Fiul lui Dumnezeu, aruncă-Te jos; căci este scris: "El va porunci îngerilor Săi să vegheze asupra Ta; şi ei Te vor lua pe mâini, ca nu cumva să Te loveşti cu piciorul de vreo piatră."

Ps 91.11-12;

7"De asemenea este scris", a zis Isus: "Să nu ispiteşti pe Domnul, Dumnezeul tău."

Deut 6.16;

8Diavolul L-a dus apoi pe un munte foarte înalt, I-a arătat toate împărăţiile lumii şi strălucirea lor, şi I-a zis:

9"Toate aceste lucruri Ţi le voi da Ţie, dacă Te vei arunca cu faţa la pământ şi Te vei închina mie."

10"Pleacă, Satano", i-a răspuns Isus. "Căci este scris: "Domnului, Dumnezeului tău să te închini şi numai Lui să-I slujeşti."

Deut 6.13;Deut 10.20;Ios 24.14;1Sam 7.3;

11Atunci diavolul L-a lăsat. Şi deodată au venit la Isus nişte îngeri, şi au început să-I slujească.

Evr 1.14;

Isus la Capernaum.

12Când a auzit Isus că Ioan fusese închis, a plecat în Galilea.

Marc 1.14;Luc 3.20;Luc 4.14-31;Ioan 4.43;

13A părăsit Nazaretul, şi a venit de a locuit în Capernaum, lângă mare, în ţinutul lui Zabulon şi Neftali,

14ca să se împlinească ce fusese vestit prin proorocul Isaia, care zice:

15"Ţara lui Zabulon şi ţara lui Neftali, înspre mare, dincolo de Iordan, Galilea Neamurilor,

Isa 9.1-2;

16Norodul acesta, care zăcea în întuneric, a văzut o mare lumină; şi peste cei ce zăceau în ţinutul şi în umbra morţii, a răsărit lumina."

Isa 42.7;Luc 2.32;

17De atunci încolo, Isus a început să propovăduiască, şi să zică: "Pocăiţi-vă, căci Împărăţia cerurilor este aproape."

Marc 1.14-15;Mat 3.2;Mat 10.7;

Isus cheamă patru ucenici.

18Pe când trecea pe lângă marea Galileii, Isus a văzut doi fraţi: pe Simon, zis Petru, şi pe fratele său Andrei, care aruncau o mreajă în mare; căci erau pescari.

Marc 1.16-18;Luc 5.2;Ioa 1.42;

19El le-a zis: "Veniţi după Mine, şi vă voi face pescari de oameni."

Luc 5.10-11;

20Îndată ei au lăsat mrejele, şi au mers după El.

Marc 10.28;Luc 18.28;

21De-acolo a mers mai departe, şi a văzut pe alţi doi fraţi: pe Iacov, fiul lui Zebedei, şi pe Ioan, fratele lui, care erau într-o corabie cu tatăl lor Zebedei, şi îşi cârpeau mrejele. El i-a chemat.

Marc 1.19-20;Luc 5.10;

22Şi îndată, ei au lăsat corabia şi pe tatăl lor, şi au mers după El.

Isus învaţă pe popor şi tămăduieşte pe bolnavi.

23Isus străbătea toată Galilea, învăţând pe norod în sinagogi, propovăduind Evanghelia Împărăţiei, şi tămăduind orice boală şi orice neputinţă care era în norod.

Mat 9.35;Marc 1.21-39;Luc 4.15-44;Mat 24.14;Marc 1.14;Marc 1.34;

24I s-a dus vestea în toată Siria; şi aduceau la El pe toţi cei ce sufereau de felurite boli şi chinuri: pe cei îndrăciţi, pe cei lunatici şi pe cei slăbănogi; şi El îi vindeca.

25După El au mers multe noroade din Galilea, din Decapole, din Ierusalim, din Iudea şi de dincolo de Iordan.

Marc 3.7;

Cuvântarea de pe munte. - Fericirile.

5

1Când a văzut Isus noroadele, S-a suit pe munte; şi după ce a şezut jos, ucenicii Lui s-au apropiat de El.

Marc 3.13;

2Apoi a început să vorbească şi să-i înveţe astfel:

3Ferice de cei săraci în duh, căci a lor este Împărăţia cerurilor!

Luc 6.20;Ps 51.17;Prov 16.19;Prov 29.23;Isa 57.15;Isa 66.2;

4Ferice de cei ce plâng, căci ei vor fi mângâiaţi!

Isa 61.2-3;Luc 6.21;Ioan 16.20;2Cor 1.7;Apoc 21.4;

5Ferice de cei blânzi, căci ei vor moşteni pământul!

Ps 37.11;Rom 4.13;

6Ferice de cei flămânzi şi însetaţi după neprihănire, căci ei vor fi săturaţi!

Isa 55.1;Isa 65.13;

7Ferice de cei milostivi, căci ei vor avea parte de milă!

Ps 41.1;Mat 6.14;Marc 11.25;2Tim 1.16;Evr 6.10;Iac 2.13;

8Ferice de cei cu inima curată, căci ei vor vedea pe Dumnezeu!

Ps 15.2;Ps 24.4;Evr 12.14;1Cor 13.12;1Ioan 3.2-3;

9Ferice de cei împăciuitori, căci ei vor fi chemaţi fii ai lui Dumnezeu!

10Ferice de cei prigoniţi din pricina neprihănirii, căci a lor este Împărăţia cerurilor!

2Cor 4.17;2Tim 2.12;1Pet 3.14;

11Ferice va fi de voi când, din pricina Mea, oamenii vă vor ocărî, vă vor prigoni, şi vor spune tot felul de lucruri rele şi neadevărate împotriva voastră!

Luc 6.12;1Pet 4.14;

12Bucuraţi-vă şi înveseliţi-vă, pentru că răsplata voastră este mare în ceruri; căci tot aşa au prigonit pe proorocii, care au fost înainte de voi.

Luc 6.23;Fapt 5.41;Rom 5.3;Iac 1.2;1Pet 4.13;2Cron 36.16;Neem 9.26;Mat 23.34-37;Fapt 7.52;1Tes 2.15;

Ucenicii sunt sarea pământului şi lumina lunii.

13Voi sunteţi sarea pământului. Dar dacă sarea îşi pierde gustul, prin ce îşi va căpăta iarăşi puterea de a săra? Atunci nu mai este bună la nimic decât să fie lepădată afară, şi călcată în picioare de oameni.

Marc 9.50;Luc 14.34-35;

14Voi sunteţi lumina lumii. O cetate aşezată pe un munte, nu poate să rămână ascunsă.

Prov 4.18;Filip 2.15;

15Şi oamenii n-aprind lumina ca s-o pună sub obroc, ci o pun în sfeşnic, şi luminează tuturor celor din casă.

Marc 4.21;Luc 8.16;Luc 11.33;

16Tot aşa să lumineze şi lumina voastră înaintea oamenilor, ca ei să vadă faptele voastre bune, şi să slăvească pe Tatăl vostru, care este în ceruri.

1Pet 2.12;Ioan 15.8;1Cor 14.25;

Împlinirea Legii şi Proorocilor.

17Să nu credeţi că am venit să stric Legea sau Proorocii; am venit nu să stric, ci să împlinesc.

Rom 3.31;Rom 10.4;Gal 3.24;

18Căci adevărat vă spun, câtă vreme nu va trece cerul şi pământul, nu va trece o iotă sau o frântură de slovă din Lege, înainte ca să se fi întâmplat toate lucrurile.

Luc 16.17;

19Aşa că, oricine va strica una din cele mai mici din aceste porunci, şi va învăţa pe oameni aşa, va fi chemat cel mai mic în Împărăţia cerurilor; dar oricine le va păzi, şi va învăţa pe alţii să le păzească, va fi chemat mare în Împărăţia cerurilor.

Iac 2.10;

20Căci vă spun că, dacă neprihănirea voastră nu va întrece neprihănirea cărturarilor şi a Fariseilor, cu nici un chip nu veţi intra în Împărăţia cerurilor.

Rom 9.31;Rom 10.3;

Despre ucidere.

21Aţi auzit că s-a zis celor din vechime: "Să nu ucizi; oricine va ucide, va cădea sub pedeapsa judecăţii."

Ex 20.13;Deut 5.17;1Ioan 3.15;

22Dar Eu vă spun că oricine se mânie pe fratele său, va cădea sub pedeapsa judecăţii; şi oricine va zice fratelui său: "Prostule!" va cădea sub pedeapsa Soborului; iar oricine-i va zice: "Nebunule", va cădea sub pedeapsa focului gheenei.

Iac 2.20;

23Aşa că, dacă îţi aduci darul la altar, şi acolo îţi aduci aminte că fratele tău are ceva împotriva ta,

Mat 8.4-23.19;

24lasă-ţi darul acolo înaintea altarului, şi du-te întâi de împacă-te cu fratele tău; apoi vino de adu-ţi darul.

Iov 42.8;Mat 18.19;1Tim 2.8;1Pet 3.7;

25Caută de te împacă degrabă cu pârâşul tău, câtă vreme eşti cu el pe drum; ca nu cumva pârâşul să te dea pe mâna judecătorului, judecătorul să te dea pe mâna temnicerului, şi să fii aruncat în temniţă.

Prov 25.8;Luc 12.58-59;Ps 32.6;Isa 55.6;

26Adevărat îţi spun că nu vei ieşi de-acolo până nu vei plăti cel din urmă bănuţ."

Despre preacurvie şi despărţire.

27Aţi auzit că s-a zis celor din vechime: "Să nu preacurveşti."

Ex 20.14;Deut 5.18;

28Dar Eu vă spun că oricine se uită la o femeie, ca s-o poftească, a şi preacurvit cu ea în inima lui.

Iov 31.1;Prov 6.25;Gen 34.2;2Sam 11.2;

29Dacă deci ochiul tău cel drept te face să cazi în păcat, scoate-l şi leapădă-l de la tine; căci este spre folosul tău să piară unul din mădularele tale, şi să nu-ţi fie aruncat tot trupul în gheenă.

Mat 18.8-9;Marc 9.43-47;Mat 19.12;Rom 8.13;1Cor 9.27;Col 3.5;

30Dacă mâna ta cea dreaptă te face să cazi în păcat, taie-o şi leapăd-o de la tine; căci este spre folosul tău să piară unul din mădularele tale, şi să nu-ţi fie aruncat tot trupul în gheenă.

31S-a zis iarăşi: "Oricine îşi va lăsa nevasta, să-i dea o carte de despărţire."

Deut 24.11;Ier 3.1;Mat 19.3;Marc 10.2;

32Dar Eu vă spun că oricine îşi va lăsa nevasta, afară numai de pricină de curvie, îi dă prilej să preacurvească; şi cine va lua de nevastă pe cea lăsată de bărbat, preacurveşte.

Mat 19.9;Luc 16.18;Rom 7.3;1Cor 7.10-11;

Despre jurământ.

33Aţi mai auzit iarăşi că s-a zis celor din vechime: "Să nu juri strâmb; ci să împlineşti faţă de Domnul jurămintele tale."

Mat 23.16;Ex 20.7;Lev 19.12;Num 30.2;Deut 5.11;Deut 23.23;

34Dar Eu vă spun: Să nu juraţi nicidecum; nici pe cer, pentru că este scaunul de domnie al lui Dumnezeu;

Mat 23.16-22;Iac 5.12;Isa 66.1;

35nici pe pământ, pentru că este aşternutul picioarelor Lui; nici pe Ierusalim, pentru că este cetatea marelui Împărat.

Ps 48.2;Ps 87.3;

36Să nu juri nici pe capul tău, căci nu poţi face un singur păr alb sau negru.

37Felul vostru de vorbire să fie: "Da, da; nu, nu"; ce trece peste aceste cuvinte, vine de la cel rău.

Col 4.6;Iac 5.12;

Suferirea răului şi iubirea vrăjmaşilor.

38Aţi auzit că s-a zis: "Ochi pentru ochi, şi dinte pentru dinte."

Ex 21.24;Lev 24.20;Deut 19.21;

39Dar Eu vă spun: Să nu vă împotriviţi celui ce vă face rău. Ci, oricui te loveşte peste obrazul drept, întoarce-i şi pe celălalt.

Prov 20.22;Prov 24.29;Luc 9.29;Rom 12.17-19;1Cor 6.7;1Tes 5.15;1Pet 3.9;Isa 50.6;Plân 3.30;

40Oricui vrea să se judece cu tine, şi să-ţi ia haina, lasă-i şi cămaşa.

41Dacă te sileşte cineva să mergi cu el o milă deloc, mergi cu el două.

Mat 27.32;Marc 15.21;

42Celui ce-ţi cere, dă-i; şi nu întoarce spatele celui ce vrea să se împrumute de la tine.

Deut 15.8-10;Luc 6.30-35;

43Aţi auzit că s-a zis: "Să iubeşti pe aproapele tău, şi să urăşti pe vrăjmaşul tău."

Lev 19.18;Deut 23.6;Ps 41.10;

44Dar Eu vă spun: Iubiţi pe vrăjmaşii voştri, binecuvântaţi pe cei ce vă blestemă, faceţi bine celor ce vă urăsc, şi rugaţi-vă pentru cei ce vă asupresc şi vă prigonesc,

Luc 6.27-35;Rom 12.14-20;Luc 23.34;Fapt 7.60;1Cor 4.12-13;1Pet 2.23;1Pet 3.9;

45ca să fiţi fii ai Tatălui vostru care este în ceruri; căci El face să răsară soarele Său peste cei răi şi peste cei buni, şi dă ploaie peste cei drepţi şi peste cei nedrepţi.

Iov 25.3;

46Dacă iubiţi numai pe cei ce vă iubesc, ce răsplată mai aşteptaţi? Nu fac aşa şi vameşii?

Luc 6.32;

47Şi dacă îmbrăţişaţi cu dragoste numai pe fraţii voştri, ce lucru neobişnuit faceţi? Oare păgânii nu fac la fel?

48Voi fiţi dar desăvârşiţi, după cum şi Tatăl vostru cel ceresc este desăvârşit.

Gen 17.1;Lev 11.44;Lev 19.2;Luc 6.36;Col 1.28;Col 4.12;Iac 1.4;1Pet 1.15-16;Efes 5.1;

Despre milostenie şi rugăciune.

6

1Luaţi seama să nu vă îndepliniţi neprihănirea voastră înaintea oamenilor, ca să fiţi văzuţi de ei; altminteri, nu veţi avea răsplată de la Tatăl vostru care este în ceruri.

2Tu, dar, când faci milostenie, nu suna cu trâmbiţa înaintea ta, cum fac făţarnicii, în sinagogi şi în uliţe, pentru ca să fie slăviţi de oameni. Adevărat vă spun, că şi-au luat răsplata.

Rom 12.8;

3Ci tu, când faci milostenie, să nu ştie stânga ta ce face dreapta,

4pentru ca milostenia ta să fie făcută în ascuns; şi Tatăl tău, care vede în ascuns, îţi va răsplăti.

Luc 14.14;

5Când vă rugaţi, să nu fiţi ca făţarnicii, cărora le place să se roage stând în picioare în sinagogi şi la colţurile uliţelor, pentru ca să fie văzuţi de oameni. Adevărat vă spun, că şi-au luat răsplata.

6Ci tu, când te rogi, intră în odăiţa ta, încuie-ţi uşa, şi roagă-te Tatălui tău, care este în ascuns; şi Tatăl tău, care vede în ascuns, îţi va răsplăti.

2Împ 4.33;

Tatăl nostru. - Iertarea greşelilor.

7Când vă rugaţi, să nu bolborosiţi aceleaşi vorbe, ca păgânii, cărora li se pare că, dacă spun o mulţime de vorbe, vor fi ascultaţi.

Ecl 5.2;1Împ 18.26-29;

8Să nu vă asemănaţi cu ei; căci Tatăl vostru ştie de ce aveţi trebuinţă, mai înainte ca să-I cereţi voi.

9Iată dar cum trebuie să vă rugaţi: "Tatăl nostru care eşti în ceruri! Sfinţească-se Numele Tău;

Luc 11.2;

10vină împărăţia Ta; facă-se voia Ta, precum în cer şi pe pământ.

Mat 26.39-42;Fapt 21.14;Ps 103.20-21;

11Pâinea noastră cea de toate zilele (Sau: pentru mâine.) dă-ne-o nouă astăzi;

Iov 23.12;Prov 30.8;

12şi ne iartă nouă greşelile noastre, precum şi noi iertăm greşiţilor noştri (Greceşte: Lasă-ne datoriile noastre, cum şi noi am lăsat pe ale datornicilor noştri.);

Mat 18.21;

13şi nu ne duce în ispită, ci izbăveşte-ne de cel rău. Căci a Ta este împărăţia şi puterea şi slava în veci. Amin!

Mat 26.41;Luc 22.40-46;1Cor 10.13;2Pet 2.9;Apoc 3.10;Ioan 17.15;1Cron 29.11;

14Dacă iertaţi oamenilor greşelile lor, şi Tatăl vostru cel ceresc vă va ierta greşelile voastre.

Marc 11.25-26;Efes 4.32;Col 3.13;

15Dar dacă nu iertaţi oamenilor greşelile lor, nici Tatăl vostru nu vă va ierta greşelile voastre.

Mat 18.35;Iac 2.13;

Despre post.

16Când postiţi, să nu vă luaţi o înfăţişare posomorâtă, ca făţarnicii, care îşi sluţesc feţele, ca să se arate oamenilor că postesc. Adevărat vă spun, că şi-au luat răsplata.

Isa 58.5;

17Ci tu, când posteşti, unge-ţi capul, şi spală-ţi faţa,

Rut 3.3;Dan 10.3;

18ca să te arăţi că posteşti nu oamenilor, ci Tatălui tău, care este în ascuns; şi Tatăl tău, care vede în ascuns, îţi va răsplăti.

Adevăratele comori. - Neputinţa de a sluji la doi stăpâni. - Grijile şi îngrijorările.

19Nu vă strângeţi comori pe pământ, unde le mănâncă moliile şi rugina, şi unde le sapă şi le fură hoţii;

Prov 23.4;1Tim 6.17;Evr 13.5;Iac 5.1;

20ci strângeţi-vă comori în cer, unde nu le mănâncă moliile şi rugina şi unde hoţii nu le sapă, nici nu le fură.

Mat 19.21;Luc 12.33-34;Luc 18.22;1Tim 6.19;1Pet 1.4;

21Pentru că unde este comoara voastră, acolo va fi şi inima voastră.

22Ochiul este lumina trupului. Dacă ochiul tău este sănătos, tot trupul tău va fi plin de lumină;

Luc 11.34-36;

23dar dacă ochiul tău este rău, tot trupul tău va fi plin de întuneric. Aşa că, dacă lumina care este în tine este întuneric, cât de mare trebuie să fie întunericul acesta!

24Nimeni nu poate sluji la doi stăpâni. Căci sau va urî pe unul şi va iubi pe celălalt; sau va ţine la unul, şi va nesocoti pe celălalt: Nu puteţi sluji lui Dumnezeu şi lui Mamona.

Luc 16.13;Gal 1.10;1Tim 6.17;Iac 4.4;1Ioan 2.15;

25De aceea vă spun: Nu vă îngrijoraţi de viaţa voastră, gândindu-vă ce veţi mânca, sau ce veţi bea; nici de trupul vostru, gândindu-vă cu ce vă veţi îmbrăca. Oare nu este viaţa mai mult decât hrana, şi trupul mai mult decât îmbrăcămintea?

Ps 55.22;Luc 12.22-23;Filip 4.6;1Pet 5.7;

26Uitaţi-vă la păsările cerului: ele nici nu seamănă, nici nu seceră, şi nici nu strâng nimic în grânare; şi totuşi Tatăl vostru cel ceresc le hrăneşte. Oare nu sunteţi voi cu mult mai de preţ decât ele?

Iov 38.41;Ps 147.9;Luc 12.24;

27Şi apoi, cine dintre voi, chiar îngrijorându-se, poate să adauge măcar un cot la înălţimea lui?

28Şi de ce vă îngrijoraţi de îmbrăcăminte? Uitaţi-vă cu băgare de seamă cum cresc crinii de pe câmp: ei nici nu torc, nici nu ţes;

29totuşi vă spun că nici chiar Solomon, în toată slava lui, nu s-a îmbrăcat ca unul din ei.

30Aşa că, dacă astfel îmbracă Dumnezeu iarba de pe câmp, care astăzi este, dar mâine va fi aruncată în cuptor, nu vă va îmbrăca El cu mult mai mult pe voi, puţin credincioşilor?

31Nu vă îngrijoraţi dar, zicând: "Ce vom mânca?" Sau: "Ce vom bea?" Sau: "Cu ce ne vom îmbrăca?"

32Fiindcă toate aceste lucruri Neamurile le caută. Tatăl vostru cel ceresc ştie că aveţi trebuinţă de ele.

33Căutaţi mai întâi Împărăţia lui Dumnezeu şi neprihănirea Lui, şi toate aceste lucruri vi se vor da pe deasupra.

1Împ 3.13;Ps 37.25;Marc 10.30;Luc 12.31;1Tim 4.8;

34Nu vă îngrijoraţi dar de ziua de mâine; căci ziua de mâine se va îngrijora de ea însăşi. Ajunge zilei necazul ei.

Despre judecăţile aspre. - Bârna şi paiul. - Lucrurile sfinte.

7

1Nu judecaţi, ca să nu fiţi judecaţi.

Luc 6.37;Rom 2.1;Rom 14.3-13;1Cor 4.3-5;Iac 4.11-12;

2Căci cu ce judecată judecaţi, veţi fi judecaţi; şi cu ce măsură măsuraţi, vi se va măsura.

Marc 4.24;Luc 6.38;

3De ce vezi tu paiul din ochiul fratelui tău, şi nu te uiţi cu băgare de seamă la bârna din ochiul tău?

Luc 6.41-42;

4Sau, cum poţi zice fratelui tău: "Lasă-mă să scot paiul din ochiul tău", şi, când colo, tu ai o bârnă într-al tău?...

5Făţarnicule, scoate întâi bârna din ochiul tău, şi atunci vei vedea desluşit să scoţi paiul din ochiul fratelui tău.

6Să nu daţi câinilor lucrurile sfinte, şi să nu aruncaţi mărgăritarele voastre înaintea porcilor, ca nu cumva să le calce în picioare, şi să se întoarcă să vă rupă.

Prov 9.7-8;Prov 23.9;Fapt 13.45-46;

Stăruinţa în rugăciune.

7Cereţi, şi vi se va da; căutaţi şi veţi găsi; bateţi, şi vi se va deschide.

Mat 21.22;Marc 11.24;Luc 11.9-10;Luc 13.1;Ioan 14.13;Ioan 15.7;Ioan 16.23-24;Iac 1.5-6;1Ioan 3.22;1Ioan 5.14-15;

8Căci oricine cere, capătă; cine caută, găseşte; şi celui ce bate, i se deschide.

Prov 8.17;Ier 29.12-13;

9Cine este omul acela dintre voi, care, dacă-i cere fiul său o pâine, să-i dea o piatră?

Luc 11.11-13;

10Sau, dacă-i cere un peşte, să-i dea un şarpe?

11Deci, dacă voi, care sunteţi răi, ştiţi să daţi daruri bune copiilor voştri, cu cât mai mult Tatăl vostru, care este în ceruri, va da lucruri bune celor ce I le cer!

Gen 6.5;Gen 8.21;

12Tot ce voiţi să vă facă vouă oamenii, faceţi-le şi voi la fel; căci în aceasta este cuprinsă Legea şi Proorocii.

Luc 6.31;Lev 19.18;Mat 22.40;Rom 13.8-10;Gal 5.14;1Tim 1.5;

Poarta cea strâmtă.

13Intraţi pe poarta cea strâmtă. Căci largă este poarta, lată este calea care duce la pierzare, şi mulţi sunt cei ce intră pe ea.

Luc 13.24;

14Dar strâmtă este poarta, îngustă este calea care duce la viaţă, şi puţini sunt cei ce o află.

Proorocii mincinoşi.

15Păziţi-vă de prooroci mincinoşi. Ei vin la voi îmbrăcaţi în haine de oi, dar pe dinăuntru sunt nişte lupi răpitori.

Deut 13.3;Ier 23.16;Mat 24.4-24;Marc 13.22;Rom 16.17-18;Efes 5.6;Col 2.8;2Pet 2.1-3;1Ioan 4.1;Mic 3.5;2Tim 3.5;Fapt 20.29-30;

16Îi veţi cunoaşte după roadele lor. Culeg oamenii struguri din spini, sau smochine din mărăcini?

Mat 7.20;Mat 12.33;Luc 6.43-44;

17Tot aşa, orice pom bun face roade bune, dar pomul rău face roade rele.

Ier 11.19;Mat 12.33;

18Pomul bun nu poate face roade rele, nici pomul rău nu poate face roade bune.

19Orice pom, care nu face roade bune, este tăiat şi aruncat în foc.

Mat 3.10;Luc 3.9;Ioan 15.2-6;

20Aşa că după roadele lor îi veţi cunoaşte.

Casa zidită pe stâncă.

21Nu orişicine-Mi zice: "Doamne, Doamne!" va intra în Împărăţia cerurilor, ci cel ce face voia Tatălui Meu care este în ceruri.

Osea 8.2;Mat 25.11-12;Luc 6.46;Luc 13.25;Fapt 19.13;Rom 2.13;Iac 1.22;

22Mulţi Îmi vor zice în ziua aceea: "Doamne, Doamne! N-am prorocit noi în Numele Tău? N-am scos noi draci în Numele Tău? Şi n-am făcut noi multe minuni în Numele Tău?"

Num 24.4;Ioan 11.51;1Cor 13.2;

23Atunci le voi spune curat: "Niciodată nu v-am cunoscut; depărtaţi-vă de la Mine, voi toţi care lucraţi fărădelege."

Mat 25.12;Luc 13.25-27;2Tim 2.19;Ps 5.5;Ps 6.8;Mat 25.41;

24De aceea, pe orişicine aude aceste cuvinte ale Mele, şi le face, îl voi asemăna cu un om cu judecată, care şi-a zidit casa pe stâncă.

Luc 6.47;

25A dat ploaia, au venit şuvoaiele, au suflat vânturile şi au bătut în casa aceea, dar ea nu s-a prăbuşit, pentru că avea temelia zidită pe stâncă.

26Însă oricine aude aceste cuvinte ale Mele, şi nu le face, va fi asemănat cu un om nechibzuit, care şi-a zidit casa pe nisip.

27A dat ploaia, au venit şuvoaiele, au suflat vânturile, şi au izbit în casa aceea: ea s-a prăbuşit, şi prăbuşirea i-a fost mare."

28După ce a sfârşit Isus cuvântările acestea, noroadele au rămas uimite de învăţătura Lui;

Mat 13.54;Marc 1.22;Marc 6.2;Luc 4.32;

29căci El îi învăţa ca unul care avea putere, nu cum îi învăţau cărturarii lor.

Ioan 7.46;

Vindecarea unui lepros.

8

1Când S-a coborât Isus de pe munte, multe noroade au mers după El.

2Şi un lepros s-a apropiat de El, I s-a închinat, şi I-a zis: "Doamne, dacă vrei, poţi să mă curăţeşti."

Marc 1.40;

3Isus a întins mâna, S-a atins de el, şi a zis: "Da, vreau, fii curăţit!" Îndată a fost curăţită lepra lui.

4Apoi Isus i-a zis: "Vezi să nu spui la nimeni; ci du-te de te arată preotului, şi adu darul, pe care l-a rânduit Moise, ca mărturie pentru ei."

Mat 9.30;Marc 5.43;Lev 14.3-10;Luc 4.14;

Vindecarea robului unui sutaş.

5Pe când intra Isus în Capernaum, s-a apropiat de El un sutaş, care-L ruga

Luc 7.1;

6şi-I zicea: "Doamne, robul meu zace în casă slăbănog, şi se chinuieşte cumplit."

7Isus i-a zis: "Am să vin şi să-l tămăduiesc."

8"Doamne", a răspuns sutaşul, "nu sunt vrednic să intri sub acoperământul meu; ci zi numai un cuvânt, şi robul meu va fi tămăduit.

Luc 15.19;Ps 107.20;

9Căci şi eu sunt om sub stăpânire; am sub mine ostaşi, şi zic unuia: "Du-te!" şi se duce; altuia: "Vino!" şi vine; şi robului meu: "Fă cutare lucru!" şi-l face.

10Când a auzit Isus aceste vorbe, S-a mirat, şi a zis celor ce veneau după El: "Adevărat vă spun că nici în Israel n-am găsit o credinţă aşa de mare.

11Dar vă spun că vor veni mulţi de la răsărit şi de la apus, şi vor sta la masă cu Avraam, Isaac şi Iacov în Împărăţia cerurilor.

Gen 12.3;Isa 2.2-3;Isa 11.10;Mal 1.11;Luc 13.29;Fapt 10.45;Fapt 11.18;Fapt 14.27;Rom 15.9-etc;Efes 3.6;

12Iar fiii Împărăţiei vor fi aruncaţi în întunericul de afară, unde va fi plânsul şi scrâşnirea dinţilor."

Mat 21.43;Mat 13.42-50;Mat 22.13;Mat 24.51;Mat 25.30;Luc 13.28;2Pet 2.17;Iuda 13;

13Apoi a zis sutaşului: "Du-te, şi facă-ţi-se după credinţa ta." Şi robul lui s-a tămăduit chiar în ceasul acela.

Vindecarea soacrei lui Petru şi mai multor bolnavi.

14Isus S-a dus apoi în casa lui Petru, şi a văzut pe soacra acestuia zăcând în pat, prinsă de friguri.

Marc 1.29-31;Luc 4.38-39;1Cor 9.5;

15S-a atins de mâna ei, şi au lăsat-o frigurile; apoi ea s-a sculat, şi a început să-I slujească.

16Seara, au adus la Isus pe mulţi îndrăciţi. El, prin cuvântul Lui, a scos din ei duhurile necurate, şi a tămăduit pe toţi bolnavii,

Marc 1.32;Luc 4.40-41;

17ca să se împlinească ce fusese vestit prin proorocul Isaia, care zice: "El a luat asupra Lui neputinţele noastre şi a purtat bolile noastre."

Isa 53.4;1Pet 2.24;

Cum să urmăm pe Isus.

18Isus a văzut multe noroade împrejurul Său, şi a poruncit să treacă de cealaltă parte.

19Atunci s-a apropiat de El un cărturar, şi I-a zis: "Învăţătorule, vreau să Te urmez oriunde vei merge."

Luc 9.57-58;

20Isus i-a răspuns: "Vulpile au vizuini, şi păsările cerului au cuiburi; dar Fiul omului n-are unde-Şi odihni capul."

21Un altul, care era dintre ucenici, I-a zis: "Doamne, dă-mi voie să mă duc mai întâi să îngrop pe tatăl meu."

Luc 9.59-60;1Împ 19.20;

22"Vino după Mine", i-a răspuns Isus, "şi lasă morţii să-şi îngroape morţii."

Potolirea furtunii.

23Isus S-a suit într-o corabie, şi ucenicii Lui au mers după El.

24Şi deodată s-a stârnit pe mare o furtună atât de straşnică, încât corabia era acoperită de valuri. Şi El dormea.

Marc 4.37;Luc 8.23;

25Ucenicii s-au apropiat de El, şi L-au deşteptat, strigând: "Doamne, scapă-ne, că pierim!"

26El le-a zis: "De ce vă este frică, puţin credincioşilor?" Apoi S-a sculat, a certat vânturile şi marea, şi s-a făcut o linişte mare.

Ps 65.7;Ps 89.9;Ps 107.29;

27Oamenii aceia se mirau, şi ziceau: "Ce fel de om este acesta, de-L ascultă până şi vânturile şi marea?"

Doi îndrăciţi sunt tămăduiţi.

28Când a ajuns Isus de partea cealaltă, în ţinutul Gadarenilor, L-au întâmpinat doi îndrăciţi, care ieşeau din morminte. Erau aşa de cumpliţi, că nimeni nu putea trece pe drumul acela.

Marc 5.1;Luc 8.26;

29Şi iată că au început să strige: "Ce legătură este între noi şi Tine, Isuse, Fiul lui Dumnezeu? Ai venit aici să ne chinuieşti înainte de vreme?"

30Departe de ei era o turmă mare de porci, care păşteau.

31Dracii rugau pe Isus şi ziceau: "Dacă ne scoţi afară din ei, dă-ne voie să ne ducem în turma aceea de porci."

32"Duceţi-vă", le-a zis El. Ei au ieşit, şi au intrat în porci. Şi deodată toată turma s-a repezit de pe râpă în mare, şi a pierit în ape.

33Porcarii au fugit, şi s-au dus în cetate de au povestit tot ce se petrecuse şi cele întâmplate cu îndrăciţii.

34Şi iată că toată cetatea a ieşit în întâmpinarea lui Isus; şi, cum L-au văzut, L-au rugat să plece din ţinutul lor.

Deut 5.25;1Împ 17.18;Luc 5.8;Fapt 16.39;

Vindecarea unui slăbănog.

9

1Isus S-a suit într-o corabie, a trecut marea, şi a venit în cetatea Sa.

Mat 4.13;

2Şi iată că I-au adus un slăbănog, care zăcea într-un pat. Isus le-a văzut credinţa, şi a zis slăbănogului: "Îndrăzneşte, fiule! Păcatele îţi sunt iertate!"

Marc 2.3;Luc 5.18;Mat 8.10;

3Şi iată că, unii din cărturari au zis în ei înşişi: "Omul acesta huleşte!"

4Isus, care le cunoştea gândurile, a zis: "Pentru ce aveţi gânduri rele în inimile voastre?"

Ps 139.2;Mat 12.25;Marc 12.15;Luc 5.22;Luc 6.8;Luc 9.47;Luc 11.17;

5Căci ce este mai lesne? A zice: "Iertate îţi sunt păcatele", sau a zice: "Scoală-te şi umblă?"

6Dar, ca să ştiţi că Fiul omului are putere pe pământ să ierte păcatele, - "Scoală-te", a zis El slăbănogului, "ridică-ţi patul, şi du-te acasă."

7Slăbănogul s-a sculat, şi s-a dus acasă.

8Când au văzut noroadele lucrul acesta, s-au înspăimântat, şi au slăvit pe Dumnezeu, care a dat oamenilor o astfel de putere.

Chemarea lui Matei.

9De acolo, Isus a mers mai departe, şi a văzut pe un om, numit Matei, şezând la vamă. Şi i-a zis: "Vino după Mine". Omul acela s-a sculat, şi a mers după El.

Marc 2.14;Luc 5.27;

10Pe când şedea Isus la masă, în casă, iată că au venit o mulţime de vameşi şi păcătoşi, şi au şezut la masă cu El şi cu ucenicii Lui.

Marc 2.15;Luc 5.29;

11Fariseii au văzut lucrul acesta, şi au zis ucenicilor Lui: "Pentru ce mănâncă Învăţătorul vostru cu vameşii şi cu păcătoşii?"

Mat 11.19;Luc 5.30;Luc 15.2;Gal 2.15;

12Isus i-a auzit, şi le-a zis: "Nu cei sănătoşi au trebuinţă de doctor, ci cei bolnavi.

13Duceţi-vă de învăţaţi ce înseamnă: "Milă voiesc, iar nu jertfă!" Căci n-am venit să chem la pocăinţă pe cei neprihăniţi, ci pe cei păcătoşi."

Osea 6.6;Mic 6.6-8;Mat 12.7;1Tim 1.15;

Întrebarea ucenicilor lui Ioan despre post.

14Atunci ucenicii lui Ioan au venit la Isus, şi I-au zis: "De ce noi şi Fariseii postim des, iar ucenicii Tăi nu postesc deloc?"

Marc 2.18;Luc 5.33;

15Isus le-a răspuns: "Se pot jeli nuntaşii câtă vreme este mirele cu ei? Vor veni zile, când mirele va fi luat de la ei, şi atunci vor posti.

Ioan 3.29;Fapt 13.2-3;Fapt 14.23;1Cor 7.5;

16Nimeni nu pune un petic de postav nou la o haină veche; pentru că şi-ar lua umplutura din haină, şi ruptura ar fi mai rea.

17Nici nu pun oamenii vin nou în burdufuri vechi; altfel, burdufurile pleznesc, vinul se varsă, şi burdufurile se prăpădesc; ci vinul nou îl pun în burdufuri noi, şi se păstrează amândouă."

Învirea fiicei lui Iair şi vindecarea unei femei.

18Pe când le spunea Isus aceste vorbe, iată că a venit unul din fruntaşii sinagogii, I s-a închinat, şi I-a zis: "Fiica mea adineaori a murit; dar vino de pune-Ţi mâinile peste ea, şi va învia."

Marc 5.22;Luc 8.41;

19Isus S-a sculat, şi a plecat după el împreună cu ucenicii Lui.

20Şi iată o femeie, care de doisprezece ani avea o scurgere de sânge, a venit pe dinapoi, şi s-a atins de poala hainei Lui.

Marc 5.25;Luc 8.43;

21Căci îşi zicea ea: "Numai să mă pot atinge de haina Lui, şi mă voi tămădui."

22Isus S-a întors, a văzut-o, şi i-a zis: "Îndrăzneşte, fiică! Credinţa ta te-a tămăduit." Şi s-a tămăduit femeia chiar în ceasul acela.

Luc 7.50;Luc 8.48;Luc 17.19;Luc 18.42;

23Când a ajuns Isus în casa fruntaşului sinagogii, şi când a văzut pe cei ce cântau din fluier, şi gloata bocind,

Marc 5.38;Luc 8.51;2Cron 35.25;

24le-a zis: "Daţi-vă la o parte; căci fetiţa n-a murit, ci doarme!" Ei îşi băteau joc de El.

Fapt 20.10;

25Dar, după ce a fost scoasă gloata afară, Isus a intrat înăuntru, a luat pe fetiţă de mână, şi fetiţa s-a sculat.

26Şi s-a dus vestea despre această minune în tot ţinutul acela.

Vindecarea a doi orbi.

27Când a plecat de acolo, s-au luat după Isus doi orbi, care strigau şi ziceau: "Ai milă de noi, Fiul lui David!"

Mat 15.22;Mat 20.30-31;Marc 10.47-48;Luc 18.38-39;

28După ce a intrat în casă, orbii au venit la El. Şi Isus le-a zis: "Credeţi că pot face lucrul acesta?" "Da, Doamne", I-au răspuns ei.

29Atunci S-a atins de ochii lor, şi a zis: "Facă-vi-se după credinţa voastră!"

30Şi li s-au deschis ochii. Isus le-a poruncit cu tot dinadinsul şi le-a zis: "Vedeţi, să nu ştie nimeni."

Mat 8.4;Mat 12.16;Mat 17.9;Luc 5.14;

31Dar ei, cum au ieşit afară, au răspândit vestea despre El în tot ţinutul acela.

Marc 7.36;

Vindecarea unui mut îndrăcit.

32Pe când plecau orbii aceştia, iată că au adus la Isus un mut îndrăcit.

Mat 12.22;Luc 11.14;

33După ce a fost scos dracul din el, mutul a vorbit. Şi noroadele, mirate, ziceau: "Niciodată nu s-a văzut aşa ceva în Israel!"

34Dar Fariseii ziceau: "Cu ajutorul domnului dracilor scoate El dracii!"

Mat 12.24;Marc 3.22;Luc 11.15;

Lui Isus îi este milă de gloate.

35Isus străbătea toate cetăţile şi satele, învăţând pe norod în sinagogi, propovăduind Evanghelia Împărăţiei, şi vindecând orice fel de boală şi orice fel de neputinţă, care era în norod.

Marc 6.6;Luc 13.22;Mat 4.23;

36Când a văzut gloatele, I s-a făcut milă de ele, pentru că erau necăjite şi risipite, ca nişte oi care n-au păstor.

Marc 6.34;Num 27.17;1Împ 22.17;Ezec 34.5;Zah 10.2;

37Atunci a zis ucenicilor Săi: "Mare este secerişul, dar puţini sunt lucrătorii!

Luc 10.2;Ioan 4.35;

38Rugaţi dar pe Domnul secerişului să scoată lucrători la secerişul Lui."

2Tes 3.1;

Trimiterea celor doisprezece apostoli.

10

1Apoi Isus a chemat pe cei doisprezece ucenici ai Săi, şi le-a dat putere să scoată afară duhurile necurate, şi să tămăduiască orice fel de boală şi orice fel de neputinţă.

Marc 3.13-14;Marc 6.7;Luc 6.13;Luc 9.1;

2Iată numele celor doisprezece apostoli: Cel dintâi, Simon, zis Petru, şi Andrei, fratele lui; Iacov, fiul lui Zebedei, şi Ioan, fratele lui;

Ioan 1.42;

3Filip şi Bartolomeu; Toma şi Matei, vameşul; Iacov, fiul lui Alfeu, şi Levi, zis şi Tadeu;

4Simon Canaanitul, şi Iuda Iscarioteanul, cel care a vândut pe Isus.

Luc 6.15;Fapt 1.13;Ioan 13.26;

5Aceştia sunt cei doisprezece, pe care i-a trimis Isus, după ce le-a dat învăţăturile următoare: Să nu mergeţi pe calea păgânilor şi să nu intraţi în vreo cetate a Samaritenilor;

Mat 4.15;2Împ 17.24;Ioan 4.9-20;

6ci să mergeţi mai degrabă la oile pierdute ale casei lui Israel.

Mat 15.24;Fapt 13.46;Isa 53.6;Ier 50.6-17;Ezec 34.5-16;1Pet 2.25;

7Şi pe drum, propovăduiţi, şi ziceţi: "Împărăţia cerurilor este aproape!"

Luc 9.2;Mat 3.2;Mat 4.17;Luc 10.9;

8Vindecaţi pe bolnavi, înviaţi pe morţi, curăţiţi pe leproşi, scoateţi afară dracii. Fără plată aţi primit, fără plată să daţi.

Fapt 8.18-20;

9Să nu luaţi nici aur, nici argint, nici aramă în brâurile voastre,

1Sam 9.7;Marc 6.8;Luc 9.3;Luc 10.4;Luc 22.35;Marc 6.8;

10nici traistă pentru drum, nici două haine, nici încălţăminte, nici toiag, căci vrednic este lucrătorul de hrana lui.

Luc 10.7;1Cor 9.7;1Tim 5.18;

11În orice cetate sau sat veţi intra, să cercetaţi cine este acolo vrednic şi să rămâneţi la el până veţi pleca.

Luc 10.8;

12La intrarea voastră în casă, uraţi-i de bine;

13şi dacă este casa aceea vrednică, pacea voastră să vină peste ea; dar dacă nu este vrednică, pacea voastră să se întoarcă la voi.

Luc 10.5;Ps 35.13;

14Dacă nu vă va primi cineva, nici nu va asculta cuvintele voastre, să ieşiţi din casa sau din cetatea aceea, şi să scuturaţi praful de pe picioarele voastre."

Marc 6.11;Luc 9.5;Luc 10.10-11;Neem 5.13;Fapt 13.51;Fapt 18.6;

15Adevărat vă spun că, în ziua judecăţii, va fi mai uşor pentru ţinutul Sodomei şi Gomorei, decât pentru cetatea aceea.

Mat 11.22-24;

Primirea apostolilor de lume.

16Iată, Eu vă trimit ca pe nişte oi în mijlocul lupilor. Fiţi dar înţelepţi ca şerpii, şi fără răutate ca porumbeii.

Luc 10.3;Rom 16.19;Efes 5.15;1Cor 14.20;Filip 2.15;

17Păziţi-vă de oameni; căci vă vor da în judecata soboarelor, şi vă vor bate în sinagogile lor.

Mat 24.9;Marc 13.9;Luc 12.11;Luc 21.12;Fapt 5.40;

18Din pricina Mea, veţi fi duşi înaintea dregătorilor şi înaintea împăraţilor, ca să slujiţi ca mărturie înaintea lor şi înaintea Neamurilor.

Fapt 12.1;Fapt 24.10;Fapt 25.7-23;2Tim 4.16;

19Dar, când vă vor da în mâna lor, să nu vă îngrijoraţi, gândindu-vă cum sau ce veţi spune; căci ce veţi avea de spus, vă va fi dat chiar în ceasul acela;

Marc 13.11-13;Luc 12.11;Luc 21.14-15;Ex 4.12;Ier 1.7;

20fiindcă nu voi veţi vorbi, ci Duhul Tatălui vostru va vorbi în voi.

2Sam 23.2;Fapt 4.8;Fapt 6.10;2Tim 4.17;

21Fratele va da la moarte pe fratele său, şi tatăl pe copilul lui; copiii se vor scula împotriva părinţilor lor, şi-i vor omorî.

Mic 7.6;Mat 10.35-36;Luc 21.16;

22Veţi fi urâţi de toţi, din pricina Numelui Meu; dar cine va răbda până la sfârşit, va fi mântuit.

Luc 21.17;Dan 12.12-13;Mat 24.13;Marc 13.13;

23Când vă vor prigoni într-o cetate, să fugiţi într-alta. Adevărat vă spun că nu veţi isprăvi de străbătut cetăţile lui Israel până va veni Fiul omului.

Mat 2.13;Mat 4.12;Mat 12.15;Fapt 8.1;Fapt 9.25;Fapt 14.6;Mat 16.28;

24Ucenicul nu este mai presus de învăţătorul său, nici robul mai presus de domnul său.

Luc 6.40;Ioa 13.16;Ioa 15.30;

25Ajunge ucenicului să fie ca învăţătorul lui, şi robului să fie ca domnul lui. Dacă pe Stăpânul casei L-au numit Beelzebul, cu cât mai mult vor numi aşa, pe cei din casa lui?

Mat 12.24;Marc 3.22;Luc 11.15;Ioan 8.48-52;

26Aşa că să nu vă temeţi de ei. Căci nu este nimic ascuns care nu va fi descoperit, şi nimic tăinuit care nu va fi cunoscut.

Marc 4.22;Luc 8.17;Luc 12.2-3;

27Ce vă spun Eu la întuneric, voi să spuneţi la lumină; şi ce auziţi şoptindu-se la ureche, să propovăduiţi de pe acoperişul caselor.

28Nu vă temeţi de cei ce ucid trupul, dar care nu pot ucide sufletul; ci temeţi-vă mai degrabă de Cel ce poate să piardă şi sufletul şi trupul în gheenă.

Isa 8.12-13;Luc 12.4;1Pet 3.14;

29Nu se vând oare două vrăbii la un ban? Totuşi, nici una din ele nu cade pe pământ fără voia Tatălui vostru.

30Cât despre voi, până şi perii din cap, toţi vă sunt număraţi.

1Sam 14.45;2Sam 14.11;Luc 21.18;Fapt 27.34;

31Deci să nu vă temeţi; voi sunteţi mai de preţ decât multe vrăbii.

32De aceea, pe orişicine Mă va mărturisi înaintea oamenilor, îl voi mărturisi şi Eu înaintea Tatălui Meu care este în ceruri;

Luc 12.8;Rom 10.9-10;Apoc 3.5;

33dar de oricine se va lepăda de Mine înaintea oamenilor, Mă voi lepăda şi Eu înaintea Tatălui Meu care este în ceruri.

Marc 8.38;Luc 9.26;2Tim 2.12;

34Să nu credeţi că am venit s-aduc pacea pe pământ; n-am venit să aduc pacea, ci sabia.

Luc 12.49-53;

35Căci am venit să despart pe fiu de tatăl său, pe fiică de mama sa, şi pe noră de soacra sa.

Mic 7.6;

36Şi omul va avea de vrăjmaşi chiar pe cei din casa lui.

Ps 41.9;Ps 55.13;Mic 7.6;Ioa 13.18;

37Cine iubeşte pe tată, ori pe mamă, mai mult decât pe Mine, nu este vrednic de Mine; şi cine iubeşte pe fiu ori pe fiică mai mult decât pe Mine, nu este vrednic de Mine.

Luc 14.26;

38Cine nu-şi ia crucea lui, şi nu vine după Mine, nu este vrednic de Mine.

Mat 16.24;Marc 8.34;Luc 9.23;Luc 14.27;

39Cine îşi va păstra viaţa, o va pierde; şi cine îşi va pierde viaţa, pentru Mine, o va câştiga.

Mat 16.25;Luc 17.33;Ioa 12.25;

Primirea ucenicilor.

40Cine vă primeşte pe voi, Mă primeşte pe Mine; şi cine Mă primeşte pe Mine, primeşte pe Cel ce M-a trimis pe Mine.

Mat 18.5;Luc 9.48;Luc 10.16;Ioa 12.44;Ioa 13.20;Gal 4.14;

41Cine primeşte un prooroc, în numele unui prooroc, va primi răsplata unui prooroc; şi cine primeşte pe un om neprihănit, în numele unui om neprihănit, va primi răsplata unui om neprihănit.

1Împ 17.10;1Împ 18.4;2Împ 4.8;

42Şi oricine va da de băut numai un pahar de apă rece unuia din aceşti micuţi, în numele unui ucenic, adevărat vă spun că nu-şi va pierde răsplata."

Mat 18.5-6;Mat 25.40;Marc 9.41;Evr 6.10;

11

1După ce a isprăvit de dat învăţături la cei doisprezece ucenici ai Săi, Isus a plecat de acolo, ca să înveţe pe oameni, şi să propovăduiască în cetăţile lor.

Trimeşii lui Ioan Botezătorul.

2Ioan a auzit din temniţă despre lucrările lui Hristos,

Luc 7.18;Mat 14.3;

3şi a trimis să-L întrebe prin ucenicii săi: "Tu eşti Acela care are să vină sau să aşteptăm pe altul?"

Gen 49.10;Num 24.17;Dan 9.24;Ioan 6.14;

4Drept răspuns, Isus le-a zis: "Duceţi-vă de spuneţi lui Ioan ce auziţi şi ce vedeţi:

5Orbii îşi capătă vederea, şchiopii umblă, leproşii sunt curăţiţi, surzii aud, morţii învie, şi săracilor li se propovăduieşte Evanghelia.

Isa 29.18;Isa 35.4-6;Isa 42.7;Ioan 2.23;Ioan 3.2;Ioan 5.36;Ioan 10.25-38;Ioan 14.11;Ps 22.26;Isa 61.1;Luc 4.18;Iac 2.5;

6Ferice de acela pentru care Eu nu voi fi un prilej de poticnire."

Isa 8.14-15;Mat 13.57;Mat 24.10;Mat 26.31;Rom 9.32-33;1Cor 1.23;1Cor 2.14;Gal 5.11;1Pet 2.8;

Mărturia lui Isus despre Ioan.

7Pe când se duceau ei, Isus a început să vorbească noroadelor despre Ioan: "Ce aţi ieşit să vedeţi în pustie? O trestie clătinată de vânt?

Luc 7.24;Efes 4.14;

8Dacă nu, atunci ce aţi ieşit să vedeţi? Un om îmbrăcat în haine moi? Iată că cei ce poartă haine moi sunt în casele împăraţilor.

9Atunci ce aţi ieşit să vedeţi? Un prooroc? Da, vă spun, şi mai mult decât un prooroc;

Mat 14.5;Mat 21.26;Luc 1.76;Luc 7.26;

10căci el este acela despre care s-a scris: "Iată, trimit înaintea feţei Tale pe solul Meu, care Îţi va pregăti calea înaintea Ta."

Mal 3.1;Marc 1.2;Luc 1.76;Luc 7.27;

11Adevărat vă spun că, dintre cei născuţi din femei, nu s-a sculat nici unul mai mare decât Ioan Botezătorul. Totuşi, cel mai mic în Împărăţia cerurilor este mai mare decât el.

12Din zilele lui Ioan Botezătorul până acum, Împărăţia cerurilor se ia cu năvală, şi cei ce dau năvală, pun mâna pe ea.

Luc 16.16;

13Căci până la Ioan au prorocit toţi proorocii şi Legea.

Mal 4.6;

14Şi, dacă vreţi să înţelegeţi, el este Ilie, care trebuia să vină.

Mal 4.5;Mat 17.12;Luc 1.17;

15Cine are urechi de auzit, să audă.

Mat 13.9;Luc 8.8;Apoc 2.7-11;Apoc 2.17;Apoc 2.29;Apoc 3.6-22;

16Cu cine voi asemăna neamul acesta de oameni? Seamănă cu nişte copilaşi, care şed în pieţe, şi strigă la tovarăşii lor:

Luc 7.31;

17"V-am cântat din fluier, şi n-aţi jucat; v-am cântat de jale, şi nu v-aţi tânguit."

18Căci a venit Ioan, nici mâncând, nici bând, şi ei zic: "Are drac!"

19A venit Fiul omului mâncând şi bând, şi ei zic: "Iată un om mâncăcios şi băutor de vin, un prieten al vameşilor şi al păcătoşilor!" Totuşi, Înţelepciunea a fost îndreptăţită din lucrările ei."

Mat 9.10;Luc 7.35;

Mustrarea cetăţilor nepocăite.

20Atunci Isus a început să mustre cetăţile în care fuseseră făcute cele mai multe din minunile Lui, pentru că nu se pocăiseră.

Luc 10.13;

21"Vai de tine, Horazine!" a zis El. "Vai de tine, Betsaido!" Căci, dacă ar fi fost făcute în Tir şi Sidon minunile care au fost făcute în voi, de mult s-ar fi pocăit, cu sac şi cenuşă.

Ioan 3.7-8;

22De aceea vă spun că, în ziua judecăţii, va fi mai uşor pentru Tir şi Sidon decât pentru voi.

Mat 10.15;Mat 11.24;

23Şi tu, Capernaume, vei fi înălţat oare până la cer? Vei fi pogorât până la Locuinţa morţilor; căci dacă ar fi fost făcute în Sodoma minunile, care au fost făcute în tine, ea ar fi rămas în picioare până în ziua de astăzi.

Isa 14.13;Plân 2.1;

24De aceea, vă spun, că în ziua judecăţii, va fi mai uşor pentru ţinutul Sodomei decât pentru tine."

Mat 10.15;

Lucrurile descoperite pruncilor. Jugul lui Hristos.

25În vremea aceea, Isus a luat cuvântul şi a zis: "Te laud, Tată, Doamne al cerului şi al pământului, pentru că ai ascuns aceste lucruri de cei înţelepţi şi pricepuţi, şi le-ai descoperit pruncilor.

Luc 10.21;Ps 8.2;1Cor 1.19-27;1Cor 2.8;2Cor 3.14;Mat 16.17;

26Da, Tată, Te laud, pentru că aşa ai găsit Tu cu cale!"

27Toate lucrurile Mi-au fost date în mâini de Tatăl Meu; şi nimeni nu cunoaşte deplin pe Fiul, afară de Tatăl; tot astfel nimeni nu cunoaşte deplin pe Tatăl, afară de Fiul, şi acela căruia vrea Fiul să i-L descopere.

Mat 28.18;Luc 10.22;Ioan 3.35;Ioan 13.3;Ioan 17.2;1Cor 15.27;Ioan 1.18;Ioan 6.46;Ioan 10.15;

28Veniţi la Mine, toţi cei trudiţi şi împovăraţi, şi Eu vă voi da odihnă.

29Luaţi jugul Meu asupra voastră, şi învăţaţi de la Mine, căci Eu sunt blând şi smerit cu inima; şi veţi găsi odihnă pentru sufletele voastre.

Ioan 13.15;Filip 2.5;1Pet 2.21;1Ioan 2.6;Zah 9.9;Filip 2.7-8;Ier 6.16;

30Căci jugul Meu este bun, şi sarcina Mea este uşoară."

1Ioan 5.3;

Spicele şi ziua Sabatului.

12

1În vremea aceea, Isus trecea prin lanurile de grâu, într-o zi de Sabat. Ucenicii Lui, care erau flămânzi, au început să smulgă spice de grâu şi să le mănânce.

Deut 23.25;Marc 2.23;Luc 6.1;

2Fariseii, când au văzut lucrul acesta, I-au zis: "Uite că ucenicii Tăi fac ce nu este îngăduit să facă în ziua Sabatului."

3Dar Isus le-a răspuns: "Oare n-aţi citit ce a făcut David, când a flămânzit, el şi cei ce erau împreună cu el?

1Sam 21.6;

4Cum a intrat în Casa lui Dumnezeu, şi a mâncat pâinile pentru punerea înaintea Domnului, pe care nu-i era îngăduit să le mănânce nici lui, nici celor ce erau cu el, ci numai preoţilor?

Ex 25.30;Lev 24.5;Ex 29.32-33;Lev 8.31;Lev 24.9;

5Sau n-aţi citit în Lege că, în zilele de Sabat, preoţii calcă Sabatul în Templu, şi totuşi sunt nevinovaţi?

Num 28.9;Ioan 7.22;

6Dar Eu vă spun că aici este Unul mai mare decât Templul.

2Cron 6.18;Mal 3.1;

7Dacă aţi fi ştiut ce înseamnă: "Milă voiesc, iar nu jertfe", n-aţi fi osândit pe nişte nevinovaţi.

Osea 6.6;Mic 6.6-8;Mat 9.13;

8Căci Fiul omului este Domn şi al Sabatului."

Omul cu mâna uscată.

9Isus a plecat de acolo, şi a intrat în sinagogă.

Marc 3.1;Luc 6.6;

10Şi iată că în sinagogă era un om care avea o mână uscată. Ei, ca să poată învinui pe Isus, L-au întrebat: "Este îngăduit a vindeca în zilele de Sabat?"

Luc 13.14;Luc 14.3;Ioan 9.16;

11El le-a răspuns: "Cine este omul acela dintre voi care, dacă are o oaie, şi-i cade într-o groapă, în ziua Sabatului, să n-o apuce şi s-o scoată afară?

Ex 23.4-5;Deut 22.4;

12Cu cât mai de preţ este deci un om decât o oaie? De aceea este îngăduit a face bine în zilele de Sabat."

13Atunci a zis omului aceluia: "Întinde-ţi mâna!" El a întins-o, şi mâna s-a făcut sănătoasă ca şi cealaltă.

14Fariseii au ieşit afară, şi s-au sfătuit cum să omoare pe Isus.

Mat 27.1;Marc 3.6;Luc 6.11;Ioan 5.18;Ioan 10.39;Ioan 11.53;

Isus robul Domnului.

15Dar Isus, ca unul care ştia lucrul acesta, a plecat de acolo. După El au mers multe noroade. El a tămăduit pe toţi bolnavii,

Mat 10.23;Marc 3.7;Mat 19.2;

16şi le-a poruncit cu tot dinadinsul să nu-L facă cunoscut;

Mat 9.30;

17ca să se împlinească ce fusese vestit prin proorocul Isaia, care zice:

18"Iată Robul Meu, pe care L-am ales, Preaiubitul Meu, în care sufletul Meu îşi găseşte plăcerea. Voi pune Duhul Meu peste El, şi va vesti Neamurilor judecata.

Isa 42.1;Mat 3.17;Mat 17.5;

19El nu Se va lua la ceartă, nici nu va striga. Şi nimeni nu-I va auzi glasul pe uliţe.

20Nu va frânge o trestie ruptă, şi nici nu va stinge un fitil care fumegă, până va face să biruie judecata.

21Şi Neamurile vor nădăjdui în Numele Lui."

Îndrăcitul mut şi orb. - Păcatul împotriva Duhului Sfânt.

22Atunci I-au adus un îndrăcit orb şi mut; şi Isus l-a tămăduit, aşa că mutul vorbea şi vedea.

Mat 9.32;Marc 3.11;Luc 11.14;

23Toate noroadele, mirate, ziceau: "Nu cumva este acesta Fiul lui David?"

24Când au auzit Fariseii lucrul acesta, au zis: "Omul acesta nu scoate dracii decât cu Beelzebul, domnul dracilor!"

Mat 9.34;Marc 3.22;Luc 11.15;

25Isus, care le cunoştea gândurile, le-a zis: "Orice împărăţie dezbinată împotriva ei însăşi, este pustiită; şi orice cetate sau casă, dezbinată împotriva ei însăşi, nu poate dăinui.

Mat 9.4;Ioan 2.25;Apoc 2.23;

26Dacă Satana scoate afară pe Satana, este dezbinat; deci, cum poate dăinui împărăţia lui?

27Şi dacă Eu scot afară dracii cu ajutorul lui Beelzebul, fiii voştri cu cine-i scot? De aceea ei vor fi judecătorii voştri.

28Dar dacă Eu scot afară dracii cu Duhul lui Dumnezeu, atunci Împărăţia lui Dumnezeu a venit peste voi.

Dan 2.44;Dan 7.14;Luc 1.33;Luc 11.20;Luc 17.20-21;

29Sau, cum poate cineva să intre în casa celui tare, şi să-i jefuiască gospodăria, dacă n-a legat mai întâi pe cel tare? Numai atunci îi va jefui casa.

Isa 49.24;Luc 11.21-23;

30Cine nu este cu Mine, este împotriva Mea, şi cine nu strânge cu Mine, risipeşte.

31De aceea vă spun: Orice păcat şi orice hulă vor fi iertate oamenilor; dar hula împotriva Duhului Sfânt nu le va fi iertată.

Marc 3.28;Luc 12.10;Evr 6.4;Evr 10.26-29;1Ioan 5.16;Fapt 7.51;

32Oricine va vorbi împotriva Fiului omului, va fi iertat; dar oricine va vorbi împotriva Duhului Sfânt, nu va fi iertat nici în veacul acesta, nici în cel viitor.

Mat 11.19;Mat 13.55;Ioan 7.12-52;1Tim 1.13;

33Ori faceţi pomul bun şi rodul lui bun, ori faceţi pomul rău şi rodul lui rău: căci pomul se cunoaşte după rodul lui.

Mat 7.17;Luc 6.43-44;

34Pui de năpârci, cum aţi putea voi să spuneţi lucruri bune, când voi sunteţi răi? Căci din prisosul inimii vorbeşte gura.

Mat 3.7;Mat 23.33;Luc 6.45;

35Omul bun scoate lucruri bune din vistieria bună a inimii lui; dar omul rău scoate lucruri rele din vistieria rea a inimii lui.

36Vă spun că, în ziua judecăţii, oamenii vor da socoteală de orice cuvânt nefolositor, pe care-l vor fi rostit.

37Căci din cuvintele tale vei fi scos fără vină, şi din cuvintele tale vei fi osândit."

Minunea cu proorocul Iona.

38Atunci unii din cărturari şi din Farisei au luat cuvântul, şi I-au zis: "Învăţătorule, am vrea să vedem un semn de la Tine!"

Mat 16.1;Marc 8.11;Luc 11.16-29;Ioan 2.18;1Cor 1.22;

39Drept răspuns, El le-a zis: "Un neam viclean şi preacurvar cere un semn; dar nu i se va da alt semn, decât semnul proorocului Iona.

Isa 57.3;Mat 16.4;Marc 8.38;Ioan 4.48;

40Căci, după cum Iona a stat trei zile şi trei nopţi în pântecele chitului, tot aşa şi Fiul omului va sta trei zile şi trei nopţi în inima pământului.

Iona 1.17;

41Bărbaţii din Ninive se vor scula alături de neamul acesta, în ziua judecăţii, şi-l vor osândi, pentru că ei s-au pocăit la propovăduirea lui Iona; şi iată că aici este Unul mai mare decât Iona.

Luc 11.32;Ier 3.11;Ezec 16.51-52;Rom 2.27;Iona 3.5;

42Împărăteasa de la Miazăzi se va scula alături de neamul acesta, în ziua judecăţii, şi-l va osândi, pentru că ea a venit de la marginile pământului, ca să audă înţelepciunea lui Solomon; şi iată că aici este Unul mai mare decât Solomon.

1Împ 10.1;2Cron 9.1;Luc 11.31;

43Duhul necurat, când a ieşit dintr-un om, umblă prin locuri fără apă, căutând odihnă, şi n-o găseşte.

Luc 11.24;Iov 1.7;1Pet 5.8;

44Atunci zice: "Mă voi întoarce în casa mea, de unde am ieşit. Şi, când vine în ea, o găseşte goală, măturată şi împodobită.

45Atunci se duce şi ia cu el alte şapte duhuri mai rele decât el: intră în casă, locuiesc acolo, şi starea din urmă a omului acestuia ajunge mai rea decât cea dintâi. Tocmai aşa se va întâmpla şi cu acest neam viclean."

Evr 6.4;Evr 10.26;2Pet 2.20-22;

Mama şi fraţii lui Isus.

46Pe când vorbea încă Isus noroadelor, iată că mama şi fraţii Lui stăteau afară şi căutau să vorbească cu El.

Marc 3.31;Luc 8.19-21;

47Atunci cineva I-a zis: "Iată, mama Ta şi fraţii Tăi stau afară, şi caută să vorbească cu Tine."

Mat 13.55;Marc 6.3;Ioan 2.12;Ioan 7.3-5;Fapt 1.14;1Cor 9.5;Gal 1.19;

48Dar Isus a răspuns celui ce-I adusese ştirea aceasta: "Cine este mama Mea, şi care sunt fraţii Mei?"

49Apoi Şi-a întins mâna spre ucenicii Săi şi a zis: "Iată mama Mea şi fraţii Mei!

50Căci oricine face voia Tatălui Meu care este în ceruri, acela Îmi este frate, soră şi mamă."

Ioan 15.14;Gal 5.6;Gal 6.15;Col 3.11;Evr 2.11;

Pilda semănătorului.

13

1În aceeaşi zi, Isus a ieşit din casă, şi şedea lângă mare.

Marc 4.1;

2O mulţime de noroade s-au strâns la El, aşa că a trebuit să Se suie să şadă într-o corabie; iar tot norodul stătea pe ţărm.

Luc 8.4;Luc 5.3;

3El le-a vorbit despre multe lucruri în pilde, şi le-a zis: "Iată, semănătorul a ieşit să semene.

4Pe când semăna el, o parte din sămânţă a căzut lângă drum, şi au venit păsările şi au mâncat-o.

5O altă parte a căzut pe locuri stâncoase, unde n-avea pământ mult: a răsărit îndată, pentru că n-a găsit un pământ adânc.

6Dar, când a răsărit soarele, s-a pălit; şi, pentru că n-avea rădăcini, s-a uscat.

7O altă parte a căzut între spini: spinii au crescut, şi au înecat-o.

Luc 8.5;

8O altă parte a căzut în pământ bun, şi a dat rod: un grăunte a dat o sută, altul şaizeci, şi altul treizeci.

Gen 26.12;

9Cine are urechi de auzit, să audă."

Mat 11.15;Marc 4.9;

10Ucenicii s-au apropiat de El, şi I-au zis: "De ce le vorbeşti în pilde?"

11Isus le-a răspuns: "Pentru că vouă v-a fost dat să cunoaşteţi tainele Împărăţiei cerurilor, iar lor nu le-a fost dat.

Mat 11.25;Mat 16.17;Marc 4.11;1Cor 2.10;1Ioan 2.27;

12Căci celui ce are, i se va da, şi va avea de prisos; iar de la cel ce n-are, se va lua chiar şi ce are.

Mat 25.29;Marc 4.25;Luc 8.18;Luc 19.26;

13De aceea le vorbesc în pilde, pentru că ei, măcar că văd, nu văd, şi măcar că aud, nu aud, nici nu înţeleg.

14Şi cu privire la ei se împlineşte prorocia lui Isaia, care zice: "Veţi auzi cu urechile voastre, şi nu veţi înţelege; veţi privi cu ochii voştri, şi nu veţi vedea.

Isa 6.9;Ezec 12.2;Marc 4.12;Luc 8.10;Ioan 12.40;Fapt 28.26-27;Rom 11.8;2Cor 3.14-15;

15Căci inima acestui popor s-a împietrit; au ajuns tari de urechi, şi-au închis ochii, ca nu cumva să vadă cu ochii, să audă cu urechile, să înţeleagă cu inima, să se întoarcă la Dumnezeu, şi să-i vindec."

Evr 5.11;

16Dar ferice de ochii voştri că văd; şi de urechile voastre că aud!

Mat 16.17;Luc 10.23-24;Ioan 20.29;

17Adevărat vă spun că, mulţi prooroci şi oameni neprihăniţi au dorit să vadă lucrurile pe care le vedeţi voi, şi nu le-au văzut; şi să audă lucrurile pe care le auziţi voi, şi nu le-au auzit.

Evr 11.13;1Pet 1.10-11;

18Ascultaţi dar ce înseamnă pilda semănătorului.

Marc 4.14;Luc 8.11;

19Când un om aude Cuvântul privitor la Împărăţie, şi nu-l înţelege, vine Cel rău şi răpeşte ce a fost semănat în inima lui. Acesta este sămânţa căzută lângă drum.

Mat 4.23;

20Sămânţa căzută în locuri stâncoase, este cel ce aude Cuvântul, şi-l primeşte îndată cu bucurie;

Isa 58.2;Ezec 33.31-32;Ioan 5.35;

21dar n-are rădăcină în el, ci ţine până la o vreme; şi, cum vine un necaz sau o prigonire din pricina Cuvântului, se leapădă îndată de el.

Mat 11.6;2Tim 1.15;

22Sămânţa căzută între spini, este cel ce aude Cuvântul; dar îngrijorările veacului acestuia şi înşelăciunea bogăţiilor îneacă acest Cuvânt, şi ajunge neroditor.

Mat 19.23;Marc 10.23;Luc 18.24;1Tim 6.9;2Tim 4.10;Ier 4.3;

23Iar sămânţa căzută în pământ bun, este cel ce aude Cuvântul şi-l înţelege; el aduce rod: un grăunte dă o sută, altul şaizeci, altul treizeci."

Pilda neghinei.

24Isus le-a pus înainte o altă pildă, şi le-a zis: "Împărăţia cerurilor se aseamănă cu un om care a semănat o sămânţă bună în ţarina lui.

25Dar, pe când dormeau oamenii, a venit vrăjmaşul lui, a semănat neghină între grâu, şi a plecat.

26Când au răsărit firele de grâu şi au făcut rod, a ieşit la iveală şi neghina.

27Robii stăpânului casei au venit, şi i-au zis: "Doamne, n-ai semănat sămânţă bună în ţarina ta? De unde are dar neghină?"

28El le-a răspuns: "Un vrăjmaş a făcut lucrul acesta." Şi robii i-au zis: "Vrei dar să mergem s-o smulgem?"

29"Nu", le-a zis el, "ca nu cumva, smulgând neghina, să smulgeţi şi grâul împreună cu ea.

Mat 3.12;

30Lăsaţi-le să crească amândouă împreună până la seceriş; şi, la vremea secerişului, voi spune secerătorilor: "Smulgeţi întâi neghina, şi legaţi-o în snopi, ca s-o ardem, iar grâul strângeţi-l în grânarul meu."

Pilda grăuntelui de muştar şi aluatului.

31Isus le-a pus înainte o altă pildă, şi le-a zis: "Împărăţia cerurilor se aseamănă cu un grăunte de muştar, pe care l-a luat un om şi l-a semănat în ţarina sa.

Isa 2.2-3;Mic 4.1;Marc 4.30;Luc 13.18-19;

32Grăuntele acesta, în adevăr, este cea mai mică dintre toate seminţele; dar, după ce a crescut, este mai mare decât zarzavaturile şi se face un copac, aşa că păsările cerului vin şi îşi fac cuiburi în ramurile lui."

33Le-a spus o altă pildă, şi anume: "Împărăţia cerurilor se aseamănă cu un aluat, pe care l-a luat o femeie şi l-a pus în trei măsuri de făină de grâu, până s-a dospit toată plămădeala."

Luc 13.20;

34Isus a spus noroadelor toate aceste lucruri în pilde; şi nu le vorbea deloc fără pildă,

Marc 4.33-34;

35ca să se împlinească ce fusese vestit prin proorocul, care zice: "Voi vorbi în pilde, voi spune lucruri ascunse de la facerea lumii."

Ps 78.2;Rom 16.25-26;1Cor 2.7;Efes 3.9;Col 1.26;

Tâlcuirea pildei neghinei.

36Atunci Isus a dat drumul noroadelor, şi a intrat în casă. Ucenicii Lui s-au apropiat de El, şi I-au zis: "Tâlcuieşte-ne pilda cu neghina din ţarină."

37El le-a răspuns: "Cel ce seamănă sămânţa bună, este Fiul omului.

38Ţarina, este lumea; sămânţa bună sunt fiii Împărăţiei; neghina, sunt fiii Celui rău.

Mat 24.14;Mat 28.19;Marc 16.15-20;Luc 24.47;Rom 10.18;Col 1.6;Gen 3.15;Ioan 8.44;Fapt 13.10;1Ioan 3.8;

39Vrăjmaşul, care a semănat-o, este Diavolul; secerişul, este sfârşitul veacului; secerătorii, sunt îngerii.

Ioel 3.13;Apoc 14.15;

40Deci, cum se smulge neghina şi se arde în foc, aşa va fi şi la sfârşitul veacului.

41Fiul omului va trimite pe îngerii Săi, şi ei vor smulge din Împărăţia Lui toate lucrurile, care sunt pricină de păcătuire şi pe cei ce săvârşesc fărădelegea,

Mat 18.7;2Pet 2.12;

42şi-i vor arunca în cuptorul aprins; acolo va fi plânsul şi scrâşnirea dinţilor.

Mat 3.12;Apoc 19.20;Apoc 20.10;Mat 8.12;Mat 13.50;

43Atunci cei neprihăniţi vor străluci ca soarele în Împărăţia Tatălui lor. Cine are urechi de auzit, să audă.

Dan 12.3;1Cor 15.42-58;Mat 13.9;

Pilda comorii ascunse şi a mărgăritarului.

44Împărăţia cerurilor se mai aseamănă cu o comoară ascunsă într-o ţarină. Omul care o găseşte, o ascunde; şi, de bucuria ei, se duce şi vinde tot ce are, şi cumpără ţarina aceea.

Filip 3.7-8;Isa 55.1;Apoc 3.18;

45Împărăţia cerurilor se mai aseamănă cu un negustor care caută mărgăritare frumoase.

46Şi, când găseşte un mărgăritar de mare preţ, se duce de vinde tot ce are, şi-l cumpără.

Prov 2.4;Prov 3.14-15;Prov 8.10-19;

Pilda năvodului.

47Împărăţia cerurilor se mai aseamănă cu un năvod aruncat în mare, care prinde tot felul de peşti.

Mat 22.10;

48După ce s-a umplut, pescarii îl scot la mal, şed jos, aleg în vase ce este bun, şi aruncă afară ce este rău.

49Tot aşa va fi şi la sfârşitul veacului. Îngerii vor ieşi, vor despărţi pe cei răi din mijlocul celor buni,

Mat 25.32;

50şi-i vor arunca în cuptorul aprins; acolo va fi plânsul şi scrâşnirea dinţilor."

Mat 13.42;

51"Aţi înţeles voi toate aceste lucruri?" i-a întrebat Isus. - "Da, Doamne", I-au răspuns ei.

52Şi El le-a zis: "De aceea orice cărturar, care a învăţat ce trebuie despre Împărăţia cerurilor, se aseamănă cu un gospodar, care scoate din vistieria lui lucruri noi şi lucruri vechi."

Cânt 7.13;

Isus la Nazaret. - Necredinţa locuitorilor.

53După ce a isprăvit Isus pildele acestea, a plecat de acolo.

54A venit în patria Sa, şi a început să înveţe pe oameni în sinagogă; aşa că cei ce-L auzeau, se mirau şi ziceau: "De unde are El înţelepciunea şi minunile acestea?

Mat 2.23;Marc 6.1;Luc 4.16-23;

55Oare nu este El fiul tâmplarului? Nu este Maria mama Lui? Şi Iacov, Iosif, Simon şi Iuda, nu sunt ei fraţii Lui?

Isa 49.7;Marc 6.3;Luc 3.23;Ioan 6.42;Marc 15.40;Mat 12.46;

56Şi surorile Lui nu sunt toate printre noi? Atunci de unde are El toate lucrurile acestea?"

57Şi găseau astfel în El o pricină de poticnire. Dar Isus le-a zis: "Nicăieri nu este preţuit un prooroc mai puţin decât în patria şi în casa Lui."

Mat 11.6;Marc 6.3-4;Luc 4.24;Ioan 4.44;

58Şi n-a făcut multe minuni în locul acela, din pricina necredinţei lor.

Marc 6.5-6;

Moartea lui Ioan Botezătorul.

14

1În vremea aceea, cârmuitorul Irod, a auzit vorbindu-se despre Isus;

Marc 6.14;Luc 9.7;

2şi a zis slujitorilor săi: "Acesta este Ioan Botezătorul! A înviat din morţi, şi de aceea se fac minuni prin el."

3Căci Irod prinsese pe Ioan, îl legase şi-l pusese în temniţă, din pricina Irodiadei, nevasta fratelui său Filip;

Marc 6.17;Luc 3.19-20;

4pentru că Ioan îi zicea: "Nu-ţi este îngăduit s-o ai de nevastă."

Lev 18.16;Lev 20.21;

5Irod ar fi vrut să-l omoare, dar se temea de norod, pentru că norodul privea pe Ioan ca pe un prooroc.

Mat 21.26;Luc 20.6;

6Dar, când se prăznuia ziua naşterii lui Irod, fata Irodiadei a jucat înaintea oaspeţilor, şi a plăcut lui Irod.

7De aceea i-a făgăduit cu jurământ că îi va da orice va cere.

8Îndemnată de mama sa, ea a zis: "Dă-mi aici, într-o farfurie, capul lui Ioan Botezătorul!"

9Împăratul s-a întristat; dar din pricina jurămintelor sale, şi de ochii celor ce şedeau la masă împreună cu el, a poruncit să i-l dea.

10Şi a trimis să taie capul lui Ioan în temniţă.

11Capul a fost adus într-o farfurie, şi dat fetei, care l-a dus la mama sa.

12Ucenicii lui Ioan au venit de i-au luat trupul, l-au îngropat, şi s-au dus de au dat de ştire lui Isus.

Înmulţirea pâinilor.

13Isus, când a auzit vestea aceasta, a plecat de acolo într-o corabie, ca să Se ducă singur la o parte, într-un loc pustiu. Noroadele, când au auzit lucrul acesta, au ieşit din cetăţi şi s-au luat după El pe jos.

Mat 10.23;Mat 12.15;Marc 6.32;Luc 9.10;Ioan 6.1-2;

14Când a ieşit din corabie, Isus a văzut o gloată mare, I s-a făcut milă de ea, şi a vindecat pe cei bolnavi.

Mat 9.36;Marc 6.34;

15Când s-a înserat, ucenicii s-au apropiat de El, şi I-au zis: "Locul acesta este pustiu, şi vremea iată că a trecut; dă drumul noroadelor să se ducă prin sate să-şi cumpere de mâncare."

Marc 6.35;Luc 9.12;Ioan 6.5;

16"N-au nevoie să plece", le-a răspuns Isus; "daţi-le voi să mănânce."

17Dar ei I-au zis: "N-avem aici decât cinci pâini şi doi peşti."

18Şi El le-a zis: "Aduceţi-i aici la Mine."

19Apoi a poruncit noroadelor să şadă pe iarbă, a luat cele cinci pâini şi cei doi peşti, Şi-a ridicat ochii spre cer, a binecuvântat, a frânt pâinile şi le-a dat ucenicilor, iar ei le-au împărţit noroadelor.

Mat 15.36;

20Toţi au mâncat şi s-au săturat; şi s-au ridicat douăsprezece coşuri pline cu rămăşiţele de fărâmituri.

21Cei ce mâncaseră, erau ca la cinci mii de bărbaţi, afară de femei şi de copii.

Umblarea pe mare.

22Îndată după aceea, Isus a silit pe ucenicii Săi să intre în corabie, şi să treacă înaintea Lui de partea cealaltă, până va da drumul noroadelor.

23După ce a dat drumul noroadelor, S-a suit pe munte să Se roage, singur la o parte. Se înnoptase, şi El era singur acolo.

Marc 6.46;Ioan 6.16;

24În timpul acesta, corabia era învăluită de valuri în mijlocul mării; căci vântul era împotrivă.

25Când se îngâna ziua cu noaptea (Greceşte: în a patra strajă.), Isus a venit la ei, umblând pe mare.

Iov 9.8;

26Când L-au văzut ucenicii umblând pe mare, s-au înspăimântat, şi au zis: "Este o nălucă!" Şi de frică au ţipat.

27Isus le-a zis îndată: "Îndrăzniţi, Eu sunt; nu vă temeţi!"

28"Doamne", I-a răspuns Petru, "dacă eşti Tu, porunceşte-mi să vin la Tine pe ape."

29"Vino!" i-a zis Isus. Petru s-a coborât din corabie, şi a început să umble pe ape ca să meargă la Isus.

30Dar, când a văzut că vântul era tare, s-a temut; şi fiindcă începea să se afunde, a strigat: "Doamne, scapă-mă!"

31Îndată, Isus a întins mâna, l-a apucat, şi i-a zis: "Puţin credinciosule, pentru ce te-ai îndoit?"

32Şi după ce au intrat în corabie, a stat vântul.

33Cei ce erau în corabie, au venit de s-au închinat înaintea lui Isus, şi I-au zis: "Cu adevărat, Tu eşti Fiul lui Dumnezeu!"

Ps 2.7;Mat 16.16;Mat 26.63;Marc 1.1;Luc 4.41;Ioan 1.49;Ioan 6.69;Ioan 11.27;Fapt 8.37;Rom 1.2;

34După ce au trecut marea, au venit în ţinutul Ghenezaretului.

Marc 6.53;

35Oamenii din locul acela, care cunoşteau pe Isus, au trimis să dea de ştire în toate împrejurimile, şi au adus la El pe toţi bolnavii.

36Bolnavii îl rugau să le dea voie numai să se atingă de poala hainei Lui. Şi toţi câţi s-au atins, s-au vindecat.

Mat 9.20;Marc 3.10;Luc 6.19;Fapt 19.12;

Fariseii şi datina bătrânilor.

15

1Atunci nişte Farisei şi nişte cărturari din Ierusalim au venit la Isus, şi I-au zis:

Marc 7.1;

2"Pentru ce calcă ucenicii Tăi datina bătrânilor? Căci nu-şi spală mâinile când mănâncă."

Marc 7.5;Col 2.8;

3Drept răspuns, El le-a zis: "Dar voi de ce călcaţi porunca lui Dumnezeu în folosul datinii voastre?

4Căci Dumnezeu a zis: "Cinsteşte pe tatăl tău şi pe mama ta;" şi: "Cine va grăi de rău pe tatăl său sau pe mama sa, să fie pedepsit negreşit cu moartea."

Ex 20.12;Lev 19.3;Deut 5.16;Prov 23.22;Efes 6.2;Ex 21.17;Lev 20.9;Deut 27.16;Prov 20.20;Prov 30.17;

5Dar voi ziceţi: "Cine va zice tatălui său sau mamei sale: "Ori cu ce te-aş putea ajuta, l-am închinat lui Dumnezeu",

Marc 7.11-12;

6nu mai este ţinut să cinstească pe tatăl său sau pe mama sa. Şi aţi desfiinţat astfel cuvântul lui Dumnezeu în folosul datinii voastre.

7Făţarnicilor, bine a prorocit Isaia despre voi, când a zis:

Marc 7.6;

8"Norodul acesta se apropie de Mine cu gura şi mă cinsteşte cu buzele, dar inima lui este departe de Mine.

Isa 29.13;Ezec 33.31;

9Degeaba Mă cinstesc ei, învăţând ca învăţături nişte porunci omeneşti."

Isa 29.13;Col 2.18-22;Tit 1.14;

Lucrări care spurcă pe om.

10Isus a chemat mulţimea la Sine, şi a zis: "Ascultaţi, şi înţelegeţi:

Marc 7.14;

11Nu ce intră în gură spurcă pe om; ci ce iese din gură, aceea spurcă pe om."

Fapt 10.15;Rom 14.14-20;1Tim 4.4;Tit 1.15;

12Atunci ucenicii Lui s-au apropiat, şi I-au zis: "Ştii că Fariseii au găsit pricină de poticnire în cuvintele, pe care le-au auzit?"

13Drept răspuns, El le-a zis: "Orice răsad, pe care nu l-a sădit Tatăl Meu cel ceresc, va fi smuls din rădăcină.

Ioan 15.2;1Cor 3.12;

14Lăsaţi-i: sunt nişte călăuze oarbe; şi când un orb călăuzeşte pe un alt orb, vor cădea amândoi în groapă."

Isa 9.16;Mal 2.8;Mat 23.16;Luc 6.39;

15Petru a luat cuvântul, şi I-a zis: "Desluşeşte-ne pilda aceasta."

Marc 7.17;

16Isus a zis: "Şi voi tot fără pricepere sunteţi?

Mat 16.9;Marc 7.18;

17Nu înţelegeţi că orice intră în gură merge în pântece, şi apoi este aruncat afară în hazna?

18Dar, ce iese din gură, vine din inimă, şi aceea spurcă pe om.

Iac 3.6;

19Căci din inimă ies gândurile rele, uciderile, preacurviile, curviile, furtişagurile, mărturiile mincinoase, hulele.

Gen 6.5;Gen 8.21;Prov 6.14;Ier 17.9;Marc 7.21;

20Iată lucrurile care spurcă pe om; dar a mânca cu mâinile nespălate nu spurcă pe om."

Femeia Cananeancă.

21Isus, după ce a plecat de acolo, S-a dus în părţile Tirului şi ale Sidonului.

Marc 7.24;

22Şi iată că o femeie Canaaneancă, a venit din ţinuturile acelea, şi a început să strige către El: "Ai milă de mine, Doamne, Fiul lui David! Fiica mea este muncită rău de un drac."

23El nu i-a răspuns nici un cuvânt. Şi ucenicii Lui s-au apropiat şi L-au rugat stăruitor: "Dă-i drumul, căci strigă după noi."

24Drept răspuns, El a zis: "Eu nu sunt trimis decât la oile pierdute ale casei lui Israel."

Mat 10.5-6;Fapt 3.25-26;Fapt 13.46;Rom 15.8;

25Dar ea a venit şi I s-a închinat, zicând: "Doamne, ajută-mi!"

26Drept răspuns, El i-a zis: "Nu este bine să iei pâinea copiilor, şi s-o arunci la căţei!"

Mat 7.6;Filp 3.2;

27"Da, Doamne", a zis ea, "dar şi căţeii mănâncă fărâmiturile care cad de la masa stăpânilor lor."

28Atunci Isus i-a zis: "O, femeie, mare este credinţa Ta; facă-ţi-se cum voieşti." Şi fiica ei s-a tămăduit chiar în ceasul acela.

A doua înmulţire a pâinilor.

29Isus a plecat din locurile acelea, şi a venit lângă marea Galileii. S-a suit pe munte, şi a şezut jos acolo.

Marc 7.31;Mat 4.18;

30Atunci au venit la El multe noroade, având cu ele şchiopi, orbi, muţi, ciungi, şi mulţi alţi bolnavi I-au pus la picioarele Lui, şi El i-a tămăduit;

Isa 35.5-6;Mat 11.5;Luc 7.22;

31aşa că noroadele se mirau, când au văzut că muţii vorbesc, ciungii se însănătoşează, şchiopii umblă şi orbii văd; şi slăveau pe Dumnezeul lui Israel.

32Isus a chemat pe ucenicii Săi, şi le-a zis: "Mi-este milă de gloata aceasta; căci iată că de trei zile aşteaptă lângă Mine, şi n-au ce mânca. Nu vreau să le dau drumul flămânzi, ca nu cumva să leşine de foame pe drum."

Marc 8.1;

33Ucenicii I-au zis: "De unde să luăm în pustia aceasta atâtea pâini ca să săturăm atâta gloată?"

2Împ 4.43;

34"Câte pâini aveţi?" i-a întrebat Isus. "Şapte", I-au răspuns ei, "şi puţini peştişori"

35Atunci Isus a poruncit norodului să şadă pe pământ.

36A luat cele şapte pâini şi peştişorii, şi, după ce a mulţumit lui Dumnezeu, a frânt, şi a dat ucenicilor, iar ucenicii au împărţit norodului.

Mat 14.19;1Sam 9.13;Luc 22.19;

37Au mâncat toţi şi s-au săturat; şi s-au ridicat şapte coşniţe pline cu rămăşiţele de fărâmituri.

38Cei ce mâncaseră erau patru mii de bărbaţi, afară de femei şi de copii.

39În urmă Isus a dat drumul noroadelor, S-a suit în corabie, şi a trecut în ţinutul Magdalei.

Marc 8.10;

Aluatul Fariseilor.

16

1Fariseii şi Saducheii s-au apropiat de Isus, şi, ca să-L ispitească, I-au cerut să le arate un semn din cer.

Mat 12.38;Marc 8.11;Luc 11.16;Luc 12.54-56;1Cor 1.22;

2Drept răspuns, Isus le-a zis: "Când se înserează, voi ziceţi: "Are să fie vreme frumoasă, căci cerul este roşu."

3Şi dimineaţa, ziceţi: "Astăzi are să fie furtună, căci cerul este roşu-posomorât." Făţarnicilor, faţa cerului ştiţi s-o deosebiţi, şi semnele vremurilor nu le puteţi deosebi?

4Un neam viclean şi preacurvar cere un semn; nu i se va da alt semn decât semnul proorocului Iona." Apoi i-a lăsat şi a plecat.

Mat 12.39;

5Ucenicii trecuseră de cealaltă parte, şi uitaseră să ia pâini.

Marc 8.14;

6Isus le-a zis: "Luaţi seama şi păziţi-vă de aluatul Fariseilor şi al Saducheilor."

Luc 12.1;

7Ucenicii se gândeau în ei, şi ziceau: "Ne zice aşa pentru că n-am luat pâini!"

8Isus, care cunoştea lucrul acesta, le-a zis: "Puţin credincioşilor, pentru ce vă gândiţi că n-aţi luat pâini?

9Tot nu înţelegeţi? Şi nici nu vă mai aduceţi aminte de cele cinci pâini pentru cei cinci mii de oameni, şi câte coşuri aţi ridicat?

Mat 14.17;Ioan 6.9;

10Nici de cele şapte pâini pentru cei patru mii de oameni, şi câte coşniţe aţi ridicat?

Mat 15.34;

11Cum nu înţelegeţi că nu v-am spus de pâini? Ci v-am spus să vă păziţi de aluatul Fariseilor şi al Saducheilor?"

12Atunci au înţeles ei că nu le zisese să se păzească de aluatul pâinii, ci de învăţătura Fariseilor şi a Saducheilor.

Isus în ţinutul Cezareii lui Filip.

13Isus a venit în părţile Cezareii lui Filip, şi a întrebat pe ucenicii Săi: "Cine zic oamenii că sunt Eu, Fiul omului?"

Marc 8.27;Luc 9.18;

14Ei au răspuns: "Unii zic că eşti Ioan Botezătorul; alţii: Ilie; alţii: Ieremia, sau unul din prooroci."

Mat 14.2;Luc 9.7-9;

15"Dar voi", le-a zis El, "cine ziceţi că sunt?"

16Simon Petru, drept răspuns, I-a zis: "Tu eşti Hristosul, Fiul Dumnezeului celui viu!"

Mat 14.33;Marc 8.29;Luc 9.20;Ioan 6.69;Ioan 11.27;Fapt 8.37;Fapt 9.20;Evr 1.2-5;1Ioan 4.15;1Ioan 5.5;

17Isus a luat din nou cuvântul, şi i-a zis: "Ferice de tine, Simone, fiul lui Iona; fiindcă nu carnea şi sângele ţi-a descoperit lucrul acesta, ci Tatăl Meu care este în ceruri.

Efes 2.8;1Cor 2.10;Gal 1.16;

18Şi Eu îţi spun: tu eşti Petru (Greceşte: Petros.), şi pe această piatră (Greceşte: petra.) voi zidi Biserica Mea, şi porţile Locuinţei morţilor nu o vor birui.

Ioan 1.42;Efes 2.20;Apoc 21.14;Iov 38.17;Ps 9.13;Ps 107.18;Isa 38.10;

19Îţi voi da cheile Împărăţiei cerurilor, şi orice vei lega pe pământ, va fi legat în ceruri, şi orice vei dezlega pe pământ, va fi dezlegat în ceruri."

Mat 18.18;Ioan 20.23;

20Atunci a poruncit ucenicilor Săi să nu spună nimănui că El este Hristosul.

Mat 17.9;Marc 8.30;Luc 9.21;

Isus vesteşte patimile şi moartea sa.

21De atunci încolo, Isus a început să spună ucenicilor Săi că El trebuie să meargă la Ierusalim, să pătimească mult din partea bătrânilor, din partea preoţilor celor mai de seamă şi din partea cărturarilor; că are să fie omorât, şi că a treia zi are să învie.

Mat 20.17;Marc 8.31;Marc 9.31;Marc 10.33;Luc 9.22;Luc 18.31;Luc 24.6-7;

22Petru L-a luat de o parte, şi a început să-L mustre, zicând: "Să Te ferească Dumnezeu, Doamne! Să nu Ţi se întâmple aşa ceva!"

23Dar Isus S-a întors, şi a zis lui Petru: "Înapoia Mea, Satano: tu eşti o piatră de poticnire pentru Mine! Căci gândurile tale nu sunt gândurile lui Dumnezeu, ci gânduri de ale oamenilor."

2Sam 19.22;Rom 8.7;

24Atunci Isus a zis ucenicilor Săi: "Dacă voieşte cineva să vină după Mine, să se lepede de sine, să-şi ia crucea, şi să Mă urmeze.

Mat 10.38;Marc 8.34;Luc 9.23;Luc 14.27;Fapt 14.22;1Tes 3.3;2Tim 3.12;

25Pentru că oricine va vrea să-şi scape viaţa, o va pierde; dar oricine îşi va pierde viaţa pentru Mine, o va câştiga.

Luc 17.33;Ioan 12.25;

26Şi ce ar folosi unui om să câştige toată lumea, dacă şi-ar pierde sufletul? Sau, ce ar da un om în schimb pentru sufletul său?

Ps 49.7-8;

27Căci Fiul omului are să vină în slava Tatălui Său, cu îngerii Săi; şi atunci va răsplăti fiecăruia după faptele lui.

Mat 26.64;Marc 8.38;Luc 9.26;Dan 7.10;Zah 14.5;Mat 25.31;Iuda 14;Iov 34.11;Ps 62.12;Prov 24.12;Ier 17.10;Ier 32.19;Rom 2.6;1Cor 3.8;2Cor 5.10;1Pet 1.17;Apoc 2.23;Apoc 22.12;

28Adevărat vă spun că unii din cei ce stau aici nu vor gusta moartea până nu vor vedea pe Fiul omului venind în Împărăţia Sa."

Marc 9.1;Luc 9.27;

Schimbarea la faţă.

17

1După şase zile, Isus a luat cu El pe Petru, Iacov şi Ioan, fratele lui, şi i-a dus la o parte pe un munte înalt.

Marc 9.2;Luc 9.28;

2El S-a schimbat la faţă înaintea lor; faţa Lui a strălucit ca soarele, şi hainele I s-au făcut albe ca lumina.

3Şi iată că li s-a arătat Moise şi Ilie, stând de vorbă cu El.

4Petru a luat cuvântul, şi a zis lui Isus: "Doamne, este bine să fim aici; dacă vrei, am să fac aici trei colibe: una pentru Tine, una pentru Moise şi una pentru Ilie."

5Pe când vorbea el încă, iată că i-a acoperit un nor luminos cu umbra lui. Şi din nor s-a auzit un glas, care zicea: "Acesta este Fiul Meu preaiubit, în care Îmi găsesc plăcerea Mea: de El să ascultaţi!"

2Pet 1.17;Mat 3.17;Marc 1.11;Luc 3.22;Isa 42.1;Deut 18.15-19;Fapt 3.22-23;

6Când au auzit, ucenicii au căzut cu feţele la pământ, şi s-au înspăimântat foarte tare.

2Pet 1.18;

7Dar Isus S-a apropiat, S-a atins de ei, şi le-a zis: "Sculaţi-vă, nu vă temeţi!"

Dan 8.18;Dan 9.21;Dan 10.10-18;

8Ei au ridicat ochii, şi n-au văzut pe nimeni, decât pe Isus singur.

9Pe când se coborau din munte, Isus le-a dat porunca următoare: "Să nu spuneţi nimănui de vedenia aceasta, până va învia Fiul omului din morţi."

Mat 16.20;Marc 8.30;Marc 9.9;

10Ucenicii I-au pus întrebarea următoare: "Oare de ce zic cărturarii că întâi trebuie să vină Ilie?"

Mal 4.5;Mat 11.14;Marc 9.11;

11Drept răspuns, Isus le-a zis: "Este adevărat că trebuie să vină întâi Ilie, şi să aşeze din nou toate lucrurile.

Mal 4.6;Luc 1.16-17;Fapt 3.21;

12Dar vă spun că Ilie a şi venit, şi ei nu l-au cunoscut, ci au făcut cu el ce au vrut. Tot aşa are să sufere şi Fiul omului din partea lor."

Mat 11.14;Marc 9.12-13;Mat 15.3-10;Mat 16.21;

13Ucenicii au înţeles atunci că le vorbise despre Ioan Botezătorul.

Mat 11.14;

Vindecarea unui lunatic.

14Când au ajuns la norod, a venit un om, care a căzut în genunchi înaintea lui Isus, şi I-a zis:

Marc 9.14;Luc 9.37;

15"Doamne, ai milă de fiul meu, căci este lunatic, şi pătimeşte rău: de multe ori cade în foc, şi de multe ori cade în apă.

16L-am adus la ucenicii Tăi, şi n-au putut să-l vindece."

17"O, neam necredincios şi pornit la rău!" a răspuns Isus. "Până când voi fi cu voi? Până când vă voi suferi? Aduceţi-l aici la Mine."

18Isus a certat dracul, care a ieşit afară din el. Şi băiatul s-a tămăduit chiar în ceasul acela.

19Atunci ucenicii au venit la Isus, şi I-au zis, deoparte: "Noi de ce n-am putut să-l scoatem?"

20"Din pricina puţinei voastre credinţe", le-a zis Isus. "Adevărat vă spun că, dacă aţi avea credinţă cât un grăunte de muştar, aţi zice muntelui acestuia: "Mută-te de aici colo", şi s-ar muta; nimic nu v-ar fi cu neputinţă.

Mat 21.21;Marc 11.23;Luc 17.6;1Cor 12.9;1Cor 13.2;

21Dar acest soi de draci nu iese afară decât cu rugăciune şi cu post."

22Pe când stăteau în Galilea, Isus le-a zis: "Fiul omului trebuie să fie dat în mâinile oamenilor.

Mat 16.21;Mat 20.17;Marc 8.31;Marc 9.30-31;Marc 10.33;Luc 9.22-44;Luc 18.31;Luc 24.6-7;

23Ei Îl vor omorî, dar a treia zi va învia." Ucenicii s-au întristat foarte mult.

Isus plăteşte darea pentru Templu.

24Când au ajuns în Capernaum, cei ce strângeau darea pentru Templu (Greceşte: Cele două drahme.) au venit la Petru, şi i-au zis: "Învăţătorul vostru nu plăteşte darea?"

Marc 9.33;

25"Ba da", a zis Petru. Şi când a intrat în casă, Isus i-a luat înainte, şi i-a zis: "Ce crezi, Simone? Împăraţii pământului de la cine iau dări sau biruri? De la fiii lor sau de la străini?"

26Petru I-a răspuns: "De la străini." Şi Isus i-a zis: "Aşadar fiii sunt scutiţi.

27Dar, ca să nu-i facem să păcătuiască, du-te la mare, aruncă undiţa, şi trage afară peştele care va veni întâi; deschide-i gura, şi vei găsi în ea o rublă (Greceşte: Un statir.) pe care ia-o şi dă-le-o lor, pentru Mine şi pentru tine."

Cel mai mare în Împărăţia Cerurilor.

18

1În clipa aceea, ucenicii s-au apropiat de Isus, şi L-au întrebat: "Cine este mai mare în Împărăţia cerurilor?"

Marc 9.33;Luc 9.46;Luc 22.24;

2Isus a chemat la El un copilaş, l-a pus în mijlocul lor,

3şi le-a zis: "Adevărat vă spun că, dacă nu vă veţi întoarce la Dumnezeu şi nu vă veţi face ca nişte copilaşi, cu nici un chip nu veţi intra în Împărăţia cerurilor.

Ps 131.2;Mat 19.14;Marc 10.14;Luc 18.16;1Cor 14.20;1Pet 2.2;

4De aceea, oricine se va smeri ca acest copilaş, va fi cel mai mare în Împărăţia cerurilor.

Mat 20.27;Mat 23.11;

5Şi oricine va primi un copilaş ca acesta în Numele Meu, Mă primeşte pe Mine.

Mat 10.42;Luc 9.48;

6Dar pentru oricine va face să păcătuiască pe unul din aceşti micuţi, care cred în Mine, ar fi mai de folos să i se atârne de gât o piatră mare de moară, şi să fie înecat în adâncul mării.

Marc 9.42;Luc 17.1-2;

7Vai de lume, din pricina prilejurilor de păcătuire! Fiindcă nu se poate să nu vină prilejuri de păcătuire; dar vai de omul acela prin care vine prilejul de păcătuire!

Luc 17.1;1Cor 11.19;Mat 26.24;

8Acum, dacă mâna ta sau piciorul tău te face să cazi în păcat, taie-le şi leapădă-le de la tine. Este mai bine pentru tine să intri în viaţă şchiop sau ciung, decât să ai două mâini sau două picioare, şi să fii aruncat în focul veşnic.

Mat 5.29-30;Marc 9.43-45;

9Şi dacă ochiul tău te face să cazi în păcat, scoate-l şi leapădă-l de la tine. Este mai bine pentru tine să intri în viaţă numai cu un ochi, decât să ai amândoi ochii, şi să fii aruncat în focul gheenei.

Pilda cu oaia rătăcită.

10Feriţi-vă să nu defăimaţi nici măcar pe unul din aceşti micuţi; căci vă spun că îngerii lor în ceruri văd pururea faţa Tatălui Meu care este în ceruri.

Ps 34.7;Zah 13.7;Evr 1.14;Est 1.14;Luc 1.19;

11Fiindcă Fiul omului a venit să mântuiască ce era pierdut.

Luc 9.56;Luc 19.10;Ioan 3.17;Ioan 12.47;

12Ce credeţi? Dacă un om are o sută de oi, şi se rătăceşte una din ele, nu lasă el pe cele nouăzeci şi nouă pe munţi, şi se duce să caute pe cea rătăcită?

Luc 15.4;

13Şi, dacă i se întâmplă s-o găsească, adevărat vă spun, că are mai multă bucurie de ea, decât de cele nouăzeci şi nouă, care nu se rătăciseră.

Lev 19.17;Luc 17.3;

14Tot aşa, nu este voia Tatălui vostru celui din ceruri să piară unul măcar din aceşti micuţi.

Iertarea greşelilor.

15Dacă fratele tău a păcătuit împotriva ta, du-te şi mustră-l între tine şi el singur. Dacă te ascultă, ai câştigat pe fratele tău.

Iac 5.20;1Pet 3.1;

16Dar, dacă nu te ascultă, mai ia cu tine unul sau doi inşi, pentru ca orice vorbă să fie sprijinită pe mărturia a doi sau trei martori.

Deut 17.6;Deut 19.15;Ioan 8.17;2Cor 13.1;Evr 10.28;

17Dacă nu vrea să asculte de ei, spune-l Bisericii; şi, dacă nu vrea să asculte nici de Biserică, să fie pentru tine ca un păgân şi ca un vameş.

Rom 16.17;1Cor 5.9;2Tes 3.6-14;2Ioan 10;

18Adevărat vă spun, că orice veţi lega pe pământ, va fi legat în cer; şi orice veţi dezlega pe pământ, va fi dezlegat în cer.

Mat 16.19;Ioan 20.23;1Cor 5.4;

19Vă mai spun iarăşi, că, dacă doi dintre voi se învoiesc pe pământ să ceară un lucru oarecare, le va fi dat de Tatăl Meu care este în ceruri.

Mat 5.24;1Ioan 3.22;1Ioan 5.14;

20Căci acolo unde sunt doi sau trei adunaţi în (Greceşte: Pentru Numele Meu) Numele Meu, sunt şi Eu în mijlocul lor."

Pilda robului nemilostiv.

21Atunci Petru s-a apropiat de El, şi I-a zis: "Doamne de câte ori să iert pe fratele Meu când va păcătui împotriva mea? Până la şapte ori?"

Luc 17.4;

22Isus i-a zis: "Eu nu-ţi zic până la şapte ori, ci până la şaptezeci de ori câte şapte.

Mat 6.14;Marc 11.25;Col 3.13;

23De aceea, Împărăţia cerurilor se aseamănă cu un împărat, care a vrut să se socotească cu robii săi.

24A început să facă socoteala, şi i-au adus pe unul, care îi datora zece mii de galbeni (Greceşte: Talanţi).

25Fiindcă el n-avea cu ce plăti, stăpânul lui a poruncit să-l vândă pe el, pe nevasta lui, pe copiii lui, şi tot ce avea, şi să se plătească datoria.

2Împ 4.1;Neem 5.8;

26Robul s-a aruncat la pământ, i s-a închinat, şi a zis: "Doamne, mai îngăduie-mă, şi-ţi voi plăti tot."

27Stăpânul robului aceluia, făcându-i-se milă de el, i-a dat drumul, şi i-a iertat datoria.

28Robul acela, când a ieşit afară, a întâlnit pe unul din tovarăşii lui de slujbă, care-i era dator o sută de lei. A pus mâna pe el, şi-l strângea de gât, zicând: "Plăteşte-mi ce-mi eşti dator."

29Tovarăşul lui s-a aruncat la pământ, îl ruga, şi zicea: "Mai îngăduie-mă, şi-ţi voi plăti."

30Dar el n-a vrut, ci s-a dus şi l-a aruncat în temniţă, până va plăti datoria.

31Când au văzut tovarăşii lui cele întâmplate, s-au întristat foarte mult, şi s-au dus de au spus stăpânului lor toate cele petrecute.

32Atunci stăpânul a chemat la el pe robul acesta, şi i-a zis: "Rob viclean! Eu ţi-am iertat toată datoria, fiindcă m-ai rugat.

33Oare nu se cădea să ai şi tu milă de tovarăşul tău, cum am avut eu milă de tine?"

34Şi stăpânul s-a mâniat şi l-a dat pe mâna chinuitorilor, până va plăti tot ce datora.

35Tot aşa vă va face şi Tatăl Meu cel ceresc, dacă fiecare din voi nu iartă din toată inima pe fratele său."

Prov 21.13;Mat 6.12;Marc 11.26;Iac 2.13;

Despărţirea bărbatului de nevastă.

19

1După ce a sfârşit Isus cuvântările acestea, a plecat din Galilea, şi a venit în ţinutul Iudeii, dincolo de Iordan.

Marc 10.1;Ioan 10.40;

2După El au mers multe gloate; şi acolo a vindecat pe cei bolnavi.

Mat 12.15;

3Fariseii au venit la El, şi, ca să-L ispitească, I-au zis: "Oare este îngăduit unui bărbat să-şi lase nevasta pentru orice pricină?"

4Drept răspuns, El le-a zis: "Oare n-aţi citit că Ziditorul, de la început i-a făcut parte bărbătească şi parte femeiască,

Gen 1.27;Gen 5.2;Mal 2.15;

5şi a zis: "De aceea va lăsa omul pe tatăl său şi pe mama sa, şi se va lipi de nevasta sa, şi cei doi vor fi un singur trup?"

Gen 2.24;Marc 10.5-9;Efes 5.31;1Cor 6.16;1Cor 7.2;

6Aşa că nu mai sunt doi, ci un singur trup. Deci, ce a împreunat Dumnezeu, omul să nu despartă."

7"Pentru ce dar", I-au zis ei, "a poruncit Moise ca bărbatul să dea nevestei o carte de despărţire, şi s-o lase?"

Deut 24.1;Mat 5.31;

8Isus le-a răspuns: "Din pricina împietririi inimilor voastre a îngăduit Moise să vă lăsaţi nevestele; dar de la început n-a fost aşa.

9Eu însă vă spun că oricine îşi lasă nevasta, afară de pricină de curvie, şi ia pe alta de nevastă, preacurveşte; şi cine ia de nevastă pe cea lăsată de bărbat, preacurveşte."

Mat 5.32;Marc 10.11;Luc 16.18;1Cor 7.10-11;

10Ucenicii Lui I-au zis: "Dacă astfel stă lucrul cu bărbatul şi nevasta lui, nu este de folos să se însoare."

Prov 21.19;

11El le-a răspuns: "Nu toţi pot primi cuvântul acesta, ci numai aceia cărora le este dat.

1Cor 7.2-17;

12Fiindcă sunt fameni, care s-au născut aşa din pântecele maicii lor; sunt fameni, care au fost făcuţi fameni de oameni; şi sunt fameni, care singuri s-au făcut fameni pentru Împărăţia cerurilor. Cine poate să primească lucrul acesta, să-l primească."

1Cor 7.32-34;1Cor 9.5-15;

Isus şi copilaşii.

13Atunci I-au adus nişte copilaşi, ca să-Şi pună mâinile peste ei, şi să Se roage pentru ei. Dar ucenicii îi certau.

Marc 10.13;Luc 18.15;

14Şi Isus le-a zis: "Lăsaţi copilaşii să vină la Mine, şi nu-i opriţi, căci Împărăţia cerurilor este a celor ca ei."

Mat 18.3;

15După ce Şi-a pus mâinile peste ei, a plecat de acolo.

Tânărul bogat.

16Atunci s-a apropiat de Isus un om, şi I-a zis: "Învăţătorule, ce bine să fac, ca să am viaţa veşnică?"

Marc 10.17;Luc 18.18;Luc 10.25;

17El i-a răspuns: "De ce mă întrebi: "Ce bine?" Binele este Unul singur. Dar dacă vrei să intri în viaţă, păzeşte poruncile."

18"Care?" I-a zis el. Şi Isus i-a răspuns: "Să nu ucizi: să nu preacurveşti; să nu furi; să nu faci o mărturisire mincinoasă;

Ex 20.13;Deut 5.17;

19să cinsteşti pe tatăl tău şi pe mama ta"; şi: "Să iubeşti pe aproapele tău ca pe tine însuţi."

Mat 15.4;Lev 19.18;Mat 22.39;Rom 13.9;Gal 5.14;Iac 2.8;

20Tânărul I-a zis: "Toate aceste porunci le-am păzit cu grijă din tinereţea mea; ce-mi mai lipseşte?"

21"Dacă vrei să fii desăvârşit", i-a zis Isus, "du-te de vinde ce ai, dă la săraci, şi vei avea o comoară în cer! Apoi vino, şi urmează-Mă."

Mat 6.20;Luc 12.33;Luc 16.9;Fapt 2.45;Fapt 4.34-35;1Tim 6.18-19;

22Când a auzit tânărul vorba aceasta, a plecat foarte întristat; pentru că avea multe avuţii.

23Isus a zis ucenicilor Săi: "Adevărat vă spun că greu va intra un bogat în Împărăţia cerurilor.

Mat 13.22;Marc 10.24;1Cor 1.26;1Tim 6.9-10;

24Vă mai spun iarăşi că este mai uşor să treacă o cămilă prin urechea acului, decât să intre un bogat în împărăţia lui Dumnezeu."

25Ucenicii, când au auzit lucrul acesta, au rămas uimiţi de tot, şi au zis: "Cine poate, atunci să fie mântuit?"

26Isus S-a uitat ţintă la ei, şi le-a zis: "La oameni lucrul acesta este cu neputinţă, dar la Dumnezeu toate lucrurile sunt cu putinţă."

Gen 18.14;Iov 42.2;Ier 32.17;Zah 8.6;Luc 1.37;Luc 18.27;

Moştenirea vieţii veşnice.

27Atunci Petru a luat cuvântul şi I-a zis: "Iată că noi am lăsat tot, şi Te-am urmat; ce răsplată vom avea?"

Marc 10.28;Luc 18.28;Deut 33.9;Mat 4.20;Luc 5.11;

28Isus le-a răspuns: "Adevărat vă spun că, atunci când va sta Fiul omului pe scaunul de domnie al măririi Sale, la înnoirea tuturor lucrurilor, voi, care M-aţi urmat, veţi şedea şi voi pe douăsprezece scaune de domnie, şi veţi judeca pe cele douăsprezece seminţii ale lui Israel.

Mat 20.21;Luc 22.28-30;1Cor 6.2-3;Apoc 2.26;

29Şi oricine a lăsat case, sau fraţi, sau surori, sau tată, sau mamă, sau nevastă, sau feciori, sau holde, pentru Numele Meu, va primi însutit, şi va moşteni viaţa veşnică.

Marc 10.29-30;Luc 18.29-30;

30Dar mulţi din cei dintâi vor fi cei din urmă, şi mulţi din cei din urmă vor fi cei dintâi.

Mat 20.16;Mat 21.31-32;Marc 10.31;Luc 13.30;

Pilda lucrătorilor viei.

20

1Fiindcă Împărăţia cerurilor se aseamănă cu un gospodar, care a ieşit dis-de-dimineaţă, să-şi tocmească lucrători la vie.

2S-a învoit cu lucrătorii cu câte un leu pe zi, şi i-a trimis la vie.

3A ieşit pe la ceasul al treilea, şi a văzut pe alţii stând în piaţă fără lucru.

4"Duceţi-vă şi voi în via mea", le-a zis el, "şi vă voi da ce va fi cu dreptul." Şi s-au dus.

5A ieşit iarăşi pe la ceasul al şaselea şi al nouălea, şi a făcut la fel.

6Când a ieşit pe la ceasul al unsprezecelea, a găsit pe alţii stând în piaţă, şi le-a zis: "De ce staţi aici toată ziua fără lucru?"

7Ei i-au răspuns: "Pentru că nu ne-a tocmit nimeni." "Duceţi-vă şi voi în via mea", le-a zis el, "şi veţi primi ce va fi cu dreptul."

8Seara, stăpânul viei a zis ispravnicului său: "Cheamă pe lucrători, şi dă-le plata, începând de la cei de pe urmă, până la cei dintâi.

9Cei din ceasul al unsprezecelea au venit, şi au luat fiecare câte un leu.

10Când au venit cei dintâi, socoteau că vor primi mai mult; dar au primit şi ei tot câte un leu de fiecare.

11După ce au primit banii, cârteau împotriva gospodarului,

12şi ziceau: "Aceştia de pe urmă n-au lucrat decât un ceas, şi la plată i-ai făcut deopotrivă cu noi, care am suferit greul şi zăduful zilei."

13Drept răspuns, el a zis unuia dintre ei: "Prietene, ţie nu-ţi fac nici o nedreptate; nu te-ai tocmit cu mine cu un leu?

14Ia-ţi ce ţi se cuvine, şi pleacă. Eu vreau să plătesc şi acestuia din urmă ca şi ţie.

15Nu pot să fac ce vreau cu ce-i al meu? Ori este ochiul tău rău, fiindcă eu sunt bun?"

Rom 9.2;Deut 15.9;Prov 23.6;Mat 6.23;

16Tot aşa, cei din urmă vor fi cei dintâi, şi cei dintâi vor fi cei din urmă; pentru că mulţi sunt chemaţi, dar puţini sunt aleşi."

Mat 19.30;Mat 22.14;

Isus vesteşte moartea şi învierea Sa.

17Pe când Se suia Isus la Ierusalim, pe drum, a luat deoparte pe cei doisprezece ucenici, şi le-a zis:

Marc 10.32;Luc 18.31;Ioan 12.12;

18"Iată că ne suim la Ierusalim, şi Fiul omului va fi dat în mâinile preoţilor celor mai de seamă şi cărturarilor. Ei Îl vor osândi la moarte,

Mat 16.21;

19şi-L vor da în mâinile Neamurilor, ca să-L batjocorească, să-L bată şi să-L răstignească; dar a treia zi va învia."

Mat 27.2;Marc 15.1;Luc 23.1;Ioan 18.28;Fapt 3.13;

Cererea fiilor lui Zebedei.

20Atunci mama fiilor lui Zebedei s-a apropiat de Isus împreună cu fiii ei, şi I s-a închinat, vrând să-I facă o cerere.

Marc 10.35;Mat 4.21;

21El a întrebat-o: "Ce vrei?" "Porunceşte", I-a zis ea, "ca, în Împărăţia Ta aceşti doi fii ai mei să şadă unul la dreapta şi altul la stânga Ta."

Mat 19.28;

22Drept răspuns Isus a zis: "Nu ştiţi ce cereţi. Puteţi voi să beţi paharul pe care am să-l beau Eu, şi să fiţi botezaţi cu botezul cu care am să fiu botezat Eu?" "Putem", I-au zis ei.

Mat 26.39-42;Marc 14.36;Luc 22.42;Ioan 18.16;Luc 12.50;

23Şi El le-a răspuns: "Este adevărat că veţi bea paharul Meu, şi veţi fi botezaţi cu botezul cu care am să fiu botezat Eu: dar a şedea la dreapta şi la stânga Mea, nu atârnă de Mine s-o dau, ci este păstrată pentru aceia pentru care a fost pregătită de Tatăl Meu."

Fapt 12.2;Rom 8.17;2Cor 1.7;

24Cei zece, când au auzit, s-au mâniat pe cei doi fraţi.

Marc 10.41;Luc 22.24-25;

25Isus i-a chemat, şi le-a zis: "Ştiţi că domnitorii Neamurilor domnesc peste ele, şi mai marii lor le poruncesc cu stăpânire.

26Între voi să nu fie aşa. Ci oricare va vrea să fie mare între voi, să fie slujitorul vostru;

1Pet 5.3;Mat 23.11;Marc 9.35;Marc 10.43;

27şi oricare va vrea să fie cel dintâi între voi, să vă fie rob.

Mat 18.4;

28Pentru că nici Fiul omului n-a venit să I se slujească, ci El să slujească şi să-Şi dea viaţa ca răscumpărare pentru mulţi."

Ioan 13.4;Filip 2.7;Luc 22.27;Ioan 13.14;Isa 53.10-11;Dan 9.24-26;Ioan 11.51-52;1Tim 2.6;Tit 2.14;1Pet 1.19;Mat 26.28;Rom 5.15-19;Evr 9.28;

Doi orbi vindecaţi la Ierihon.

29Când au ieşit din Ierihon, o mare gloată a mers după Isus.

Marc 10.46;Luc 18.35;

30Şi doi orbi şedeau lângă drum. Ei au auzit că trece Isus, şi au început să strige: "Ai milă de noi, Doamne, Fiul lui David!"

Mat 9.27;

31Gloata îi certa să tacă. Dar ei mai tare strigau: "Ai milă de noi, Doamne, Fiul lui David!"

32Isus S-a oprit, i-a chemat, şi le-a zis: "Ce vreţi să vă fac?"

33"Doamne", I-au zis ei, "să ni se deschidă ochii!"

34Lui Isus I s-a făcut milă de ei, S-a atins de ochii lor, şi îndată orbii şi-au căpătat vederea, şi au mers după El.

Intrarea lui Isus în Ierusalim.

21

1Când s-au apropiat de Ierusalim şi au ajuns la Betfaghe, înspre muntele Măslinilor, Isus a trimis doi ucenici,

Marc 11.1;Luc 19.29;Zah 14.14;

2şi le-a zis: "Duceţi-vă în satul dinaintea voastră: în el veţi găsi îndată o măgăriţă legată, şi un măgăruş împreună cu ea; dezlegaţi-i şi aduceţi-i la Mine.

3Dacă vă va zice cineva ceva, să spuneţi că Domnul are trebuinţă de ei. Şi îndată îi va trimite."

4Dar toate aceste lucruri s-au întâmplat ca să se împlinească ce fusese vestit prin proorocul, care zice:

5"Spuneţi fiicei Sionului: "Iată, Împăratul tău vine la tine, blând şi călare pe un măgar, pe un măgăruş, mânzul unei măgăriţe."

Isa 62.11;Zah 9.9;Ioan 12.15;

6Ucenicii s-au dus, şi au făcut cum le poruncise Isus.

Marc 11.4;

7Au adus măgăriţa şi măgăruşul, şi-au pus hainele peste ei, şi El a şezut deasupra.

2Împ 9.13;

8Cei mai mulţi din norod îşi aşterneau hainele pe drum; alţii tăiau ramuri din copaci, şi le presărau pe drum.

Lev 23.40;Ioan 12.13;

9Noroadele care mergeau înaintea lui Isus şi cele ce veneau în urmă, strigau: "Osana Fiul lui David! Binecuvântat este Cel ce vine în Numele Domnului! Osana în cerurile prea înalte!"

Ps 118.25;Ps 118.26;Mat 23.39;

Gonirea vânzătorilor din Templu.

10Când a intrat în Ierusalim, toată cetatea s-a pus în mişcare, şi fiecare zicea: "Cine este acesta?"

Marc 11.15;Luc 19.45;Ioan 2.13-15;

11"Este Isus, Proorocul, din Nazaretul Galileii", răspundeau noroadele.

Mat 2.23;Luc 7.16;Ioan 6.14;Ioan 7.40;Ioan 9.17;

12Isus a intrat în Templul lui Dumnezeu. A dat afară pe toţi cei ce vindeau şi cumpărau în Templu, a răsturnat mesele schimbătorilor de bani şi scaunele celor ce vindeau porumbei,

Marc 11.11;Luc 19.45;Ioan 2.15;Deut 14.25;

13şi le-a zis: "Este scris: "Casa Mea se va chema o casă de rugăciune." Dar voi aţi făcut din ea o peşteră de tâlhari."

Isa 56.7;Ier 7.11;Marc 11.17;Luc 19.46;

14Nişte orbi şi şchiopi au venit la El în Templu, şi El i-a vindecat.

15Dar preoţii cei mai de seamă şi cărturarii, când au văzut minunile pe care le făcea, şi pe copii strigând în Templu şi zicând: "Osana, Fiul lui David!" s-au umplut de mânie.

16Şi I-au zis: "Auzi ce zic aceştia?" "Da", le-a răspuns Isus. "Oare n-aţi citit niciodată cuvintele acestea: "Tu ai scos laude din gura pruncilor şi din gura celor ce sug?"

Ps 8.2;

17Şi, lăsându-i, a ieşit afară din cetate, şi S-a îndreptat spre Betania, şi a mas acolo.

Marc 11.11;Ioan 11.18;

Blestemarea smochinului.

18Dimineaţa, pe când Se întorcea în cetate, I-a fost foame.

Marc 11.12;

19A văzut un smochin lângă drum, şi S-a apropiat de el; dar n-a găsit decât frunze, şi i-a zis: "De acum încolo în veac să nu mai dea rod din tine!" Şi pe dată smochinul s-a uscat.

Marc 11.13;

20Ucenicii, când au văzut acest lucru, s-au mirat, şi au zis: "Cum de s-a uscat smochinul acesta într-o clipă?"

Marc 11.20;

21Drept răspuns, Isus le-a zis: "Adevărat vă spun că, dacă veţi avea credinţă şi nu vă veţi îndoi, veţi face nu numai ce s-a făcut smochinului acestuia; ci chiar dacă aţi zice muntelui acestuia: "Ridică-te de aici, şi aruncă-te în mare", se va face.

Mat 17.20;Luc 17.6;Iac 1.6;1Cor 13.2;

22Tot ce veţi cere cu credinţă, prin rugăciune, veţi primi.

Mat 7.7;Marc 11.24;Luc 11.9;Iac 5.16;Ioan 3.22;Ioan 5.15;

Puterea lui Isus. - Pilda celor doi fii.

23Isus S-a dus în Templu; şi, pe când învăţa norodul, au venit la El preoţii cei mai de seamă şi bătrânii norodului, şi I-au zis: "Cu ce putere faci Tu lucrurile acestea, şi cine Ţi-a dat puterea aceasta?"

Marc 11.27;Luc 20.1;Ex 2.14;Fapt 4.7;Fapt 7.27;

24Drept răspuns, Isus le-a zis: "Vă voi pune şi Eu o întrebare; şi dacă-Mi veţi răspunde la ea, vă voi spune şi Eu cu ce putere fac aceste lucruri.

25Botezul lui Ioan de unde venea? Din cer, sau de la oameni?" Dar ei vorbeau între ei şi ziceau: "Dacă vom răspunde: "Din cer", ne va spune: "Atunci de ce nu l-aţi crezut?"

26Şi dacă vom răspunde: "De la oameni", ne temem de norod, pentru că toţi socotesc pe Ioan drept prooroc."

Mat 14.5;Marc 6.20;Luc 20.6;

27Atunci au răspuns lui Isus: "Nu ştim!" Şi El, la rândul Lui, le-a zis: "Nici Eu nu vă voi spune cu ce putere fac aceste lucruri.

28Ce credeţi? Un om avea doi feciori; şi s-a dus la cel dintâi, şi i-a zis: "Fiule, du-te astăzi de lucrează în via mea!"

29"Nu vreau", i-a răspuns el. În urmă, i-a părut rău, şi s-a dus.

30S-a dus şi la celălalt, şi i-a spus tot aşa. Şi fiul acesta a răspuns: "Mă duc, doamne!" Şi nu s-a dus.

31Care din amândoi a făcut voia tatălui său?" "Cel dintâi", au răspuns ei. Şi Isus le-a zis: "Adevărat vă spun că vameşii şi curvele merg înaintea voastră în Împărăţia lui Dumnezeu.

Luc 7.29-50;

32Fiindcă Ioan a venit la voi umblând în calea neprihănirii, şi nu l-aţi crezut. Dar vameşii şi curvele l-au crezut: şi, măcar că aţi văzut lucrul acesta, nu v-aţi căit în urmă ca să-l credeţi.

Mat 3.1;Luc 3.12-13;

Pilda vierilor.

33Ascultaţi o altă pildă. Era un om, un gospodar, care a sădit o vie. A împrejmuit-o cu un gard, a săpat un teasc în ea, şi a zidit un turn. Apoi a dat-o unor vieri, şi a plecat în altă ţară.

Ps 80.9;Cânt 8.11;Isa 5.1;Ier 2.21;Marc 12.1;Luc 20.9;Mat 25.14-15;

34Când a venit vremea roadelor, a trimis pe robii săi la vieri, ca să ia partea lui de rod.

Cânt 8.11-12;

35Vierii au pus mâna pe robii lui, şi pe unul l-au bătut, pe altul l-au omorât, iar pe altul l-au ucis cu pietre.

2Cron 24.21;2Cron 36.16;Neem 9.26;Mat 5.12;Mat 23.34-37;Fapt 7.52;1Tes 2.15;Evr 11.36-37;

36A mai trimis alţi robi, mai mulţi decât cei dintâi; şi vierii i-au primit la fel.

37La urmă, a trimis la ei pe fiul său, zicând: "Vor primi cu cinste pe fiul meu!"

38Dar vierii, când au văzut pe fiul, au zis între ei: "Iată moştenitorul; veniţi să-l omorâm şi să punem stăpânire pe moştenirea lui."

Ps 2.8;Evr 1.2;Ps 2.2;Mat 26.3;Mat 27.1;Ioan 11.53;Fapt 4.27;

39Şi au pus mâna pe el, l-au scos afară din vie şi l-au omorât.

Mat 26.50;Marc 14.46;Luc 22.54;Ioan 18.12;Fapt 2.23;

40Acum, când va veni stăpânul viei, ce va face el vierilor acelora?

41Ei I-au răspuns: "Pe ticăloşii aceia ticălos îi va pierde, şi via o va da altor vieri, care-i vor da roadele la vremea lor."

Luc 20.16;Luc 21.24;Evr 2.3;Fapt 13.46;Fapt 15.7;Fapt 18.6;Fapt 38.28;Rom 9.10-11;

42Isus le-a zis: "N-aţi citit niciodată în Scripturi că: "Piatra, pe care au lepădat-o zidarii, a ajuns să fie pusă în capul unghiului; Domnul a făcut acest lucru, şi este minunat în ochii noştri?"

Ps 118.22;Isa 28.16;Marc 12.10;Luc 20.17;Fapt 4.11;Efes 2.20;1Pet 2.6-7;

43De aceea, vă spun că Împărăţia lui Dumnezeu va fi luată de la voi, şi va fi dată unui neam, care va aduce roadele cuvenite.

Mat 8.12;

44Cine va cădea peste piatra aceasta, va fi zdrobit de ea; iar pe acela peste care va cădea ea, îl va spulbera."

Isa 8.14-15;Zah 12.3;Luc 20.18;Rom 9.33;1Pet 2.8;Isa 60.12;Dan 2.44;

45După ce au auzit pildele Lui, preoţii cei mai de seamă şi Fariseii au înţeles că Isus vorbeşte despre ei,

46şi căutau să-L prindă; dar se temeau de noroade, pentru că ele îl socoteau drept prooroc.

Mat 21.11;Luc 7.16;Ioan 7.40;

Pilda nunţii fiului de împărat.

22

1Isus a luat cuvântul, şi le-a vorbit iarăşi în pilde. Şi a zis:

Luc 14.16;Apoc 19.7-9;

2"Împărăţia cerurilor se aseamănă cu un împărat, care a făcut nuntă fiului său.

3A trimis pe robii săi să cheme pe cei poftiţi la nuntă; dar ei n-au vrut să vină.

4A trimis iarăşi alţi robi, şi le-a zis: "Spuneţi celor poftiţi: "Iată că am gătit ospăţul meu; juncii şi vitele mele cele îngrăşate au fost tăiate; toate sunt gata, veniţi la nuntă."

Prov 9.3-5;

5Dar ei, fără să le pese de poftirea lui, au plecat: unul la holda lui, şi altul la negustoria lui.

6Ceilalţi au pus mâna pe robi, şi-au bătut joc de ei, şi i-au omorât.

7Când a auzit împăratul s-a mâniat; a trimis oştile sale, a nimicit pe ucigaşii aceia, şi le-a ars cetatea.

Dan 9.26;Luc 19.27;

8Atunci a zis robilor săi: "Nunta este gata; dar cei poftiţi n-au fost vrednici de ea.

Mat 10.11-13;Fapt 13.46;

9Duceţi-vă dar la răspântiile drumurilor, şi chemaţi la nuntă pe toţi aceia pe care-i veţi găsi."

10Robii au ieşit la răspântii, au strâns pe toţi pe care i-au găsit, şi buni şi răi, şi odaia ospăţului de nuntă s-a umplut de oaspeţi.

Mat 13.38-47;

11Împăratul a intrat să-şi vadă oaspeţii; şi a zărit acolo pe un om, care nu era îmbrăcat în haina de nuntă.

2Cor 5.3;Efes 4.24;Col 3.10-12;Apoc 3.4;Apoc 16.15;Apoc 19.8;

12"Prietene", i-a zis el, "cum ai intrat aici fără să ai haină de nuntă?" Omul acela a amuţit.

13Atunci împăratul a zis slujitorilor săi: "Legaţi-i mâinile şi picioarele, şi luaţi-l şi aruncaţi-l în întunericul de afară; acolo va fi plânsul şi scrâşnirea dinţilor.

Mat 8.12;

14Căci mulţi sunt chemaţi, dar puţini sunt aleşi."

Mat 20.16;

Birul.

15Atunci Fariseii s-au dus şi s-au sfătuit cum să prindă pe Isus cu vorba.

Marc 12.13;Luc 20.20;

16Au trimis la El pe ucenicii lor împreună cu Irodianii, care I-au zis: "Învăţătorule, ştim că eşti adevărat, şi că înveţi pe oameni calea lui Dumnezeu în adevăr, fără să-Ţi pese de nimeni, pentru că nu cauţi la faţa oamenilor.

17Spune-ne dar, ce crezi? Se cade să plătim bir Cezarului sau nu?"

18Isus, care le cunoştea vicleşugul, a răspuns: "Pentru ce Mă ispitiţi, făţarnicilor?

19Arătaţi-Mi banul birului." Şi ei I-au adus un ban (Greceşte: dinar.).

20El i-a întrebat: "Chipul acesta şi slovele scrise pe el, ale cui sunt?"

21"Ale Cezarului", I-au răspuns ei. Atunci El le-a zis: "Daţi dar Cezarului ce este al Cezarului, şi lui Dumnezeu ce este al lui Dumnezeu!"

Mat 17.25;Rom 13.7;

22Miraţi de cuvintele acestea, ei L-au lăsat, şi au plecat."

Despre înviere.

23În aceeaşi zi, au venit la Isus Saducheii, care zic că nu este înviere. Ei I-au pus următoarea întrebare:

Marc 12.18;Luc 20.27;Fapt 23.8;

24"Învăţătorule, Moise a zis: "Dacă moare cineva fără să aibă copii, fratele lui să ia pe nevasta fratelui său, şi să-i ridice urmaş."

Deut 25.5;

25Erau dar la noi şapte fraţi. Cel dintâi s-a însurat, şi a murit; şi, fiindcă n-avea copii, a lăsat fratelui său pe nevasta lui.

26Tot aşa şi al doilea, şi al treilea, până la al şaptelea.

27La urmă, după ei toţi, a murit şi femeia.

28La înviere, nevasta căruia din cei şapte va fi ea? Fiindcă toţi au avut-o de nevastă.

29Drept răspuns, Isus le-a zis: "Vă rătăciţi! Pentru că nu cunoaşteţi nici Scripturile, nici puterea lui Dumnezeu.

Ioan 20.9;

30Căci la înviere, nici nu se vor însura, nici nu se vor mărita, ci vor fi ca îngerii lui Dumnezeu în cer.

1Ioan 3.2;

31Cât priveşte învierea morţilor, oare n-aţi citit ce vi s-a spus de Dumnezeu, când zice:

32"Eu sunt Dumnezeul lui Avraam, Dumnezeul lui Isaac, şi Dumnezeul lui Iacov?" Dumnezeu nu este un Dumnezeu al celor morţi ci al celor vii."

Ex 3.6-16;Marc 12.26;Luc 20.37;Fapt 7.32;Evr 11.16;

33Noroadele, care ascultau, au rămas uimite de învăţătura lui Isus.

Mat 7.28;

Porunca cea mai mare.

34Când au auzit Fariseii că Isus a astupat gura Saducheilor, s-au strâns la un loc.

Marc 12.28;

35Şi unul din ei, un învăţător al Legii, ca să-L ispitească, I-a pus întrebarea următoare:

Luc 10.25;

36"Învăţătorule, care este cea mai mare poruncă din Lege?"

37Isus i-a răspuns: "Să iubeşti pe Domnul, Dumnezeul tău, cu toată inima ta, cu tot sufletul tău, şi cu tot cugetul tău."

Deut 6.5;Deut 10.12;Deut 30.6;Luc 10.27;

38"Aceasta este cea dintâi, şi cea mai mare poruncă.

39Iar a doua, asemenea ei, este: "Să iubeşti pe aproapele tău ca pe tine însuţi."

Lev 19.18;Mat 19.19;Marc 12.31;Luc 10.27;Rom 13.9;Gal 5.14;Iac 2.8;

40În aceste două porunci se cuprinde toată Legea şi Proorocii."

Mat 7.12;1Tim 1.5;

Al cui fiu este Hristosul ?.

41Pe când erau strânşi la un loc Fariseii, Isus i-a întrebat:

Marc 12.35;Luc 20.41;

42Ce credeţi voi despre Hristos? Al cui fiu este?" "Al lui David", I-au răspuns ei.

43Şi Isus le-a zis: "Cum atunci David, fiind insuflat de Duhul, Îl numeşte Domn, când zice:

44"Domnul a zis Domnului Meu: "Şezi la dreapta Mea, până voi pune pe vrăjmaşii Tăi sub picioarele Tale?

Ps 110.1;Fapt 2.34;1Cor 15.25;Evr 1.13;Evr 10.12-13;

45Deci, dacă David Îl numeşte Domn, cum este El fiul lui?"

46Nimeni nu I-a putut răspunde un cuvânt. Şi, din ziua aceea, n-a îndrăznit nimeni să-I mai pună întrebări.

Luc 14.6;Marc 12.34;Luc 20.40;

Isus mustră pe cărturari şi Farisei.

23

1Atunci Isus, pe când cuvânta gloatelor şi ucenicilor Săi,

2a zis: "Cărturarii şi Fariseii şed pe scaunul lui Moise.

Neem 8.4-8;Mal 2.7;Marc 12.38;Luc 20.45;

3Deci toate lucrurile, pe care vă spun ei să le păziţi, păziţi-le şi faceţi-le; dar după faptele lor să nu faceţi. Căci ei zic, dar nu fac.

Rom 2.19;

4Ei leagă sarcini grele şi cu anevoie de purtat, şi le pun pe umerii oamenilor, dar ei nici cu degetul nu vor să le mişte.

Luc 11.46;Fapt 15.10;Gal 6.13;

5Toate faptele lor le fac pentru ca să fie văzuţi de oameni. Astfel, îşi fac filacteriile late, îşi fac poalele veşmintelor cu ciucuri lungi;

Mat 6.1-16;Num 15.38;Deut 6.8;Deut 22.12;Prov 3.3;

6umblă după locurile dintâi la ospeţe, şi după scaunele dintâi în sinagogi;

Marc 12.38-39;Luc 11.43;Luc 20.46;3Ioan 9;

7le place să le facă oamenii plecăciuni prin pieţe, şi să le zică: "Rabi! Rabi!"

8Voi să nu vă numiţi Rabi! Fiindcă Unul singur este Învăţătorul vostru: Hristos, şi voi toţi sunteţi fraţi.

Iac 3.1;2Cor 1.24;1Pet 5.3;Mal 1.6;

9Şi "Tată" să nu numiţi pe nimeni pe pământ; pentru că Unul singur este Tatăl vostru: Acela care este în ceruri.

10Să nu vă numiţi "Dascăli"; căci Unul singur este Dascălul vostru: Hristosul.

11Cel mai mare dintre voi să fie slujitorul vostru.

Mat 20.26-27;

12Oricine se va înălţa, va fi smerit; şi oricine se va smeri, va fi înălţat.

Iov 22.29;Prov 15.33;Prov 29.23;Luc 14.11;Luc 18.14;Iac 4.6;1Pet 5.5;

Nelegiuirile cărturarilor şi Fariseilor.

13Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi închideţi oamenilor Împărăţia cerurilor: nici voi nu intraţi în ea, şi nici pe cei ce vor să intre, nu-i lăsaţi să intre.

Luc 11.52;

14Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi mâncaţi casele văduvelor, în timp ce, de ochii lumii, faceţi rugăciuni lungi; de aceea veţi lua o mai mare osândă.

15Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi înconjuraţi marea şi pământul, ca să faceţi un tovarăş de credinţă; şi, după ce a ajuns tovarăş de credinţă, faceţi din el un fiu al gheenei, de două ori mai rău decât sunteţi voi înşivă.

16Vai de voi, povăţuitori orbi, care ziceţi: "Dacă jură cineva pe Templu, nu este nimic; dar dacă jură pe aurul Templului, este legat de jurământul lui."

Mat 15.14;Mat 23.24;Mat 5.33-34;

17Nebuni şi orbi! Care este mai mare: aurul sau Templul, care sfinţeşte aurul?

Ex 30.29;

18"Dacă jură cineva pe altar, nu este nimic", "dar dacă jură pe darul de pe altar, este legat de jurământul lui."

19Nebuni şi orbi! Care este mai mare: darul, sau altarul, care sfinţeşte darul?

Ex 29.37;

20Deci, cine jură pe altar, jură pe el şi pe tot ce este deasupra lui;

21cine jură pe Templu, jură pe el şi pe Cel ce locuieşte în el;

1Împ 8.13;2Cron 6.2;Ps 26.8;Ps 132.14;

22şi cine jură pe cer, jură pe scaunul de domnie al lui Dumnezeu şi pe Cel ce stă pe el."

Ps 11.4;Mat 5.34;Fapt 7.49;

23Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi daţi zeciuială din izmă, din mărar şi din chimen, şi lăsaţi nefăcute cele mai însemnate lucruri din Lege: dreptatea, mila şi credincioşia; pe acestea trebuia să le faceţi, şi pe acelea să nu le lăsaţi nefăcute.

Luc 11.42;1Sam 15.22;Osea 6.6;Mic 6.8;Mat 9.13;Mat 12.7;

24Povăţuitori orbi, care strecuraţi ţânţarul şi înghiţiţi cămila!

25Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi curăţiţi partea de afară a paharului şi a blidului, dar înăuntru sunt pline de răpire şi de necumpătare.

Marc 7.4;Luc 11.39;

26Fariseu orb! Curăţă întâi partea dinăuntru a paharului şi a blidului, pentru ca şi partea de afară să fie curată.

27Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi sunteţi ca mormintele văruite, care, pe dinafară se arată frumoase, iar pe dinăuntru sunt pline de oasele morţilor şi de orice fel de necurăţenie.

Luc 11.44;Fapt 23.3;

28Tot aşa şi voi, pe dinafară vă arătaţi neprihăniţi oamenilor, dar pe dinăuntru sunteţi plini de făţărnicie şi de fărădelege.

29Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi zidiţi mormintele proorocilor, împodobiţi gropile celor neprihăniţi,

Luc 11.47;

30şi ziceţi: Dacă am fi trăit noi în zilele părinţilor noştri, nu ne-am fi unit cu ei la vărsarea sângelui proorocilor.

31Prin aceasta mărturisiţi despre voi înşivă că sunteţi fiii celor ce au omorât pe prooroci.

Fapt 7.51-52;1Tes 2.16;

32Voi dar umpleţi măsura părinţilor voştri!

Gen 15.16;1Tes 2.16;

33Şerpi, pui de năpârci! Cum veţi scăpa de pedeapsa gheenei?

Mat 3.7;Mat 12.34;

34De aceea, iată, vă trimit prooroci, înţelepţi şi cărturari. Pe unii din ei îi veţi omorî şi răstigni, pe alţii îi veţi bate în sinagogile voastre, şi-i veţi prigoni din cetate în cetate;

Mat 21.34-35;Luc 11.49;Fapt 5.40;Fapt 7.58-59;Fapt 22.19;Mat 10.17;2Cor 11.24-25;

35ca să vină asupra voastră tot sângele nevinovat, care a fost vărsat pe pământ, de la sângele neprihănitului Abel până la sângele lui Zaharia, fiul lui Barachia, pe care l-aţi omorât între Templu şi altar.

Apoc 18.24;Gen 4.8;1Ioan 3.12;2Cron 24.20-21;

36Adevărat vă spun, că toate acestea vor veni peste neamul acesta.

Pedeapsa Ierusalimului.

37Ierusalime, Ierusalime, care omori pe prooroci şi ucizi cu pietre pe cei trimişi la tine! De câte ori am vrut să strâng pe copiii tăi cum îşi strânge găina puii sub aripi, şi n-aţi vrut!

Luc 13.34;2Cron 24.21;Deut 32.11-12;Ps 17.8;Ps 91.4;

38Iată că vi se lasă casa pustie;

39căci vă spun că de acum încolo nu Mă veţi mai vedea până când veţi zice: "Binecuvântat este Cel ce vine în Numele Domnului!"

Ps 118.26;Mat 21.9;

Dărâmarea Ierusalimului.

24

1La ieşirea din Templu, pe când mergea Isus, ucenicii Lui s-au apropiat de El ca să-I arate clădirile Templului.

Marc 13.1;Luc 21.5;

2Dar Isus le-a zis: "Vedeţi voi toate aceste lucruri? Adevărat vă spun că nu va rămâne aici piatră pe piatră, care să nu fie dărâmată."

1Împ 9.7;Ier 26.18;Mic 3.12;Luc 19.44;

3El a şezut jos pe muntele Măslinilor. Şi ucenicii Lui au venit la El la o parte, şi I-au zis: "Spune-ne, când se vor întâmpla aceste lucruri? Şi care va fi semnul venirii Tale şi al sfârşitului veacului acestuia?"

Marc 13.3;1Tes 5.1;

4Drept răspuns, Isus le-a zis: "Băgaţi de seamă să nu vă înşele cineva.

Efes 5.6;Col 2.8-18;2Tes 2.3;1Ioan 4.1;

5Fiindcă vor veni mulţi în Numele Meu, şi vor zice: "Eu sunt Hristosul!" Şi vor înşela pe mulţi.

Ier 14.14;Ier 23.21-25;Mat 24.24;Ioan 5.43;Mat 24.11;

6Veţi auzi de războaie şi veşti de războaie: vedeţi să nu vă spăimântaţi, căci toate aceste lucruri trebuie să se întâmple. Dar sfârşitul tot nu va fi atunci.

7Un neam se va scula împotriva altui neam, şi o împărăţie împotriva altei împărăţii; şi, pe alocuri, vor fi cutremure de pământ, foamete şi ciumă.

2Cron 15.6;Isa 19.2;Hag 2.22;Zah 14.13;

8Dar toate aceste lucruri nu vor fi decât începutul durerilor.

9Atunci vă vor da să fiţi chinuiţi, şi vă vor omorî; şi veţi fi urâţi de toate neamurile pentru Numele Meu.

Mat 10.17;Marc 13.9;Luc 21.12;Ioan 15.20;Ioan 16.2;Fapt 4.2-3;Fapt 7.59;Fapt 12.1;1Pet 4.16;Apoc 2.10-13;

10Atunci mulţi vor cădea, se vor vinde unii pe alţii, şi se vor urî unii pe alţii.

Mat 11.6;Mat 13.57;2Tim 1.15;2Tim 4.10-16;

11Se vor scula mulţi prooroci mincinoşi, şi vor înşela pe mulţi.

Mat 7.15;Fapt 20.29;2Pet 2.1;1Tim 4.1;Mat 24.5-24;

12Şi, din pricina înmulţirii fărădelegii, dragostea celor mai mulţi se va răci.

13Dar cine va răbda până la sfârşit, va fi mântuit.

Mat 10.22;Marc 13.13;Evr 3.6-14;Apoc 2.10;

14Evanghelia aceasta a Împărăţiei va fi propovăduită în toată lumea, ca să slujească de mărturie tuturor neamurilor. Atunci va veni sfârşitul.

Mat 4.23;Mat 9.35;Rom 10.18;Col 1.6-23;

Pustiirea Ierusalimului şi venirea Fiului omului.

15De aceea, când veţi vedea "urâciunea pustiirii", despre care a vorbit proorocul Daniel, "aşezată în locul sfânt" - cine citeşte să înţeleagă! -

Marc 13.14;Luc 21.20;Dan 9.27;Dan 12.11;Dan 9.23-25;

16atunci, cei ce vor fi în Iudea, să fugă la munţi;

17cine va fi pe acoperişul casei, să nu se pogoare să-şi ia lucrurile din casă;

18şi cine va fi la câmp, să nu se întoarcă să-şi ia haina.

19Vai de femeile, care vor fi însărcinate şi de cele ce vor da ţâţă în zilele acelea!

Luc 23.29;

20Rugaţi-vă ca fuga voastră să nu fie iarna, nici într-o zi de Sabat.

21Pentru că atunci va fi un necaz aşa de mare, cum n-a fost niciodată de la începutul lumii până acum, şi nici nu va mai fi.

Dan 9.26;Dan 12.1;Ioel 2.2;

22Şi dacă zilele acelea n-ar fi fost scurtate, nimeni n-ar scăpa; dar, din pricina celor aleşi, zilele acelea vor fi scurtate.

Isa 65.8-9;Zah 14.2-3;

23Atunci dacă vă va spune cineva: "Iată, Hristosul este aici, sau acolo", să nu-l credeţi.

Marc 13.21;Luc 17.23;Luc 21.8;

24Căci se vor scula Hristoşi mincinoşi şi prooroci mincinoşi; vor face semne mari şi minuni, până acolo încât să înşele, dacă va fi cu putinţă, chiar şi pe cei aleşi.

Deut 13.1;Mat 24.5-11;2Tes 2.9-11;Apoc 13.13;Iona 6.37;Iona 10.28-29;Rom 8.28-30;2Tim 2.19;

25Iată, că v-am spus mai dinainte.

26Deci, dacă vă vor zice: "Iată-L în pustie", să nu vă duceţi acolo! "Iată-L în odăiţe ascunse", să nu credeţi.

27Căci, cum iese fulgerul de la răsărit şi se vede până la apus, aşa va fi şi venirea Fiului omului.

Luc 17.24;

28Oriunde va fi stârvul (Sau: hoit, mortăciune.), acolo se vor aduna vulturii.

Iov 39.30;Luc 17.37;

29Îndată după acele zile de necaz, "soarele se va întuneca, luna nu-şi va mai da lumina ei, stelele vor cădea din cer, şi puterile cerurilor vor fi clătinate."

Dan 7.11-12;Isa 13.10;Ezec 32.7;Ioel 2.10-31;Ioel 3.15;Amos 5.20;Amos 8.9;Marc 13.24;Luc 21.25;Fapt 2.20;Apoc 6.12;

30Atunci se va arăta în cer semnul Fiului omului, toate seminţiile pământului se vor boci, şi vor vedea pe Fiul omului venind pe norii cerului cu putere şi cu o mare slavă.

Dan 7.13;Zah 12.12;Mat 16.27;Marc 13.26;Apoc 1.7;

31El va trimite pe îngerii Săi cu trâmbiţa răsunătoare, şi vor aduna pe aleşii Lui din cele patru vânturi, de la o margine a cerurilor până la cealaltă.

Mat 13.41;1Cor 15.52;1Tes 4.16;

32De la smochin învăţaţi pilda lui: Când îi frăgezeşte şi înfrunzeşte mlădiţa, ştiţi că vara este aproape.

Luc 21.29;Iac 5.9;

33Tot aşa, şi voi, când veţi vedea toate aceste lucruri, să ştiţi că Fiul omului este aproape, este chiar la uşi.

34Adevărat vă spun că, nu va trece neamul acesta până se vor întâmpla toate aceste lucruri.

Mat 16.28;Mat 23.36;Marc 13.30;Luc 21.32;

35Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

Ps 102.26;Isa 51.6;Ier 31.35-36;Mat 5.18;Marc 13.31;Luc 21.23;Evr 1.11;

Îndemn la veghere.

36Despre ziua aceea şi despre ceasul acela, nu ştie nimeni: nici îngerii din ceruri, nici Fiul, ci numai Tatăl.

Marc 13.32;Fapt 1.7;1Tes 5.2;2Pet 3.10;Zah 14.7;

37Cum s-a întâmplat în zilele lui Noe, aidoma se va întâmpla şi la venirea Fiului omului.

38În adevăr, cum era în zilele dinainte de potop, când mâncau şi beau, se însurau şi se măritau, până în ziua când a intrat Noe în corabie,

Gen 6.3-5;Gen 7.5;Luc 17.26;1Pet 3.20;

39şi n-au ştiut nimic, până când a venit potopul şi i-a luat pe toţi, tot aşa va fi şi la venirea Fiului omului.

40Atunci, din doi bărbaţi care vor fi la câmp, unul va fi luat şi altul va fi lăsat.

Luc 17.34;

41Din două femei care vor măcina la moară, una va fi luată şi alta va fi lăsată.

42Vegheaţi dar, pentru că nu ştiţi în ce zi va veni Domnul vostru.

Mat 25.13;Marc 13.33;Luc 21.36;

43Să ştiţi că, dacă ar şti stăpânul casei la ce strajă din noapte va veni hoţul, ar veghea şi n-ar lăsa să-i spargă casa.

Luc 12.39;1Tes 5.2;2Pet 3.10;Apoc 3.3;Apoc 16.15;

44De aceea, şi voi fiţi gata; căci Fiul omului va veni în ceasul în care nu vă gândiţi.

Mat 25.13;1Tes 5.6;

45Care este deci robul credincios şi înţelept, pe care l-a pus stăpânul său peste ceata slugilor sale, ca să le dea hrana la vremea hotărâtă?

Luc 12.42;Fapt 20.28;1Cor 4.2;Evr 3.5;

46Ferice de robul acela, pe care stăpânul său, la venirea lui, îl va găsi făcând aşa!

Apoc 16.15;

47Adevărat vă spun că îl va pune peste toate averile sale.

Mat 25.21-23;Luc 22.29;

48Dar dacă este un rob rău, care zice în inima lui: "Stăpânul meu zăboveşte să vină!"

49Dacă va începe să bată pe tovarăşii lui de slujbă, şi să mănânce şi să bea cu beţivii,

50stăpânul robului aceluia va veni în ziua în care el nu se aşteaptă, şi în ceasul pe care nu-l ştie,

51îl va tăia în două, şi soarta lui va fi soarta făţarnicilor; acolo va fi plânsul şi scrâşnirea dinţilor.

Mat 8.12;Mat 25.30;

Pilda celor zece fecioare.

25

1Atunci Împărăţia cerurilor se va asemăna cu zece fecioare, care şi-au luat candelele, şi au ieşit în întâmpinarea mirelui.

Efes 5.29-30;Apoc 19.7;Apoc 21.2-9;

2Cinci din ele erau nechibzuite, şi cinci înţelepte.

3Cele nechibzuite, când şi-au luat candelele, n-au luat cu ele untdelemn;

4dar cele înţelepte, împreună cu candelele, au luat cu ele şi untdelemn în vase.

5Fiindcă mirele zăbovea, au aţipit toate, şi au adormit.

6La miezul nopţii, s-a auzit o strigare: "Iată mirele, ieşiţi-i în întâmpinare!"

Mat 24.31;1Tes 4.16;

7Atunci toate fecioarele acelea s-au sculat şi şi-au pregătit candelele.

Luc 12.35;

8Cele nechibzuite au zis celor înţelepte: "Daţi-ne din untdelemnul vostru, căci ni se sting candelele."

9Cele înţelepte le-au răspuns: "Nu; ca nu cumva să nu ne ajungă nici nouă nici vouă; ci mai bine duceţi-vă la cei ce vând untdelemn şi cumpăraţi-vă."

10Pe când se duceau ele să cumpere untdelemn, a venit mirele: cele ce erau gata, au intrat cu el în odaia de nuntă, şi s-a încuiat uşa.

11Mai pe urmă, au venit şi celelalte fecioare, şi au zis: "Doamne, Doamne, deschide-ne!"

12Dar el, drept răspuns, le-a zis: "Adevărat vă spun, că nu vă cunosc!"

13Vegheaţi dar, căci nu ştiţi ziua, nici ceasul în care va veni Fiul omului.

Pilda talanţilor.

14Atunci Împărăţia cerurilor se va asemăna cu un om, care, când era să plece într-o altă ţară, a chemat pe robii săi, şi le-a încredinţat avuţia sa.

15Unuia i-a dat cinci talanţi, altuia doi, şi altuia unul: fiecăruia după puterea lui; şi a plecat.

16Îndată, cel ce primise cei cinci talanţi, s-a dus, i-a pus în negoţ, şi a câştigat cu ei alţi cinci talanţi.

17Tot aşa, cel ce primise cei doi talanţi, a câştigat şi el alţi doi cu ei.

18Cel ce nu primise decât un talant, s-a dus de a făcut o groapă în pământ şi a ascuns acolo banii stăpânului său.

19După multă vreme, stăpânul robilor acelora s-a întors şi le-a cerut socoteala.

20Cel ce primise cei cinci talanţi, a venit, a adus alţi cinci talanţi, şi a zis: "Doamne, mi-ai încredinţat cinci talanţi; iată că am câştigat cu ei alţi cinci talanţi."

21Stăpânul său i-a zis: "Bine, rob bun şi credincios; ai fost credincios în puţine lucruri, te voi pune peste multe lucruri; intră în bucuria stăpânului tău."

Mat 24.47;Mat 25.34-46;Luc 12.44;Luc 22.29-30;2Tim 2.12;Evr 12.2;1Pet 1.8;

22Cel ce primise cei doi talanţi, a venit şi el, şi a zis: "Doamne, mi-ai încredinţat doi talanţi; iată că am câştigat cu ei alţi doi talanţi."

23Stăpânul său i-a zis: "Bine, rob bun şi credincios; ai fost credincios în puţine lucruri, te voi pune peste multe lucruri; intră în bucuria stăpânului tău!"

Mat 25.21;

24Cel ce nu primise decât un talant, a venit şi el, şi a zis: "Doamne, am ştiut că eşti om aspru, care seceri de unde n-ai semănat, şi strângi de unde n-ai vânturat:

25mi-a fost teamă, şi m-am dus de ţi-am ascuns talantul în pământ; iată-ţi ce este al tău!"

26Stăpânul său i-a răspuns: "Rob viclean şi leneş! Ai ştiut că secer de unde n-am semănat, şi că strâng de unde n-am vânturat;

27prin urmare se cădea ca tu să-mi fi dat banii la zarafi, şi, la venirea mea, eu mi-aş fi luat înapoi cu dobândă ce este al meu!

28Luaţi-i dar talantul, şi daţi-l celui ce are zece talanţi.

29Pentru că celui ce are, i se va da, şi va avea de prisos; dar de la cel ce n-are, se va lua şi ce are!

30Iar pe robul acela netrebnic, aruncaţi-l în întunericul de afară: acolo va fi plânsul şi scrâşnirea dinţilor.

Judecata viitoare.

31"Când va veni Fiul omului în slava Sa, cu toţi sfinţii îngeri, va şedea pe scaunul de domnie al slavei Sale.

32Toate neamurile vor fi adunate înaintea Lui. El îi va despărţi pe unii de alţii cum desparte păstorul oile de capre;

Rom 14.10;2Cor 5.10;Apoc 20.12;Ezec 20.38;Ezec 34.17-20;Mat 13.49;

33şi va pune oile la dreapta, iar caprele la stânga Lui.

34Atunci Împăratul va zice celor de la dreapta Lui: "Veniţi binecuvântaţii Tatălui Meu de moşteniţi Împărăţia, care v-a fost pregătită de la întemeierea lumii.

35Căci am fost flămând, şi Mi-aţi dat de mâncat; Mi-a fost sete, şi Mi-aţi dat de băut; am fost străin, şi M-aţi primit;

Isa 58.7;Ezec 18.7;Iac 1.27;Evr 13.2;3Ioan 5;

36am fost gol, şi M-aţi îmbrăcat; am fost bolnav, şi aţi venit să Mă vedeţi; am fost în temniţă, şi aţi venit pe la Mine."

37Atunci cei neprihăniţi Îi vor răspunde: "Doamne, când Te-am văzut noi flămând, şi Ţi-am dat să mănânci? Sau fiindu-Ţi sete, şi Ţi-am dat de ai băut?

38Când Te-am văzut noi străin, şi Te-am primit? Sau gol, şi Te-am îmbrăcat?

39Când Te-am văzut noi bolnav sau în temniţă, şi am venit pe la Tine?"

40Drept răspuns, Împăratul le va zice: "Adevărat vă spun că, ori de câte ori aţi făcut aceste lucruri unuia din aceşti foarte neînsemnaţi fraţi ai Mei, Mie mi le-aţi făcut."

Prov 14.31;Prov 19.17;Mat 10.42;Marc 9.41;Evr 6.10;

41Apoi va zice celor de la stânga Lui: "Duceţi-vă de la Mine, blestemaţilor, în focul cel veşnic, care a fost pregătit diavolului şi îngerilor lui!

Ps 6.8;Mat 7.23;Luc 13.27;Mat 13.40-42;2Pet 2.4;Iuda 6;

42Căci am fost flămând, şi nu Mi-aţi dat să mănânc; Mi-a fost sete, şi nu Mi-aţi dat să beau;

43am fost străin, şi nu M-aţi primit; am fost gol, şi nu M-aţi îmbrăcat; am fost bolnav şi în temniţă, şi n-aţi venit pe la Mine."

44Atunci Îi vor răspunde şi ei: "Doamne, când Te-am văzut noi flămând sau fiindu-Ţi sete, sau străin, sau gol, sau bolnav, sau în temniţă, şi nu Ţi-am slujit?"

45Şi El, drept răspuns, le va zice: "Adevărat vă spun că, ori de câte ori n-aţi făcut aceste lucruri unuia dintr-aceşti foarte neînsemnaţi fraţi ai Mei, Mie nu Mi le-aţi făcut."

Prov 14.31;Prov 17.5;Zah 2.8;Fapt 9.5;

46Şi aceştia vor merge în pedeapsa veşnică, iar cei neprihăniţi vor merge în viaţa veşnică."

Dan 12.2;Ioan 5.29;Rom 2.7;

Sfătuirea împotriva lui Isus.

26

1După ce a isprăvit Isus toate cuvântările acestea, a zis ucenicilor Săi:

2"Ştiţi că după două zile vor fi Paştele; şi Fiul omului va fi dat ca să fie răstignit!"

Marc 14.1;Luc 22.1;Ioan 13.1;

3Atunci preoţii cei mai de seamă, cărturarii şi bătrânii norodului s-au strâns în curtea marelui preot care se numea Caiafa;

Ps 2.2;Ioan 11.47;Fapt 4.25;

4şi s-au sfătuit împreună, cum să prindă pe Isus cu vicleşug, şi să-L omoare.

5Dar ziceau: "Nu în timpul praznicului, ca să nu se facă tulburare în norod."

Mirul turnat pe capul lui Isus.

6Când era Isus în Betania, în casa lui Simon leprosul,

Marc 14.3;Ioan 11.1-2;Ioan 12.3;Mat 21.17;

7s-a apropiat de El o femeie cu un vas de alabastru cu mir foarte scump; şi, pe când sta El la masă, ea a turnat mirul pe capul Lui.

8Ucenicilor le-a fost necaz, când au văzut lucrul acesta, şi au zis: "Ce rost are risipa aceasta?

Ioan 12.4;

9Mirul acesta s-ar fi putut vinde foarte scump, şi banii să se dea săracilor."

10Când a auzit Isus, le-a zis: "De ce faceţi supărare femeii? Ea a făcut un lucru frumos faţă de Mine.

11Pentru că pe săraci îi aveţi totdeauna cu voi, dar pe Mine nu Mă aveţi totdeauna.

Deut 15.11;Ioan 12.8;Mat 18.20;Mat 28.20;Ioan 13.33;Ioan 14.19;Ioan 16.5-28;Ioan 17.11;

12Dacă a turnat acest mir pe trupul Meu, ea a făcut lucrul acesta în vederea pregătirii Mele pentru îngropare.

13Adevărat vă spun că oriunde va fi propovăduită Evanghelia aceasta, în toată lumea, se va spune şi ce a făcut femeia aceasta, spre pomenirea ei."

Vânzarea lui Isus.

14Atunci unul din cei doisprezece, numit Iuda Iscarioteanul, s-a dus la preoţii cei mai de seamă,

Marc 14.10;Luc 22.3;Ioan 13.2-30;Mat 10.4;

15şi le-a zis: "Ce vreţi să-mi daţi, şi-L voi da în mâinile voastre?" Ei i-au cântărit treizeci de arginţi.

Zah 11.12;Mat 27.3;

16Din clipa aceea, Iuda căuta un prilej nimerit, ca să dea pe Isus în mâinile lor.

Descoperirea vânzătorului.

17În ziua dintâi a praznicului Azimilor, ucenicii au venit la Isus, şi I-au zis: "Unde vrei să-Ţi pregătim să mănânci Paştele?"

Ex 12.6-18;Marc 14.12;Luc 22.7;

18El le-a răspuns: "Duceţi-vă în cetate la cutare om, şi spuneţi-i: "Învăţătorul zice: "Vremea Mea este aproape; voi face Paştele cu ucenicii Mei în casa ta."

19Ucenicii au făcut cum le poruncise Isus, şi au pregătit Paştele.

20Seara, Isus a şezut la masă cu cei doisprezece ucenici ai Săi.

Marc 14.17-21;Luc 22.14;Ioan 13.21;

21Pe când mâncau, El a zis: "Adevărat vă spun că unul din voi Mă va vinde."

22Ei s-au întristat foarte mult, şi au început să-I zică unul după altul: "Nu cumva sunt eu, Doamne?"

23Drept răspuns, El le-a zis: "Cel ce a întins cu Mine mâna în blid, acela Mă va vinde.

Ps 41.9;Luc 22.21;Ioan 13.18;

24Negreşit, Fiul omului Se duce după cum este scris despre El. Dar vai de omul acela prin care este vândut Fiul omului! Mai bine ar fi fost pentru el să nu se fi născut!"

Ps 22;Isa 53;Dan 9.26;Marc 9.12;Luc 24.25-46;Fapt 17.2-3;Fapt 26.22-23;1Cor 15.3;Ioan 17.12;

25Iuda, vânzătorul, a luat cuvântul, şi I-a zis: "Nu cumva sunt eu, Învăţătorule?" "Da", i-a răspuns Isus, "tu eşti!"

Cina cea de taină.

26Pe când mâncau ei, Isus a luat o pâine; şi după ce a binecuvântat, a frânt-o, şi a dat-o ucenicilor, zicând: "Luaţi, mâncaţi; acesta este trupul Meu."

Marc 14.22;Luc 22.19;1Cor 11.23-25;1Cor 10.16;

27Apoi a luat un pahar, şi, după ce a mulţumit lui Dumnezeu, li l-a dat, zicând: "Beţi toţi din el;

Marc 14.23;

28căci acesta este sângele Meu, sângele legământului celui nou, care se varsă pentru mulţi, spre iertarea păcatelor.

Ex 24.8;Lev 17.11;Ier 31.31;Mat 20.28;Rom 3.15;Evr 9.22;

29Vă spun că, de acum încolo nu voi mai bea din acest rod al viţei, până în ziua când îl voi bea cu voi nou în Împărăţia Tatălui Meu."

Marc 14.25;Luc 22.18;Fapt 10.41;

Isus înştiinţează pe ucenicii Săi.

30După ce au cântat cântarea, au ieşit în muntele Măslinilor.

Marc 14.26;

31Atunci Isus le-a zis: "În noaptea aceasta, toţi veţi găsi în Mine o pricină de poticnire; căci este scris: "Voi bate Păstorul, şi oile turmei vor fi risipite."

Marc 14.27;Ioan 16.32;Mat 11.6;Zah 13.7;

32Dar, după ce voi învia, voi merge înaintea voastră în Galilea."

Mat 28.7-10;Mat 28.16;Marc 14.28;Marc 16.7;

33Petru a luat cuvântul, şi I-a zis: "Chiar dacă toţi ar găsi în Tine o pricină de poticnire, eu niciodată nu voi găsi în Tine o pricină de poticnire."

34"Adevărat îţi spun", i-a zis Isus, "că tu, chiar în noaptea aceasta, înainte ca să cânte cocoşul, te vei lepăda de Mine de trei ori."

Marc 14.30;Luc 22.34;Ioan 13.38;

35Petru I-a răspuns: "Chiar dacă ar trebui să mor cu Tine, tot nu mă voi lepăda de Tine." Şi toţi ucenicii au spus acelaşi lucru.

Ghetsimani.

36Atunci Isus a venit cu ei într-un loc îngrădit, numit Ghetsimani, şi a zis ucenicilor: "Şedeţi aici până Mă voi duce colo să Mă rog."

Marc 14.32-35;Luc 22.39;Ioan 18.1;

37A luat cu El pe Petru şi pe cei doi fii ai lui Zebedei, şi a început să Se întristeze şi să se mâhnească foarte tare.

Mat 4.21;

38Isus le-a zis atunci: "Sufletul Meu este cuprins de o întristare de moarte; rămâneţi aici, şi vegheaţi împreună cu Mine."

Ioan 12.27;

39Apoi a mers puţin mai înainte, a căzut cu faţa la pământ, şi S-a rugat, zicând: "Tată, dacă este cu putinţă, depărtează de la Mine paharul acesta! Totuşi nu cum voiesc Eu, ci cum voieşti Tu."

Marc 14.36;Luc 22.42;Evr 5.7;Ioan 12.27;Mat 20.22;Ioan 5.30;Ioan 6.38;Filip 2.8;

40Apoi a venit la ucenici, i-a găsit dormind, şi a zis lui Petru: "Ce, un ceas n-aţi putut să vegheaţi împreună cu Mine!

41Vegheaţi şi rugaţi-vă, ca să nu cădeţi în ispită; duhul, în adevăr, este plin de râvnă, dar carnea este neputincioasă."

Marc 13.33;Marc 14.38;Luc 22.40-46;Efes 6.18;

42S-a depărtat a doua oară, şi S-a rugat, zicând: "Tată, dacă nu se poate să se îndepărteze de Mine paharul acesta, fără să-l beau, facă-se voia Ta!"

43S-a întors iarăşi la ucenici, şi i-a găsit dormind; pentru că li se îngreuiaseră ochii de somn.

44I-a lăsat din nou, S-a depărtat, şi S-a rugat a treia oară, zicând aceleaşi cuvinte.

45Apoi a venit la ucenici, şi le-a zis: "Dormiţi de acum şi odihniţi-vă!... Iată că a venit ceasul ca Fiul omului să fie dat în mâinile păcătoşilor.

46Sculaţi-vă, haidem să mergem; iată că se apropie vânzătorul."

Prinderea lui Isus.

47Pe când vorbea El încă, iată că vine Iuda, unul din cei doisprezece, cu o gloată mare, cu săbii şi cu ciomege, trimişi de preoţii cei mai de seamă şi de bătrânii norodului."

Marc 14.43;Luc 22.47;Ioan 18.3;Fapt 1.16;

48Vânzătorul le dăduse semnul acesta: "Pe care-l voi săruta eu, acela este; să puneţi mâna pe el!"

49Îndată, Iuda s-a apropiat de Isus, şi I-a zis: "Plecăciune, Învăţătorule!" Şi L-a sărutat.

2Sam 20.9;

50Isus i-a zis: "Prietene, ce ai venit să faci, fă!" Atunci oamenii aceia s-au apropiat, au pus mâinile pe Isus, şi L-au prins.

Ps 41.9;Ps 55.13;

51Şi unul din cei ce erau cu Isus, a întins mâna, a scos sabia, a lovit pe robul marelui preot, şi i-a tăiat urechea.

Ioan 18.10;

52Atunci Isus i-a zis: "Pune-ţi sabia la locul ei; căci toţi cei ce scot sabia, de sabie vor pieri.

Gen 9.6;Apoc 13.10;

53Crezi că n-aş putea să rog pe Tatăl Meu, care Mi-ar pune îndată la îndemână mai mult de douăsprezece legiuni de îngeri?

2Împ 6.17;Dan 7.10;

54Dar cum se vor împlini Scripturile, care zic că aşa trebuie să se întâmple?"

Isa 53.7;Mat 26.24;Luc 24.25-46;

55În clipa aceea, Isus a zis gloatelor: "Aţi ieşit ca după un tâlhar, cu săbii şi cu ciomege, ca să Mă prindeţi. În toate zilele şedeam în mijlocul vostru, şi învăţam norodul în Templu, şi n-aţi pus mâna pe Mine.

56Dar toate aceste lucruri s-au întâmplat ca să se împlinească cele scrise prin prooroci." Atunci toţi ucenicii L-au părăsit şi au fugit.

Plân 4.20;Mat 26.54;Ioan 18.15;

Isus înaintea Sinedriului.

57Cei ce au prins pe Isus, L-au dus la marele preot Caiafa, unde erau adunaţi cărturarii şi bătrânii.

Marc 14.53;Luc 22.54;Ioan 18.12-24;

58Petru L-a urmat de departe, până la curtea marelui preot; apoi a intrat înăuntru, şi a şezut jos cu aprozii, ca să vadă sfârşitul.

59Preoţii cei mai de seamă, bătrânii şi tot Soborul căutau vreo mărturie mincinoasă împotriva lui Isus, ca să-L poată omorî.

60Dar n-au găsit nici una, măcar că s-au înfăţişat mulţi martori mincinoşi. La urmă au venit doi,

Ps 27.12;Ps 35.11;Marc 14.15;Fapt 6.13;Deut 19.15;

61şi au spus: Acesta a zis: "Eu pot să stric Templul lui Dumnezeu şi să-l zidesc iarăşi în trei zile."

Mat 27.40;Ioan 2.19;

62Marele preot s-a sculat în picioare, şi I-a zis: "Nu răspunzi nimic? Ce mărturisesc aceştia împotriva Ta?"

Marc 14.60;

63Isus tăcea. Şi marele preot a luat cuvântul şi I-a zis: "Te jur, pe Dumnezeul cel viu, să ne spui dacă eşti Hristosul, Fiul lui Dumnezeu."

Isa 53.7;Mat 27.12-14;Lev 5.1;1Sam 14.24-26;

64"Da", i-a răspuns Isus, "sunt! "Ba mai mult, vă spun că de acum încolo veţi vedea pe Fiul omului şezând la dreapta puterii lui Dumnezeu, şi venind pe norii cerului."

Dan 7.13;Mat 16.27;Mat 24.30;Mat 25.31;Luc 21.27;Ioan 1.51;Rom 14.10;1Tes 4.16;Apoc 1.7;Ps 110.1;Fapt 7.55;

65Atunci marele preot şi-a rupt hainele, şi a zis: "A hulit! Ce nevoie mai avem de martori? Iată că acum aţi auzit hula Lui.

2Împ 18.37;2Împ 19.1;

66Ce credeţi?" Ei au răspuns: "Este vinovat să fie pedepsit cu moartea."

Lev 24.16;Ioan 19.7;

67Atunci L-au scuipat în faţă, L-au bătut cu pumnii, şi L-au pălmuit,

Isa 50.6;Isa 53.3;Mat 27.30;Luc 22.63;Ioan 19.3;

68zicând: "Hristoase, proroceşte-ne - cine Te-a lovit?"

Marc 14.65;Luc 22.64;

Tăgăduirea lui Petru.

69Petru însă şedea afară în curte. O slujnică a venit la el, şi i-a zis: "Şi tu erai cu Isus Galileanul!"

Marc 14.66;Luc 22.55;Ioan 18.16-17;Ioan 18.25;

70Dar el s-a lepădat înaintea tuturor, şi i-a zis: "Nu ştiu ce vrei să zici."

71Când a ieşit în pridvor, l-a văzut o altă slujnică, şi a zis celor de acolo: "Şi acesta era cu Isus din Nazaret."

72El s-a lepădat iarăşi, cu un jurământ, şi a zis: "Nu cunosc pe omul acesta!"

73Peste puţin, cei ce stăteau acolo, s-au apropiat, şi au zis lui Petru: "Nu mai încape îndoială că şi tu eşti unul din oamenii aceia, căci şi vorba te dă de gol."

Luc 22.59;

74Atunci el a început să se blestem şi să se jure, zicând: "Nu cunosc pe omul acesta!" În clipa aceea a cântat cocoşul.

Marc 14.71;

75Şi Petru şi-a adus aminte de vorba, pe care i-o spusese Isus: "Înainte ca să cânte cocoşul, te vei lepăda de Mine de trei ori." Şi a ieşit afară şi a plâns cu amar.

Mat 26.34;Marc 14.30;Luc 22.61-62;Ioan 13.38;

Isus este dus la Pilat.

27

1Când s-a făcut ziuă, toţi preoţii cei mai de seamă şi bătrânii norodului au ţinut sfat împotriva lui Isus, ca să-L omoare.

Ps 2.2;Marc 15.1;Luc 22.66;Luc 23.1;1Ioan 18.28;

2După ce L-au legat, L-au dus şi L-au dat în mâna dregătorului Pilat din Pont.

Mat 20.19;Fapt 3.13;

Căinţa şi moartea lui Iuda.

3Atunci Iuda, vânzătorul, când a văzut că Isus a fost osândit la moarte, s-a căit, a dus înapoi cei treizeci de arginţi, i-a dat preoţilor celor mai de seamă şi bătrânilor,

Mat 26.14-15;

4şi a zis: "Am păcătuit, căci am vândut sânge nevinovat." "Ce ne pasă nouă?" i-au răspuns ei. "Treaba ta."

5Iuda a aruncat arginţii în Templu, şi s-a dus de s-a spânzurat.

2Sam 17.23;Fapt 1.18;

6Preoţii cei mai de seamă au strâns arginţii, şi au zis: "Nu este îngăduit să-i punem în vistieria Templului, fiindcă sunt preţ de sânge."

7Şi după ce s-au sfătuit, au cumpărat cu banii aceia "Ţarina olarului", ca loc pentru îngroparea străinilor.

8Iată de ce ţarina aceea a fost numită până în ziua de azi: "Ţarina sângelui."

Fapt 1.19;

9Atunci s-a împlinit ce fusese vestit prin proorocul Ieremia, care zice: "Au luat cei treizeci de arginţi, preţul celui preţuit, pe care l-au preţuit unii din fiii lui Israel;

Zah 11.12-13;

10şi i-au dat pe Ţarina olarului, după cum îmi poruncise Domnul."

Isus înaintea lui Pilat.

11Isus S-a înfăţişat înaintea dregătorului. Dregătorul L-a întrebat: "Eşti Tu "Împăratul Iudeilor?" "Da", i-a răspuns Isus, "sunt."

Marc 15.2;Luc 23.3;Ioan 18.33;Ioan 18.37;1Tim 6.13;

12Dar n-a răspuns nimic la învinuirile preoţilor celor mai de seamă şi bătrânilor.

Mat 26.63;Ioan 19.9;

13Atunci Pilat I-a zis: "N-auzi de câte lucruri Te învinuiesc ei?"

Mat 26.62;Ioan 19.10;

14Isus nu i-a răspuns la nici un cuvânt, aşa că se mira foarte mult dregătorul.

Întărirea hotărârii de moarte.

15La fiecare praznic al Paştelor, dregătorul avea obicei să sloboadă norodului un întemniţat, pe care-l voiau ei.

Marc 15.6;Luc 23.17;Ioan 18.39;

16Pe atunci aveau un întemniţat vestit, numit Baraba.

17Când erau adunaţi la un loc, Pilat le-a zis: "Pe care voiţi să vi-l slobozesc? Pe Baraba sau pe Isus, care se numeşte Hristos?"

18Căci ştia că din pizmă dăduseră pe Isus în mâinile lui.

19Pe când sta Pilat pe scaun la judecată, nevasta sa a trimis să-i spună: "Să n-ai nimic a face cu neprihănitul acesta; căci azi am suferit mult în vis din pricina lui."

20Preoţii cei mai de seamă şi bătrânii au înduplecat noroadele să ceară pe Baraba, iar pe Isus să-L omoare.

Marc 15.11;Luc 23.18;Ioan 18.40;Fapt 3.14;

21Dregătorul a luat cuvântul, şi le-a zis: "Pe care din amândoi voiţi să vi-l slobozesc?" "Pe Baraba", au răspuns ei.

22Pilat le-a zis: "Dar ce să fac cu Isus, care se numeşte Hristos?" "Să fie răstignit", i-au răspuns cu toţii.

23Dregătorul a zis: "Dar ce rău a făcut?" Ei au început să strige şi mai tare: "Să fie răstignit!"

24Când a văzut Pilat că n-ajunge la nimic, ci că se face mai multă zarvă, a luat apă, şi-a spălat mâinile înaintea norodului, şi a zis: "Eu sunt nevinovat de sângele neprihănitului acestuia. Treaba voastră!"

Deut 21.6;

25Şi tot norodul a răspuns: "Sângele Lui să fie asupra noastră şi asupra copiilor noştri."

Deut 19.10;Ios 2.19;2Sam 1.16;1Împ 2.32;Fapt 5.28;

Batjocurile ostaşilor.

26Atunci Pilat le-a slobozit pe Baraba; iar pe Isus, după ce a pus să-L bată cu nuiele, L-a dat în mâinile lor, ca să fie răstignit.

Isa 53.5;Marc 15.15;Luc 23.16;Luc 23.24-25;Ioan 19.1-16;

27Ostaşii dregătorului au dus pe Isus în pretoriu, şi au adunat în jurul Lui toată ceata ostaşilor.

Marc 15.16;Ioan 19.2;

28L-au dezbrăcat de hainele Lui, şi L-au îmbrăcat cu o haină stacojie.

Luc 23.11;

29Au împletit o cunună de spini, pe care I-au pus-o pe cap, şi I-au pus o trestie în mâna dreaptă. Apoi îngenuncheau înaintea Lui, îşi băteau joc de El, şi ziceau: "Plecăciune, Împăratul Iudeilor!"

Ps 69.19;Isa 53.3;

30Şi scuipau asupra Lui, şi luau trestia şi-L băteau în cap.

Isa 50.6;Mat 26.67;

31După ce şi-au bătut astfel joc de El, L-au dezbrăcat de haina stacojie, L-au îmbrăcat cu hainele Lui, şi L-au dus să-L răstignească.

Isa 53.7;

Răstignirea.

32Pe când ieşeau afară din cetate, au întâlnit pe un om din Cirene numit Simon, şi l-au silit să ducă crucea lui Isus.

Num 15.35;1Împ 21.13;Fapt 7.58;Evr 13.12;Marc 15.21;Luc 23.26;

33Când au ajuns la un loc numit Golgota, care înseamnă: "Locul căpăţânii",

Marc 15.22;Luc 23.33;Ioan 19.17;

34I-au dat să bea vin amestecat cu fiere; dar, când l-a gustat, n-a vrut să bea.

Ps 69.21;Mat 27.48;

35După ce L-au răstignit, I-au împărţit hainele între ei, trăgând la sorţi, pentru ca să se împlinească ce fusese vestit prin proorocul care zice: "Şi-au împărţit hainele Mele între ei, şi pentru cămaşa Mea au tras la sorţi."

Marc 15.24;Luc 23.34;Ioan 19.24;Ps 22.18;

36Apoi au şezut jos, şi-L păzeau.

Mat 27.54;

37Şi I-au scris deasupra capului vina: "Acesta este Isus, Împăratul Iudeilor."

Marc 15.26;Luc 23.38;Ioan 19.19;

38Împreună cu El, au fost răstigniţi doi tâlhari: unul la dreapta şi celălalt la stânga Lui.

Isa 53.12;Marc 15.27;Luc 23.32-33;Ioan 19.18;

Batjocurile trecătorilor.

39Trecătorii îşi băteau joc de El, dădeau din cap,

Ps 22.7;Ps 109.25;Marc 15.29;Luc 23.35;

40şi ziceau: "Tu, care strici Templul, şi-l zideşti la loc în trei zile, mântuieşte-Te pe Tine însuţi! Dacă eşti Tu Fiul lui Dumnezeu, pogoară-Te de pe cruce!"

Mat 26.61;Ioan 2.19;Mat 26.63;

41Preoţii cei mai de seamă, împreună cu cărturarii şi bătrânii, îşi băteau şi ei joc de El, şi ziceau:

42"Pe alţii i-a mântuit iar pe Sine nu Se poate mântui! Dacă este El Împăratul lui Israel, să Se pogoare acum de pe cruce, şi vom crede în El!

43S-a încrezut în Dumnezeu: să-l scape acum Dumnezeu, dacă-L iubeşte. Căci a zis: "Eu sunt Fiul lui Dumnezeu!"

Ps 22.8;

44Tâlharii care erau răstigniţi împreună cu El, îi aruncau aceleaşi cuvinte de batjocură.

Marc 15.32;Luc 23.39;

Întunericul.

45De la ceasul al şaselea până la ceasul al nouălea s-a făcut întuneric peste toată ţara.

Amos 8.9;Marc 15.33;Luc 23.44;

46Şi pe la ceasul al nouălea, Isus a strigat cu glas tare: "Eli, Eli, Lama Sabactani?" adică: "Dumnezeul Meu, Dumnezeul Meu, pentru ce M-ai părăsit?"

Evr 5.7;Ps 22.1;

47Unii din cei ce stăteau acolo, când au auzit aceste vorbe, au zis: "Strigă pe Ilie!"

48Şi îndată, unul din ei a alergat de a luat un burete, l-a umplut cu oţet, l-a pus într-o trestie, şi i-a dat să bea.

Ps 69.21;Marc 15.36;Luc 23.36;Ioan 19.29;

49Dar ceilalţi ziceau: "Lasă, să vedem dacă va veni Ilie să-L mântuiască."

50Isus a strigat iarăşi cu glas tare, şi Şi-a dat duhul.

Marc 15.37;Luc 23.46;

Perdeaua dinlăuntrul Templului se rupe.

51Şi îndată perdeaua dinăuntrul Templului s-a rupt în două, de sus până jos, pământul s-a cutremurat, stâncile s-au despicat,

Ex 26.31;2Cron 3.14;Marc 15.38;Luc 23.45;

52mormintele s-au deschis şi multe trupuri ale sfinţilor care muriseră, au înviat.

53Ei au ieşit din morminte, după învierea lui, au intrat în sfânta cetate, şi s-au arătat multora.

54Sutaşul, şi cei ce păzeau pe Isus împreună cu el, când au văzut cutremurul de pământ şi cele întâmplate, s-au înfricoşat foarte tare, şi au zis: "Cu adevărat, acesta a fost Fiul lui Dumnezeu!"

Mat 27.36;Marc 15.39;Luc 23.47;

55Acolo erau şi multe femei, care priveau de departe; ele urmaseră pe Isus din Galilea, ca să-I slujească.

Luc 8.2-3;

56Între ele era Maria Magdalena, Maria, mama lui Iacov şi a lui Iose, şi mama fiilor lui Zebedei.

Marc 15.40;

Înmormântarea lui Isus.

57Spre seară, a venit un om bogat din Arimatea, numit Iosif, care era şi el ucenic al lui Isus.

Marc 15.42;Luc 23.50;Ioan 19.38;

58El s-a dus la Pilat, şi a cerut trupul lui Isus. Pilat a poruncit să i-l dea.

59Iosif a luat trupul, l-a înfăşurat într-o pânză curată de in,

60şi l-a pus într-un mormânt nou al lui însuşi, pe care-l săpase în stâncă. Apoi a prăvălit o piatră mare la uşa mormântului, şi a plecat.

Isa 53.9;

61Maria Magdalena şi cealaltă Marie erau acolo, şi şedeau în faţa mormântului.

Pecetluirea mormântului.

62A doua zi care vine după ziua Pregătirii, preoţii cei mai de seamă şi Fariseii, s-au dus împreună la Pilat,

63şi i-au zis: "Doamne, ne-am adus aminte că înşelătorul acela, pe când era încă în viaţă, a zis: "După trei zile voi învia."

Mat 16.21;Mat 17.23;Mat 20.19;Mat 26.61;Marc 8.31;Marc 10.34;Luc 9.22;Luc 18.33;Luc 24.6-7;Ioan 2.19;

64Dă poruncă dar ca mormântul să fie păzit bine până a treia zi, ca nu cumva să vină ucenicii Lui noaptea să-I fure trupul, şi să spună norodului: "A înviat din morţi!" Atunci înşelăciunea aceasta din urmă ar fi mai rea decât cea dintâi."

65Pilat le-a zis: "Aveţi o strajă; duceţi-vă de păziţi cum puteţi."

66Ei au plecat, şi au întărit mormântul, pecetluind piatra şi punând strajă."

Dan 6.17;

Învierea lui Isus.

28

1La sfârşitul zilei Sabatului, când începea să se lumineze înspre ziua dintâi a săptămânii, Maria Magdalena şi cealaltă Marie au venit să vadă mormântul.

Marc 16.1;Luc 24.1;Ioan 20.1;Mat 27.56;

2Şi iată că s-a făcut un mare cutremur de pământ; căci un înger al Domnului s-a pogorât din cer, a venit şi a prăvălit piatra de la uşa mormântului, şi a şezut pe ea.

Marc 16.5;Luc 24.4;Ioan 20.12;

3Înfăţişarea lui era ca fulgerul, şi îmbrăcămintea lui albă ca zăpada.

Dan 10.6;

4Străjerii au tremurat de frica lui, şi au rămas ca nişte morţi.

5Dar îngerul a luat cuvântul, şi a zis femeilor: "Nu vă temeţi; căci ştiu că voi căutaţi pe Isus, care a fost răstignit.

6Nu este aici; a înviat, după cum zisese. Veniţi de vedeţi locul unde zăcea Domnul;

Mat 12.40;Mat 16.21;Mat 17.23;Mat 20.19;

7şi duceţi-vă repede de spuneţi ucenicilor Lui că a înviat dintre cei morţi. Iată că El merge înaintea voastră în Galilea; acolo Îl veţi vedea. Iată că v-am spus lucrul acesta."

Mat 26.32;Marc 16.7;

Isus se arată femeilor.

8Ele au plecat repede de la mormânt, cu frică şi cu mare bucurie, şi au alergat să dea de veste ucenicilor Lui.

9Dar iată că le-a întâmpinat Isus, şi le-a zis: "Bucuraţi-vă!" Ele s-au apropiat să-I cuprindă picioarele, şi I s-au închinat.

Marc 16.9;Ioan 20.14;

10Atunci Isus le-a zis: "Nu vă temeţi; duceţi-vă de spuneţi fraţilor Mei să meargă în Galilea: acolo Mă vor vedea."

Ioan 20.17;Rom 8.29;Evr 2.11;

Ademenirea străjerilor.

11Pe când se duceau ele, au intrat în cetate unii din străjeri, şi au dat de veste preoţilor celor mai de seamă despre toate cele întâmplate.

12Aceştia s-au adunat împreună cu bătrânii, au ţinut sfat, au dat ostaşilor mulţi bani,

13şi le-au zis: "Spuneţi aşa: "Ucenicii Lui au venit noaptea, pe când dormeam noi, şi L-au furat."

14Şi dacă va ajunge lucrul acesta la urechile dregătorului, îl vom potoli noi, şi vă vom scăpa de grijă."

15Ostaşii au luat banii, şi au făcut cum i-au învăţat. Şi s-a răspândit zvonul acesta printre Iudei până în ziua de astăzi.

Arătarea lui Isus în Galilea.

16Cei unsprezece ucenici s-au dus în Galilea, în muntele unde le poruncise Isus să meargă.

Mat 26.32;Mat 28.7;

17Când L-au văzut ei, I s-au închinat, dar unii s-au îndoit.

18Isus S-a apropiat de ei, a vorbit cu ei, şi le-a zis: "Toată puterea Mi-a fost dată în cer şi pe pământ.

Dan 7.13-14;Mat 11.27;Mat 16.28;Luc 1.32;Luc 10.22;Ioan 3.35;Ioan 5.22;Ioan 13.3;Ioan 17.2;Fapt 2.36;Rom 14.9;1Cor 15.27;Efes 1.10-21;Filip 2.9-10;Evr 1.2;Evr 2.8;1Pet 3.22;Apoc 17.14;

19Duceţi-vă şi faceţi ucenici din toate neamurile, botezându-i în Numele Tatălui şi al Fiului şi al Sfântului Duh.

Marc 16.15;Isa 52.10;Luc 24.47;Fapt 2.38-39;Rom 10.18;Col 1.23;

20Şi învăţaţi-i să păzească tot ce v-am poruncit. Şi iată că Eu sunt cu voi în toate zilele, până la sfârşitul veacului. Amin.

Fapt 2.42;


EVANGHELIA DUPĂ MARCU

Propovăduirea lui Ioan Botezătorul.

1

1Începutul Evangheliei lui Isus Hristos, Fiul lui Dumnezeu.

Marc 14.33;Luc 1.35;Ioan 1.34;

2După cum este scris în proorocul Isaia: "Iată, trimit înaintea Ta pe solul Meu, care Îţi va pregăti calea...

Mal 3.1;Mat 11.10;Luc 7.27;

3Glasul celui ce strigă în pustie: "Pregătiţi calea Domnului, neteziţi-I cărările",

Isa 40.3;Mat 3.3;Luc 3.4;Ioan 1.15-23;

4a venit Ioan care boteza în pustie, propovăduind botezul pocăinţei spre iertarea păcatelor.

Mat 3.1;Luc 3.3;Ioan 3.23;

5Tot ţinutul Iudeii şi toţi locuitorii Ierusalimului au început să iasă la el; şi, mărturisindu-şi păcatele, erau botezaţi de el în râul Iordan.

Mat 3.5;

6Ioan era îmbrăcat cu o haină de păr de cămilă, şi împrejurul mijlocului era încins cu un brâu de curea. El se hrănea cu lăcuste şi miere sălbatică.

Mat 3.4;Lev 11.22;

7Ioan propovăduia, şi zicea: "După mine vine Cel ce este mai puternic decât mine, căruia eu nu sunt vrednic să mă plec să-I dezleg curelele încălţămintelor.

Mat 3.11;Ioan 1.27;Fapt 13.25;

8Eu, da, v-am botezat cu apă; dar El vă va boteza cu Duhul Sfânt."

Fapt 1.5;Fapt 11.16;Fapt 19.4;Isa 44.3;Ioel 2.28;Fapt 2.4;Fapt 10.45;Fapt 11.15-16;1Cor 12.13;

Botezul şi ispitirea lui Isus.

9În vremea aceea, a venit Isus din Nazaretul Galileii, şi a fost botezat de Ioan în Iordan.

Mat 3.13;Luc 3.21;

10Şi îndată, când ieşea Isus din apă, el a văzut cerurile deschise, şi Duhul pogorându-Se peste El ca un porumbel.

Mat 3.16;Ioan 1.32;

11Şi din ceruri s-a auzit un glas, care zicea: "Tu eşti Fiul Meu preaiubit, în Tine îmi găsesc toată plăcerea Mea."

Ps 2.7;Mat 3.17;Mar 9.7;

12Îndată Duhul a mânat pe Isus în pustie,

Mat 4.1;Luc 4.1;

13unde a stat patruzeci de zile, fiind ispitit de Satana. Acolo stătea împreună cu fiarele sălbatice şi-I slujeau îngerii.

Mat 4.11;

Începutul propovăduirii lui Isus.

14După ce a fost închis Ioan, Isus a venit în Galilea, şi propovăduia Evanghelia lui Dumnezeu.

Mat 4.12;Mat 4.23;

15El zicea: "S-a împlinit vremea, şi Împărăţia lui Dumnezeu este aproape. Pocăiţi-vă, şi credeţi în Evanghelie."

Dan 9.25;Gal 4.4;Efes 1.10;Mat 3.2;Mat 4.17;

Chemarea celor dintâi ucenici.

16Pe când trecea Isus pe lângă marea Galileii, a văzut pe Simon şi pe Andrei, fratele lui Simon, aruncând o mreajă în mare, căci erau pescari.

Mat 4.18;Luc 5.4;

17Isus le-a zis: "Veniţi după Mine, şi vă voi face pescari de oameni."

18Îndată, ei şi-au lăsat mrejele, şi au mers după El.

Mat 19.27;Luc 5.11;

19A mers puţin mai departe, şi a văzut pe Iacov, fiul lui Zebedei, şi pe Ioan, fratele lui, care, şi ei, erau într-o corabie, şi îşi dregeau mrejele.

Mat 4.21;

20Îndată i-a chemat; şi ei au lăsat pe tatăl lor Zebedei în corabie cu cei ce lucrau pe plată, şi au mers după El.

Isus vindecă pe un îndrăcit în Capernaum.

21S-au dus la Capernaum. Şi în ziua Sabatului, Isus a intrat îndată în sinagogă, şi a început să înveţe pe norod.

Mat 4.13;Luc 4.31;

22Oamenii erau uimiţi de învăţătura Lui; căci îi învăţa ca unul care are putere, nu cum îi învăţau cărturarii.

Mat 7.28;

23În sinagoga lor era un om, care avea un duh necurat. El a început să strige:

Luc 4.33;

24"Ce avem noi a face cu Tine, Isuse din Nazaret? Ai venit să ne pierzi? Te ştiu cine eşti: Eşti Sfântul lui Dumnezeu!"

Mat 8.29;

25Isus l-a certat, şi i-a zis: "Taci, şi ieşi afară din omul acesta!"

Mar 1.34;

26Şi duhul necurat a ieşit din el, scuturându-l cu putere, şi scoţând un strigăt mare.

Mar 9.20;

27Toţi au rămas înmărmuriţi, aşa că se întrebau unii pe alţii: "Ce este aceasta? O învăţătură nouă! El porunceşte ca un stăpân chiar şi duhurilor necurate, şi ele Îl ascultă!"

28Şi îndată I s-a dus vestea în toate împrejurimile Galileii.

Tămăduirea soacrei lui Petru.

29După ce a ieşit din sinagogă, a intrat împreună cu Iacov şi Ioan, în casa lui Simon şi a lui Andrei.

Mat 8.14;Luc 4.38;

30Soacra lui Simon zăcea în pat, prinsă de friguri: şi îndată au vorbit lui Isus despre ea.

31El a venit, a apucat-o de mână, a ridicat-o în sus, şi au lăsat-o frigurile. Apoi ea a început să le slujească.

Tămăduirea altor bolnavi.

32Seara, după asfinţitul soarelui, au adus la El pe toţi bolnavii şi îndrăciţii.

Mat 8.16;Luc 4.40;

33Şi toată cetatea era adunată la uşă.

34El a vindecat pe mulţi care pătimeau de felurite boli; de asemenea, a scos mulţi draci, şi nu lăsa pe draci să vorbească, pentru că-L cunoşteau.

Mar 3.12;Luc 4.41;Fapt 16.17-18;

35A doua zi dimineaţa, pe când era încă întuneric de tot, Isus S-a sculat, a ieşit, şi S-a dus într-un loc pustiu. Şi Se ruga acolo.

Luc 4.42;

36Simon şi ceilalţi care erau cu El s-au dus să-L caute;

37şi când L-au găsit, I-au zis: "Toţi Te caută."

38El le-a răspuns: "Haidem să mergem în altă parte, prin târgurile şi satele vecine, ca să propovăduiesc şi acolo; căci pentru aceasta am ieşit."

Luc 4.43;Isa 61.1;Ioan 16.28;Ioan 17.4;

39Şi s-a dus să propovăduiască în sinagogi, prin toată Galilea; şi scotea dracii.

Mat 4.23;Luc 4.44;

Tămăduirea unui lepros.

40A venit la El un lepros, care s-a aruncat în genunchi înaintea Lui, Îl ruga şi-I zicea: "Dacă vrei, poţi să mă curăţeşti."

Mat 8.2;Luc 5.12;

41Lui Isus I s-a făcut milă de el, a întins mâna, S-a atins de el, şi i-a zis: "Da, voiesc, fii curăţit!"

42Îndată l-a lăsat lepra, şi s-a curăţit.

43Isus i-a poruncit cu tot dinadinsul, i-a spus să plece numaidecât,

44şi i-a zis: "Vezi să nu spui nimănui nimic; ci du-te de te arată preotului, şi adu pentru curăţirea ta ce a poruncit Moise, ca mărturie pentru ei."

45Dar omul acela, după ce a plecat, a început să vestească şi să spună în gura mare lucrul acesta, aşa că Isus nu mai putea să intre pe faţă în nici o cetate; ci stătea afară, în locuri pustii, şi veneau la El din toate părţile.

Luc 5.15;Mar 2.13;

Vindecarea slăbănogului.

2

1După câteva zile, Isus S-a întors în Capernaum. S-a auzit că este în casă,

Mat 9.1;Luc 5.18;

2şi s-au adunat îndată aşa de mulţi că nu putea să-i mai încapă locul dinaintea uşii. El le vestea Cuvântul.

3Au venit la el nişte oameni, care I-au adus un slăbănog, purtat de patru inşi.

4Fiindcă nu puteau să ajungă până la El, din pricina norodului, au desfăcut acoperişul casei unde era Isus, şi, după ce l-au spart, au pogorât pe acolo patul în care zăcea slăbănogul.

5Când le-a văzut Isus credinţa, a zis slăbănogului: "Fiule, păcatele îţi sunt iertate!"

6Unii din cărturari, care erau de faţă, se gândeau în inimile lor:

7"Cum vorbeşte omul acesta astfel? Huleşte! Cine poate să ierte păcatele decât numai Dumnezeu?"

Iov 14.4;Isa 43.25;

8Îndată, Isus a cunoscut, prin duhul Său, că ei gândeau astfel în ei, şi le-a zis: "Pentru ce aveţi astfel de gânduri în inimile voastre?

Mat 9.4;

9Ce este mai lesne: a zice slăbănogului: "Păcatele îţi sunt iertate", ori a zice: "Scoală-te, ridică-ţi patul, şi umblă?"

Mat 9.5;

10Dar, ca să ştiţi că Fiul omului are putere pe pământ să ierte păcatele,

11"Ţie îţi poruncesc", a zis El slăbănogului, - "scoală-te, ridică-ţi patul, şi du-te acasă."

12Şi îndată, slăbănogul s-a sculat, şi-a ridicat patul, şi a ieşit afară în faţa tuturor; aşa că toţi au rămas uimiţi, şi slăveau pe Dumnezeu, şi ziceau: "Niciodată n-am văzut aşa ceva!"

Chemarea lui Levi.

13Isus a ieşit iarăşi la mare. Toată mulţimea venea la El; şi El învăţa pe toţi.

Mat 9.9;

14Când trecea pe acolo, a văzut pe Levi, fiul lui Alfeu, şezând la vamă. Şi i-a zis: "Vino după Mine!" Levi s-a sculat, şi a mers după El.

Mat 9.9;Luc 5.27;

Isus stă la masă cu vameşii şi păcătoşii.

15Pe când şedea Isus la masă în casa lui Levi, mulţi vameşi şi păcătoşi au şezut şi ei la masă cu El şi cu ucenicii Lui; căci erau mulţi care mergeau de obicei după El.

Mat 9.10;

16Cărturarii şi Fariseii, când L-au văzut mâncând cu vameşii şi cu păcătoşii, au zis ucenicilor Lui: "De ce mănâncă El şi bea cu vameşii şi cu păcătoşii?"

17Isus, când a auzit acest lucru, le-a zis: "Nu cei sănătoşi au trebuinţă de doctor, ci cei bolnavi. Eu am venit să chem la pocăinţă nu pe cei neprihăniţi, ci pe cei păcătoşi."

Mat 9.12-13;Mat 18.11;Luc 5.31-32;Luc 19.10;1Tim 1.15;

Despre post.

18Ucenicii lui Ioan şi Fariseii obişnuiau să postească. Ei au venit şi au zis lui Isus: "Pentru ce ucenicii lui Ioan şi ai Fariseilor postesc, iar ucenicii Tăi nu postesc?"

Mat 9.14;Luc 5.33;

19Isus le-a răspuns: "Oare pot posti nuntaşii câtă vreme este mirele cu ei? Câtă vreme au pe mire cu ei, nu pot posti.

20Vor veni zile, când va fi luat mirele de la ei, şi atunci vor posti în ziua aceea.

21Nimeni nu coase un petic de postav nou la o haină veche; altfel, peticul de postav nou rupe o parte din cel vechi, şi mai rea ruptură se face.

22Şi nimeni nu pune vin nou în burdufuri vechi; altfel, vinul cel nou sparge burdufurile, şi vinul se varsă, iar burdufurile se prăpădesc; ci vinul nou este pus în burdufuri noi."

Spicele de grâu şi Sabatul.

23S-a întâmplat că într-o zi de Sabat, Isus trecea prin lanurile de grâu. Ucenicii Lui, pe când mergeau, au început să smulgă spice de grâu.

Mat 12.1;Luc 6.1;Deut 23.25;

24Fariseii I-au zis: "Vezi, de ce fac ei ce nu este îngăduit să facă în ziua Sabatului?"

25Isus le-a răspuns: "Oare n-aţi citit niciodată ce a făcut David, când a fost în nevoie, şi când a flămânzit el şi cei ce erau împreună cu el?

1Sam 21.6;

26Cum a intrat în Casa lui Dumnezeu, în zilele marelui preot Abiatar, şi a mâncat pâinile pentru punerea înaintea Domnului, pe care nu este îngăduit să le mănânce decât preoţii? Şi cum a dat din ele chiar şi celor ce erau cu el?

Ex 29.32-33;Lev 24.9;

27Apoi le-a zis: "Sabatul a fost făcut pentru om, iar nu omul pentru Sabat;

28aşa că Fiul omului este Domn chiar şi al Sabatului."

Mat 12.8;

Omul cu mâna uscată.

3

1Isus a intrat din nou în sinagogă. Acolo se afla un om cu mâna uscată.

Mat 12.9;Luc 6.6;

2Ei pândeau pe Isus să vadă dacă-l va vindeca în ziua Sabatului, ca să-L poată învinui.

3Şi Isus a zis omului, care avea mâna uscată: "Scoală-te, şi stai la mijloc!"

4Apoi le-a zis: "Este îngăduit în ziua Sabatului să faci bine sau să faci rău? Să scapi viaţa cuiva sau s-o pierzi?" Dar ei tăceau.

5Atunci, rotindu-Şi privirile cu mânie peste ei, şi mâhnit de împietrirea inimii lor, a zis omului: "Întinde-ţi mâna!" El a întins-o, şi mâna i s-a făcut sănătoasă.

6Fariseii au ieşit afară, şi s-au sfătuit îndată cu Irodianii cum să-L piardă.

Mat 12.14;Mat 22.16;

Isus vindecă pe bolnavi.

7Isus S-a dus cu ucenicii Săi la mare. După El a mers o mare mulţime de oameni din Galileia; şi o mare mulţime de oameni din Iudea,

Luc 6.17;

8din Ierusalim, din Idumea, de dincolo de Iordan, şi dimprejurul Tirului şi Sidonului, când a auzit tot ce făcea, a venit la El.

9Isus a poruncit ucenicilor să-I ţină la îndemână o corăbioară, ca să nu fie îmbulzit de norod.

10Căci El vindeca pe mulţi şi de aceea toţi cei ce aveau boli, se înghesuiau spre El ca să se atingă de El.

11Duhurile necurate, când Îl vedeau, cădeau la pământ înaintea Lui, şi strigau: "Tu eşti Fiul lui Dumnezeu."

Mar 1.23-24;Luc 4.41;Mat 14.33;Mar 1.1;

12Dar El le poruncea îndată cu tot dinadinsul să nu-L facă cunoscut.

Mat 12.16;Mar 1.25-34;

Alegerea celor doisprezece apostoli.

13În urmă, Isus S-a suit pe munte; a chemat la El pe cine a vrut, şi ei au venit la El.

Mat 10.1;Luc 6.12;Luc 9.1;

14A rânduit dintre ei doisprezece, ca să-i aibă cu Sine, şi să-i trimită să propovăduiască.

15Le-a dat şi putere să vindece bolile şi să scoată dracii.

16Iată cei doisprezece, pe care i-a rânduit: Simon, căruia i-a pus numele Petru;

Ioan 1.42;

17Iacov, fiul lui Zebedei, şi Ioan, fratele lui Iacov, cărora le-a pus numele Boanerghes, care, tălmăcit, înseamnă: "Fiii tunetului";

18Andrei; Filip; Bartolomeu; Matei; Toma; Iacov, fiul lui Alfeu; Tadeu; Simon Canaanitul,

19şi Iuda Iscarioteanul, care L-a şi vândut.

Păcatul împotriva Duhului Sfânt.

20Au venit în casă, şi s-a adunat din nou norodul, aşa că nu puteau nici măcar să prânzească.

Mar 6.31;

21Rudele lui Isus, când au auzit cele ce se petreceau, au venit să pună mâna pe El. Căci ziceau: "Şi-a ieşit din minţi."

Ioan 7.5;Ioan 10.20;

22Şi cărturarii, care se pogorâseră din Ierusalim, ziceau: "Este stăpânit de Beelzebul; scoate dracii cu ajutorul domnului dracilor."

Mat 9.34;Mat 10.25;Luc 11.15;Ioan 7.20;Ioan 8.48-52;Ioan 10.20;

23Isus i-a chemat la El, şi le-a zis, în pilde: "Cum poate Satana să scoată afară pe Satana?

Mat 12.25;

24Dacă o împărăţie este dezbinată împotriva ei însăşi, împărăţia aceea nu poate dăinui.

25Şi dacă o casă este dezbinată împotriva ei însăşi, casa aceea nu poate dăinui.

26Tot astfel, dacă Satana se răscoală împotriva lui însuşi, este dezbinat, şi nu poate dăinui, ci s-a isprăvit cu el.

27Nimeni nu poate să intre în casa unui om tare şi să-i jefuiască gospodăria, decât dacă a legat mai întâi pe omul acela tare; numai atunci îi va jefui casa.

Isa 49.24;Mat 12.29;

28Adevărat vă spun că toate păcatele şi toate hulele, pe care le vor rosti oamenii, li se vor ierta;

29dar oricine va huli împotriva Duhului Sfânt, nu va căpăta iertare în veac: ci este vinovat de un păcat veşnic."

30Aceasta, pentru că ei ziceau: "Are un duh necurat."

Mama şi fraţii lui Isus.

31Atunci au venit mama şi fraţii Lui, şi, stând afară, au trimis să-L cheme.

Mat 12.46;Luc 8.19;

32Mulţimea şedea în jurul Lui, când I-au spus: "Iată că mama Ta şi fraţii Tăi sunt afară şi Te caută."

33El a răspuns: "Cine este mama Mea, şi fraţii Mei?"

34Apoi, aruncându-Şi privirile peste cei ce şedeau împrejurul Lui: "Iată", a zis El, "mama Mea şi fraţii Mei!

35Căci oricine face voia lui Dumnezeu, acela Îmi este frate, soră şi mamă."

Pilda semănătorului.

4

1Isus a început iarăşi să înveţe pe norod lângă mare. Fiindcă se adunase foarte mult norod la El, S-a suit şi a şezut într-o corabie, pe mare; iar tot norodul stătea pe ţărm lângă mare.

Mat 13.1;Luc 8.4;

2Apoi a început să-i înveţe multe lucruri în pilde; şi, în învăţătura pe care le-o dădea, le spunea:

Mar 12.38;

3Ascultaţi! Iată, semănătorul a ieşit să semene.

4Pe când semăna, o parte din sămânţă a căzut lângă drum: au venit păsările şi au mâncat-o.

5O altă parte a căzut pe un loc stâncos, unde n-avea mult pământ: a răsărit îndată, pentru că n-a dat de un pământ adânc;

6dar, când a răsărit soarele, s-a pălit; şi, pentru că n-avea rădăcină, s-a uscat.

7O altă parte a căzut între spini; spinii au crescut, au înecat-o, şi n-a dat rod.

8O altă parte a căzut în pământ bun: a dat rod, care se înălţa şi creştea; şi a adus: una treizeci, alta şaizeci, şi alta o sută."

Ioan 15.5;Col 1.6;

9Apoi a zis: cine are urechi de auzit, să audă."

10Când a fost singur, cei ce erau în jurul Lui împreună cu cei doisprezece, L-au întrebat despre pilde.

Mat 13.10;Luc 8.9;

11"Vouă", le-a zis El, "v-a fost dat să cunoaşteţi taina Împărăţiei lui Dumnezeu; dar pentru cei ce sunt afară din numărul vostru, toate lucrurile sunt înfăţişate în pilde;

1Cor 5.12;Col 4.5;1Tes 4.12;1Tim 3.7;

12pentru ca, "măcar că privesc, să privească şi să nu vadă, şi măcar că aud, să audă şi să nu înţeleagă, ca nu cumva să se întoarcă la Dumnezeu, şi să li se ierte păcatele."

Isa 6.9;Mat 13.14;Luc 8.10;Ioan 12.40;Fapt 28.26;Rom 11.8;

13El le-a mai zis: "Nu înţelegeţi pilda aceasta? Cum veţi înţelege atunci toate celelalte pilde?"

14Semănătorul seamănă Cuvântul.

Mat 13.19;

15Cei înfăţişaţi prin sămânţa căzută lângă drum, sunt aceia în care este semănat Cuvântul; dar după ce l-au auzit, vine Satana îndată, şi ia Cuvântul semănat în ei.

16Tot aşa, cei înfăţişaţi prin sămânţa căzută în locurile stâncoase, sunt aceia care, când aud Cuvântul, îl primesc îndată cu bucurie;

17dar n-au rădăcină în ei, ci ţin până la o vreme; şi cum vine un necaz sau o prigonire din pricina Cuvântului, se leapădă îndată de el.

18Alţii sunt cei înfăţişaţi prin sămânţa căzută între spini; aceştia sunt cei ce aud Cuvântul;

19dar năvălesc în ei grijile lumii, înşelăciunea bogăţiilor şi poftele altor lucruri, care îneacă Cuvântul, şi-l fac astfel neroditor.

1Tim 6.9-17;

20Alţii apoi sunt înfăţişaţi prin sămânţa căzută în pământ bun. Aceştia sunt cei ce aud Cuvântul, îl primesc, şi fac rod: unul treizeci, altul şaizeci şi altul o sută."

Lumina.

21El le-a mai zis: "Oare lumina este adusă ca să fie pusă sub baniţă, sau sub pat? Nu este adusă ca să fie pusă în sfeşnic?

Mat 5.15;Luc 8.16;Luc 11.33;

22Căci nu este nimic ascuns, care nu va fi descoperit, şi nimic tăinuit, care nu va ieşi la lumină.

Mat 10.26;Luc 12.2;

23Dacă are cineva urechi de auzit, să audă."

Mat 11.15;Mar 4.9;

24El le-a mai zis: "Luaţi seama la ce auziţi. Cu ce măsură veţi măsura, vi se va măsura: şi vi se va da şi mai mult.

Mat 7.2;Luc 6.38;

25Căci celui ce are, i se va da; dar de la cel ce n-are, se va lua şi ce are."

Mat 13.12;Mat 25.29;Luc 8.18;Luc 19.26;

Pilda cu sămânţa.

26El a mai zis: "Cu Împărăţia lui Dumnezeu este ca atunci când aruncă un om sămânţa în pământ;

Mat 13.24;

27fie că doarme noaptea, fie că stă treaz ziua: sămânţa încolţeşte şi creşte fără să ştie el cum.

28Pământul rodeşte singur: întâi un fir verde, apoi spic, după aceea grâu deplin în spic;

29şi când este coaptă roada, pune îndată secera în ea, pentru că a venit secerişul."

Apoc 14.15;

Pilda grăuntelui de muştar.

30El a mai zis: "Cu ce vom asemăna Împărăţia lui Dumnezeu, sau prin ce pildă o vom înfăţişa?

Mat 13.31;Luc 13.18;Fapt 2.41;Fapt 4.4;Fapt 5.14;Fapt 19.20;

31Se aseamănă cu un grăunte de muştar, care, când este semănat în pământ, este cea mai mică dintre toate seminţele de pe pământ;

32dar, după ce a fost semănat, creşte şi se face mai mare decât toate zarzavaturile, şi face ramuri mari, aşa că păsările cerului îşi pot face cuiburi la umbra lui."

33Isus le vestea Cuvântul prin multe pilde de felul acesta, după cum erau ei în stare să-L priceapă.

Mat 13.34;Ioan 16.12;

34Nu le vorbea deloc fără pildă; dar, când era singur la o parte, lămurea ucenicilor Săi toate lucrurile.

Potolirea furtunii.

35În aceeaşi zi, seara, Isus le-a zis: "Să trecem în partea cealaltă."

Mat 8.18-23;Luc 8.22;

36După ce au dat drumul norodului, ucenicii L-au luat în corabia în care se afla, şi aşa cum era. Împreună cu El mai erau şi alte corăbii.

37S-a stârnit o mare furtună de vânt, care arunca valurile în corabie, aşa că mai că se umplea corabia.

38Şi El dormea la cârmă pe căpătâi. Ucenicii L-au deşteptat, şi I-au zis: "Învăţătorule, nu-Ţi pasă că pierim?"

39El S-a sculat, a certat vântul, şi a zis mării: "Taci! Fără gură!" Vântul a stat, şi s-a făcut o linişte mare.

40Apoi le-a zis: "Pentru ce sunteţi aşa de fricoşi? Tot n-aveţi credinţă?"

41I-a apucat o mare frică, şi ziceau unii către alţii: "Cine este acesta de Îl ascultă chiar şi vântul şi marea?"

Vindecarea unui îndrăcit.

5

1Au ajuns pe celălalt ţărm al mării, în ţinutul Gadarenilor.

Mat 8.28;Luc 8.26;

2Când a ieşit Isus din corabie, L-a întâmpinat îndată un om care ieşea din morminte, stăpânit de un duh necurat.

3Omul acesta îşi avea locuinţa în morminte, şi nimeni nu mai putea să-l ţină legat, nici chiar cu un lanţ.

4Căci de multe ori fusese legat cu picioarele în obezi şi cu cătuşe la mâini, dar rupsese cătuşele şi sfărâmase obezile, şi nimeni nu-l putea domoli.

5Totdeauna, zi şi noapte, stătea în morminte şi pe munţi, ţipând şi tăindu-se cu pietre.

6Când a văzut pe Isus de departe, a alergat, I s-a închinat,

7şi a strigat cu glas tare: "Ce am eu a face cu Tine, Isuse, Fiul Dumnezeului Celui Prea Înalt? Te jur în Numele lui Dumnezeu, să nu mă chinuieşti!"

8Căci Isus îi zicea: "Duh necurat, ieşi afară din omul acesta!"

9"Care-ţi este numele?" l-a întrebat Isus. "Numele meu este "Legiune", a răspuns el, "pentru că suntem mulţi."

10Şi Îl ruga stăruitor să nu-i trimită afară din ţinutul acela.

11Acolo, lângă munte, era o turmă mare de porci, care păşteau.

12Şi dracii L-au rugat, şi au zis: "Trimite-ne în porcii aceia, ca să intrăm în ei."

13Isus le-a dat voie. Şi duhurile necurate au ieşit şi au intrat în porci; şi turma s-a repezit de pe râpă în mare: erau aproape două mii, şi s-au înecat în mare.

14Porcarii au fugit, şi au dat de ştire în cetate şi prin satele vecine. Oamenii au ieşit să vadă ce s-a întâmplat.

15Au venit la Isus, şi iată pe cel ce fusese îndrăcit şi avusese legiunea de draci, şezând jos îmbrăcat şi întreg la minte; şi s-au înspăimântat.

16Cei ce văzuseră cele întâmplate, le-au povestit tot ce se petrecuse cu cel îndrăcit şi cu porcii.

17Atunci au început să roage pe Isus să plece din ţinutul lor.

Mat 8.34;Fapt 16.39;

18Pe când Se suia El în corabie, omul care fusese îndrăcit Îl ruga să-l lase să rămână cu El.

Luc 8.38;

19Isus nu i-a dat voie, ci i-a zis: "Du-te acasă la ai tăi, şi povesteşte-le tot ce ţi-a făcut Domnul, şi cum a avut milă de tine."

20El a plecat, şi a început să vestească prin Decapole tot ce-i făcuse Isus. Şi toţi se minunau.

Învierea fiicei lui Iair şi vindecarea unei femei bolnave de doisprezece ani.

21După ce a trecut Isus iarăşi de cealaltă parte, cu corabia, s-a adunat mult norod în jurul Lui. El stătea lângă mare.

Mat 9.1;Luc 8.40;

22Atunci a venit unul din fruntaşii sinagogii, numit Iair. Cum L-a văzut, fruntaşul s-a aruncat la picioarele Lui,

Mat 9.18;Luc 8.41;

23şi I-a făcut următoarea rugăminte stăruitoare: "Fetiţa mea trage să moară; rogu-Te, vino de-Ţi pune mâinile peste ea, ca să se facă sănătoasă şi să trăiască."

24Isus a plecat împreună cu el. Şi după El mergea mult norod şi-L îmbulzea.

25Şi era o femeie, care de doisprezece ani avea o scurgere de sânge.

Lev 15.25;Mat 9.20;

26Ea suferise mult de la mulţi doctori; cheltuise tot ce avea, şi nu simţise nici o uşurare; ba încă îi era mai rău.

27A auzit vorbindu-se despre Isus, a venit pe dinapoi prin mulţime, şi s-a atins de haina Lui.

28Căci îşi zicea ea: "Dacă aş putea doar să mă ating de haina Lui, mă voi tămădui."

29Şi îndată, a secat izvorul sângelui ei. Şi a simţit în tot trupul ei că s-a tămăduit de boală.

30Isus a cunoscut îndată că o putere ieşise din El; şi, întorcându-Se spre mulţime, a zis: "Cine s-a atins de hainele Mele?"

Luc 6.19;Luc 8.46;

31Ucenicii I-au zis: "Vezi că mulţimea Te îmbulzeşte, şi mai zici: "Cine s-a atins de Mine?"

32El se uita de jur împrejur să vadă pe cea care făcuse lucrul acesta.

33Femeia, înfricoşată şi tremurând, căci ştia ce se petrecuse în ea, a venit de s-a aruncat la picioarele Lui, şi I-a spus tot adevărul.

34Dar Isus i-a zis: "Fiică, credinţa ta te-a mântuit; du-te în pace, şi fii tămăduită de boala ta."

Mat 9.22;Mar 10.52;Fapt 14.9;

35Pe când vorbea El încă, iată că vin nişte oameni de la fruntaşul sinagogii, care-i spun: "Fiica ta a murit; pentru ce mai superi pe Învăţătorul?"

Luc 8.49;

36Dar Isus, fără să ţină seamă de cuvintele acestea, a zis fruntaşului sinagogii: "Nu te teme, crede numai!"

37Şi n-a îngăduit nimănui să-L însoţească, afară de Petru, Iacov şi Ioan, fratele lui Iacov.

38Au ajuns la casa fruntaşului sinagogii. Acolo Isus a văzut o zarvă, şi pe unii care plângeau şi se tânguiau mult.

39A intrat înăuntru, şi le-a zis: "Pentru ce faceţi atâta zarvă, şi pentru ce plângeţi? Copila n-a murit, ci doarme."

Ioan 11.11;

40Ei îşi băteau joc de El. Atunci, după ce i-a scos afară pe toţi, a luat cu El pe tatăl copilei, pe mama ei, şi pe cei ce-L însoţiseră, şi a intrat acolo unde zăcea copila.

Fapt 9.40;

41A apucat-o de mână, şi i-a zis: "Talita cumi", care, tălmăcit, înseamnă: "Fetiţo, scoală-te, îţi zic!"

42Îndată fetiţa s-a sculat, şi a început să umble; căci era de doisprezece ani. Ei au rămas încremeniţi.

43Isus le-a poruncit cu tărie să nu ştie nimeni lucrul acesta; şi a zis să dea de mâncare fetiţei.

Mat 8.4;Mat 9.30;Mat 12.16-17.9;Mar 3.12;Luc 5.14;

Isus la Nazaret. - Necredinţa locuitorilor.

6

1Isus a plecat de acolo, şi S-a dus în patria Lui. Ucenicii Lui au mers după El.

Mat 13.54;Luc 4.16;

2Când a venit ziua Sabatului, a început să înveţe pe norod în sinagogă. Mulţi, când Îl auzeau, se mirau şi ziceau: "De unde are El aceste lucruri? Ce fel de înţelepciune este aceasta, care I-a fost dată? Şi cum se fac astfel de minuni prin mâinile Lui?

Ioan 6.42;

3Nu este acesta tâmplarul, feciorul Mariei, fratele lui Iacov, al lui Iose, al lui Iuda şi al lui Simon? Şi nu sunt surorile Lui aici între noi?" Şi găseau o pricină de poticnire în El.

Mat 12.46;Gal 1.19;Mat 11.6;

4Dar Isus le-a zis: "Un prooroc nu este dispreţuit decât în patria Lui, între rudele Lui şi în casa Lui."

Mat 13.57;Ioan 4.44;

5N-a putut să facă nici o minune acolo, ci doar Şi-a pus mâinile peste câţiva bolnavi, şi i-a vindecat.

Gen 19.22;Gen 32.25;Mat 13.58;Mar 9.23;

6Şi se mira de necredinţa lor.

Mat 9.35;Luc 13,22;

Trimiterea celor doisprezece.

7Atunci a chemat la Sine pe cei doisprezece, şi a început să-i trimită doi câte doi, dându-le putere asupra duhurilor necurate.

Mat 10.1;Mar 3.13-14;Luc 9.1;

8Le-a poruncit să nu ia nimic cu ei pe drum decât un toiag; să n-aibă nici pâine, nici traistă, nici bani de aramă la brâu;

9să se încalţe cu sandale, şi să nu se îmbrace cu două haine.

Fapt 12.8;

10Apoi le-a zis: "În orice casă veţi intra, să rămâneţi acolo până veţi pleca din locul acela.

Mat 10.11;Luc 9.4;Luc 10.7-8;

11Şi, dacă în vreun loc nu vă vor primi, şi nu vă vor asculta, să plecaţi de acolo, şi să scuturaţi îndată praful de sub picioarele voastre, ca mărturie pentru ei. Adevărat vă spun că, în ziua judecăţii, va fi mai uşor pentru pământul Sodomei şi Gomorei decât pentru cetatea aceea."

Mat 10.14;Luc 10.10;Fapt 13.51;Fapt 18.6;

12Ucenicii au plecat, şi au propovăduit pocăinţa.

13Scoteau mulţi draci, şi ungeau cu untdelemn pe mulţi bolnavi, şi-i vindecau.

Iac 5.14;

Moartea lui Ioan Botezătorul.

14Împăratul Irod a auzit vorbindu-se despre Isus, al cărui Nume ajunsese vestit; şi a zis: "Ioan Botezătorul a înviat din morţi, şi de aceea lucrează aceste puteri prin el."

Mat 14.1;Luc 9.7;

15Alţii ziceau: "Este Ilie." Iar alţii ziceau: "Este un prooroc ca unul din prooroci."

Mat 16.14;Mar 8.28;

16Dar Irod, când a auzit lucrul acesta, zicea: "Ioan acela, căruia i-am tăiat capul, a înviat din morţi."

Mat 14.2;Luc 3.19;

17Căci Irod însuşi trimisese să prindă pe Ioan, şi-l legase în temniţă, din pricina Irodiadei, nevasta fratelui său Filip, pentru că o luase de nevastă.

18Şi Ioan zicea lui Irod: "Nu-ţi este îngăduit să ţii pe nevasta fratelui tău!"

Lev 18.16;Lev 20.21;

19Irodiada avea necaz pe Ioan, şi voia să-l omoare. Dar nu putea,

20căci Irod se temea de Ioan, fiindcă îl ştia om neprihănit şi sfânt; îl ocrotea, şi, când îl auzea, de multe ori sta în cumpănă, neştiind ce să facă; şi-l asculta cu plăcere.

Mat 14.5;Mat 21.26;

21Totuşi a venit o zi cu bun prilej, când Irod îşi prăznuia ziua naşterii, şi a dat un ospăţ boierilor săi, mai marilor oastei şi fruntaşilor Galileii.

Mat 14.6;Fac 40,20;

22Fata Irodiadei a intrat la ospăţ, a jucat, şi a plăcut lui Irod şi oaspeţilor lui. Împăratul a zis fetei: "Cere-mi orice vrei, şi-ţi voi da."

23Apoi a adăugat cu jurământ: "Orice-mi vei cere, îţi voi da, fie şi jumătate din împărăţia mea."

Est 5.3-6;Est 7.2;

24Fata a ieşit afară, şi a zis mamei sale: "Ce să cer? Şi mama sa i-a răspuns: "Capul lui Ioan Botezătorul."

25Ea s-a grăbit să vină îndată la Împărat, şi i-a făcut următoarea cerere: "Vreau să-mi dai îndată, într-o farfurie, capul lui Ioan Botezătorul."

26Împăratul s-a întristat foarte mult; dar, din pricina jurămintelor sale şi din pricina oaspeţilor, n-a vrut să zică nu.

Mat 14.9;

27A trimis îndată un ostaş de pază, cu porunca de a aduce capul lui Ioan Botezătorul. Ostaşul de pază s-a dus şi a tăiat capul lui Ioan în temniţă,

28l-a adus pe o farfurie, l-a dat fetei, şi fata l-a dat mamei sale.

29Ucenicii lui Ioan, când au auzit acest lucru, au venit de i-au ridicat trupul, şi l-au pus într-un mormânt.

Înmulţirea pâinilor.

30Apostolii s-au adunat la Isus, şi I-au spus tot ce făcuseră şi tot ce învăţaseră pe oameni.

Luc 9.10;

31Isus le-a zis: "Veniţi singuri la o parte, într-un loc pustiu, şi odihniţi-vă puţin." Căci erau mulţi care veneau şi se duceau, şi ei n-aveau vreme nici să mănânce.

Mat 14.13;Mar 3.20;

32Au plecat dar cu corabia, ca să se ducă într-un loc pustiu, la o parte.

Mat 14.13;

33Oamenii i-au văzut plecând, şi i-au cunoscut; au alergat pe jos din toate cetăţile, şi au venit înaintea lor în locul în care se duceau ei.

34Când a ieşit din corabie, Isus a văzut mult norod; şi I s-a făcut milă de ei, pentru că erau ca nişte oi care n-aveau păstor; şi a început să-i înveţe multe lucruri.

Mat 9.36;Mat 14.14;Luc 9.11;

35Fiindcă ziua era pe sfârşite, ucenicii s-au apropiat de El şi I-au zis: "Locul acesta este pustiu şi ziua este pe sfârşite.

Mat 14.15;Luc 9.12;

36Dă-le drumul să se ducă în cătunele şi satele de primprejur, ca să-şi cumpere pâine, fiindcă n-au ce mânca."

37"Daţi-le voi să mănânce", le-a răspuns Isus. Dar ei I-au zis: "Oare să ne ducem să cumpărăm pâini de două sute de lei, şi să le dăm să mănânce?"

Num 11.13-22;2Împ 4.43;

38Şi El i-a întrebat: "Câte pâini aveţi? Duceţi-vă de vedeţi." S-au dus de au văzut câte pâini au, şi au răspuns: "Cinci, şi doi peşti."

Mat 14.17;Luc 9.13;Ioan 6.9;Mat 15.34;Mar 8.5;

39Atunci le-a poruncit să-i aşeze pe toţi, cete-cete, pe iarba verde.

40Şi au şezut jos în cete de câte o sută şi de câte cincizeci.

41El a luat cele cinci pâini şi cei doi peşti. Şi-a ridicat ochii spre cer, şi a rostit binecuvântarea. Apoi a frânt pâinile şi le-a dat ucenicilor, ca ei să le împartă norodului. Asemenea şi cei doi peşti, i-a împărţit la toţi.

1Sam 9.13;Mat 26.26;

42Au mâncat toţi şi s-au săturat;

43şi au ridicat douăsprezece coşuri pline cu fărâmituri de pâine şi cu ce mai rămăsese din peşti.

44Cei ce mâncaseră pâinile, erau cinci mii de bărbaţi.

Isus umblă pe mare.

45Îndată, Isus a silit pe ucenicii Săi să intre în corabie, şi să treacă înaintea Lui de cealaltă parte, spre Betsaida. În timpul acesta, El avea să dea drumul norodului.

Mat 14.22;Ioan 6.17;

46După ce Şi-a luat rămas bun de la norod, S-a dus în munte, ca să Se roage.

47Când s-a înserat, corabia era în mijlocul mării, iar Isus era singur pe ţărm.

Mat 14.23;Ioan 6.16-17;

48A văzut pe ucenici că se necăjesc cu vâslirea, căci vântul le era împotrivă. Şi într-a patra strajă din noapte, a mers la ei, umblând pe mare, şi voia să treacă pe lângă ei.

Luc 24.28;

49Când L-au văzut ei umblând pe mare, li s-a părut că este o nălucă, şi au ţipat;

50pentru că toţi L-au văzut, şi s-au înspăimântat. Isus a vorbit îndată cu ei, şi le-a zis: "Îndrăzniţi, Eu sunt, nu vă temeţi!"

51Apoi S-a suit la ei în corabie, şi a stat vântul. Ei au rămas uimiţi şi înmărmuriţi,

52căci nu înţeleseseră minunea cu pâinile, fiindcă le era inima împietrită.

Mar 8.17-18;Mar 3.5;Mar 16.14;

Vindecări la Ghenezaret.

53După ce au trecut marea, au venit în ţinutul Ghenezaretului, şi au tras la mal.

Mat 14.34;

54Când au ieşit din corabie, oamenii au cunoscut îndată pe Isus,

55au alergat prin toate împrejurimile, şi au început să aducă pe bolnavi în paturi, pretutindeni pe unde se auzea că era El.

56Oriunde intra El, în sate, în cetăţi sau în cătune, puneau pe bolnavi pe pieţe, şi-L rugau să le dea voie doar să se atingă de poalele hainei Lui. Şi toţi câţi se atingeau de El, erau tămăduiţi.

Mat 9.20;Mar 5.27-28;Fapt 19.12;

Fariseii şi datina bătrânilor.

7

1Fariseii şi câţiva cărturari, veniţi din Ierusalim, s-au adunat la Isus.

Mat 15.1;

2Ei au văzut pe unii din ucenicii Lui prânzind cu mâinile necurate, adică nespălate. -

3Fariseii, însă, şi toţi Iudeii nu mănâncă fără să-şi spele cu mare băgare de seamă mâinile, după datina bătrânilor.

4Şi când se întorc din piaţă, nu mănâncă decât după ce s-au scăldat. Sunt multe alte obiceiuri pe care au apucat ei să le ţină, precum: spălarea paharelor, a ulcioarelor, a căldărilor şi a paturilor. -

5Şi Fariseii şi cărturarii L-au întrebat: "Pentru ce nu se ţin ucenicii Tăi de datina bătrânilor, ci prânzesc cu mâinile nespălate?"

Mat 15.2;

6Isus le-a răspuns: "Făţarnicilor, bine a prorocit Isaia despre voi, după cum este scris: "Norodul acesta Mă cinsteşte cu buzele, dar inima lui este departe de Mine.

Isa 29.13;Mat 15.8;

7Degeaba Mă cinstesc ei, dând învăţături care nu sunt decât nişte porunci omeneşti."

8Voi lăsaţi porunca lui Dumnezeu, şi ţineţi datina aşezată de oameni, precum: spălarea ulcioarelor şi a paharelor, şi faceţi multe alte lucruri de acestea."

9El le-a mai zis: "Aţi desfiinţat frumos porunca lui Dumnezeu, ca să ţineţi datina voastră.

10Căci Moise a zis: "Să cinsteşti pe tatăl tău şi pe mama ta"; şi: "Cine va grăi de rău pe tatăl său sau pe mama sa, să fie pedepsit cu moartea."

Ex 20.12;Deut 5.16;Mat 15.4;Ex 21.17;Lev 20.9;Prov 20.20;

11Voi, dimpotrivă, ziceţi: "Dacă un om va spune tatălui său sau mamei sale: "Ori cu ce te-aş putea ajuta, este "Corban", adică dat lui Dumnezeu, face bine;

Mat 15.5;Mat 23.18;

12şi nu-l mai lăsaţi să facă nimic pentru tatăl sau pentru mama sa.

13Şi aşa, aţi desfiinţat Cuvântul lui Dumnezeu, prin datina voastră. Şi faceţi multe alte lucruri de felul acesta!"

Ce spurcă pe om.

14În urmă, a chemat din nou noroadele la Sine, şi le-a zis: "Ascultaţi-Mă toţi şi înţelegeţi.

Mat 15.10;

15Afară din om nu este nimic care, intrând în el, să-l poată spurca; dar ce iese din om, aceea-l spurcă.

16Dacă are cineva urechi de auzit, să audă."

Mat 11.15;

17După ce a intrat în casă, pe când era departe de norod, ucenicii Lui L-au întrebat despre pilda aceasta.

Mat 15.15;

18El le-a zis: "Şi voi sunteţi aşa de nepricepuţi? Nu înţelegeţi că nimic din ce intră în om de afară, nu-l poate spurca?

19Fiindcă nu intră în inima lui, ci în pântece, şi apoi este dat afară în hazna?" A zis astfel, făcând toate bucatele curate.

20El le-a mai zis: "Ce iese din om, aceea spurcă pe om.

21Căci dinăuntru, din inima oamenilor, ies gândurile rele, preacurviile, curviile, uciderile,

Gen 6.5;Gen 8.21;Mat 15.19;

22furtişagurile, lăcomiile, vicleşugurile, înşelăciunile, faptele de ruşine, ochiul rău, hula, trufia, nebunia.

23Toate aceste lucruri rele ies dinăuntru, şi spurcă pe om."

Femeia Cananeancă.

24Isus a plecat de acolo, şi S-a dus în ţinutul Tirului şi al Sidonului. A intrat într-o casă, dorind să nu ştie nimeni că este acolo; dar n-a putut să rămână ascuns.

Mat 15.21;

25Căci îndată, o femeie, a cărei fetiţă era stăpânită de un duh necurat, a auzit vorbindu-se despre El, şi a venit de s-a aruncat la picioarele Lui.

26Femeia aceasta era o grecoaică, de obârşie Siro-feniciană. Ea îl ruga să scoată pe dracul din fiica ei.

27Isus i-a zis: "Lasă să se sature mai întâi copiii; căci nu este bine să iei pâinea copiilor, şi s-o arunci la căţei."

28"Da, Doamne", I-a răspuns ea; "dar şi căţeii de sub masă mănâncă din fărâmiturile copiilor."

29Atunci Isus i-a zis: "Pentru vorba aceasta, du-te; a ieşit dracul din fiica ta."

30Şi când a intrat femeia în casa ei, a găsit pe copilă culcată în pat; şi ieşise dracul din ea.

Vindecarea unui surdo-mut.

31Isus a părăsit ţinutul Tirului, şi a venit iarăşi prin Sidon la marea Galileii, trecând prin ţinutul Decapole.

Mat 15.29;

32I-au adus un surd, care vorbea cu anevoie, şi L-au rugat să-Şi pună mâinile peste el.

Mat 9.32;Luc 11.14;

33El l-a luat la o parte din norod, i-a pus degetele în urechi, şi i-a atins limba cu scuipatul Lui.

Mar 8.23;Ioan 9.6;

34Apoi, Şi-a ridicat ochii spre cer, a suspinat, şi a zis: "Efata", adică: "Deschide-te!"

Mar 6.41;Ioan 11.41;Ioan 17.1;Ioan 11.33-38;

35Îndată, i s-au deschis urechile, i s-a dezlegat limba, şi a vorbit foarte desluşit.

Isa 35.5-6;Mat 11.5;

36Isus le-a poruncit să nu spună nimănui; dar cu cât le poruncea mai mult, cu atât Îl vesteau mai mult.

Mar 5.43;

37Ei erau uimiţi peste măsură de mult, şi ziceau: "Toate le face de minune; chiar şi pe surzi îi face să audă, şi pe muţi să vorbească."

A doua înmulţire a pâinilor.

8

1În zilele acelea, fiindcă se strânsese din nou mult norod, şi n-avea ce mânca, Isus a chemat pe ucenicii Săi, şi le-a zis:

Mat 15.32;

2"Mi-e milă de norodul acesta; căci iată că de trei zile stau lângă Mine, şi n-au ce mânca.

3Dacă le voi da drumul acasă flămânzi, au să leşine de foame pe drum, fiindcă unii din ei au venit de departe."

4Ucenicii I-au răspuns: "Cum ar putea cineva să sature cu pâine pe oamenii aceştia, aici într-un loc pustiu?"

5"Câte pâini aveţi?" i-a întrebat Isus. "Şapte", I-au răspuns ei.

Mat 15.34;Mar 6.38;

6Atunci a poruncit norodului să şadă pe pământ; a luat cele şapte pâini; şi, după ce a mulţumit lui Dumnezeu, le-a frânt şi le-a dat ucenicilor Săi ca să le împartă; şi ei le-au împărţit norodului.

7Mai aveau şi câţiva peştişori: şi Isus, după ce i-a binecuvântat, a poruncit să-i împartă şi pe aceia.

Mat 14.19;Mar 6.41;

8Au mâncat şi s-au săturat; şi au ridicat şapte coşniţe, pline cu rămăşiţele de fărâmituri.

9Erau aproape patru mii de inşi. În urmă Isus le-a dat drumul.

Aluatul Fariseilor.

10Isus a intrat îndată în corabie cu ucenicii Săi, şi a venit în părţile Dalmanutei.

Mat 15.33;

11Fariseii au venit deodată, şi au început o ceartă de vorbe cu Isus; şi, ca să-L pună la încercare, I-au cerut un semn din cer.

Mat 12.38;Mat 16.1;Ioan 6.30;

12Isus a suspinat adânc în duhul Său, şi a zis: "Pentru ce cere neamul acesta un semn? Adevărat vă spun că neamului acestuia nu i se va da deloc un semn."

13Apoi i-a lăsat, şi a intrat iarăşi în corabie, ca să treacă de cealaltă parte.

14Ucenicii uitaseră să ia pâini; cu ei în corabie n-aveau decât o pâine.

Mat 16.5;

15Isus le dădea în grijă, şi le zicea: "Luaţi seama, să vă păziţi bine de aluatul Fariseilor şi de aluatul lui Irod!"

Mat 16.6;Luc 12.11;

16Ucenicii se gândeau şi ziceau între ei: "Fiindcă n-avem pâini."

Mat 16.7;

17Isus a înţeles lucrul acesta, şi le-a zis: "Pentru ce vă gândiţi că n-aveţi pâini? Tot nu pricepeţi şi tot nu înţelegeţi? Aveţi inima împietrită?

Mar 6.52;

18Aveţi ochi, şi nu vedeţi? Aveţi urechi, şi nu auziţi? Şi nu vă aduceţi aminte deloc?

19Când am frânt cele cinci pâini la cei cinci mii de bărbaţi, câte coşuri pline cu fărâmituri aţi ridicat?" "Douăsprezece", I-au răspuns ei.

Mat 14.20;Mar 6.43;Luc 9.17;Ioan 6.13;

20"Şi când am frânt cele şapte pâini la cei patru mii de bărbaţi, câte coşniţe pline cu fărâmituri aţi ridicat?" "Şapte", I-au răspuns ei.

Mat 15.37;Mar 8.8;

21Şi El le-a zis: "Tot nu înţelegeţi?"

Mar 6.52;Mar 8.17;

Vindecarea unui orb la Betsaida.

22Au venit la Betsaida; au adus la Isus un orb, şi L-au rugat să Se atingă de el.

23Isus a luat pe orb de mână, şi l-a scos afară din sat; apoi i-a pus scuipat pe ochi, Şi-a pus mâinile peste el, şi l-a întrebat: "Vezi ceva?"

Mar 7.33;

24El s-a uitat, şi a zis: "Văd nişte oameni umblând, dar mi se par ca nişte copaci."

25Isus i-a pus din nou mâinile pe ochi; i-a spus să se uite ţintă; şi când s-a uitat, a fost tămăduit, şi a văzut toate lucrurile desluşit.

26Atunci Isus l-a trimis acasă, şi i-a zis: "Să nu intri în sat, şi nici să nu spui cuiva în sat."

Mat 8.4;Mar 5.43;

Mărturisirea lui Petru.

27Isus a plecat cu ucenicii Săi în satele Cezareii lui Filip. Pe drum le-a pus următoarea întrebare: "Cine zic oamenii că sunt Eu?"

Mat 16.13;Luc 9.18;

28Ei I-au răspuns: "Ioan Botezătorul; alţii: Ilie; alţii: Unul din prooroci."

Mat 14.2;

29"Dar voi", i-a întrebat El, "cine ziceţi că sunt Eu?" "Tu eşti Hristosul!" I-a răspuns Petru.

Mat 16.16;Mat 6.69;Mat 11.27;

30Isus le-a poruncit cu tărie să nu spună nimănui lucrul acesta despre El.

Mat 16.20;

Isus vesteşte patimile şi moartea Sa.

31Atunci a început să-i înveţe că Fiul omului trebuie să pătimească mult, să fie tăgăduit de bătrâni, de preoţii cei mai de seamă şi de cărturari, să fie omorât, şi după trei zile să învie.

Mat 16.21;Mat 17.22;Luc 9.22;

32Le spunea lucrurile acestea pe faţă. Petru însă L-a luat de o parte, şi a început să-L mustre.

33Dar Isus S-a întors şi S-a uitat la ucenicii Săi, a mustrat pe Petru, şi i-a zis: "Înapoia Mea, Satano! Fiindcă tu nu te gândeşti la lucrurile lui Dumnezeu, ci la lucrurile oamenilor."

34Apoi a chemat la El norodul împreună cu ucenicii Săi, şi le-a zis: "Dacă voieşte cineva să vină după Mine, să se lepede de sine însuşi, să-şi ia crucea, şi să Mă urmeze.

Mat 10.38;Mat 16.24;Luc 9.23;Luc 14.27;

35Căci oricine va vrea să-şi scape viaţa, o va pierde; dar oricine îşi va pierde viaţa din pricina Mea şi din pricina Evangheliei, o va mântui.

Ioan 12.25;

36Şi ce foloseşte unui om să câştige toată lumea, dacă îşi pierde sufletul?

37Sau ce va da un om în schimb pentru sufletul său?

38Pentru că de oricine se va ruşina de Mine şi de cuvintele Mele, în acest neam preacurvar şi păcătos, Se va ruşina şi Fiul omului, când va veni în slava Tatălui Său împreună cu sfinţii îngeri."

Mat 10.33;Luc 9.26;Luc 12.9;Rom 1.16;2Tim 1.8;2Tim 2.12;

9

1El le-a mai zis: "Adevărat vă spun, că sunt unii din cei ce stau aici, care nu vor muri până nu vor vedea împărăţia lui Dumnezeu venind cu putere."

Mat 16.28;Luc 9.27;Mat 24.30;Mat 25.31;Luc 22.18;

Schimbarea la faţă.

2După şase zile, Isus a luat cu El pe Petru, pe Iacov şi pe Ioan, şi i-a dus singuri de o parte pe un munte înalt. Acolo S-a schimbat la faţă înaintea lor.

Mat 17.1;Luc 9.28;

3Hainele Lui s-au făcut strălucitoare şi foarte albe, de o albeaţă pe care nici un înălbitor de pe pământ n-o poate da.

Dan 7.9;Mat 28.3;

4Ilie li s-a arătat împreună cu Moise, şi sta de vorbă cu Isus.

5Petru a luat cuvântul, şi a zis lui Isus: "Învăţătorule, este bine să stăm aici; să facem trei colibe: una pentru Tine, una pentru Moise, şi una pentru Ilie."

6Căci nu ştia ce să zică, atât de mare spaimă îi apucase.

7A venit un nor şi i-a acoperit cu umbra lui; şi din nor s-a auzit un glas, care zicea: "Acesta este Fiul Meu preaiubit: de El să ascultaţi!"

8Îndată, ucenicii s-au uitat împrejur, şi n-au mai văzut pe nimeni decât pe Isus singur cu ei.

9Pe când se pogorau de pe munte, Isus le-a poruncit să nu spună nimănui ce au văzut, până va învia Fiul omului dintre cei morţi.

Mat 17.9;

10Ei au păstrat în ei lucrul acesta, şi se întrebau între ei ce să însemne învierea aceea dintre cei morţi,

11Ucenicii I-au pus următoarea întrebare: "Pentru ce zic cărturarii că trebuie să vină întâi Ilie?"

Mat 4.5;Mat 17.10;

12El le-a răspuns: "Ilie va veni întâi; şi va aşeza din nou toate lucrurile; tot aşa după cum este scris despre Fiul omului că trebuie să pătimească mult şi să fie defăimat.

Ps 22.6;Isa 53.2;Dan 9.26;Luc 23.11;Filip 2.7;

13Dar Eu vă spun că Ilie a şi venit, şi ei i-au făcut ce au vrut, după cum este scris despre el."

Mat 11.14;Mat 17.12;Luc 1.17;

Vindecarea unui îndrăcit.

14Când au ajuns la ucenici, au văzut mult norod împrejurul lor şi pe cărturari întrebându-se cu ei.

Mat 17.14;Luc 9.37;

15De îndată ce a văzut norodul pe Isus, s-a mirat, şi a alergat la El să I se închine.

16El i-a întrebat: "Despre ce vă întrebaţi cu ei?"

17Şi un om din norod I-a răspuns: "Învăţătorule, am adus la Tine pe fiul meu, care este stăpânit de un duh mut.

Mat 17.14;Luc 9.38;

18Oriunde îl apucă, îl trânteşte la pământ. Copilul face spumă la gură, scrâşneşte din dinţi, şi rămâne ţeapăn. M-am rugat de ucenicii Tăi să scoată duhul, şi n-au putut."

19"O neam necredincios!" le-a zis Isus. "Până când voi fi cu voi? Până când vă voi suferi? Aduceţi-l la Mine."

20L-au adus la El. Şi, cum a văzut copilul pe Isus, duhul l-a scuturat cu putere; copilul a căzut la pământ, şi se zvârcolea făcând spumă la gură.

Mar 1.26;Luc 9.42;

21Isus a întrebat pe tatăl lui: "Câtă vreme este de când îi vine aşa?" "Din copilărie", a răspuns el.

22"Şi de multe ori duhul l-a aruncat când în foc, când în apă, ca să-l omoare. Dar dacă poţi face ceva, fie-Ţi milă de noi şi ajută-ne."

23Isus a răspuns: "Tu zici: "Dacă poţi!"... Toate lucrurile sunt cu putinţă celui ce crede!"

Mat 17.20;Mar 11.23;Luc 17.6;Ioan 11.40;

24Îndată tatăl copilului a strigat cu lacrimi: "Cred, Doamne! Ajută necredinţei mele!"

25Când a văzut Isus că norodul vine în fuga mare spre El, a mustrat duhul necurat, şi i-a zis: "Duh mut şi surd, îţi poruncesc să ieşi afară din copilul acesta, şi să nu mai intri în el."

26Şi duhul a ieşit, ţipând şi scuturându-l cu mare putere. Copilul a rămas ca mort, aşa că mulţi ziceau: "A murit!"

27Dar Isus l-a apucat de mână, şi l-a ridicat. Şi el s-a sculat în picioare.

28Când a intrat Isus în casă, ucenicii Lui L-au întrebat deoparte: "Noi de ce n-am putut să scoatem duhul acesta?"

Mat 17.19;

29"Acest soi de draci", le-a zis El, "nu poate ieşi decât prin rugăciune şi post."

Isus vesteşte moartea şi învierea Sa.

30Au plecat de acolo, şi au trecut prin Galilea. Isus nu voia să ştie nimeni că trece.

31Căci învăţa pe ucenicii Săi, şi zicea: "Fiul omului va fi dat în mâinile oamenilor; ei Îl vor omorî, şi a treia zi după ce-L vor omorî, va învia."

Mat 17.22;Luc 9.44;

32Dar ucenicii nu înţelegeau cuvintele acestea, şi se temeau să-L întrebe.

Cine este cel mai mare ?

33Apoi au venit la Capernaum. Când era în casă, Isus i-a întrebat: "Despre ce vorbeaţi unul cu altul pe drum?"

Mat 18.1;Luc 9.46;Luc 22.24;

34Dar ei tăceau, pentru că pe drum se certaseră între ei, ca să ştie cine este cel mai mare.

35Atunci Isus a şezut jos, a chemat pe cei doisprezece, şi le-a zis: "Dacă vrea cineva să fie cel dintâi, trebuie să fie cel mai de pe urmă din toţi şi slujitorul tuturor!"

Mat 20.26-27;Mar 10.43;

36Şi a luat un copilaş, şi l-a aşezat în mijlocul lor; apoi l-a luat în braţe, şi le-a zis:

Mat 18.2;Mar 10.16;

37"Oricine primeşte pe unul din aceşti copilaşi, în Numele Meu, Mă primeşte pe Mine; şi oricine Mă primeşte pe Mine, nu Mă primeşte pe Mine, ci pe Cel ce M-a trimis pe Mine."

Mat 10.40;Luc 9.48;

Pricinile de păcătuire.

38Ioan I-a zis: "Învăţătorule, noi am văzut pe un om scoţând draci în Numele Tău; şi l-am oprit, pentru că nu venea după noi."

Num 11.28;Luc 9.49;

39"Nu-l opriţi", a răspuns Isus, "căci nu este nimeni, care să facă minuni în Numele Meu, şi să Mă poată grăi de rău îndată după aceea.

1Cor 12.3;

40Cine nu este împotriva noastră, este pentru noi.

Mat 12.30;

41Şi oricine vă va da de băut un pahar cu apă, în Numele Meu, pentru că sunteţi ucenici ai lui Hristos, adevărat vă spun că nu-şi va pierde răsplata.

Mat 10.42;

42Dar, dacă va face cineva să păcătuiască pe unul din aceşti micuţi, care cred în Mine, ar fi mai bine pentru el să i se lege de gât o piatră mare de moară şi să fie aruncat în mare.

Mat 18.6;Luc 17.1;

43Dacă mâna ta te face să cazi în păcat, taie-o; este mai bine pentru tine să intri ciung în viaţă, decât să ai două mâini, şi să mergi în gheenă, în focul care nu se stinge,

Deut 13.6;Mat 5.29;Mat 18.8;

44unde viermele lor nu moare, şi focul nu se stinge.

Isa 66.24;

45Dacă piciorul tău te face să cazi în păcat, taie-l; este mai bine pentru tine să intri în viaţă şchiop, decât să ai două picioare, şi să fii aruncat în gheenă, în focul care nu se stinge,

46unde viermele lor nu moare, şi focul nu se stinge.

47Şi dacă ochiul tău te face să cazi în păcat, scoate-l; este mai bine pentru tine să intri în Împărăţia lui Dumnezeu numai cu un ochi, decât să ai doi ochi şi să fii aruncat în focul gheenei,

48unde viermele lor nu moare şi focul nu se stinge.

49Pentru că fiecare om va fi sărat cu foc, şi orice jertfă va fi sărată cu sare.

Lev 2.13;Ezec 43.24;

50Sarea este bună; dar dacă sarea îşi pierde puterea de a săra, cu ce îi veţi da înapoi puterea aceasta? Să aveţi sare în voi înşivă, şi să trăiţi în pace unii cu alţii."

Mat 5.13;Luc 14.34;Efes 4.29;Col 4.6;Rom 12.18;Rom 14.19;2Cor 13.11;Evr 12.14;

Desfacerea căsătoriei.

10

1Isus a plecat de acolo, şi a venit în ţinutul Iudeii, dincolo de Iordan. Gloatele s-au adunat din nou la El; şi, după obiceiul Său, a început iarăşi să-i înveţe.

Mat 19.1;Ioan 10.40;Ioan 11.7;

2Au venit la El Fariseii; şi, ca să-L ispitească, L-au întrebat dacă este îngăduit unui bărbat să-şi lase nevasta.

Mat 13.3;

3Drept răspuns, El le-a zis: "Ce v-a poruncit Moise?"

4"Moise", au zis ei, "a dat voie ca bărbatul să scrie o carte de despărţire, şi s-o lase."

Deut 24.1;Mat 5.31;Mat 19.7;

5Isus le-a zis: "Din pricina împietririi inimii voastre v-a scris Moise porunca aceasta.

6Dar de la începutul lumii, "Dumnezeu i-a făcut parte bărbătească şi parte femeiască.

Gen 1.27;Gen 5.2;

7De aceea va lăsa omul pe tatăl său şi pe mama sa, şi se va lipi de nevasta sa.

Gen 2.24;1Cor 5.16;Efes 5.31;

8Şi cei doi vor fi un singur trup." Aşa că nu mai sunt doi, ci sunt un singur trup.

9Deci, ce a împreunat Dumnezeu, omul să nu despartă."

10În casă, ucenicii L-au întrebat iarăşi asupra celor de mai sus.

11El le-a zis: "Oricine îşi lasă nevasta, şi ia pe alta de nevastă, preacurveşte faţă de ea;

Mat 5.32;Mat 19.9;Luc 16.18;Rom 7.3;1Cor 7.10-11;

12şi dacă o nevastă îşi lasă bărbatul, şi ia pe altul de bărbat, preacurveşte."

Copilaşii.

13I-au adus nişte copilaşi, ca să Se atingă de ei. Dar ucenicii au certat pe cei ce îi aduceau.

Mat 19.13;Luc 18.15;

14Când a văzut Isus acest lucru, S-a mâniat, şi le-a zis: "Lăsaţi copilaşii să vină la Mine, şi nu-i opriţi; căci Împărăţia lui Dumnezeu este a celor ca ei.

1Cor 14.20;1Pet 2.2;

15Adevărat vă spun că, oricine nu va primi Împărăţia lui Dumnezeu ca un copilaş, cu nici un chip nu va intra în ea!"

Mat 18.3;

16Apoi i-a luat în braţe, şi i-a binecuvântat, punându-Şi mâinile peste ei.

Tânărul bogat.

17Tocmai când era gata să pornească la drum, a alergat la El un om, care a îngenuncheat înaintea Lui, şi L-a întrebat: "Bunule Învăţător, ce să fac ca să moştenesc viaţa veşnică?"

Mat 19.16;Luc 18.18;

18"Pentru ce Mă numeşti bun?" i-a zis Isus. "Nimeni nu este bun decât Unul singur: Dumnezeu.

19Cunoşti poruncile: "Să nu preacurveşti; să nu ucizi; să nu furi; să nu faci o mărturisire mincinoasă; să nu înşeli; să cinsteşti pe tatăl tău şi pe mama ta."

Ex 20;Rom 13.9;

20El I-a răspuns: "Învăţătorule, toate aceste lucruri le-am păzit cu grijă din tinereţea mea."

21Isus S-a uitat ţintă la el, l-a iubit, şi i-a zis: "Îţi lipseşte un lucru; du-te de vinde tot ce ai, dă la săraci, şi vei avea o comoară în cer. Apoi vino, ia-ţi crucea, şi urmează-Mă."

Mat 6.19-20;Mat 19.21;Luc 12.33;Luc 16.9;

22Mâhnit de aceste cuvinte, omul acesta a plecat întristat de tot; căci avea multe avuţii.

23Isus S-a uitat împrejurul Lui, şi a zis ucenicilor Săi: "Cât de anevoie vor intra în Împărăţia lui Dumnezeu cei ce au avuţii!"

Mat 19.23;Luc 18.24;

24Ucenicii au rămas uimiţi de cuvintele Lui. Isus a luat din nou cuvântul, şi le-a zis: "Fiilor, cât de anevoie este pentru cei ce se încred în bogăţii, să intre în Împărăţia lui Dumnezeu!

Iov 31.24;Ps 52.7;Ps 62.10;1Tim 6.17;

25Mai lesne este să treacă o cămilă prin urechea unui ac, decât să intre un om bogat în Împărăţia lui Dumnezeu!"

26Ucenicii au rămas şi mai uimiţi, şi au zis unii către alţii: "Cine poate atunci să fie mântuit?"

27Isus S-a uitat ţintă la ei, şi le-a zis: "Lucrul acesta este cu neputinţă la oameni, dar nu la Dumnezeu; pentru că toate lucrurile sunt cu putinţă la Dumnezeu."

Ier 32.17;Mat 19.26;Luc 1.37;

Moştenirea vieţii veşnice.

28Petru a început să-I zică: "Iată că noi am lăsat totul, şi Te-am urmat."

Mat 19.27;Luc 18.28;

29Isus a răspuns: "Adevărat vă spun că nu este nimeni, care să fi lăsat casă, sau fraţi, sau surori, sau tată, sau mamă, sau nevastă, sau copii, sau holde, pentru Mine şi pentru Evanghelie,

30şi să nu primească acum, în veacul acesta, de o sută de ori mai mult: case, fraţi, surori, mame, copii şi holde, împreună cu prigoniri; iar în veacul viitor, viaţa veşnică.

2Cron 25.9;Luc 18.30;

31Mulţi din cei dintâi vor fi cei de pe urmă, şi mulţi din cei de pe urmă vor fi cei dintâi."

Mat 19.30;Mat 20.16;Luc 13.30;

Isus vesteşte moartea şi învierea Sa.

32Ei erau pe drum şi se suiau la Ierusalim; şi Isus mergea înaintea lor. Ucenicii erau tulburaţi, şi mergeau îngroziţi după El. Isus a luat iarăşi la El pe cei doisprezece şi a început să le vorbească despre lucrurile care aveau să I se întâmple.

Mat 20.17;Luc 18.31;Mar 8.31;Mar 9.31;Luc 9.22;Luc 18.31;

33"Iată", a zis El, "ne suim la Ierusalim, şi Fiul omului va fi dat în mâinile preoţilor celor mai de seamă şi cărturarilor. Ei Îl vor osândi la moarte, şi-L vor da în mâinile Neamurilor,

34care îşi vor bate joc de El, Îl vor bate cu nuiele, Îl vor scuipa şi-L vor omorî; dar, după trei zile, va învia."

Cererea fiilor lui Zebedei.

35Fiii lui Zebedei, Iacov şi Ioan, au venit la Isus şi I-au zis: "Învăţătorule, am vrea să ne faci ce-Ţi vom cere."

Mat 20.20;

36El le-a zis: "Ce voiţi să vă fac?"

37"Dă-ne", I-au zis ei, "să şedem unul la dreapta Ta şi altul la stânga Ta, când vei fi îmbrăcat în slava Ta."

38Isus le-a răspuns: "Nu ştiţi ce cereţi. Puteţi voi să beţi paharul, pe care am să-l beau Eu, sau să fiţi botezaţi cu botezul cu care am să fiu botezat Eu?"

39"Putem", au zis ei. Şi Isus le-a răspuns: "Este adevărat că paharul pe care-l voi bea Eu, îl veţi bea, şi cu botezul cu care voi fi botezat Eu, veţi fi botezaţi;

40dar cinstea de a şedea la dreapta sau la stânga Mea, nu atârnă de Mine s-o dau, ci ea este numai pentru aceia pentru care a fost pregătită."

41Cei zece, când au auzit lucrul acesta, au început să se mânie pe Iacov şi pe Ioan.

Mat 20.24;

42Isus i-a chemat la El, şi le-a zis: "Ştiţi că cei priviţi drept cârmuitori ai neamurilor, domnesc peste ele, şi mai marii lor le poruncesc cu stăpânire.

Luc 22.25;

43Dar între voi să nu fie aşa. Ci oricare va vrea să fie mare între voi, să fie slujitorul vostru;

Mat 20.26-28;Mar 9.35;Luc 9.48;

44şi oricare va vrea să fie cel dintâi între voi, să fie robul tuturor.

45Căci Fiul omului n-a venit să I se slujească, ci El să slujească şi să-Şi dea viaţa răscumpărare pentru mulţi!"

Ioan 13.14;Filip 2.7;Mat 20.28;1Tim 2.6;Tit 2.14;

Orbul Bartimeu.

46Au ajuns la Ierihon. Şi pe când ieşea Isus din Ierihon cu ucenicii Săi şi cu o mare mulţime de oameni, fiul lui Timeu, Bartimeu, un cerşetor orb, şedea jos lângă drum, şi cerea de milă.

Mat 20.29;Luc 18.35;

47El a auzit că trece Isus din Nazaret, şi a început să strige: "Isuse, Fiul lui David, ai milă de mine!"

48Mulţi îl certau să tacă; dar el şi mai tare striga: "Fiul lui David, ai milă de mine!"

49Isus S-a oprit, şi a zis: "Chemaţi-l!" Au chemat pe orb, şi i-au zis: "Îndrăzneşte, scoală-te, căci te cheamă."

50Orbul şi-a aruncat haina; a sărit, şi a venit la Isus.

51Isus a luat cuvântul, şi i-a zis: "Ce vrei să-ţi fac?" "Rabuni", I-a răspuns orbul, "să capăt vederea."

52Şi Isus i-a zis: "Du-te, credinţa ta te-a mântuit." Îndată orbul şi-a căpătat vederea, şi a mers pe drum după Isus.

Mat 9.22;

Intrarea în Ierusalim.

11

1Când s-au apropiat de Ierusalim, şi au fost lângă Betfaghe şi Betania, înspre muntele Măslinilor, Isus a trimis pe doi din ucenicii Săi,

Mat 21.1;Luc 19.29;Ioan 12.14;

2şi le-a zis: "Duceţi-vă în satul dinaintea voastră: îndată ce veţi intra în el, veţi găsi un măgăruş legat, pe care n-a încălecat încă nici un om; dezlegaţi-l şi aduceţi-Mi-l.

3Dacă vă va întreba cineva: "Pentru ce faceţi lucrul acesta?" să răspundeţi: "Domnul are trebuinţă de el. Şi îndată îl va trimite înapoi aici."

4Ucenicii s-au dus, au găsit măgăruşul legat afară lângă o uşă, la cotitura drumului, şi l-au dezlegat.

5Unii din cei ce stăteau acolo, le-au zis: "Ce faceţi? De ce dezlegaţi măgăruşul acesta?"

6Ei au răspuns cum le poruncise Isus. Şi i-au lăsat să plece.

7Au adus măgăruşul la Isus, şi-au aruncat hainele pe el, şi Isus a încălecat pe el.

8Mulţi oameni îşi aşterneau hainele pe drum, iar alţii presărau ramuri, pe care le tăiaseră de pe câmp.

Mat 21.8;

9Cei ce mergeau înainte şi cei ce veneau după Isus, strigau: "Osana! Binecuvântat este cel ce vine în Numele Domnului!

Ps 118.29;

10Binecuvântată este Împărăţia care vine, Împărăţia părintelui nostru David! Osana în cerurile prea înalte!"

Ps 148.1;

11Isus a intrat în Ierusalim, şi S-a dus în Templu. După ce S-a uitat la toate lucrurile de jur împrejur, fiindcă era pe înserate, a plecat la Betania, cu cei doisprezece.

Mat 21.12;

Smochinul blestemat.

12A doua zi, după ce au ieşit din Betania, Isus a flămânzit.

Mat 21.18;

13A zărit de departe un smochin, care avea frunze, şi a venit să vadă poate va găsi ceva în el. S-a apropiat de smochin, dar n-a găsit decât frunze, căci nu era încă vremea smochinelor.

Mat 21.19;

14Atunci a luat cuvântul, şi a zis smochinului: "În veac să nu mai mănânce nimeni rod din tine!" Şi ucenicii au auzit aceste vorbe.

15Au ajuns în Ierusalim; şi Isus a intrat în Templu. A început să scoată afară pe cei ce vindeau şi cumpărau în Templu; a răsturnat mesele schimbătorilor de bani, şi scaunele celor ce vindeau porumbei.

Mat 21.12;Luc 19.45;Ioan 2.14;

16Şi nu lăsa pe nimeni să poarte vreun vas prin Templu.

17Şi-i învăţa şi zicea: "Oare nu este scris: "Casa Mea se va chema o casă de rugăciune pentru toate neamurile?" Dar voi aţi făcut din ea o peşteră de tâlhari."

Isa 56.7;Ier 7.11;

18Preoţii cei mai de seamă şi cărturarii, când au auzit cuvintele acestea, căutau cum să-L omoare; căci se temeau de El, pentru că tot norodul era uimit de învăţătura Lui.

Mat 21.45-46;Luc 19.47;Mat 7.28;Mar 1.22;Luc 4.32;

19Ori de câte ori se însera, Isus ieşea afară din cetate.

Puterea credinţei.

20Dimineaţa, când treceau pe lângă smochin, ucenicii l-au văzut uscat din rădăcini.

Mat 21.19;

21Petru şi-a adus aminte de cele petrecute, şi a zis lui Isus: "Învăţătorule, uite că smochinul, pe care l-ai blestemat, s-a uscat."

22Isus a luat cuvântul, şi le-a zis: "Aveţi credinţă în Dumnezeu!

23Adevărat vă spun că, dacă va zice cineva muntelui acestuia: "Ridică-te şi aruncă-te în mare", şi dacă nu se va îndoi în inima lui, ci va crede că ce zice se va face, va avea lucrul cerut.

Mat 17.20;Mat 21.21;Luc 17.6;

24De aceea vă spun că, orice lucru veţi cere, când vă rugaţi, să credeţi că l-aţi şi primit, şi-l veţi avea.

Mat 7.7;Luc 11.9;Ioan 14.13;Ioan 15.7;Ioan 16.24;Iac 1.5-6;

25Şi, când staţi în picioare de vă rugaţi, să iertaţi orice aveţi împotriva cuiva, pentru ca şi Tatăl vostru care este în ceruri, să vă ierte greşelile voastre.

Mat 6.14;Col 3.13;

26Dar dacă nu iertaţi, nici Tatăl vostru care este în ceruri nu vă va ierta greşelile voastre.

Mat 18.35;

Puterea lui Isus.

27S-au dus din nou în Ierusalim. Şi, pe când Se plimba Isus prin Templu, au venit la El preoţii cei mai de seamă, cărturarii şi bătrânii,

Mat 21.23;Luc 20.1;

28şi I-au zis: "Cu ce putere faci Tu aceste lucruri? Şi cine Ţi-a dat puterea aceasta ca să le faci?"

29Isus le-a răspuns: "Am să vă pun şi Eu o întrebare; răspundeţi-Mi la ea, şi apoi vă voi spune şi Eu cu ce putere fac aceste lucruri.

30Botezul lui Ioan venea din cer ori de la oameni? Răspundeţi-Mi!"

31Ei însă vorbeau astfel între ei: "Dacă răspundem: "Din cer", va zice: "Dar de ce nu l-aţi crezut?"

32Şi dacă vom răspunde: "De la oameni..." se temeau de norod, căci toţi socoteau că Ioan a fost în adevăr un prooroc.

Mat 3.5;Mat 14.5;Mar 6.20;

33Atunci au răspuns lui Isus: "Nu ştim." Şi Isus le-a zis: "Nici Eu n-am să vă spun cu ce putere fac aceste lucruri."

Pilda vierilor.

12

1Isus a început pe urmă să le vorbească în pilde. "Un om a sădit o vie. A împrejmuit-o cu un gard, a săpat un teasc în ea, şi a zidit un turn; apoi a arendat-o unor vieri şi a plecat din ţară.

Mat 21.33;Luc 29.9;

2La vremea roadelor, a trimis la vieri un rob, ca să ia de la ei din roadele viei.

3Vierii au pus mâna pe el, l-au bătut, şi l-au trimis înapoi cu mâinile goale.

4A trimis iarăşi la ei un alt rob; ei l-au rănit la cap, şi l-au batjocorit.

5A mai trimis un altul, pe care l-au omorât; apoi a trimis mulţi alţii, dintre care, pe unii i-au bătut, iar pe alţii i-au omorât.

6Mai avea un singur fiu preaiubit; la urmă, l-a trimis şi pe el la ei. "Vor primi cu cinste pe fiul meu!" zicea el.

7Dar vierii aceia au zis între ei: "Iată moştenitorul; veniţi să-l omorâm, şi moştenirea va fi a noastră."

8Şi au pus mâna pe el, l-au omorât, şi i-au aruncat trupul afară din vie.

9Acum, ce va face stăpânul viei? Va veni, va nimici pe vierii aceia, şi via o va da altora.

10Oare n-aţi citit locul acesta din Scriptură: "Piatra pe care au lepădat-o zidarii, a ajuns să fie pusă în capul unghiului;

Ps 118.22;

11Domnul a făcut acest lucru, şi este minunat în ochii noştri?"

12Ei căutau să-L prindă, dar se temeau de norod. Pricepuseră că împotriva lor spusese Isus pilda aceasta. Şi L-au lăsat, şi au plecat.

Mat 21.45-46;Mar 11.18;Ioan 7.25-44;

Birul Cezarului.

13Apoi au trimis la Isus pe unii din Farisei şi din Irodiani, ca să-L prindă cu vorba.

Mat 22.15;Luc 20.20;

14Aceştia au venit, şi I-au zis: "Învăţătorule, ştim că spui adevărul, şi nu-Ţi pasă de nimeni; căci nu cauţi la faţa oamenilor, şi înveţi pe oameni calea lui Dumnezeu în adevăr. Se cade să plătim bir Cezarului sau nu?

15Să plătim sau să nu plătim?" Isus le-a cunoscut făţărnicia, şi le-a răspuns: "Pentru ce Mă ispitiţi? Aduceţi-Mi un ban (Greceşte: dinar.) ca să-l văd."

16I-au adus un ban; şi Isus i-a întrebat: "Chipul acesta şi slovele scrise pe el, ale cui sunt?" "Ale Cezarului", I-au răspuns ei.

17Atunci Isus le-a zis: "Daţi dar Cezarului ce este al Cezarului, şi lui Dumnezeu ce este al lui Dumnezeu." Şi se mirau foarte mult de El.

Despre înviere.

18Saducheii, care zic că nu este înviere, au venit la Isus şi I-au pus următoarea întrebare:

Mat 22.23;Luc 20.27;Fapt 23.8;

19"Învăţătorule, iată ce ne-a scris Moise: "Dacă moare fratele cuiva, şi-i rămâne nevasta fără să aibă copii, fratele său să ia pe nevasta lui, şi să ridice urmaş fratelui său."

Deut 25.5;

20Erau dar şapte fraţi. Cel dintâi s-a însurat, şi a murit fără să lase urmaş.

21Al doilea a luat de nevastă pe văduvă, şi a murit fără să lase urmaş. Tot aşa şi al treilea.

22Şi nici unul din cei şapte n-a lăsat urmaş. După ei toţi, a murit şi femeia.

23La înviere, nevasta căruia dintre ei va fi ea? Căci toţi şapte au avut-o de nevastă."

24Drept răspuns, Isus le-a zis: "Oare nu vă rătăciţi voi, din pricină că nu pricepeţi nici Scripturile, nici puterea lui Dumnezeu?

25Căci după ce vor învia din morţi, nici nu se vor însura, nici nu se vor mărita, ci vor fi ca îngerii în ceruri.

1Cor 15.42-52;

26În ce priveşte învierea morţilor, oare n-aţi citit în cartea lui Moise, în locul unde se vorbeşte despre "Rug", ce i-a spus Dumnezeu, când a zis: "Eu sunt Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov?"

Ex 3.6;

27Dumnezeu nu este un Dumnezeu al celor morţi, ci al celor vii. Tare vă mai rătăciţi!"

Cea mai mare poruncă.

28Unul din cărturari, care-i auzise vorbind, fiindcă ştia că Isus răspunsese bine Saducheilor, a venit la El, şi L-a întrebat: "Care este cea dintâi dintre toate poruncile?"

Mat 22.35;

29Isus i-a răspuns: "Cea dintâi este aceasta: "Ascultă Israele! Domnul, Dumnezeul nostru, este un singur Domn;"

Deut 6.4;Luc 10.27;

30şi: "Să iubeşti pe Domnul, Dumnezeul tău, cu toată inima ta, cu tot sufletul tău, cu tot cugetul tău, şi cu toată puterea ta"; iată porunca dintâi.

31Iar a doua este următoarea: "Să iubeşti pe aproapele tău ca pe tine însuţi." Nu este altă poruncă mai mare decât acestea."

Lev 19.18;Mat 22.39;Rom 13.9;Gal 5.14;Iac 2.8;

32Cărturarul I-a zis: "Bine, Învăţătorule. Adevărat ai zis că Dumnezeu este unul singur, că nu este altul afară de El,

Deut 4.39;Isa 45.6-14;Isa 46.9;

33şi că a-L iubi cu toată inima, cu tot cugetul, cu tot sufletul, şi cu toată puterea, şi a iubi pe aproapele ca pe sine, este mai mult decât toate arderile de tot şi decât "toate jertfele."

1Sam 15.22;Osea 6.6;Mic 6.6-8;

34Isus a văzut că a răspuns cu pricepere, şi i-a zis: "Tu nu eşti departe de Împărăţia lui Dumnezeu." Şi nimeni nu îndrăznea să-I mai pună întrebări.

Mat 22.46;

Al cui fiu este Hristosul ?

35Pe când învăţa pe norod în Templu, Isus a zis: "Cum zic cărturarii că Hristosul este fiul lui David?

Mat 22.41;Luc 20.41;

36Însuşi David, fiind insuflat de Duhul Sfânt, a zis: "Domnul a zis Domnului meu: "Şezi la dreapta Mea, până voi pune pe vrăjmaşii Tăi sub picioarele Tale."

2Sam 23.2;Ps 110.1;

37Deci chiar David Îl numeşte Domn; atunci cum este El fiul lui?" Şi gloata cea mare Îl asculta cu plăcere.

Mustrarea cărturarilor.

38În învăţătura, pe care le-o dădea, Isus le zicea: "Păziţi-vă de cărturari, cărora le place să umble în haine lungi, şi să le facă lumea plecăciuni prin pieţe.

Mar 4.2;Mat 23.1;Luc 20.46;Luc 11.43;

39Ei umblă după scaunele dintâi în sinagogi, şi după locurile dintâi la ospeţe;

40casele văduvelor le mănâncă, şi fac rugăciuni lungi de ochii lumii. O mai mare osândă va veni peste ei."

Mat 23.14;

Văduva săracă.

41Isus şedea jos în faţa vistieriei Templului, şi Se uita cum arunca norodul bani în vistierie. Mulţi, care erau bogaţi, aruncau mult.

Luc 21.1;2Împ 12.9;

42A venit şi o văduvă săracă, şi a aruncat doi bănuţi, care fac un gologan.

43Atunci Isus a chemat pe ucenicii Săi, şi le-a zis: "Adevărat vă spun că această văduvă săracă a dat mai mult decât toţi cei ce au aruncat în vistierie;

2Cor 8.12;

44căci toţi ceilalţi au aruncat din prisosul lor, dar ea, din sărăcia ei, a aruncat tot ce avea, tot ce-i mai rămăsese ca să trăiască."

Deut 24.6;1Ioan 3.17;

Dărâmarea Ierusalimului şi venirea Fiului omului.

13

1Când a ieşit Isus din Templu, unul din ucenicii Lui i-a zis: "Învăţătorule, uită-Te ce pietre şi ce zidiri!"

Mat 24.1;Luc 21.2;

2Isus i-a răspuns: "Vezi tu aceste zidiri mari? Nu va rămâne aici piatră pe piatră, care să nu fie dărâmată."

Luc 19.44;

3Apoi a şezut pe muntele Măslinilor în faţa Templului. Şi Petru, Iacov, Ioan şi Andrei, L-au întrebat deoparte:

4"Spune-ne când se vor întâmpla aceste lucruri, şi care va fi semnul când se vor împlini toate aceste lucruri?"

Mat 24.3;Luc 21.7;

5Isus a început atunci să le spună: "Băgaţi de seamă să nu vă înşele cineva.

Ier 29.8;Efes 5.6;1Tes 2.3;

6Fiindcă vor veni mulţi în Numele Meu, şi vor zice: "Eu sunt Hristosul!" Şi vor înşela pe mulţi.

7Când veţi auzi despre războaie şi veşti de războaie, să nu vă spăimântaţi, căci lucrurile acestea trebuie să se întâmple. Dar încă nu va fi sfârşitul.

8Un neam se va scula împotriva altui neam, şi o împărăţie împotriva altei împărăţii; pe alocuri vor fi cutremure de pământ, foamete şi tulburări. Aceste lucruri vor fi începutul durerilor.

Mat 24.8;

9Luaţi seama la voi înşivă. Au să vă dea pe mâna soboarelor judecătoreşti, şi veţi fi bătuţi în sinagogi; din pricina Mea veţi fi duşi înaintea dregătorilor şi înaintea împăraţilor, pentru ca să le slujiţi de mărturie.

Mat 10.17-18;Mat 24.9;Apoc 2.10;

10Mai întâi trebuie ca Evanghelia să fie propovăduită tuturor neamurilor.

Mat 24.14;

11Când vă vor duce să vă dea în mâinile lor, să nu vă îngrijoraţi mai dinainte cu privire la cele ce veţi vorbi, ci să vorbiţi orice vi se va da să vorbiţi în ceasul acela; căci nu voi veţi vorbi, ci Duhul Sfânt.

Mat 10.19;Luc 12.11;Luc 21.14;Fapt 2.4;Fapt 4.8-31;

12Fratele va da la moarte pe fratele său, şi tatăl pe copilul lui; copiii se vor scula împotriva părinţilor lor, şi-i vor omorî.

Mic 7.6;Mat 10.21;Mat 24.10;Luc 21.16;

13Veţi fi urâţi de toţi pentru Numele Meu; dar cine va răbda până la sfârşit, va fi mântuit.

Mat 24.9;Luc 21.17;Dan 12.12;Mat 10.22;Mat 24.13;Apoc 2.10;

Îndemn la veghere.

14Când veţi vedea "urâciunea pustiirii" stând acolo unde nu se cade să fie, - cine citeşte să înţeleagă - atunci cei ce vor fi în Iudea, să fugă la munţi.

Mat 24.15;Dan 9.27;Luc 21.21;

15Cine va fi pe acoperişul casei, să nu se pogoare, şi să nu intre în casă, ca să-şi ia ceva din ea.

16Şi cine va fi la câmp, să nu se întoarcă înapoi ca să-şi ia haina.

17Vai de femeile care vor fi însărcinate, şi de cele ce vor da ţâţă în zilele acelea!

Luc 21.23;Luc 23.29;

18Rugaţi-vă ca lucrurile acestea să nu se întâmple iarna.

19Pentru că în zilele acelea va fi un necaz aşa de mare, cum n-a fost de la începutul lumii, pe care a făcut-o Dumnezeu, până azi, şi cum nici nu va mai fi vreodată.

Dan 9.26;Dan 12.1;Ioel 2.2;Mat 24.21;

20Şi dacă n-ar fi scurtat Domnul zilele acelea, nimeni n-ar scăpa; dar le-a scurtat din pricina celor aleşi.

21Dacă vă va zice cineva atunci: "Iată, Hristosul este aici" sau: "Iată-L, acolo", să nu-l credeţi.

Mat 24.23;Luc 17.23;Luc 21.8;

22Căci se vor scula Hristoşi mincinoşi şi prooroci mincinoşi. Ei vor face semne şi minuni, ca să înşele, dacă ar fi cu putinţă, şi pe cei aleşi.

23Păziţi-vă; iată că vi le-am spus toate dinainte.

2Pet 3.17;

24Dar, în zilele acelea, după necazul acesta, soarele se va întuneca, luna nu-şi va mai da lumina ei,

Dan 7.10;Ţef 1.15;Mat 24.29;Luc 21.25;

25stelele vor cădea din cer, şi puterile care sunt în ceruri vor fi clătinate.

26Atunci se va vedea Fiul omului venind pe nori cu mare putere şi cu slavă.

Dan 7.13-14;Mat 16.27;Mat 24.30;Mar 14.62;Fapt 1.11;1Tes 4.16;2Tes 1.7-10;Apoc 1.7;

27Atunci va trimite pe îngerii Săi, şi va aduna pe cei aleşi din cele patru vânturi, de la marginea pământului până la marginea cerului.

28Luaţi învăţătură de la smochin prin pilda lui. Când mlădiţa lui se face fragedă şi înfrunzeşte, ştiţi că vara este aproape.

Mat 24.32;Luc 21.29,etc;

29Tot aşa, când veţi vedea aceste lucruri împlinindu-se, să ştiţi că Fiul omului este aproape, este chiar la uşi.

30Adevărat vă spun, că nu va trece neamul acesta până nu se vor împlini toate aceste lucruri.

31Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

Isa 40.8;

32Cât despre ziua aceea, sau ceasul acela, nu ştie nimeni, nici îngerii din ceruri, nici Fiul, ci numai Tatăl.

33Luaţi seama, vegheaţi şi rugaţi-vă; căci nu ştiţi când va veni vremea aceea.

Mat 24.42;Mat 25.13;Luc 12.40;Luc 21.34;Rom 13.11;1Tes 5.6;

34Se va întâmpla ca şi cu un om plecat într-altă ţară, care îşi lasă casa, dă robilor săi putere, arată fiecăruia care este datoria lui, şi porunceşte portarului să vegheze.

Mat 24.45;Mat 25.14;

35Vegheaţi dar, pentru că nu ştiţi când va veni stăpânul casei: sau seara, sau la miezul nopţii, sau la cântarea cocoşilor, sau dimineaţa.

Mat 24.42-44;

36Temeţi-vă ca nu cumva, venind fără veste, să vă găsească dormind.

37Ce vă zic vouă, zic tuturor: Vegheaţi!"

Sfatul împotriva lui Isus.

14

1După două zile era praznicul Paştelor şi al Azimilor. Preoţii cei mai de seamă şi cărturarii căutau cum să prindă pe Isus cu vicleşug, şi să-L omoare.

Mat 26.2;Luc 22.1;Ioan 11.55;Ioan 13.1;

2Căci ziceau: "Nu în timpul praznicului, ca nu cumva să se facă tulburare în norod."

Mirul turnat pe capul lui Isus.

3Pe când şedea Isus la masă, în Betania, în casa lui Simon leprosul, a venit o femeie, care avea un vas de alabastru cu mir de nard curat, foarte scump; şi, după ce a spart vasul, a turnat mirul pe capul lui Isus.

Mat 26.6;Ioan 12.1-3;Luc 7.37;

4Unora dintre ei le-a fost necaz, şi ziceau: "Ce rost are risipa aceasta de mir?

5Mirul acesta s-ar fi putut vinde cu mai mult de trei sute de lei (Greceşte: dinari.), şi să se dea săracilor." Şi le era foarte necaz pe femeia aceea.

6Dar Isus le-a zis: "Lăsaţi-o în pace; de ce-i faceţi supărare? Ea a făcut un lucru frumos faţă de Mine;

7căci pe săraci îi aveţi totdeauna cu voi, şi le puteţi face bine oricând voiţi: dar pe Mine nu Mă aveţi totdeauna.

Deut 15.11;

8Ea a făcut ce a putut; Mi-a uns trupul mai dinainte, pentru îngropare.

9Adevărat vă spun că, oriunde va fi propovăduită Evanghelia aceasta, în toată lumea, se va istorisi şi ce a făcut femeia aceasta, spre pomenirea ei."

10Iuda Iscarioteanul, unul din cei doisprezece, s-a dus la preoţii cei mai de seamă, ca să le vândă pe Isus.

Mat 26.14;Luc 22.3-4;

11Când au auzit ei lucrul acesta, s-au bucurat, şi i-au făgăduit bani. Şi Iuda căuta un prilej nimerit, ca să-L dea în mâinile lor.

Prăznuirea Paştelor.

12În ziua dintâi a praznicului Azimilor, când jertfeau Paştele, ucenicii lui Isus I-au zis:

Mat 26.17;Luc 22.7;

13El a trimis pe doi din ucenicii Săi, şi le-a zis: "Duceţi-vă în cetate; acolo aveţi să întâlniţi un om ducând un ulcior cu apă: mergeţi după el.

14Unde va intra el, spuneţi stăpânului casei: "Învăţătorul zice: "Unde este odaia pentru oaspeţi, în care să mănânc Paştele cu ucenicii Mei?"

15Şi are să vă arate o odaie mare de sus, aşternută gata: acolo să pregătiţi pentru noi."

16Ucenicii au plecat, au ajuns în cetate, şi au găsit aşa cum le spusese El; şi au pregătit Paştele.

17Seara, Isus a venit cu cei doisprezece.

Mat 26.20;

18Pe când şedeau la masă şi mâncau, Isus a zis: "Adevărat vă spun că unul din voi, care mănâncă cu Mine, Mă va vinde."

19Ei au început să se întristeze, şi să-I zică unul după altul: "Nu cumva sunt eu?"

20"Este unul din cei doisprezece", le-a răspuns El; "şi anume, cel ce întinge mâna cu Mine în blid.

21Fiul omului, negreşit, Se duce după cum este scris despre El. Dar vai de omul acela, prin care este vândut Fiul omului! Mai bine ar fi fost pentru el, să nu se fi născut."

Mat 26.24;Luc 22.22;

Cina cea de taină.

22Pe când mâncau, Isus a luat o pâine; şi, după ce a binecuvântat, a frânt-o, şi le-a dat, zicând: "Luaţi, mâncaţi, acesta este trupul Meu."

Mat 26.26;Luc 22.19;1Cor 11.23;

23Apoi a luat un pahar, şi, după ce a mulţumit lui Dumnezeu, li l-a dat, şi au băut toţi din el.

24Şi le-a zis: "Acesta este sângele Meu, sângele legământului celui nou, care se varsă pentru mulţi.

25Adevărat vă spun că, de acum încolo, nu voi mai bea din rodul viţei, până în ziua când îl voi bea nou în Împărăţia lui Dumnezeu."

Înştiinţarea lui Petru.

26După ce au cântat cântările de laudă, au ieşit în muntele Măslinilor.

Mat 26.30;

27Isus le-a zis: "În noaptea aceasta toţi veţi avea un prilej de poticnire; pentru că este scris: "Voi bate Păstorul, şi oile vor fi risipite."

Mat 26.31;Zah 13.7;

28Dar, după ce voi învia, voi merge înaintea voastră în Galilea."

Mar 16.7;

29Petru i-a zis: "Chiar dacă toţi ar avea un prilej de poticnire, eu nu voi avea."

Mat 26.33-34;Luc 22.34;Ioan 13.37-38;

30Şi Isus i-a zis: "Adevărat îţi spun că astăzi, chiar în noaptea aceasta, înainte ca să cânte cocoşul de două ori, te vei lepăda de Mine de trei ori."

31Dar Petru I-a zis cu şi mai multă tărie: "Chiar dacă ar trebui să mor împreună cu Tine, tot nu mă voi lepăda de Tine." Şi toţi ceilalţi au spus acelaşi lucru.

Ghetsimani.

32S-au dus apoi într-un loc îngrădit, numit Ghetsimani. Şi Isus a zis ucenicilor Săi: "Şedeţi aici până Mă voi ruga."

Mat 26.36;Luc 22.39;Ioan 18.1;

33A luat cu El pe Petru, pe Iacov şi pe Ioan, şi a început să Se înspăimânte şi să Se mâhnească foarte tare.

34El le-a zis: "Sufletul Meu este cuprins de o întristare de moarte; rămâneţi aici, şi vegheaţi!"

Ioan 12.27;

35Apoi a mers puţin mai înainte, S-a aruncat la pământ, şi Se ruga ca, dacă este cu putinţă, să treacă de la El ceasul acela.

36El zicea: "Ava, adică: Tată, - Ţie toate lucrurile Îţi sunt cu putinţă; depărtează de la Mine paharul acesta! Totuşi, facă-se nu ce voiesc Eu, ci ce voieşti Tu."

Rom 8.15;Gal 4.6;Evr 5.7;Ioan 5.30;Ioan 6.38;

37Şi a venit la ucenici, pe care i-a găsit dormind. Şi a zis lui Petru: "Simone, tu dormi? Un ceas n-ai fost în stare să veghezi?

38Vegheaţi şi rugaţi-vă, ca să nu cădeţi în ispită; duhul este plin de râvnă, dar trupul este neputincios."

Rom 7.23;Gal 5.17;

39S-a dus iarăşi, şi S-a rugat, zicând aceleaşi cuvinte.

40Apoi S-a întors din nou şi i-a găsit dormind; pentru că li se îngreuiaseră ochii de somn. Ei nu ştiau ce să-I răspundă.

41În sfârşit, a venit a treia oară, şi le-a zis: "Dormiţi de acum, şi odihniţi-vă! Destul! A venit ceasul! Iată că Fiul omului este dat în mâinile păcătoşilor.

Ioan 13.1;

42Sculaţi-vă; haidem să mergem; iată că se apropie vânzătorul!"

Mat 26.46;Ioan 18.1-2;

Prinderea lui Isus.

43Şi îndată, pe când vorbea El încă, a venit Iuda, unul din cei doisprezece, şi împreună cu el a venit o mulţime de oameni cu săbii şi cu ciomege, trimişi de preoţii cei mai de seamă, de cărturari şi de bătrâni.

Mat 26.47;Luc 22.47;Ioan 18.3;

44Vânzătorul le dăduse semnul acesta: "Pe care-L voi săruta, acela este; să-L prindeţi şi să-L duceţi sub pază."

45Când a venit Iuda, s-a apropiat îndată de Isus, şi I-a zis: "Învăţătorule!" Şi L-a sărutat mult.

46Atunci oamenii aceia au pus mâna pe Isus, şi L-au prins.

47Unul din cei ce stăteau lângă El, a scos sabia, a lovit pe robul marelui preot, şi i-a tăiat urechea.

48Isus a luat cuvântul, şi le-a zis: "Aţi ieşit ca după un tâlhar, cu săbii şi cu ciomege, ca să Mă prindeţi.

Mat 26.55;Luc 22.52;

49În toate zilele am fost la voi, şi învăţam pe oameni în Templu, şi nu M-aţi prins. Dar toate aceste lucruri s-au întâmplat ca să se împlinească Scripturile."

Ps 22.6;Isa 53.7;Luc 22.37;Luc 24.44;

50Atunci toţi ucenicii L-au părăsit şi au fugit.

Ps 88.8;Mar 14.27;

51După El mergea un tânăr, care n-avea pe trup decât o învelitoare de pânză de in. Au pus mâna pe el;

52dar el şi-a lăsat învelitoarea, şi a fugit în pielea goală.

Isus osândit de Sinedriu.

53Pe Isus L-au dus la marele preot, unde s-au adunat toţi preoţii cei mai de seamă, bătrânii şi cărturarii.

Mat 26.57;Luc 22.54;Ioan 18.13;

54Petru L-a urmat de departe până în curtea marelui preot; a şezut jos împreună cu aprozii, şi se încălzea la para focului.

55Preoţii cei mai de seamă şi tot soborul căutau vreo mărturie împotriva lui Isus, ca să-L omoare; dar nu găseau nici una.

Mat 26.59;

56Pentru că mulţi făceau mărturisiri mincinoase împotriva Lui, dar mărturisirile lor nu se potriveau.

57Unii s-au sculat şi au făcut o mărturisire mincinoasă împotriva Lui, şi au zis:

58"Noi L-am auzit zicând: "Eu voi strica Templul acesta, făcut de mâini omeneşti, şi în trei zile voi ridica un altul, care nu va fi făcut de mâini omeneşti."

Mar 15.29;Ioan 2.19;

59Nici chiar în privinţa aceasta nu se potrivea mărturisirea lor.

60Atunci marele preot s-a sculat în picioare în mijlocul adunării, a întrebat pe Isus, şi I-a zis: "Nu răspunzi nimic? Ce mărturisesc oamenii aceştia împotriva Ta?"

Mat 26.62;

61Isus tăcea, şi nu răspundea nimic. Marele preot L-a întrebat iarăşi, şi I-a zis: "Eşti Tu, Hristosul, Fiul Celui binecuvântat?"

Isa 53.7;Mat 26.63;

62"Da, sunt", i-a răspuns Isus. "Şi veţi vedea pe Fiul omului şezând la dreapta puterii şi venind pe norii cerului."

Mat 24.30;Mat 26.64;Luc 22.69;

63Atunci marele preot şi-a rupt hainele, şi a zis: "Ce nevoie mai avem de martori?

64Aţi auzit hula. Ce vi se pare?" Toţi L-au osândit să fie pedepsit cu moartea.

65Şi unii au început să-L scuipe, să-I acopere faţa, să-L bată cu pumnii, şi să-I zică: "Proroceşte!" Iar aprozii L-au primit în palme.

Tăgăduirea lui Petru.

66Pe când stătea Petru jos în curte, a venit una din slujnicele marelui preot.

Mat 26.58-69;Luc 22.55;Ioan 18.16;

67Când a văzut pe Petru încălzindu-se, s-a uitat ţintă la el, şi i-a zis: "Şi tu erai cu Isus din Nazaret!"

68El s-a lepădat, şi a zis: "Nu ştiu, nici nu înţeleg ce vrei să zici." Apoi a ieşit în pridvor. Şi a cântat cocoşul.

69Când l-a văzut slujnica, a început iarăşi să spună celor ce stăteau acolo: "Acesta este unul dintre oamenii aceia."

Mat 26.71;Luc 22.58;Ioan 18.25;

70Şi el s-a lepădat din nou. După puţină vreme, cei ce stăteau acolo, au zis iarăşi lui Petru: "Nu mai încape îndoială că eşti unul din oamenii aceia; căci eşti Galilean, şi graiul tău seamănă cu al lor."

Mat 26.73;Luc 22.59;Ioan 18.26;Fapt 2.7;

71Atunci el a început să se blesteme şi să se jure: "Nu cunosc pe omul acesta, despre care vorbiţi!"

72Îndată a cântat cocoşul a doua oară. Şi Petru şi-a adus aminte de vorba, pe care i-o spusese Isus: "Înainte ca să cânte cocoşul de două ori, te vei lepăda de Mine de trei ori." Şi gândindu-se la acest lucru, a început să plângă.

Mat 26.75;

Isus înaintea lui Pilat.

15

1Dimineaţa, preoţii cei mai de seamă au făcut îndată sfat cu bătrânii, cărturarii şi tot Soborul. După ce au legat pe Isus, L-au dus şi L-au dat în mâinile lui Pilat.

Ps 2.2;Mat 27.1;Luc 22.66;Luc 23.1;Ioan 18.28;Fapt 3.13;Fapt 4.26;

2Pilat L-a întrebat: "Eşti Tu Împăratul Iudeilor?" "Da, sunt", i-a răspuns Isus.

Mat 27.11;

3Preoţii cei mai de seamă Îl învinuiau de multe lucruri.

4Pilat L-a întrebat din nou: "Nu răspunzi nimic? Uite de câte lucruri Te învinuiesc ei!"

Mat 27.18;

5Isus n-a mai dat nici un răspuns, lucru care a mirat pe Pilat.

Isa 53.7;Ioan 19.9;

Hotărârea de moarte întărită.

6La fiecare praznic al Paştelor, Pilat le slobozea un întemniţat, pe care-l cereau ei.

Mat 27.15;Luc 23.17;Ioan 18.39;

7În temniţă era unul numit Baraba, închis împreună cu tovarăşii lui, din pricina unui omor, pe care-l săvârşiseră într-o răscoală.

8Norodul s-a suit, şi a început să ceară lui Pilat să le dea ce avea obicei să le dea totdeauna.

9Pilat le-a răspuns: "Voiţi să vă slobozesc pe Împăratul Iudeilor?"

10Căci pricepuse că preoţii cei mai de seamă din pizmă Îl dăduseră în mâna lui.

11Dar preoţii cei mai de seamă au aţâţat norodul să ceară lui Pilat să le slobozească mai bine pe Baraba.

Mat 27.20;Fapt 3.14;

12Pilat a luat din nou cuvântul, şi le-a zis: "Dar ce voiţi să fac cu Acela, pe care-L numiţi Împăratul Iudeilor?"

13Ei au strigat din nou: "Răstigneşte-L!"

14"Dar ce rău a făcut?" le-a zis Pilat. Însă ei au început să strige şi mai tare: "Răstigneşte-L!"

15Pilat a vrut să facă pe placul norodului, şi le-a slobozit pe Baraba; iar pe Isus, după ce a pus să-L bată cu nuiele, L-a dat să fie răstignit.

Mat 27.26;Ioan 19.1-16;

16Ostaşii au adus pe Isus în curte, adică în palat, şi au adunat toată ceata ostaşilor.

Mat 27.27;

17L-au îmbrăcat într-o haină de purpură, au împletit o cunună de spini, şi I-au pus-o pe cap.

18Apoi au început să-I ureze, şi să zică: "Plecăciune, Împăratul Iudeilor!"

19Şi-L loveau în cap cu o trestie, Îl scuipau, îngenuncheau şi I se închinau.

20După ce şi-au bătut astfel joc de El, L-au dezbrăcat de haina de purpură, L-au îmbrăcat în hainele Lui, şi L-au dus să-L răstignească.

Răstignirea.

21Au silit să ducă crucea lui Isus pe un trecător, care se întorcea de la câmp, numit Simon din Cirena, tatăl lui Alexandru şi al lui Ruf.

Mat 27.32;Luc 23.26;

22Şi au adus pe Isus la locul numit Golgota, care, tălmăcit, înseamnă: "Locul căpăţânii."

Mat 27.33;Luc 23.33;Ioan 19.17;

23I-au dat să bea vin amestecat cu smirnă, dar El nu l-a luat.

Mat 27.34;

24După ce L-au răstignit, I-au împărţit hainele între ei, trăgând la sorţi, ca să ştie ce să ia fiecare.

Ps 22.18;Luc 23.34;Ioan 19.23;

25Când L-au răstignit, era ceasul al treilea.

Mat 27.45;Luc 23.34;Ioan 2.19;

26Deasupra Lui era scrisă vina Lui: "Împăratul Iudeilor."

Mat 27.37;Ioan 19.19;

27Împreună cu El au răstignit doi tâlhari, unul la dreapta şi altul la stânga Lui.

Mat 27.38;

28Astfel s-a împlinit Scriptura, care zice: "A fost pus în numărul celor fărădelege."

Isa 53.12;Luc 22.37;

Batjocurile trecătorilor.

29Trecătorii îşi băteau joc de El, dădeau din cap, şi ziceau: "Uă! Tu, care strici Templul, şi-l zideşti la loc în trei zile,

Ps 22.7;Mar 14.58;Ioan 2.19;

30mântuieşte-Te pe Tine însuţi, şi pogoară-Te de pe cruce!"

31Tot astfel şi preoţii cei mai de seamă, împreună cu cărturarii îşi băteau joc de El între ei, şi ziceau: "Pe alţii i-a mântuit, şi pe Sine însuşi nu Se poate mântui!

32Hristosul, Împăratul lui Israel, să Se pogoare acum de pe cruce, ca să vedem şi să credem!" Cei răstigniţi împreună cu El, de asemenea îşi băteau joc de El.

Mat 27.44;Luc 23.39;

Moartea lui Isus.

33La ceasul al şaselea, s-a făcut întuneric peste toată ţara, până la ceasul al nouălea.

Mat 27.45;Luc 23.44;

34Şi în ceasul al nouălea, Isus a strigat cu glas tare: "Eloi, Eloi, lama sabactani" care, tălmăcit, înseamnă: "Dumnezeul Meu, Dumnezeul Meu, pentru ce M-ai părăsit?"

Ps 22.1;Mat 27.46;

35Unii din cei ce stăteau acolo, când L-au auzit, ziceau: "Iată, cheamă pe Ilie!"

36Şi unul din ei a alergat de a umplut un burete cu oţet, l-a pus într-o trestie, şi I-a dat să bea, zicând: "Lăsaţi să vedem dacă va veni Ilie să-L pogoare de pe cruce!"

Mat 27.48;Ioan 19.29;Ps 69.21;

37Dar Isus a scos un strigăt tare, şi Şi-a dat duhul.

Mat 27.50;Luc 23.46;Ioan 19.30;

38Perdeaua dinăuntrul Templului s-a rupt în două de sus până jos.

Mat 27.50;Ioan 19.30;Luc 23.41;

39Sutaşul, care sta în faţa lui Isus, când a văzut că Şi-a dat astfel duhul, a zis: "Cu adevărat, omul acesta era Fiul lui Dumnezeu!"

Mat 27.55;Luc 23.46;

40Acolo erau şi nişte femei, care priveau de departe. Printre ele erau Maria Magdalena, Maria, mama lui Iacov cel mic şi a lui Iose, şi Salome,

Mat 27.55;Luc 23.49;Ps 38.11;

41care, pe când era El în Galilea, mergeau după El şi-I slujeau; şi multe alte femei, care se suiseră împreună cu El în Ierusalim.

Luc 8.2-3;

Îngroparea lui Isus.

42Când s-a înserat - fiindcă era ziua Pregătirii, adică, ziua dinaintea Sabatului. -

Mat 27.57;Luc 23.50;Ioan 19.38;

43a venit Iosif din Arimatea, un sfetnic cu vază al soborului, care şi el aştepta Împărăţia lui Dumnezeu. El a îndrăznit să se ducă la Pilat ca să ceară trupul lui Isus.

Luc 2.25-38;

44Pilat s-a mirat că murise aşa de curând; a chemat pe sutaş, şi l-a întrebat dacă a murit de mult.

45După ce s-a încredinţat de la sutaş că a murit, a dăruit lui Iosif trupul.

46Şi Iosif a cumpărat o pânză subţire de in, a dat jos pe Isus de pe cruce, L-a înfăşurat în pânza de in, şi L-a pus într-un mormânt săpat în stâncă. Apoi a prăvălit o piatră la uşa mormântului.

Mat 27.59-60;Luc 23.53;Ioan 19.40;

47Maria Magdalena şi Maria, mama lui Iose, se uitau unde-L puneau.

Învierea lui Isus.

16

1După ce a trecut ziua Sabatului, Maria Magdalena, Maria, mama lui Iacov, şi Salome, au cumpărat miresme, ca să se ducă să ungă trupul lui Isus.

Mat 28.1;Luc 24.1;Ioan 20.1;Luc 23.56;

2În ziua dintâi a săptămânii, s-au dus la mormânt dis-de-dimineaţă, pe când răsărea soarele.

Luc 24.1;Ioan 20.1;

3Femeile ziceau una către alta: "Cine ne va prăvăli piatra de la uşa mormântului?"

4Şi când şi-au ridicat ochii, au văzut că piatra, care era foarte mare, fusese prăvălită.

5Au intrat în mormânt, au văzut pe un tinerel şezând la dreapta, îmbrăcat într-un veşmânt alb, şi s-au înspăimântat.

Luc 24.3;Ioan 20.11-12;

6El le-a zis: "Nu vă spăimântaţi! Căutaţi pe Isus din Nazaret, care a fost răstignit: a înviat, nu este aici; iată locul unde îl puseseră.

Mat 28.5-7;

7Dar duceţi-vă de spuneţi ucenicilor Lui, şi lui Petru, că merge înaintea voastră în Galilea: acolo Îl veţi vedea, cum v-a spus."

Mat 26.32;Mar 14.28;

8Ele au ieşit afară din mormânt, şi au luat-o la fugă, pentru că erau cuprinse de cutremur şi de spaimă. Şi n-au spus nimănui nimic, căci se temeau.

Mat 28.8;Luc 24.9;

Arătările lui Isus după înviere.

9(Isus, după ce a înviat, în dimineaţa zilei dintâi a săptămânii, S-a arătat mai întâi Mariei Magdalenei, din care scosese şapte draci.

Ioan 20.14;Luc 8.2;

10Ea s-a dus şi a dat de ştire celor ce fuseseră împreună cu El, care plângeau şi se tânguiau.

Luc 24.10;Ioan 20.18;

11Când au auzit ei că este viu şi că a fost văzut de ea, n-au crezut-o.

Luc 24.11;

12După aceea, S-a arătat, într-alt chip, la doi dintre ei, pe drum, când se duceau la ţară.

Luc 24.13;

13Aceştia s-au dus de au spus lucrul acesta celorlalţi, dar nici pe ei nu i-au crezut.

14În sfârşit, S-a arătat celor unsprezece, când şedeau la masă; şi i-a mustrat pentru necredinţa şi împietrirea inimii lor, pentru că nu crezuseră pe cei ce-L văzuseră înviat.

Luc 24.36;Ioan 20.19;1Cor 15.5;

Trimiterea celor unsprezece.

15Apoi le-a zis: "Duceţi-vă în toată lumea, şi propovăduiţi Evanghelia la orice făptură.

Mat 28.19;Ioan 15.16;Col 1.23;

16Cine va crede şi se va boteza, va fi mântuit; dar cine nu va crede, va fi osândit.

Ioan 3.18-36;Fapt 2.38;Fapt 16.30-32;Rom 10.9;1Pet 3.21;Ioan 12.48;

17Iată semnele care vor însoţi pe cei ce vor crede: în Numele Meu vor scoate draci; vor vorbi în limbi noi;

Luc 10.17;Fapt 5.16;Fapt 8.7;Fapt 16.18;Fapt 19.12;Fapt 2.4;Fapt 10.46;Fapt 19.6;1Cor 12.10-28;

18vor lua în mână şerpi; dacă vor bea ceva de moarte, nu-i va vătăma; îşi vor pune mâinile peste bolnavi, şi bolnavii se vor însănătoşa."

Luc 10.19;Fapt 28.5;Fapt 5.15-16;Fapt 9.17;Fapt 28.8;Iac 5.14-15;

19Domnul Isus, după ce a vorbit cu ei, S-a înălţat la cer, şi a şezut la dreapta lui Dumnezeu.

Fapt 1.2-3;Luc 24.51;Ps 110.1;Fapt 7.55;

20Iar ei au plecat şi au propovăduit pretutindeni. Domnul lucra împreună cu ei, şi întărea Cuvântul prin semnele, care-l însoţeau. Amin.

Fapt 5.12;Fapt 14.3;1Cor 2.4-5;Evr 2.4;


EVANGHELIA DUPĂ LUCA

Cuvânt înainte.

1

1Fiindcă mulţi s-au apucat să alcătuiască o istorisire amănunţită despre lucrurile care s-au petrecut printre noi,

2după cum ni le-au încredinţat cei ce le-au văzut cu ochii lor de la început, şi au ajuns slujitori ai cuvântului,

Evr 2.3;1Pet 5.1;2Pet 1.16;1Ioan 1.1;Marc 1.1;Ioan 15.27;

3am găsit şi eu cu cale, prea alesule Teofile, după ce am făcut cercetări cu de-amănuntul asupra tuturor acestor lucruri de la obârşia lor, să ţi le scriu în şir unele după altele,

Fapt 15.19-28;1Cor 7.40;Fapt 11.4;Fapt 1.1;

4ca să poţi cunoaşte astfel temeinicia învăţăturilor, pe care le-ai primit prin viu grai.

Ioan 20.31;

Vestirea naşterii lui Ioan Botezătorul.

5În zilele lui Irod, împăratul Iudeii, era un preot, numit Zaharia, din ceata lui Abia. Nevasta lui era din fetele lui Aaron, şi se chema Elisabeta.

Mat 2.1;1Cron 24.10-19;Neem 12.4-17;

6Amândoi erau neprihăniţi înaintea lui Dumnezeu, şi păzeau fără pată toate poruncile şi toate rânduielile Domnului.

Fapt 7.1;Fapt 17.1;1Împ 9.4;2Împ 20.3;Iov 1.1;Fapt 23.1;Fapt 24.16;Filip 3.6;

7N-aveau copii, pentru că Elisabeta era stearpă; şi amândoi erau înaintaţi în vârstă.

8Dar, pe când slujea Zaharia înaintea lui Dumnezeu, la rândul cetei lui,

9după obiceiul preoţiei, a ieşit la sorţi să intre să tămâieze în Templul Domnului.

1Cron 24.19;2Cron 8.14;2Cron 31.2;Ex 30.7-8;1Sam 2.28;1Cron 23.13;2Cron 29.11;

10În ceasul tămâierii, toată mulţimea norodului se ruga afară.

Lev 16.17;Apoc 8.3-4;

11Atunci un înger al Domnului s-a arătat lui Zaharia, şi a stat în picioare la dreapta altarului pentru tămâiere.

Ex 30.1;

12Zaharia s-a înspăimântat, când l-a văzut; şi l-a apucat frica.

Jud 6.22;Jud 13.22;Dan 10.8;Luca 1.29;Luca 2.9;Fapt 10.4;Apoc 1.17;

13Dar îngerul i-a zis: "Nu te teme Zahario; fiindcă rugăciunea ta a fost ascultată. Nevasta ta Elisabeta îţi va naşte un fiu, căruia îi vei pune numele Ioan.

Luca 1.60-63;

14El va fi pentru tine o pricină de bucurie şi veselie, şi mulţi se vor bucura de naşterea lui.

Luca 1.58;

15Căci va fi mare înaintea Domnului. Nu va bea nici vin, nici băutură ameţitoare, şi se va umple de Duhul Sfânt încă din pântecele maicii sale.

Num 6.3;Jud 13.4;Luca 7.33;Ier 1.5;Gal 1.15;

16El va întoarce pe mulţi din fiii lui Israel la Domnul, Dumnezeul lor.

Mal 4.5-6;

17Va merge înaintea lui Dumnezeu, în duhul şi puterea lui Ilie, ca să întoarcă inimile părinţilor la copii, şi pe cei neascultători la umblarea în înţelepciunea celor neprihăniţi, ca să gătească Domnului un norod bine pregătit pentru El."

Mal 4.5;Mat 11.14;Marc 9.12;

18Zaharia a zis îngerului: "Din ce voi cunoaşte lucrul acesta? Fiindcă eu sunt bătrân, şi nevasta mea este înaintată în vârstă."

Gen 17.17;

19Drept răspuns, îngerul i-a zis: "Eu sunt Gabriel, care stau înaintea lui Dumnezeu; am fost trimis să-ţi vorbesc, şi să-ţi aduc această veste bună.

Dan 8.16;Dan 9.21-23;Mat 18.10;Evr 1.14;

20Iată că vei fi mut, şi nu vei putea vorbi, până în ziua când se vor întâmpla aceste lucruri, pentru că n-ai crezut cuvintele mele, care se vor împlini la vremea lor."

Ezec 3.26;Ezec 24.27;

21Norodul însă aştepta pe Zaharia, şi se mira de zăbovirea lui în Templu.

22Când a ieşit afară, nu putea să le vorbească; şi au înţeles că avusese o vedenie în Templu. El le făcea semne într-una, şi a rămas mut.

23După ce i s-au împlinit zilele de slujbă, Zaharia s-a dus acasă.

2Împ 11.5;1Cron 9.25;

24Peste câtva timp, Elisabeta, nevasta lui, a rămas însărcinată, şi s-a ţinut ascunsă de tot cinci luni. "Căci", zicea ea,

25"iată ce mi-a făcut Domnul, când Şi-a aruncat ochii spre mine, ca să-mi ia ocara dintre oameni."

Gen 30.23;Isa 4.1;Isa 54.1-4;

Vestirea naşterii lui Isus Hristos.

26În luna a şasea, îngerul Gabriel a fost trimis de Dumnezeu într-o cetate din Galilea, numită Nazaret,

27la o fecioară logodită cu un bărbat, numit Iosif, din casa lui David. Numele fecioarei era Maria.

Mat 1.18;Luca 2.4-5;

28Îngerul a intrat la ea, şi a zis: "Plecăciune, ţie, căreia ţi s-a făcut mare har; Domnul este cu tine, binecuvântată eşti tu între femei!"

Dan 9.23;Dan 10.19;Jud 6.12;

29Tulburată foarte mult de cuvintele acestea, Maria se întreba singură ce putea să însemneze urarea aceasta.

Luca 1.12;

30Îngerul i-a zis: "Nu te teme, Marie; căci ai căpătat îndurare înaintea lui Dumnezeu.

31Şi iată că vei rămâne însărcinată, şi vei naşte un fiu, căruia îi vei pune numele Isus.

Isa 7.14;Mat 1.21;Luca 2.21;

32El va fi mare, şi va fi chemat Fiul Celui Prea Înalt; şi Domnul Dumnezeu îi va da scaunul de domnie al tatălui Său David.

Marc 5.7;2Sam 7.11-12;Ps 132.11;Isa 9.6-7;Isa 16.5;Ier 23.5;Apoc 3.7;

33Va împărăţi peste casa lui Iacov în veci, şi Împărăţia Lui nu va avea sfârşit."

Dan 2.44;Dan 7.14-27;Obad 21;Mic 4.7;Ioan 12.34;Evr 1.8;

34Maria a zis îngerului: "Cum se va face lucrul acesta, fiindcă eu nu ştiu de bărbat?"

35Îngerul i-a răspuns: "Duhul Sfânt Se va pogorî peste tine, şi puterea Celui Prea Înalt te va umbri. De aceea Sfântul care Se va naşte din tine, va fi chemat Fiul lui Dumnezeu.

Mat 1.20;Mat 14.33;Mat 26.63-64;Marc 1.1;Ioan 1.34;Ioan 20.31;Fapt 8.37;Rom 1.4;

36Iată că Elisabeta, rudenia ta, a zămislit, şi ea, un fiu la bătrâneţe; şi ea, căreia i se zicea stearpă, este acum în a şasea lună.

37Căci nici un cuvânt de la Dumnezeu nu este lipsit de putere.

Gen 18.14;Ier 32.17;Zah 8.6;Mat 19.26;Marc 10.27;Luca 18.27;Rom 4.21;

38Maria a zis: "Iată, roaba Domnului; facă-mi-se după cuvintele tale!" Şi îngerul a plecat de la ea.

Cântarea Mariei.

39Maria s-a sculat chiar în zilele acelea, şi a plecat în grabă spre munţi, într-o cetate a lui Iuda.

Ios 21.9-11;

40A intrat în casa lui Zaharia, şi a urat de bine Elisabetei.

41Cum a auzit Elisabeta urarea Mariei, i-a săltat pruncul în pântece, şi Elisabeta s-a umplut de Duhul Sfânt.

42Ea a strigat cu glas tare: "Binecuvântată eşti tu între femei, şi binecuvântat este rodul pântecelui tău.

Jud 5.24;Luca 1.28;

43Cum mi-a fost dat mie să vină la mine maica Domnului meu?

44Fiindcă iată, cum mi-a ajuns la urechi glasul urării tale, mi-a săltat pruncul în pântece de bucurie.

45Ferice de aceea care a crezut; pentru că lucrurile, care i-au fost spuse din partea Domnului, se vor împlini."

46Şi Maria a zis: "Sufletul meu măreşte pe Domnul,

1Sam 2.1;Ps 34.2-3;Ps 35.9;Hab 3.18;

47şi mi se bucură duhul în Dumnezeu, Mântuitorul meu,

48pentru că a privit spre starea smerită a roabei Sale. Căci iată că de acum încolo, toate neamurile îmi vor zice fericită,

1Sam 1.11;Ps 138.6;Mal 3.12;Luca 11.27;

49pentru că Cel Atotputernic a făcut lucruri mari pentru mine. Numele Lui este sfânt,

Ps 71.19;Ps 126.2-3;Ps 111.9;

50şi îndurarea Lui se întinde din neam în neam peste cei ce se tem de El.

Gen 17.7;Ex 20.6;Ps 103.17-18;

51El a arătat putere cu braţul Lui; a risipit gândurile, pe care le aveau cei mândri în inima lor.

Ps 98.1;Ps 118.15;Isa 40.10;Isa 51.9;Isa 52.10;Ps 33.10;1Pet 5.5;

52A răsturnat pe cei puternici de pe scaunele lor de domnie, şi a înălţat pe cei smeriţi.

1Sam 2.6;Iov 5.11;Ps 113.6;

53Pe cei flămânzi i-a săturat de bunătăţi, şi pe cei bogaţi i-a scos afară cu mâinile goale.

1Sam 2.5;Ps 34.10;

54A venit în ajutorul robului său Israel, căci Şi-a adus aminte de îndurarea Sa, -

Ps 98.3;Ier 31.3-20;

55cum făgăduise părinţilor noştri, - faţă de Avraam şi sămânţa lui în veac."

Gen 17.19;Ps 132.11;Rom 11.28;Gal 3.16;

56Maria a rămas împreună cu Elisabeta cam trei luni. Apoi s-a întors acasă.

Naşterea lui Ioan Botezătorul.

57Elisabetei i s-a împlinit vremea să nască; şi a născut un fiu.

58Vecinii şi rudele ei au auzit că Domnul a arătat mare îndurare faţă de ea, şi se bucurau împreună cu ea.

Luca 1.14;

59În ziua a opta, au venit să taie pruncul împrejur, şi voiau să-i pună numele Zaharia, după numele tatălui său.

Gen 17.12;Lev 12.3;

60Dar mama lui a luat cuvântul, şi a zis: "Nu. Ci are să se cheme Ioan."

Luca 1.13;

61Ei i-au zis: "Nimeni din rudeniile tale nu poartă numele acesta."

62Şi au început să facă semne tatălui său, ca să ştie cum ar vrea să-i pună numele.

63Zaharia a cerut o tăbliţă de scris, şi a scris, zicând: "Numele lui este Ioan." Şi toţi s-au minunat.

Luca 1.13;

64În clipa aceea, i s-a deschis gura, i s-a dezlegat limba, şi el vorbea şi binecuvânta pe Dumnezeu.

Luca 1.20;

65Pe toţi vecinii i-a apucat frica, şi în tot ţinutul acela muntos al Iudeii, se vorbea despre toate aceste lucruri.

Luca 1.39;

66Toţi cei ce le auzeau, le păstrau în inima lor, şi ziceau: "Oare ce va fi pruncul acesta?" Şi mâna Domnului era într-adevăr cu el.

Luca 2.19-51;Gen 39.2;Ps 80.17;Ps 89.21;Fapt 11.21;

Cântarea lui Zaharia.

67Zaharia, tatăl lui, s-a umplut de Duhul Sfânt, a prorocit, şi a zis:

Ioel 2.28;

68"Binecuvântat este Domnul, Dumnezeul lui Israel, pentru că a cercetat şi a răscumpărat pe poporul Său.

1Împ 1.48;Ps 41.13;Ps 72.18;Ps 106.48;Ex 3.16;Ex 4.31;Ps 111.9;Luca 7.16;

69Şi ne-a ridicat o mântuire puternică (Greceşte: un corn de mântuire.) în casa robului Său David,

Ps 132.17;

70cum vestise prin gura sfinţilor Săi prooroci, care au fost din vechime; -

Ier 23.5-6;Ier 30.10;Dan 9.24;Fapt 3.21;Rom 1.2;

71mântuire de vrăjmaşii noştri şi din mâna tuturor celor ce ne urăsc!

72Astfel Îşi arată El îndurarea faţă de părinţii noştri, şi Îşi aduce aminte de legământul Lui cel sfânt,

Lev 26.42;Ps 98.3;Ps 105.8-9;Ps 106.45;Ezec 16.60;Luca 1.54;

73potrivit jurământului prin care Se jurase părintelui nostru Avraam,

Gen 12.3;Gen 17.4;Gen 22.16-17;Evr 6.13-17;

74că, după ce ne va izbăvi din mâna vrăjmaşilor noştri, ne va îngădui să-I slujim fără frică,

Rom 6.18-22;Evr 9.14;

75trăind înaintea Lui în sfinţenie şi neprihănire, în toate zilele vieţii noastre.

Ier 32.39-40;Efes 4.24;2Tes 2.13;2Tim 1.9;Tit 2.12;1Pet 1.15;2Pet 1.4;

76Şi tu, pruncule, vei fi chemat prooroc al Celui Prea Înalt. Căci vei merge înaintea Domnului, ca să pregăteşti căile Lui,

Isa 40.3;Mal 3.1;Mal 4.5;Mat 11.10;Luca 1.17;

77şi să dai poporului Său cunoştinţa mântuirii, care stă în iertarea păcatelor lui; -

Marc 1.4;Luca 3.3;

78datorită marii îndurări a Dumnezeului nostru, în urma căreia ne-a cercetat Soarele care răsare din înălţime,

79ca să lumineze pe cei ce zac în întunericul şi în umbra morţii, şi să ne îndrepte picioarele pe calea păcii!"

Isa 9.2;Isa 42.7;Isa 49.9;Mat 4.16;Fapt 26.18;

80Iar pruncul creştea şi se întărea în duh. Şi a stat în locuri pustii până în ziua arătării lui înaintea lui Israel.

Luca 2.40;Mat 3.1;Mat 11.7;

Naşterea lui Isus Hristos.

2

1În vremea aceea a ieşit o poruncă de la Cezar August să se înscrie toată lumea.

2Înscrierea aceasta s-a făcut întâia dată pe când era dregător în Siria Quirinius.

Fapt 5.37;

3Toţi se duceau să se înscrie, fiecare în cetatea lui.

4Iosif s-a suit şi el din Galilea, din cetatea Nazaret, ca să se ducă în Iudea, în cetatea lui David, numită Betleem, - pentru că era din casa şi din seminţia lui David, -

1Sam 16.1-4;Ioan 7.42;Mat 1.16;Luca 1.27;

5să se înscrie împreună cu Maria, logodnica lui, care era însărcinată.

Mat 1.18;Luca 1.27;

6Pe când erau ei acolo, s-a împlinit vremea când trebuia să nască Maria.

7Şi a născut pe Fiul ei cel întâi născut, L-a înfăşat în scutece şi L-a culcat într-o iesle, pentru că în casa de poposire nu era loc pentru ei.

Mat 1.25;

Păstorii din Betleem.

8În ţinutul acela erau nişte păstori, care stăteau afară în câmp, şi făceau de strajă noaptea împrejurul turmei lor.

9Şi iată că un înger al Domnului s-a înfăţişat înaintea lor, şi slava Domnului a strălucit împrejurul lor. Ei s-au înfricoşat foarte tare.

Luca 1.12;

10Dar îngerul le-a zis: "Nu vă temeţi: căci vă aduc o veste bună, care va fi o mare bucurie pentru tot norodul:

Gen 12.3;Mat 28.19;Marc 1.15;Luca 2.31-32;Luca 24.47;Col 1.23;

11astăzi în cetatea lui David, vi s-a născut un Mântuitor, care este Hristos, Domnul.

Isa 9.6;Mat 1.21;Mat 1.16;Mat 16.16;Luca 1.43;Fapt 2.36;Fapt 10.36;Filip 2.11;

12Iată semnul, după care-L veţi cunoaşte: veţi găsi un prunc înfăşat în scutece şi culcat într-o iesle."

13Şi deodată, împreună cu îngerul s-a unit o mulţime de oaste cerească, lăudând pe Dumnezeu, şi zicând:

Gen 28.12;Gen 32.1-2;Ps 103.20-21;Ps 148.2;Dan 7.10;Evr 1.14;Apoc 5.11;

14"Slavă lui Dumnezeu în locurile prea înalte, şi pace pe pământ între oamenii plăcuţi Lui."

Luca 19.38;Efes 1.6;Efes 3.10-21;Apoc 5.13;Isa 57.19;Luca 1.79;Rom 5.1;Efes 2.17;Col 1.20;Ioan 3.16;Efes 2.4-7;2Tes 2.18;1Ioan 4.9-10;

15După ce au plecat îngerii de la ei, ca să se întoarcă în cer, păstorii au zis unii către alţii: "Haidem să mergem până la Betleem, şi să vedem ce ni s-a spus şi ce ne-a făcut cunoscut Domnul."

16S-au dus în grabă, şi au găsit pe Maria, pe Iosif, şi pruncul culcat în iesle.

17După ce L-au văzut, au istorisit ce li se spusese despre Prunc.

18Toţi cei ce i-au auzit, s-au mirat de cele ce le spuneau păstorii.

19Maria păstra toate cuvintele acelea, şi se gândea la ele în inima ei.

Gen 37.11;Luca 1.66;Luca 2.51;

20Şi păstorii s-au întors, slăvind şi lăudând pe Dumnezeu, pentru toate cele ce auziseră şi văzuseră, şi care erau întocmai cum li se spusese.

Isus adus în Templu.

21Când a venit ziua a opta, în care trebuia tăiat împrejur pruncul, I-au pus numele ISUS, nume, care fusese spus de înger înainte ca să fi fost El zămislit în pântece.

Gen 17.12;Lev 12.3;Luca 1.59;Mat 1.21-25;Luca 1.31;

22Şi, când s-au împlinit zilele pentru curăţirea lor, după Legea lui Moise, Iosif şi Maria au adus Pruncul la Ierusalim, ca să-L înfăţişeze înaintea Domnului, -

Lev 12.2-6;

23după cum este scris în Legea Domnului: "Orice întâi născut de partea bărbătească va fi închinat Domnului",

Ex 13.2;Ex 22.29;Ex 34.19;Num 3.13;Num 8.17;Num 18.15;

24şi ca să aducă jertfă: o pereche de turturele sau doi pui de porumbei, după cum este poruncit în Legea Domnului.

Lev 12.2-8;

Cântarea lui Simeon.

25Şi iată că în Ierusalim era un om numit Simeon. Omul acesta ducea o viaţă sfântă, şi era cu frica lui Dumnezeu. El aştepta mângâierea lui Israel, şi Duhul Sfânt era peste el.

Isa 40.1;Marc 15.43;Luca 2.38;

26Duhul Sfânt îl înştiinţase că nu va muri înainte ca să vadă pe Hristosul Domnului.

Ps 89.48;Evr 11.5;

27El a venit în Templu, mânat de Duhul. Şi, când au adus părinţii înăuntru pe Pruncul Isus, ca să împlinească cu privire la El ce poruncea Legea,

Mat 4.1;

28Simeon L-a luat în braţe, a binecuvântat pe Dumnezeu, şi a zis:

29"Acum, slobozeşte în pace pe robul Tău, Stăpâne, după cuvântul Tău.

Gen 46.30;Filip 1.23;

30Căci au văzut ochii mei mântuirea Ta,

Isa 52.10;Luca 3.6;

31pe care ai pregătit-o să fie, înaintea tuturor popoarelor,

32lumina care să lumineze neamurile, şi slava poporului Tău Israel."

Isa 9.2;Isa 42.6;Isa 49.6;Isa 60.1-3;Mat 4.16;Fapt 13.47;Fapt 28.28;

33Tatăl şi mama Lui se mirau de lucrurile care se spuneau despre El.

34Simeon i-a binecuvântat, şi a zis Mariei, mama Lui: "Iată, Copilul acesta este rânduit spre prăbuşirea şi ridicarea multora în Israel, şi să fie un semn, care va stârni împotrivire.

Isa 8.14;Osea 14.9;Mat 21.44;Rom 9.32-33;1Cor 1.23-24;2Cor 2.16;1Pet 2.7-8;Fapt 28.22;

35Chiar sufletul tău va fi străpuns de o sabie, ca să se descopere gândurile multor inimi."

Ps 42.10;Ioan 19.25;

36Mai era acolo şi o proorociţă, Ana, fata lui Fanuel, din seminţia lui Aşer. Ea era foarte înaintată în vârstă, şi trăise cu bărbatul ei şapte ani după fecioria ei.

37Rămasă văduvă, şi fiind în vârstă de optzeci şi patru ani, Ana nu se depărta de Templu, şi zi şi noapte slujea lui Dumnezeu cu post şi cu rugăciuni.

Fapt 26.7;1Tim 5.5;

38A venit şi ea în acelaşi ceas, şi a început să laude pe Dumnezeu, şi să vorbească despre Isus tuturor celor ce aşteptau mântuirea Ierusalimului.

Marc 15.43;Luca 2.25;Luca 24.21;

Întoarcerea la Nazaret.

39După ce au împlinit tot ce poruncea Legea Domnului, Iosif şi Maria s-au întors în Galilea, în cetatea lor Nazaret.

40Iar Pruncul creştea şi se întărea; era plin de înţelepciune, şi harul lui Dumnezeu era peste El.

Luca 1.80;Luca 2.52;

Isus în Templu la vârsta de doisprezece ani.

41Părinţii lui Isus se duceau la Ierusalim în fiecare an, la praznicul Paştelor.

Ex 23.15-17;Ex 34.23;Deut 16.1;Deut 16.16;

42Când a fost El de doisprezece ani, s-au suit la Ierusalim, după obiceiul praznicului.

43Apoi, după ce au trecut zilele praznicului, pe când se întorceau acasă, băiatul Isus a rămas în Ierusalim. Părinţii Lui n-au băgat de seamă lucrul acesta.

44Au crezut că este cu tovarăşii lor de călătorie, şi au mers cale de o zi, şi L-au căutat printre rudele şi cunoscuţii lor.

45Dar nu L-au găsit, şi s-au întors la Ierusalim să-L caute.

46După trei zile, L-au găsit în Templu, şezând în mijlocul învăţătorilor, ascultându-i şi punându-le întrebări.

47Toţi care-L auzeau, rămâneau uimiţi de priceperea şi răspunsurile Lui.

Mat 7.28;Marc 1.22;Luca 4.22-32;Ioan 7.15-46;

48Când L-au văzut părinţii Lui, au rămas înmărmuriţi; şi mama Lui I-a zis: "Fiule, pentru ce Te-ai purtat aşa cu noi? Iată că tatăl Tău şi eu Te-am căutat cu îngrijorare."

49El le-a zis: "De ce M-aţi căutat? Oare nu ştiaţi că trebuie să fiu în casa Tatălui Meu?"

Ioan 2.16;

50Dar ei n-au înţeles spusele Lui.

Luca 9.45;Luca 18.34;

51Apoi S-a pogorât împreună cu ei, a venit la Nazaret, şi le era supus. Mama Sa păstra toate cuvintele acestea în inima ei.

Dan 7.28;Luca 2.19;

52Şi Isus creştea în înţelepciune, în statură, şi era tot mai plăcut înaintea lui Dumnezeu şi înaintea oamenilor.

1Sam 2.26;Luca 2.40;

Propovăduirea lui Ioan Botezătorul.

3

1În anul al cincisprezecelea al domniei lui Tiberiu Cezar, - pe când Pilat din Pont era dregător în Iudea, Irod, cârmuitor al Galileii, Filip, fratele lui, cârmuitor al Ituriei şi al Trahonitei, Lisania, cârmuitor al Abilenei,

2şi în zilele marilor preoţi Ana şi Caiafa, - Cuvântul lui Dumnezeu a vorbit lui Ioan, fiul lui Zaharia în pustie.

Ioan 11.49-51;Ioan 18.13;Fapt 4.6;

3Şi Ioan a venit prin tot ţinutul din împrejurimile Iordanului, şi propovăduia botezul pocăinţei, pentru iertarea păcatelor,

Mat 3.1;Marc 1.4;Luca 1.77;

4după cum este scris în cartea cuvintelor proorocului Isaia: "Iată glasul celui ce strigă în pustie: "Pregătiţi calea Domnului, neteziţi-I cărările.

Isa 40.3;Mat 3.3;Marc 1.3;Ioan 1.23;

5Orice vale va fi astupată, orice munte şi orice deal va fi prefăcut în loc neted; căile strâmbe vor fi îndreptate, şi drumurile zgrunţuroase vor fi netezite.

6Şi orice făptură va vedea mântuirea lui Dumnezeu."

Ps 98.2;Isa 52.10;Luca 2.10;

7Ioan zicea dar noroadelor, care veneau să fie botezate de el: "Pui de năpârci, cine v-a învăţat să fugiţi de mânia viitoare?

Mat 3.7;

8Faceţi dar roade vrednice de pocăinţa voastră, şi nu vă apucaţi să ziceţi în voi înşivă: "Avem pe Avraam ca tată!" Căci vă spun că Dumnezeu din pietrele acestea poate să ridice fii lui Avraam.

9Securea a şi fost înfiptă la rădăcina pomilor: deci, orice pom care nu face rod bun, este tăiat şi aruncat în foc."

Mat 7.19;

10Noroadele îl întrebau, şi ziceau: "Atunci ce trebuie să facem?"

Fapt 2.37;

11Drept răspuns, el le zicea: "Cine are două haine, să împartă cu cine n-are nici una; şi cine are de mâncare, să facă la fel."

Luca 11.41;2Cor 8.14;Iac 2.15-16;1Ioan 3.17;1Ioan 4.20;

12Au venit şi nişte vameşi să fie botezaţi, şi i-au zis: "Învăţătorului, noi ce trebuie să facem?"

Mat 21.32;Luca 7.29;

13El le-a răspuns: "Să nu cereţi nimic mai mult peste ce v-a fost poruncit să luaţi."

Luca 19.8;

14Nişte ostaşi îl întrebau şi ei, şi ziceau: "Dar noi ce trebuie să facem?" El le-a răspuns: "Să nu stoarceţi nimic de la nimeni prin ameninţări, nici să nu învinuiţi pe nimeni pe nedrept, ci să vă mulţumiţi cu lefurile voastre."

Ex 23.1;Lev 19.11;

15Fiindcă norodul era în aşteptare, şi toţi se gândeau în inimile lor cu privire la Ioan, dacă nu cumva este el Hristosul,

16Ioan, drept răspuns, a zis tuturor: "Cât despre mine, eu vă botez cu apă; dar vine Acela care este mai puternic decât mine, şi căruia eu nu sunt vrednic să-I dezleg cureaua încălţămintelor. El vă va boteza cu Duhul Sfânt şi cu foc.

Mat 3.11;

17Acela are lopata în mână; Îşi va curăţi aria cu desăvârşire, şi Îşi va strânge grâul în grânar, iar pleava o va arde într-un foc care nu se stinge."

Mic 4.12;

Închinarea lui Ioan.

18Astfel propovăduia Ioan norodului Evanghelia, şi-i dădea încă multe alte îndemnuri.

19Dar cârmuitorul Irod, care era mustrat de Ioan pentru Irodiada, nevasta fratelui său Filip, şi pentru toate relele pe care le făcuse,

Mat 14.3;Marc 6.17;

20a mai adăugat la toate celelalte rele şi pe acela că a închis pe Ioan în temniţă.

Botezul lui Isus.

21După ce a fost botezat tot norodul, a fost botezat şi Isus; şi pe când Se ruga, s-a deschis cerul,

Mat 3.13;Ioan 1.32;

22şi Duhul Sfânt S-a pogorât peste El în chip trupesc, ca un porumbel. Şi din cer s-a auzit un glas, care zicea: "Tu eşti Fiul Meu preaiubit: în Tine Îmi găsesc toată plăcerea Mea!"

Cartea neamului lui Isus Hristos.

23Isus avea aproape treizeci de ani, când a început să înveţe pe norod; şi era, cum se credea, fiul lui Iosif, fiul lui Eli,

Num 4.3-47;Mat 13.55;Ioan 6.42;

24fiul lui Matat, fiul lui Levi, fiul lui Melhi, fiul lui Ianai, fiul lui Iosif,

25fiul lui Matatia, fiul lui Amos, fiul lui Naum, fiul lui Esli, fiul lui Nagai,

26fiul lui Maat, fiul lui Matatia, fiul lui Semei, fiul lui Ioseh, fiul lui Ioda,

27fiul lui Ioanan, fiul lui Resa, fiul lui Zorobabel, fiul lui Salatiel, fiul lui Neri,

28fiul lui Melhi, fiul lui Adi, fiul lui Cosam, fiul lui Elmadam, fiul lui Er,

29fiul lui Isus, fiul lui Eliezer, fiul lui Iorim, fiul lui Matat, fiul lui Levi,

30fiul lui Simeon, fiul lui Iuda, fiul lui Iosif, fiul lui Ionam, fiul lui Eliachim,

31fiul lui Melea, fiul lui Mena, fiul lui Matata, fiul lui Natan, fiul lui David,

Zah 12.12;2Sam 5.14;1Cron 3.5;

32fiul lui Iese, fiul lui Iobed, fiul lui Booz, fiul lui Salmon, fiul lui Naason,

Rut 4.18;1Cron 2.10;

33fiul lui Aminadab, fiul lui Admin, fiul lui Arni, fiul lui Esrom, fiul lui Fares, fiul lui Iuda,

34fiul lui Iacov, fiul lui Isaac, fiul lui Avraam, fiul lui Tara, fiul lui Nahor,

Gen 11.24-26;

35fiul lui Seruh, fiul lui Ragau, fiul lui Falec, fiul lui Eber, fiul lui Sala,

36fiul lui Cainam, fiul lui Arfaxad, fiul lui Sem, fiul lui Noe, fiul lui Lameh,

Gen 11.12;Gen 5.6;Gen 11.10;

37fiul lui Matusala, fiul lui Enoh, fiul lui Iared, fiul lui Maleleel, fiul lui Cainan,

38fiul lui Enos, fiul lui Set, fiul lui Adam, fiul lui Dumnezeu.

Gen 5.1-2;

Ispitirea lui Isus Hristos.

4

1Isus, plin de Duhul Sfânt, S-a întors de la Iordan, şi a fost dus de Duhul în pustie,

Mat 4.1;Marc 1.12;Luca 2.27;Luca 4.14;

2unde a fost ispitit de diavolul timp de patruzeci de zile. N-a mâncat nimic în zilele acelea; şi, după ce au trecut acele zile, a flămânzit.

Ex 34.28;1Împ 19.8;

3Diavolul I-a zis: "Dacă eşti Fiul lui Dumnezeu, porunceşte pietrei acesteia să se facă pâine."

4Isus i-a răspuns: "Este scris: Omul nu va trăi numai cu pâine, ci cu orice cuvânt care iese din gura lui Dumnezeu."

Deut 8.3;

5Diavolul L-a suit pe un munte înalt, i-a arătat într-o clipă, toate împărăţiile pământului,

6şi I-a zis: "Ţie Îţi voi da toată stăpânirea şi slava acestor împărăţii; căci mie îmi este dată, şi o dau oricui voiesc.

Ioan 12.31;Ioan 14.30;Apoc 13.2-7;

7Dacă dar, Te vei închina înaintea mea, toată va fi a Ta."

8Drept răspuns, Isus i-a zis: "Înapoia Mea, Satano! Este scris: Să te închini Domnului, Dumnezeului tău, şi numai Lui să-I slujeşti."

Deut 6.13;Deut 10.20;

9Diavolul L-a dus apoi în Ierusalim, L-a aşezat pe streaşina acoperişului Templului, şi I-a zis: "Dacă eşti Fiul lui Dumnezeu, aruncă-Te jos de aici";

Mat 4.5;

10căci este scris: "El va porunci îngerilor Lui să Te păzească";

Ps 91.11;

11şi: "Ei Te vor lua pe mâini, ca nu cumva să Te loveşti cu piciorul de vreo piatră."

12Isus i-a răspuns: "S-a spus: Să nu ispiteşti pe Domnul, Dumnezeul tău."

Deut 6.16;

13După ce L-a ispitit în toate felurile, diavolul a plecat de la El, până la o vreme.

Ioan 14.30;Evr 4.15;

Isus în Galilea.

14Isus, plin de puterea Duhului, S-a întors în Galilea, şi I s-a dus vestea în tot ţinutul dimprejur.

Mat 4.12;Ioan 4.43;Luca 4.1;Fapt 10.37;

15El învăţa pe oameni în sinagogile lor, şi era slăvit de toţi.

Isus propovăduieşte la Nazaret.

16A venit în Nazaret, unde fusese crescut; şi, după obiceiul Său, în ziua Sabatului, a intrat în sinagogă. S-a sculat să citească,

Mat 2.23;Mat 13.54;Marc 6.1;Fapt 13.14;Fapt 17.2;

17şi I s-a dat cartea proorocului Isaia. Când a deschis-o, a dat peste locul unde era scris:

18"Duhul Domnului este peste Mine, pentru că M-a uns să vestesc săracilor Evanghelia; M-a trimis să tămăduiesc pe cei cu inima zdrobită, să propovăduiesc robilor de război slobozirea, şi orbilor căpătarea vederii; să dau drumul celor apăsaţi,

Isa 61.1;

19şi să vestesc anul de îndurare al Domnului."

20În urmă, a închis cartea, a dat-o înapoi îngrijitorului, şi a şezut jos. Toţi cei ce se aflau în sinagogă, aveau privirile pironite spre El.

21Atunci a început să le spună: "Astăzi s-au împlinit cuvintele acestea din Scriptură, pe care le-aţi auzit."

22Şi toţi Îl vorbeau de bine, se mirau de cuvintele pline de har, care ieşeau din gura Lui, şi ziceau: "Oare nu este acesta feciorul lui Iosif?"

Ps 45.2;Mat 13.54;Marc 6.2;Luca 2.47;Ioan 6.42;

23Isus le-a zis: "Fără îndoială, Îmi veţi spune zicala aceea: "Doctore, vindecă-te pe tine însuţi"; şi Îmi veţi zice: "Fă şi aici, în patria Ta, tot ce am auzit că ai făcut în Capernaum."

Mat 4.13;Mat 11.23;Mat 13.54;Marc 6.1;

24"Dar", a adăugat El "adevărat vă spun că, nici un prooroc nu este primit bine în patria lui.

Mat 13.57;Marc 6.4;Ioan 4.44;

25Ba încă, adevărat vă spun că, pe vremea lui Ilie, când a fost încuiat cerul să nu dea ploaie trei ani şi şase luni, şi când a venit o foamete mare peste toată ţara, erau multe văduve în Israel;

1Împ 17.9;1Împ 18.1;Iac 5.17;

26şi totuşi Ilie n-a fost trimis la nici una din ele, afară de o văduvă din Sarepta Sidonului.

27Şi mulţi leproşi erau în Israel, pe vremea proorocului Elisei; şi totuşi nici unul din ei n-a fost curăţit, afară de Naaman, Sirianul."

2Împ 5.14;

28Toţi cei din sinagogă, când au auzit aceste lucruri, s-au umplut de mânie.

29Şi s-au sculat, L-au scos afară din cetate, şi L-au dus până în sprânceana muntelui, pe care era zidită cetatea lor, ca să-L arunce jos în prăpastie.

30Dar Isus a trecut prin mijlocul lor, şi a plecat de acolo.

Ioan 8.59;Ioan 10.39;

Vindecarea unui îndrăcit în Capernaum.

31S-a pogorât în Capernaum, cetate din Galilea, şi acolo învăţa pe oameni în ziua Sabatului.

Mat 4.3;Marc 1.21;

32Ei erau uimiţi de învăţătura Lui, pentru că vorbea cu putere.

Mat 7.28-29;Tit 2.15;

33În sinagogă se afla un om, care avea un duh de drac necurat, şi care a strigat cu glas tare:

Marc 1.23;

34"Ah! Ce avem noi a face cu Tine, Isuse din Nazaret? Ai venit să ne prăpădeşti? Te ştiu cine eşti: Sfântul lui Dumnezeu."

Luca 4.41;Ps 16.10;Dan 9.24;Luca 1.53;

35Isus l-a certat, şi i-a zis: "Taci, şi ieşi afară din omul acesta!" Şi dracul, după ce l-a trântit jos, în mijlocul adunării, a ieşit afară din el, fără să-i facă vreun rău.

36Toţi au fost cuprinşi de spaimă, şi ziceau unii către alţii: Ce înseamnă lucrul acesta? El porunceşte cu stăpânire şi cu putere duhurilor necurate, şi ele ies afară!"

37Şi I s-a dus vestea în toate împrejurimile.

Vindecarea soacrei lui Simon.

38După ce a ieşit din sinagogă, a intrat în casa lui Simon. Soacra lui Simon era prinsă de friguri mari, şi L-au rugat pentru ea.

Mat 8.14;Marc 1.29;

39El S-a plecat spre ea, a certat frigurile, şi au lăsat-o frigurile. Ea s-a sculat îndată, şi a început să le slujească.

Vindecarea mai multor bolnavi.

40La asfinţitul soarelui, toţi cei ce aveau bolnavi atinşi de felurite boli, îi aduceau la El. El Îşi punea mâinile peste fiecare din ei, şi-i vindeca.

Mat 8.16;Marc 1.32;

41Din mulţi ieşeau şi draci, care strigau şi ziceau: "Tu eşti Hristosul, Fiul lui Dumnezeu." Dar El îi mustra, şi nu-i lăsa să vorbească, pentru că ştiau că El este Hristosul.

Marc 1.34;Marc 3.11;Marc 1.25-34;Luca 4.34-35;

42Când s-a crăpat de ziuă, Isus a ieşit şi S-a dus într-un loc pustiu. Noroadele au început să-L caute în toate părţile, şi au ajuns până la El: voiau să-L oprească să nu plece de la ei.

Marc 1.35;

43Dar El le-a zis: "Trebuie să vestesc Evanghelia Împărăţiei lui Dumnezeu şi în alte cetăţi; fiindcă pentru aceasta am fost trimis."

44Şi propovăduia în sinagogile Galileii.

Marc 1.39;

Pescuirea minunată.

5

1Pe când Se afla lângă lacul Ghenezaret şi Îl îmbulzea norodul ca să audă Cuvântul lui Dumnezeu,

Mat 4.18;Marc 1.16;

2Isus a văzut două corăbii la marginea lacului; pescarii ieşiseră din ele să-şi spele mrejele.

3S-a suit într-una din aceste corăbii, care era a lui Simon: şi l-a rugat s-o depărteze puţin de la ţărm. Apoi a şezut jos, şi învăţa pe noroade din corabie.

4Când a încetat să vorbească, a zis lui Simon: "Depărteaz-o la adânc, şi aruncaţi-vă mrejele pentru pescuire."

Ioan 21.6;

5Drept răspuns, Simon I-a zis: "Învăţătorule, toată noaptea ne-am trudit, şi n-am prins nimic; dar, la cuvântul Tău, voi arunca mrejele!"

6După ce le-au aruncat, au prins o aşa de mare mulţime de peşti că începeau să li se rupă mrejele.

7Au făcut semn tovarăşilor lor, care erau în cealaltă corabie, să vină să le ajute. Aceia au venit şi au umplut amândouă corăbiile, aşa că au început să se afunde corăbiile.

8Când a văzut Simon Petru lucrul acesta, s-a aruncat la genunchii lui Isus, şi I-a zis: "Doamne, pleacă de la mine, căci sunt un om păcătos."

2Sam 6.9;1Împ 17.18;

9Fiindcă îl apucase spaima, pe el şi pe toţi cei ce erau cu el, din pricina pescuirii, pe care o făcuseră.

10Tot aşa şi pe Iacov şi pe Ioan, fiii lui Zebedei, tovarăşii lui Simon. Atunci Isus a zis lui Simon: "Nu te teme; de acum încolo vei fi pescar de oameni."

Mat 4.19;Marc 1.17;

11Ei au scos corăbiile la mal, au lăsat totul, şi au mers după El.

Mat 14.20;Mat 19.27;Marc 1.18;Luca 18.28;

Vindecarea unui lepros.

12Isus era într-una din cetăţi. Şi iată că un om plin de lepră, cum L-a văzut, s-a aruncat cu faţa la pământ, L-a rugat, şi I-a zis: "Doamne dacă vrei, poţi să mă curăţeşti."

Mat 8.2;Marc 1.40;

13Isus a întins mâna, S-a atins de el, şi i-a zis: "Da, voiesc, fii curăţit!" Îndată, l-a lăsat lepra.

14Apoi i-a poruncit să nu spună nimănui. "Ci du-te", i-a zis El, "de te arată preotului, şi adu pentru curăţirea ta ce a rânduit Moise, ca mărturie pentru ei."

Mat 8.4;Lev 14.4-22;

15Se răspândea tot mai mult vestea despre El, şi oamenii se strângeau cu grămada, ca să-L asculte şi să fie vindecaţi de bolile lor.

Mat 4.25;Marc 3.7;Ioan 6.2;

16Iar El se ducea în locuri pustii, şi Se ruga.

Mat 14.23;Marc 6.46;

Vindecarea unui slăbănog.

17Într-una din zile, Isus învăţa pe noroade. Nişte Farisei şi învăţători ai Legii, care veniseră din toate satele Galileii şi Iudeii şi din Ierusalim, stăteau acolo; iar puterea Domnului era cu El, ca să vindece.

18Şi iată că nişte oameni purtau într-un pat pe un slăbănog, şi căutau să-l ducă înăuntru, ca să-l pună înaintea Lui.

Mat 9.2;Marc 2.3;

19Fiindcă n-aveau pe unde să-l ducă înăuntru, din pricina norodului, s-au suit pe acoperişul casei, şi l-au coborât cu patul printre cărămizi, în mijlocul adunării, înaintea lui Isus.

20Când le-a văzut credinţa, Isus a zis: "Omule, păcatele îţi sunt iertate!"

21Cărturarii şi Fariseii au început să cârtească, şi să zică în ei înşişi: "Cine este acesta, de rosteşte hule? Cine poate să ierte păcatele decât singur Dumnezeu?"

Mat 9.3;Marc 2.6-7;Ps 32.5;Isa 43.25;

22Isus, care le-a cunoscut gândurile, a luat cuvântul şi le-a zis: "Pentru ce cârtiţi în inimile voastre?

23Ce este mai lesne: a zice: "Păcatele îţi sunt iertate", sau a zice: "Scoală-te, şi umblă?"

24Dar, ca să ştiţi că Fiul omului are putere pe pământ să ierte păcatele: - "Ţie îţi poruncesc", a zis El slăbănogului, "scoală-te, ridică-ţi patul, şi du-te acasă"

25Şi numaidecât, slăbănogul s-a sculat, în faţa lor, a ridicat patul pe care zăcea şi s-a dus acasă, slăvind pe Dumnezeu.

26Toţi au rămas uimiţi, şi slăveau pe Dumnezeu; plini de frică, ziceau: "Azi am văzut lucruri nemaipomenite."

Chemarea lui Levi.

27După aceea Isus a ieşit afară, şi a văzut pe un vameş, numit Levi, şezând la vamă. Şi i-a zis: "Vino după Mine!"

Mat 9.9;Marc 2.13-14;

28Vameşul a lăsat totul, s-a sculat, şi a mers după El.

29Levi I-a făcut un ospăţ mare la el în casă; şi o mulţime de vameşi şi de alţi oaspeţi şedeau la masă cu ei.

Mat 9.10;Marc 2.15;Luca 15.1;

30Fariseii şi cărturarii cârteau şi ziceau ucenicilor Lui: "Pentru ce mâncaţi şi beţi împreună cu vameşii şi cu păcătoşii?

31Isus a luat cuvântul şi le-a zis: "Nu cei sănătoşi au trebuinţă de doctor, ci cei bolnavi.

32N-am venit să chem la pocăinţă pe cei neprihăniţi ci pe cei păcătoşi."

Mat 9.13;1Tim 1.15;

Întrebarea despre post.

33Ei I-au zis: "Ucenicii lui Ioan, ca şi ai Fariseilor, postesc des, şi fac rugăciuni, pe când ai Tăi mănâncă şi beau."

Mat 9.14;Marc 2.18;

34El le-a răspuns: "Oare puteţi face pe nuntaşi să postească în timpul când mirele este cu ei?

35Vor veni zile când va fi luat mirele de la ei; atunci vor posti în acele zile."

36Le-a spus şi o pildă: "Nimeni nu rupe dintr-o haină nouă un petic, ca să-l pună la o haină veche; altminteri, rupe şi haina cea nouă, şi nici peticul luat de la ea, nu se potriveşte la cea veche.

Mat 9.16-17;Marc 2.21-22;

37Şi nimeni nu pune vin nou în burdufuri vechi; altminteri, vinul cel nou sparge burdufurile, se varsă, şi burdufurile se prăpădesc;

38ci vinul nou trebuie pus în burdufuri noi, şi amândouă se păstrează.

39Şi nimeni, după ce a băut vin vechi, nu voieşte vin nou, căci zice: "Este mai bun cel vechi"

Spicele de grâu şi Sabatul.

6

1Într-o zi de Sabat, s-a întâmplat că Isus trecea prin lanurile de grâu. Ucenicii Lui smulgeau spice de grâu, le frecau cu mâinile, şi le mâncau.

Mat 12.1;Marc 2.23;

2Unii dintre Farisei le-au zis: "Pentru ce faceţi ce nu este îngăduit să faceţi în ziua Sabatului?"

Ex 20.10;

3Isus le-a răspuns: "Oare n-aţi citit ce a făcut David, când a flămânzit, el, şi cei ce erau împreună cu el?

1Sam 21.6;

4Cum a intrat în Casa lui Dumnezeu, a luat pâinile pentru punerea înaintea Domnului, a mâncat din ele, şi a dat şi celor ce erau cu el, măcar că nu era îngăduit să le mănânce decât preoţii?"

Lev 24.9;

5Şi le zicea: "Fiul omului este Domn chiar şi al Sabatului."

Omul cu mâna uscată.

6În altă zi de Sabat, s-a întâmplat că Isus a intrat în sinagogă, şi învăţa pe norod. Acolo era un om, care avea mâna dreaptă uscată.

Mat 12.9;Marc 3.1;Luca 13.14;Luca 14.3;Ioan 9.16;

7Cărturarii şi Fariseii pândeau pe Isus, să vadă dacă-l va vindeca în ziua Sabatului, ca să aibă de ce să-L învinuiască.

8Dar El le ştia gândurile; şi a zis omului, care avea mâna uscată: "Scoală-te, şi stai în mijloc." El s-a sculat, şi a stat în picioare.

9Şi Isus le-a zis: "Vă întreb: Este îngăduit în ziua Sabatului a face bine ori a face rău? A scăpa o viaţă sau a o pierde?"

10Atunci, Şi-a rotit privirile peste toţi, şi a zis omului: "Întinde-ţi mâna!" El a întins-o, şi mâna i s-a făcut sănătoasă ca şi cealaltă.

11Ei turbau de mânie, şi s-au sfătuit ce ar putea să facă lui Isus.

Alegerea celor doisprezece.

12În zilele acela, Isus S-a dus în munte să Se roage, şi a petrecut toată noaptea în rugăciune către Dumnezeu.

Mat 14.23;

13Când s-a făcut ziuă, a chemat pe ucenicii Săi, şi a ales dintre ei doisprezece, pe care i-a numit apostoli, şi anume:

Mat 10.1;

14Pe Simon, pe care l-a numit şi Petru; pe Andrei, fratele lui; pe Iacov; pe Ioan; pe Filip; pe Bartolomeu;

Ioan 1.42;

15pe Matei; pe Toma; pe Iacov, fiul lui Alfeu; pe Simon, numit Zilotul;

16pe Iuda, fiul lui Iacov; şi pe Iuda Iscarioteanul, care s-a făcut vânzător.

Iuda 1;

Felurite vindecări.

17S-a pogorât împreună cu ei, şi S-a oprit într-un podiş unde se aflau mulţi ucenici de ai Lui, şi o mare mulţime de oameni, care veniseră din toată Iudea, din Ierusalim, şi de pe lângă marea Tirului şi a Sidonului, ca să-L asculte şi să fie vindecaţi de bolile lor.

Mat 4.25;Marc 3.7;

18Cei chinuiţi de duhuri necurate, erau vindecaţi.

19Şi tot norodul căuta să se atingă de El, pentru că din El ieşea o putere, care-i vindeca pe toţi.

Mat 14.36;Marc 5.30;Luca 8.46;

Fericirile.

20Atunci Isus Şi-a ridicat ochii spre ucenicii Săi, şi a zis: "Ferice de voi, care sunteţi săraci, pentru că Împărăţia lui Dumnezeu este a voastră!

Mat 5.3;Mat 11.5;Iac 2.5;

21Ferice de voi, care sunteţi flămânzi acum, pentru că voi veţi fi săturaţi! Ferice de voi care plângeţi acum, pentru că voi veţi râde!

Isa 55.1;Isa 65.13;Mat 5.6;Isa 61.3;Mat 5.4;

22Ferice de voi, când oamenii vă vor urî, vă vor izgoni dintre ei, vă vor ocărî, şi vor lepăda numele vostru ca ceva rău, din pricina Fiului omului!

Mat 5.11;1Pet 2.19;1Pet 3.14;1Pet 4.14;Ioan 16.2;

23Bucuraţi-vă în ziua aceea, şi săltaţi de veselie; pentru că răsplata voastră este mare în cer; căci tot aşa făceau părinţii lor cu proorocii.

Mat 5.12;Fapt 5.41;Col 1.24;Iac 1.2;Fapt 7.51;

24Dar, vai de voi, bogaţilor, pentru că voi v-aţi primit aici mângâierea!

Amos 6.1;Iac 5.1;Luca 12.21;Mat 6.2-16;Luca 16.25;

25Vai de voi, care sunteţi sătui acum! Pentru că voi veţi flămânzi! Vai de voi, care râdeţi acum, pentru că voi veţi plânge şi vă veţi tângui!

Isa 65.13;Prov 14.13;

26Vai de voi, când toţi oamenii vă vor grăi de bine! Fiindcă tot aşa făceau părinţii lor cu proorocii mincinoşi!

Ioan 15.19;1Ioan 4.5;

Iubirea vrăjmaşilor.

27Dar Eu vă spun vouă, care Mă ascultaţi: Iubiţi pe vrăjmaşii voştri, faceţi bine celor ce vă urăsc,

Ex 23.4;Prov 25.21;Mat 5.44;Luca 6.35;Rom 12.20;

28binecuvântaţi pe cei ce vă blestemă, rugaţi-vă pentru cei ce se poartă rău cu voi.

Luca 23.34;Fapt 7.60;

29Dacă te bate cineva peste o falcă, întoarce-i şi pe cealaltă. Dacă îţi ia cineva haina cu sila, nu-l opri să-ţi ia şi cămaşa.

Mat 5.39;1Cor 6.7;

30Oricui îţi cere, dă-i; şi celui ce-ţi ia cu sila ale tale, nu i le cere înapoi.

Deut 15.7-10;Prov 21.26;Mat 5.42;

31Ce voiţi să vă facă vouă oamenii, faceţi-le şi voi la fel.

Mat 7.12;

32Dacă iubiţi pe cei ce vă iubesc, ce răsplată vi se cuvine? Şi păcătoşii iubesc pe cei ce-i iubesc pe ei.

Mat 5.46;

33Dacă faceţi bine celor ce vă fac bine, ce răsplată vi se cuvine? Şi păcătoşii fac aşa.

34Şi dacă daţi cu împrumut acelora de la care nădăjduiţi să luaţi înapoi, ce răsplată vi se cuvine? Şi păcătoşii dau cu împrumut păcătoşilor, ca să ia înapoi întocmai.

Mat 5.42;

35Voi însă, iubiţi pe vrăjmaşii voştri, faceţi bine şi daţi cu împrumut, fără să nădăjduiţi ceva în schimb. Şi răsplata voastră va fi mare, şi veţi fi fiii Celui Prea Înalt; căci El este bun şi cu cei nemulţumitori şi cu cei răi.

Luca 6.27;Ps 37.26;Luca 6.30;Mat 5.45;

36Fiţi dar milostivi, cum şi Tatăl vostru este milostiv.

Mat 5.48;

Paiul şi bârna, pomul şi roada.

37Nu judecaţi, şi nu veţi fi judecaţi; nu osândiţi, şi nu veţi fi osândiţi; iertaţi, şi vi se va ierta.

Mat 7.1;

38Daţi, şi vi se va da; ba încă, vi se va turna în sân o măsură bună, îndesată, clătinată, care se va vărsa pe deasupra. Căci cu ce măsură veţi măsura, cu aceea vi se va măsura."

Prov 19.17;Ps 79.12;Mat 7.2;Marc 4.24;Iac 2.13;

39Le-a spus şi pilda următoare: "Oare poate un orb să călăuzească pe un alt orb? Nu vor cădea amândoi în groapă?

Mat 15.14;

40Ucenicul nu este mai presus de învăţătorul lui; dar orice ucenic desăvârşit va fi ca învăţătorul lui.

Mat 10.24;Ioan 13.16;Ioan 15.20;

41De ce vezi tu paiul din ochiul fratelui tău, şi nu te uiţi cu băgare de seamă la bârna din ochiul tău?

Mat 7.3;

42Sau cum poţi să zici fratelui tău: "Frate, lasă-mă să-ţi scot paiul din ochi" şi, când colo, tu nu vezi bârna din ochiul tău? Făţarnicule, scoate întâi bârna din ochiul tău, şi atunci vei vedea desluşit să scoţi paiul din ochiul fratelui tău.

Prov 18.17;

43Nu este nici un pom bun, care să facă rod rău, şi nici un pom rău care să facă rod bun.

Mat 7.16-17;

44Căci orice pom se cunoaşte după roada lui. Nu se strâng smochine din spini, nici nu se culeg struguri din mărăcini.

Mat 12.33;

45Omul bun scoate lucruri bune din vistieria bună a inimii lui, iar omul rău scoate lucruri rele din vistieria rea a inimii lui; căci din prisosul inimii vorbeşte gura.

Mat 12.35;Mat 12.34;

Casa zidită pe stâncă.

46De ce-Mi ziceţi: "Doamne, Doamne!" şi nu faceţi ce spun Eu?

Mal 1.6;Mat 7.21;Mat 25.11;Luca 13.25;

47Vă voi arăta cu cine se aseamănă orice om care vine la Mine, aude cuvintele Mele, şi le face.

Mat 7.24;

48Se aseamănă cu un om care, când a zidit o casă, a săpat adânc înainte, şi a aşezat temelia pe stâncă. A venit o vărsare de ape, şi s-a năpustit şuvoiul peste casa aceea, dar n-a putut s-o clatine, pentru că era zidită pe stâncă.

49Dar cine aude şi nu face, se aseamănă cu un om, care a zidit o casă pe pământ, fără temelie. Şi s-a năpustit şuvoiul asupra ei, ea s-a prăbuşit îndată, şi prăbuşirea acestei case a fost mare."

Vindecarea robului unui sutaş.

7

1După ce a sfârşit de rostit toate aceste cuvântări înaintea norodului, care-L asculta, Isus a intrat în Capernaum.

Mat 8.5;

2Un sutaş avea un rob la care ţinea foarte mult, şi care era bolnav pe moarte.

3Fiindcă auzise vorbindu-se despre Isus, sutaşul a trimis la El pe nişte bătrâni ai Iudeilor, ca să-L roage să vină să vindece pe robul lui.

4Aceştia au venit la Isus, L-au rugat cu tot dinadinsul, şi au zis: "Face să-i faci acest bine;

5căci iubeşte neamul nostru, şi el ne-a zidit sinagoga."

6Isus a plecat cu ei; dar nu era departe de casă, când sutaşul a trimis la El pe nişte prieteni să-I spună: "Doamne, nu Te mai osteni atâta, pentru că nu sunt vrednic să intri sub acoperământul meu.

7De aceea nici nu m-am socotit vrednic să vin eu însumi la Tine. Ci, zi o vorbă, şi robul meu va fi tămăduit.

8Căci şi eu, care sunt sub stăpânirea altuia, am sub mine ostaşi. Şi zic unuia: "Du-te!" şi se duce; altuia: "Vino!" şi vine; şi robului meu: "Fă cutare lucru!" şi-l face."

9Când a auzit Isus aceste vorbe, S-a minunat de sutaş, S-a întors spre norodul, care mergea după El, şi a zis: "Vă spun că nici chiar în Israel n-am găsit o credinţă atât de mare."

10Când s-au întors acasă, trimişii au găsit sănătos pe robul care fusese bolnav.

Învierea fiului văduvei din Nain.

11În ziua următoare, Isus Se ducea într-o cetate numită Nain. Împreună cu El mergeau ucenicii Lui şi norod mult.

12Când S-a apropiat de poarta cetăţii, iată că duceau la groapă pe un mort, singurul fiu al maicii lui, care era văduvă; şi cu ea erau o mulţime de oameni din cetate.

13Domnul, când a văzut-o, I s-a făcut milă de ea, şi i-a zis: "Nu plânge!"

14Apoi S-a apropiat, şi S-a atins de raclă. Cei ce o duceau, s-au oprit. El a zis: "Tinerelule, scoală-te, îţi spun!"

Luca 8.54;Ioan 11.43;Fapt 9.40;Rom 4.17;

15Mortul a şezut în capul oaselor, şi a început să vorbească. Isus l-a dat înapoi maicii lui.

16Toţi au fost cuprinşi de frică, slăveau pe Dumnezeu, şi ziceau: "Un mare prooroc s-a ridicat între noi; şi Dumnezeu a cercetat pe poporul Său."

Luca 1.65;Luca 24.19;Ioan 4.19;Ioan 6.14;Ioan 9.17;Luca 1.68;

17Vestea aceasta despre Isus s-a răspândit în toată Iudea şi prin toate împrejurimile.

Trimeşii lui Ioan Botezătorul.

18Ucenicii lui Ioan au dat de ştire învăţătorului lor despre toate aceste lucruri.

Mat 11.12;

19Ioan a chemat pe doi dintre ucenicii săi, şi i-a trimis la Isus să-L întrebe: "Tu eşti Acela care are să vină, sau să aşteptăm pe altul?"

20Aceştia, când s-au înfăţişat înaintea lui Isus, I-au zis: "Ioan Botezătorul ne-a trimis la Tine să Te întrebăm: "Tu eşti Acela care are să vină sau să aşteptăm pe altul?"

21Chiar în clipa aceea, Isus a vindecat pe mulţi de boli, de chinuri, de duhuri rele, şi multor orbi le-a dăruit vederea.

22Şi, drept răspuns, le-a zis: "Duceţi-vă de spuneţi lui Ioan ce aţi văzut şi auzit: orbii văd, şchiopii umblă, leproşii sunt curăţiţi, surzii aud, morţii învie, şi săracilor li se propovăduieşte Evanghelia.

Mat 11.4;Isa 35.5;Luca 4.18;

23Ferice de acela pentru care nu voi fi un prilej de poticnire."

Mărturia lui Isus despre Ioan.

24După ce au plecat trimişii lui Ioan, Isus a început să spună noroadelor despre Ioan: "Ce aţi ieşit să vedeţi în pustie? O trestie clătinată de vânt?

Mat 11.7;

25Atunci ce aţi ieşit să vedeţi? Un om îmbrăcat în haine moi? Iată că cei ce poartă haine moi şi cei ce trăiesc în desfătări, sunt în casele împăraţilor.

26Atunci ce aţi ieşit să vedeţi? Un prooroc? Da, vă spun, şi mai mult decât un prooroc.

27El este acela despre care este scris: "Iată, trimit pe solul Meu înaintea Feţei Tale, care Îţi va pregăti calea înaintea Ta."

Mal 3.1;

28Vă spun că dintre cei născuţi din femei, nu este nici unul mai mare decât Ioan Botezătorul. Totuşi, cel mai mic în Împărăţia lui Dumnezeu, este mai mare decât el.

29Şi tot norodul care l-a auzit, şi chiar vameşii au dat dreptate lui Dumnezeu, primind botezul lui Ioan;

Mat 3.5;Luca 3.12;

30dar Fariseii şi învăţătorii Legii au zădărnicit planul lui Dumnezeu pentru ei, neprimind botezul lui.

Fapt 20.27;

31Cu cine voi asemăna dar pe oamenii din neamul acesta? Şi cu cine seamănă ei?

Mat 11.16;

32Seamănă cu nişte copii, care stau în piaţa, şi strigă unii către alţii: "V-am cântat din fluier, şi n-aţi jucat; v-am cântat de jale, şi n-aţi plâns."

33În adevăr, a venit Ioan Botezătorul, nici mâncând pâine, nici bând vin, şi ziceţi: "Are drac."

Mat 3.4;Marc 1.6;Luca 1.15;

34A venit Fiul omului, mâncând şi bând, şi ziceţi: "Iată un om mâncăcios şi băutor de vin, un prieten al vameşilor şi al păcătoşilor."

35Totuşi Înţelepciunea a fost găsită dreaptă de toţi copiii ei."

Mat 11.19;

Femeia păcătoasă.

36Un Fariseu a rugat pe Isus să mănânce la el. Isus a intrat în casa Fariseului, şi a şezut la masă.

Mat 26.6;Marc 14.3;Ioan 11.2;

37Şi iată că o femeie păcătoasă din cetate a aflat că El era la masă în casa Fariseului: a adus un vas de alabastru cu mir mirositor,

38şi stătea înapoi lângă picioarele lui Isus şi plângea. Apoi a început să-I stropească picioarele cu lacrimile ei, şi să le şteargă cu părul capului ei; le săruta mult, şi le ungea cu mir.

39Când a văzut lucrul acesta, Fariseul, care-L poftise, şi-a zis: "Omul acesta, dacă ar fi un prooroc, ar şti cine şi ce fel de femeie este cea care se atinge de el: că este o păcătoasă."

Luca 15.2;

40Isus a luat cuvântul, şi i-a zis: "Simone, am să-ţi spun ceva." - "Spune, Învăţătorule", I-a răspuns el. -

41"Un cămătar avea doi datornici: unul îi era dator cu cinci sute de lei, iar celălalt cu cinzeci.

42Fiindcă n-aveau cu ce plăti, i-a iertat pe amândoi. Spune-Mi dar, care din ei îl va iubi mai mult?"

43Simon I-a răspuns: "Socotesc că acela căruia i-a iertat mai mult." Isus i-a zis: "Drept ai judecat."

44Apoi S-a întors spre femeie, şi a zis lui Simon: "Vezi tu pe femeia aceasta? Am intrat în casa ta, şi nu Mi-ai dat apă pentru spălat picioarele; dar ea Mi-a stropit picioarele cu lacrimile ei, şi Mi le-a şters cu părul capului ei.

45Tu nu Mi-ai dat sărutare; dar ea, de când am intrat, n-a încetat să-Mi sărute picioarele.

46Capul nu Mi l-ai uns cu untdelemn; dar ea Mi-a uns picioarele cu mir.

Ps 23.5;

47De aceea îţi spun: Păcatele ei, care sunt multe, sunt iertate; căci a iubit mult. Dar cui i se iartă puţin, iubeşte puţin."

1Tim 1.14;

48Apoi a zis femeii: "Iertate îţi sunt păcatele!"

Mat 9.2;Marc 2.5;

49Cei ce şedeau cu El la masă, au început să zică între ei: "Cine este acesta de iartă chiar şi păcatele?"

Mat 9.3;Marc 2.7;

50Dar Isus a zis femeii: "Credinţa ta te-a mântuit; du-te în pace."

Mat 9.22;Marc 5.34;Marc 10.52;Luca 8.48;Luca 18.42;

Isus propovăduieşte Evanghelia.

8

1Curând după aceea, Isus umbla din cetate în cetate şi din sat în sat şi propovăduia şi vestea Evanghelia Împărăţiei lui Dumnezeu. Cei doisprezece erau cu El;

2şi mai erau şi nişte femei, care fuseseră tămăduite de duhuri rele şi de boli; Maria, zisă Magdalena, din care ieşiseră şapte draci,

Mat 27.55-56;Marc 16.9;

3Ioana, nevasta lui Cuza, ispravnicul lui Irod, Susana, şi multe altele, care-L ajutau cu ce aveau.

Pilda semănătorului.

4Când s-a strâns o gloată mare, şi a venit la El norod din felurite cetăţi, Isus a spus pilda aceasta:

Mat 13.2;Marc 4.1;

5"Semănătorul a ieşit să-şi semene sămânţa. Pe când semăna el, o parte din sămânţă a căzut lângă drum: a fost călcată în picioare, şi au mâncat-o păsările cerului.

6O altă parte a căzut pe stâncă; şi, cum a răsărit, s-a uscat, pentru că n-avea umezeală.

7O altă parte a căzut în mijlocul spinilor: spinii au crescut împreună cu ea şi au înecat-o.

8O altă parte a căzut pe pământ bun, şi a crescut, şi a făcut rod însutit." După ce a spus aceste lucruri, Isus a strigat: "Cine are urechi de auzit, să audă."

9Ucenicii Lui L-au întrebat ce înţeles are pilda aceasta.

Mat 13.10;Marc 4.10;

10El le-a răspuns: "Vouă v-a fost dat să cunoaşteţi tainele Împărăţiei lui Dumnezeu, dar celorlalţi li se vorbeşte în pilde, ca "măcar că văd, să nu vadă, şi măcar că aud, să nu înţeleagă."

Isa 6.9;Marc 4.12;

11Iată ce înţeles are pilda aceasta: "Sămânţa, este Cuvântul lui Dumnezeu.

Mat 13.18;Marc 4.14;

12Cei închipuiţi în sămânţa căzută lângă drum, sunt cei ce aud; apoi vine diavolul şi ia Cuvântul din inima lor, ca nu cumva să creadă, şi să fie mântuiţi.

13Cei închipuiţi în sămânţa căzută pe stâncă, sunt aceia care, când aud Cuvântul, îl primesc cu bucurie; dar n-au rădăcină, ci cred până la o vreme, iar când vine ispita, cad.

14Sămânţa, care a căzut între spini, închipuieşte pe aceia care, după ce au auzit Cuvântul, îşi văd de drum, şi-l lasă să fie înăbuşit de grijile, bogăţiile şi plăcerile vieţii acesteia, şi n-aduc rod care să ajungă la coacere.

15Sămânţa, care a căzut pe pământ bun, sunt aceia care, după ce au auzit Cuvântul, îl ţin într-o inimă bună şi curată, şi fac rod în răbdare.

16Nimeni, după ce a aprins o lumină, n-o acoperă cu un vas, nici n-o pune sub pat, ci o pune într-un sfeşnic, pentru ca cei ce intră, să vadă lumina.

17Fiindcă nu este nimic acoperit, care nu va fi descoperit, nimic tăinuit, care nu va fi cunoscut şi nu va veni la lumină.

Mat 10.26;Luca 12.2;

18Luaţi seama dar la felul cum ascultaţi; căci celui ce are, i se va da; dar celui ce n-are, i se va lua şi ce i se pare că are."

Mat 13.12;Mat 25.29;Luca 19.26;

Mama şi fraţii lui Isus.

19Mama şi fraţii lui Isus au venit la El; dar nu puteau să-I vorbească, din pricina norodului.

Mat 12.46;Marc 3.31;

20Cineva I-a spus: "Mama Ta şi fraţii Tăi stau afară, şi vor să Te vadă."

21Dar El, drept răspuns, a zis: "Mama Mea şi fraţii Mei sunt cei ce ascultă Cuvântul lui Dumnezeu, şi-l împlinesc."

Potolirea furtunii.

22Într-una din zile, Isus S-a suit într-o corabie împreună cu ucenicii Lui. El le-a zis: "Haidem să trecem dincolo de lac." Şi au plecat.

Mat 8.23;Marc 4.35;

23Pe când vâsleau ei, Isus a adormit. Pe lac s-a stârnit un aşa vârtej de vânt, că se umplea corabia cu apă; şi erau în primejdie.

24Au venit la El, L-au deşteptat, şi au zis: "Învăţătorule, Învăţătorule, pierim." Isus S-a sculat, a certat vântul şi valurile înfuriate, care s-au potolit: şi s-a făcut linişte.

Mat 8.28;Marc 5.1;

25Apoi a zis ucenicilor Săi: "Unde vă este credinţa?" Plini de spaimă şi de mirare, ei au zis unii către alţii: "Cine este acesta de porunceşte chiar şi vânturilor şi apei şi-L ascultă?"

Vindecarea unui îndrăcit.

26Au venit cu corabia în ţinutul Gherghesenilor, care este în dreptul Galileii.

27Când a ieşit Isus la ţărm, L-a întâmpinat un om din cetate, stăpânit de mai mulţi draci. De multă vreme nu se îmbrăca în haină, şi nu-şi avea locuinţa într-o casă, ci în morminte.

28Când a văzut pe Isus, a scos un strigăt ascuţit, a căzut jos înaintea Lui, şi a zis cu glas tare: "Ce am eu a face cu Tine, Isuse, Fiul Dumnezeului Celui Prea Înalt? Te rog nu mă chinui."

29Căci Isus poruncise duhului necurat să iasă din omul acela, pe care pusese stăpânire de multă vreme; era păzit legat cu cătuşe la mâini şi cu obezi la picioare, dar rupea legăturile, şi era gonit de dracul prin pustii.

30Isus l-a întrebat: "Cum îţi este numele?" "Legiune", a răspuns el; pentru că intraseră mulţi draci în el.

31Şi dracii rugau stăruitor pe Isus să nu le poruncească să se ducă în Adânc.

Apoc 20.3;

32Acolo pe munte, era o turmă mare de porci, care păşteau. Şi dracii au rugat pe Isus să le dea voie să intre în ei. El le-a dat voie.

33Dracii au ieşit din omul acela, au intrat în porci, şi turma s-a repezit de pe râpă în lac, şi s-a înecat.

34Porcarii, când au văzut ce se întâmplase, au fugit şi au dat de veste în cetate şi prin sate.

35Oamenii au ieşit să vadă cele întâmplate. Au venit la Isus, şi au găsit pe omul din care ieşiseră dracii, şezând la picioarele lui Isus, îmbrăcat, şi în toate minţile; şi i-a apucat frica.

36Cei ce văzuseră cele petrecute, le-au povestit cum fusese vindecat cel stăpânit de draci.

37Tot norodul din ţinutul Gherghesenilor a rugat pe Isus să plece de la ei, pentru că îi apucase o mare frică. Isus S-a suit într-o corabie, şi S-a întors.

Mat 8.34;Fapt 16.39;

38Omul din care ieşiseră dracii, Îl ruga să-i dea voie să rămână cu El. Dar Isus l-a trimis acasă, şi i-a zis:

Marc 5.18;

39"Întoarce-te acasă, şi povesteşte tot ce ţi-a făcut Dumnezeu." El a plecat, şi a vestit prin toată cetatea tot ce-i făcuse Isus.

Învierea fiicei lui Iair. - Femeia cu scurgere de sânge.

40La întoarcere, Isus a fost primit cu bucurie de mulţime, căci toţi Îl aşteptau.

41Şi iată că a venit un om, numit Iair, care era fruntaş al sinagogii. El s-a aruncat la picioarele lui Isus, şi L-a rugat să vină până la el acasă;

Mat 9.18;Marc 5.22;

42pentru că avea o singură copilă de vreo doisprezece ani, care trăgea să moară. Pe drum, Isus era îmbulzit de noroade.

43Şi era o femeie, care de doisprezece ani avea o scurgere de sânge; ea îşi cheltuise toată averea cu doctorii, fără s-o fi putut vindeca vreunul.

Mat 9.20;

44Ea s-a apropiat pe dinapoi, şi s-a atins de poala hainei lui Isus. Îndată, scurgerea de sânge s-a oprit.

45Şi Isus a zis: "Cine s-a atins de Mine?" Fiindcă toţi tăgăduiau, Petru şi cei ce erau cu El, au zis: "Învăţătorule, noroadele Te împresoară şi Te îmbulzesc, şi mai întrebi: "Cine s-a atins de Mine?"

46Dar Isus a răspuns: "S-a atins cineva de Mine, căci am simţit că a ieşit din Mine o putere."

Marc 5.30;Luca 6.19;

47Femeia, când s-a văzut dată de gol, a venit tremurând, s-a aruncat jos înaintea Lui, şi a spus în faţa întregului norod, din ce pricină se atinsese de El, şi cum fusese vindecată numaidecât.

48Isus i-a zis: "Îndrăzneşte, fiică; credinţa ta te-a mântuit, du-te în pace."

49Pe când vorbea El încă, vine unul din casa fruntaşului sinagogii, şi-i spune: "Fiica ta a murit, nu mai supăra pe Învăţătorul."

Marc 5.35;

50Dar Isus, când a auzit lucrul acesta, a zis fruntaşului sinagogii: "Nu te teme; crede numai, şi va fi tămăduită."

51Când a ajuns la casa fruntaşului, n-a lăsat pe nici unul să intre împreună cu El, decât pe Petru, pe Iacov, pe Ioan, pe tatăl şi mama fetei.

52Toţi plângeau şi o boceau. Atunci Isus a zis: "Nu plângeţi; fetiţa n-a murit, ci doarme."

Ioan 11.11-13;

53Ei îşi băteau joc de El, căci ştiau că murise.

54Dar El, după ce i-a scos pe toţi afară, a apucat-o de mână, şi a strigat cu glas tare: "Fetiţo, scoală-te!"

Luca 7.14;Ioan 11.43;

55Şi duhul ei s-a întors în ea, iar fata s-a sculat numaidecât. Isus a poruncit să-i dea să mănânce.

56Părinţii ei au rămas uimiţi. Isus le-a poruncit să nu spună nimănui cele întâmplate.

Mat 8.4;Mat 9.30;Marc 5.43;

Trimiterea celor doisprezece.

9

1Isus a chemat pe cei doisprezece ucenici ai Săi, le-a dat putere şi stăpânire peste toţi dracii, şi să vindece bolile.

Mat 10.1;Marc 3.13;Marc 6.7;

2Apoi i-a trimis să propovăduiască Împărăţia lui Dumnezeu, şi să tămăduiască pe cei bolnavi.

Mat 10.7-8;Marc 6.12;Luca 10.1-9;

3"Să nu luaţi nimic cu voi pe drum", le-a zis El; "nici toiag, nici traistă, nici pâine, nici bani, nici două haine.

Mat 10.9;Marc 6.8;Luca 10.4;Luca 22.35;

4În orice casă veţi intra, să rămâneţi acolo, până veţi pleca din locul acela.

Mat 10.11;Marc 6.10;

5Şi dacă nu vă vor primi oamenii, să ieşiţi din cetatea aceea, şi să scuturaţi praful de pe picioarele voastre, ca mărturie împotriva lor."

Mat 10.14;Fapt 13.51;

6Ei au plecat, şi au mers din sat în sat, propovăduind Evanghelia, şi săvârşind pretutindeni tămăduiri.

Marc 6.12;

Irod nu ştie ce să creadă despre Isus.

7Cârmuitorul Irod a auzit vorbindu-se despre toate lucrurile săvârşite de Isus, şi sta în cumpănă, neştiind ce să creadă. Căci unii ziceau că a înviat Ioan din morţi;

Mat 14.1;Marc 6.14;

8alţii ziceau că s-a arătat Ilie; şi alţii ziceau că a înviat vreun prooroc din cei din vechime.

9Dar Irod zicea: "Lui Ioan i-am tăiat capul; cine este oare acesta, despre care aud astfel de lucruri?" Şi căuta să-L vadă.

Luca 23.8;

Înmulţirea pâinilor.

10Apostolii, când s-au întors, au istorisit lui Isus tot ce făcuseră. El i-a luat cu Sine, şi S-a dus la o parte, lângă o cetate, numită Betsaida.

Marc 6.30;Mat 14.13;

11Noroadele au priceput lucrul acesta, şi au mers după El. Isus le-a primit bine, le vorbea despre Împărăţia lui Dumnezeu, şi vindeca pe cei ce aveau trebuinţă de vindecare.

12Fiindcă ziua se pleca spre seară, cei doisprezece s-au apropiat, şi I-au zis: "Dă drumul noroadelor, ca să se ducă în satele şi cătunele de primprejur să găzduiască şi să-şi caute de ale mâncării; pentru că aici suntem într-un loc pustiu."

Mat 14.15;Marc 6.35;Ioan 6.1-5;

13Isus le-a zis: "Daţi-le voi să mănânce!" Dar ei au răspuns: "N-avem decât cinci pâini şi doi peşti; afară numai dacă ne vom duce noi înşine să cumpărăm merinde pentru tot norodul acesta."

14Şi erau aproape cinci mii de bărbaţi. Isus a zis ucenicilor Săi: "Puneţi-i să şadă jos în cete de câte cincizeci."

15Aşa au şi făcut: i-au pus pe toţi să şadă jos.

16Isus a luat cele cinci pâini şi cei doi peşti, Şi-a ridicat ochii spre cer, şi le-a binecuvântat. Apoi le-a frânt, şi le-a dat ucenicilor să le împartă norodului.

17Au mâncat toţi, şi s-au săturat; şi au ridicat douăsprezece coşuri pline cu fărâmiturile rămase.

Mărturisirea lui Petru.

18Într-o zi, pe când Se ruga Isus singur deoparte, având cu El pe ucenicii Lui, le-a pus întrebarea următoare: "Cine zic oamenii că sunt Eu?"

Mat 16.13;Marc 8.27;

19Ei I-au răspuns: "Unii zic că eşti Ioan Botezătorul; alţii zic că eşti Ilie; alţii zic că a înviat un prooroc din cei din vechime."

Mat 14.2;Luca 9.7-8;

20"Dar voi", i-a întrebat El, "cine ziceţi că sunt?" "Hristosul lui Dumnezeu!" I-a răspuns Petru.

Mat 16.16;Ioan 6.69;

21Isus le-a poruncit cu tărie să nu spună nimănui lucrul acesta.

Mat 16.20;

22Apoi a adăugat că Fiul omului trebuie să pătimească multe, să fie tăgăduit de bătrâni, de preoţii cei mai de seamă şi de cărturari, să fie omorât, şi a treia zi să învie.

Mat 16.21;Mat 17.22;

Cum să urmăm pe Isus.

23Apoi a zis tuturor: "Dacă voieşte cineva să vină după Mine, să se lepede de sine, să-şi ia crucea în fiecare zi, şi să Mă urmeze.

Mat 10.38;Mat 16.24;Marc 8.34;Luca 14.27;

24Fiindcă oricine va voi să-şi scape viaţa, o va pierde; dar oricine îşi va pierde viaţa pentru Mine, o va mântui.

25Şi ce ar folosi un om să câştige toată lumea, dacă s-ar prăpădi sau s-ar pierde pe sine însuşi?

Mat 16.20;Marc 8.36;

26Căci de oricine se va ruşina de Mine şi de cuvintele Mele, se va ruşina şi Fiul omului de el, când va veni în slava Sa şi a Tatălui şi a sfinţilor îngeri.

Mat 20.33;Marc 8.38;2Tim 2.12;

27Adevărat vă spun, că sunt unii din cei ce stau aici, care nu vor gusta moartea, până nu vor vedea Împărăţia lui Dumnezeu.

Mat 16.28;Marc 9.1;

Schimbarea la faţă.

28Cam la opt zile după cuvintele acestea, Isus a luat cu El pe Petru, pe Ioan şi pe Iacov, şi S-a suit pe munte să Se roage.

Mat 17.1;Marc 9.2;

29Pe când Se ruga, I s-a schimbat înfăţişarea feţei, şi îmbrăcămintea I s-a făcut albă strălucitoare.

30Şi iată că stăteau de vorbă cu El doi bărbaţi: erau Moise şi Ilie,

31care se arătaseră în slavă, şi vorbeau despre sfârşitul Lui, pe care avea să-l aibă în Ierusalim.

32Petru şi tovarăşii lui erau îngreuiaţi de somn; dar, când s-au deşteptat bine, au văzut slava lui Isus, şi pe cei doi bărbaţi care stăteau împreună cu El.

Dan 8.18;Dan 10.9;

33În clipa când se despărţeau bărbaţii aceştia de Isus, Petru a zis lui Isus: "Învăţătorule, este bine să fim aici; să facem trei colibe: una pentru Tine, una pentru Moise şi una pentru Ilie." Nu ştia ce spune.

34Pe când vorbea el astfel, a venit un nor, şi i-a acoperit cu umbra lui; ucenicii s-au înspăimântat, când i-au văzut intrând în nor.

35Şi din nor s-a auzit un glas, care zicea: "Acesta este Fiul Meu preaiubit: de El să ascultaţi."

Mat 3.17;Fapt 3.22;

36Când s-a auzit glasul acela, Isus a rămas singur. Ucenicii au tăcut, şi n-au spus, în zilele acelea, nimănui nimic din cele ce văzuseră.

Mat 17.9;

Vindecarea unui îndrăcit.

37A doua zi, când s-au pogorât de pe munte, o gloată mare a întâmpinat pe Isus.

Mat 17.14;Marc 9.14-17;

38Şi un om din mijlocul mulţimii a strigat: "Învăţătorule, rogu-Te, uită-Te cu îndurare la fiul meu, fiindcă îl am numai pe el.

39Îl apucă un duh, şi deodată răcneşte; şi duhul îl scutură cu putere, aşa că băiatul face spumă la gură, şi cu anevoie se duce duhul de la el, după ce l-a stropşit de tot.

40Am rugat pe ucenicii Tăi să-l scoată, şi n-au putut.

41"O neam necredincios şi pornit la rău", a răspuns Isus; "până când voi fi cu voi şi vă voi suferi? Adu aici pe fiul tău."

42Pe când venea băiatul, dracul l-a trântit la pământ, şi l-a scuturat cu putere. Dar Isus a certat duhul necurat, a vindecat pe băiat, şi l-a dat înapoi tatălui său.

43Şi toţi au rămas uimiţi de mărirea lui Dumnezeu. Pe când toţi se minunau de tot ce făcea Isus, El a zis ucenicilor Săi:

Isus vesteşte moartea şi învierea Sa.

44"Voi ascultaţi bine ce vă spun: Fiul omului va fi dat în mâinile oamenilor!"

Mat 17.22;

45Dar ucenicii nu înţelegeau cuvintele acestea, căci erau acoperite pentru ei, ca să nu le priceapă; şi se temeau să-L întrebe în privinţa aceasta.

Marc 9.32;Luca 2.50;Luca 18.34;

Cine este cel mai mare ?

46Apoi le-a venit în gând să ştie cine dintre ei ar fi cel mai mare.

Mat 18.1;Marc 9.34;

47Isus le-a cunoscut gândul inimii, a luat un copilaş, l-a pus lângă El,

48şi le-a zis: "Oricine primeşte pe acest copilaş, în Numele Meu, pe Mine Mă primeşte; şi oricine Mă primeşte pe Mine, primeşte pe Cel ce M-a trimis pe Mine. Fiindcă cine este cel mai mic între voi toţi, acela este mare."

Mat 10.40;Mat 18.5;Marc 9.37;Ioan 12.44;Ioan 13.20;Mat 23.11-12;

49Ioan a luat cuvântul, şi a zis: "Învăţătorule, noi am văzut pe un om scoţând draci în Numele tău; şi l-am oprit, pentru că nu merge după noi."

Marc 9.38;Num 11.82;

50"Nu-l opriţi", i-a răspuns Isus, "fiindcă cine nu este împotriva voastră, este pentru voi."

Mat 12.30;Luca 11.23;

"Foc din cer".

51Când s-a apropiat vremea în care avea să fie luat în cer, Isus Şi-a îndreptat faţa hotărât să meargă la Ierusalim.

Marc 16.19;Fapt 1.2;

52A trimis înainte nişte soli, care s-au dus şi au intrat într-un sat al Samaritenilor, ca să-I pregătească un loc de găzduit.

53Dar ei nu L-au primit, pentru că Isus Se îndrepta să meargă spre Ierusalim.

Ioan 4.4-9;

54Ucenicii Săi, Iacov şi Ioan, când au văzut lucrul acesta, au zis: "Doamne, vrei să poruncim să se pogoare foc din cer şi să-i mistuie, cum a făcut Ilie?"

2Împ 1.10-12;

55Isus S-a întors spre ei, i-a certat, şi le-a zis: "Nu ştiţi de ce duh sunteţi însufleţiţi!

56Căci Fiul omului a venit nu ca să piardă sufletele oamenilor, ci să le mântuiască." Şi au plecat într-alt sat.

Ioan 3.17;Ioan 12.47;

Cum să urmăm pe Isus.

57Pe când erau pe drum, un om i-a zis: "Doamne, Te voi urma oriunde vei merge."

Mat 8.10;

58Isus i-a răspuns: "Vulpile au vizuini, şi păsările cerului au cuiburi; dar Fiul omului n-are unde-Şi odihni capul."

59Altuia i-a zis: "Vino după Mine!" "Doamne", I-a răspuns el, "lasă-mă să mă duc întâi să îngrop pe tatăl meu."

Mat 8.21;

60Dar Isus i-a zis: "Lasă morţii să-şi îngroape morţii, şi tu du-te de vesteşte Împărăţia lui Dumnezeu."

61Un altul a zis: "Doamne, Te voi urma, dar lasă-mă întâi să mă duc să-mi iau rămas bun de la ai mei."

1Împ 19.20;

62Isus i-a răspuns: "Oricine pune mâna pe plug, şi se uită înapoi, nu este destoinic pentru Împărăţia lui Dumnezeu."

Trimiterea celor şaptezeci de ucenici.

10

1După aceea Domnul a mai rânduit alţi şaptezeci de ucenici, şi i-a trimis doi câte doi înaintea Lui, în toate cetăţile şi în toate locurile, pe unde avea să treacă El.

Mat 10.1;Marc 6.7;

2Şi le-a zis: "Mare este secerişul, dar puţini sunt lucrătorii! Rugaţi dar pe Domnul secerişului să scoată lucrători la secerişul Său.

Mat 9.37-38;Ioan 4.35;2Tes 3.1;

3Duceţi-vă; iată, vă trimit ca pe nişte miei în mijlocul lupilor.

Mat 10.16;

4Să nu luaţi cu voi nici pungă, nici traistă, nici încălţăminte, şi să nu întrebaţi pe nimeni de sănătate pe drum.

Mat 10.9-10;Marc 6.8;Luca 9.3;2Împ 4.29;

5În orice casă veţi intra, să ziceţi întâi: "Pacea să fie peste casa aceasta!"

Mat 10.12;

6Şi dacă va fi acolo un fiu al păcii, pacea voastră va rămâne peste el; altminteri ea se va întoarce la voi.

7Să rămâneţi în casa aceea, şi să mâncaţi şi să beţi ce vi se va da; căci vrednic este lucrătorul de plata sa. Să nu umblaţi din casă în casă.

Mat 10.11;1Cor 10.27;Mat 10.10;1Cor 9.4;1Tim 5.18;

8În oricare cetate veţi intra şi unde vă vor primi oamenii, să mâncaţi ce vi se va pune înainte;

9să vindecaţi pe bolnavii care vor fi acolo, şi să le ziceţi: "Împărăţia lui Dumnezeu s-a apropiat de voi."

Luca 9.2;Mat 3.2;Mat 4.17;Mat 10.7;Luca 10.11;

10Dar în oricare cetate veţi intra, şi nu vă vor primi, să vă duceţi pe uliţele ei, şi să ziceţi:

11"Scuturăm împotriva voastră, chiar şi praful din cetatea voastră, care s-a lipit de picioarele noastre; totuşi să ştiţi că Împărăţia lui Dumnezeu s-a apropiat de voi."

Mat 10.14;Luca 9.5;Fapt 13.51;Fapt 18.6;

12Eu vă spun că, în ziua judecăţii va fi mai uşor pentru Sodoma decât pentru cetatea aceea.

Mat 10.15;Marc 6.11;

13Vai de tine, Horazine! Vai de tine, Betsaido! Căci dacă ar fi fost făcute în Tir şi Sidon lucrările puternice care au fost făcute în voi, de mult s-ar fi pocăit stând în sac şi cenuşă.

Mat 11.21;Ezec 3.6;

14De aceea, în ziua judecăţii, va fi mai uşor pentru Tir şi Sidon decât pentru voi.

15Şi tu, Capernaume, vei fi înălţat oare până la cer? Vei fi pogorât până în Locuinţa morţilor.

Mat 11.23;Gen 11.4;Deut 1.28;Isa 14.13;Ier 51.53;Ezec 26.20;Ezec 32.18;

16Cine vă ascultă pe voi, pe Mine Mă ascultă; şi cine vă nesocoteşte pe voi, pe Mine Mă nesocoteşte; iar cine Mă nesocoteşte pe Mine, nesocoteşte pe Cel ce M-a trimis pe Mine."

Mat 10.40;Marc 9.37;Ioan 13.20;1Tes 4.8;Ioan 5.23;

Întoarcerea celor şaptezeci.

17Cei şaptezeci s-au întors plini de bucurie, şi au zis: "Doamne, chiar şi dracii ne sunt supuşi în Numele Tău."

Luca 10.1;

18Isus le-a zis: "Am văzut pe Satana căzând ca un fulger din cer."

Ioan 12.31;Ioan 16.11;Apoc 9.1;Apoc 12.8-9;

19Iată că v-am dat putere să călcaţi peste şerpi şi peste scorpii, şi peste toată puterea vrăjmaşului: şi nimic nu vă va putea vătăma.

Marc 16;Fapt 28.5;

20Totuşi, să nu vă bucuraţi de faptul că duhurile vă sunt supuse; ci bucuraţi-vă că numele voastre sunt scrise în ceruri."

Ex 32.32;Ps 69.28;Isa 4.3;Dan 12.1;Filip 4.3;Evr 12.23;Apoc 13.8;Apoc 20.12;Apoc 21.27;

21În ceasul acela, Isus S-a bucurat în Duhul Sfânt, şi a zis: "Tată, Doamne al cerului şi al pământului; Te laud pentru că ai ascuns aceste lucruri de cei înţelepţi şi pricepuţi, şi le-ai descoperit pruncilor. Da, Tată, fiindcă aşa ai găsit cu cale Tu."

Mat 11.25;

22Toate lucrurile Mi-au fost date în mâini de Tatăl Meu; şi nimeni nu ştie cine este Fiul, afară de Tatăl, nici cine este Tatăl, afară de Fiul şi acela căruia vrea Fiul să i-L descopere."

Mat 28.18;Ioan 3.35;Ioan 5.27;Ioan 17.2;Ioan 1.18;Ioan 6.44-46;

23Apoi S-a întors spre ucenici, şi le-a spus de o parte: "Ferice de ochii care văd lucrurile, pe care le vedeţi voi!

Mat 13.16;

24Căci vă spun că mulţi prooroci şi împăraţi au voit să vadă ce vedeţi voi, şi n-au văzut, să audă ce auziţi voi, şi n-au auzit."

1Pet 1.10;

Pilda Samariteanului.

25Un învăţător al Legii s-a sculat să ispitească pe Isus şi I-a zis: "Învăţătorule, ce să fac ca să moştenesc viaţa veşnică?"

Mat 19.16;Mat 22.35;

26Isus i-a zis: "Ce este scris în Lege? Cum citeşti în ea?"

27El a răspuns: "Să iubeşti pe Domnul, Dumnezeul tău, cu toată inima ta, cu tot sufletul tău, cu toată puterea ta şi cu tot cugetul tău; şi pe aproapele tău ca pe tine însuţi."

Deut 6.5;Lev 19.18;

28"Bine ai răspuns", i-a zis Isus; "fă aşa, şi vei avea viaţa veşnică."

Lev 18.5;Neem 9.29;Ezec 20.11-21;Rom 10.5;

29Dar el, care vroia să se îndreptăţească, a zis lui Isus: "Şi cine este aproapele meu?"

Luca 16.15;

30Isus a luat din nou cuvântul, şi a zis: "Un om se cobora din Ierusalim la Ierihon. A căzut între nişte tâlhari, care l-au dezbrăcat, l-au jefuit de tot, l-au bătut zdravăn, au plecat, şi l-au lăsat aproape mort.

31Din întâmplare, se cobora pe acelaşi drum un preot; şi, când a văzut pe omul acesta, a trecut înainte pe alături.

Ps 38.11;

32Un Levit trecea şi el prin locul acela; şi când l-a văzut, a trecut înainte pe alături.

33Dar un Samaritean, care era în călătorie, a venit în locul unde era el, şi când l-a văzut, i s-a făcut milă de el.

Ioan 4.9;

34S-a apropiat de i-a legat rănile, şi a turnat peste ele untdelemn şi vin; apoi l-a pus pe dobitocul lui, l-a dus la un han, şi a îngrijit de el.

35A doua zi, când a pornit la drum, a scos doi lei, i-a dat hangiului, şi i-a zis: "Ai grijă de el, şi orice vei mai cheltui, îţi voi da înapoi la întoarcere."

36Care dintr-aceşti trei ţi se pare că a dat dovadă că este aproapele celui ce căzuse între tâlhari?"

37"Cel ce şi-a făcut milă cu el", a răspuns învăţătorul Legii. "Du-te de fă şi tu la fel", i-a zis Isus.

Marta şi Maria.

38Pe când era pe drum, cu ucenicii Săi, Isus a intrat într-un sat. Şi o femeie, numită Marta, L-a primit în casa ei.

Ioan 11.1;Ioan 12.2-3;

39Ea avea o soră numită Maria, care s-a aşezat jos la picioarele Domnului, şi asculta cuvintele Lui.

1Cor 7.32;Luca 3.35;Fapt 22.3;

40Marta era împărţită cu multă slujire, a venit repede la El, şi I-a zis: "Doamne, nu-Ţi pasă că soru-mea m-a lăsat să slujesc singură? Zi-i dar să-mi ajute."

41Drept răspuns, Isus i-a zis: "Marto, Marto, pentru multe lucruri te îngrijorezi şi te frămânţi tu,

42dar un singur lucru trebuie. Maria şi-a ales partea cea bună, care nu i se va lua."

Ps 27.4;

Tatăl nostru.

11

1Într-o zi, Isus Se ruga într-un loc anumit. Când a isprăvit rugăciunea, unul din ucenicii Lui I-a zis: "Doamne, învaţă-ne să ne rugăm, cum a învăţat şi Ioan pe ucenicii lui."

2El le-a zis: "Când vă rugaţi, să ziceţi: Tatăl nostru care eşti în ceruri! Sfinţească-se Numele Tău; vină Împărăţia Ta; facă-se voia Ta, precum în cer, aşa şi pe pământ.

Mat 6.9;

3Pâinea noastră cea de toate zilele dă-ne-o nouă în fiecare zi;

4şi ne iartă nouă păcatele noastre, fiindcă şi noi iertăm oricui ne este dator; şi nu ne duce în ispită, ci izbăveşte-ne de cel rău."

Stăruinţa în rugăciune.

5Apoi le-a mai zis: "Dacă unul dintre voi are un prieten, şi se duce la el la miezul nopţii, şi-i zice: "Prietene, împrumută-mi trei pâini,

6căci a venit la mine de pe drum un prieten al meu, şi n-am ce-i pune înainte;"

7şi dacă dinăuntrul casei lui, prietenul acesta îi răspunde: "Nu mă tulbura; acum uşa este încuiată, copiii mei sunt cu mine în pat, nu pot să mă scol să-ţi dau pâini", -

8vă spun: chiar dacă nu s-ar scula să i le dea, pentru că-i este prieten, totuşi, măcar pentru stăruinţa lui supărătoare, tot se va scula şi-i va da tot ce-i trebuie.

Luca 18.1;

9De aceea şi Eu vă spun: Cereţi, şi vi se va da: căutaţi, şi veţi găsi; bateţi şi vi se va deschide.

Mat 7.7;Mat 21.22;Marc 11.24;Ioan 15.7;Iac 1.6;1Ioan 3.22;

10Fiindcă oricine cere, capătă; cine caută găseşte; şi celui ce bate, i se deschide.

11Cine este tatăl acela dintre voi, care, dacă-i cere fiul său pâine, să-i dea o piatră? Ori, dacă cere un peşte, să-i dea un şarpe în loc de peşte?

Mat 7.9;

12Sau, dacă cere un ou, să-i dea o scorpie?

13Deci, dacă voi, care sunteţi răi, ştiţi să daţi daruri bune copiilor voştri, cu cât mai mult Tatăl vostru cel din ceruri va da Duhul Sfânt celor ce I-L cer!"

Vindecarea unui îndrăcit mut.

14Isus a scos dintr-un bolnav un drac, care era mut. După ce a ieşit, dracul, mutul a grăit, şi noroadele s-au mirat.

Mat 9.32;Mat 12.22;

15Dar unii ziceau: "El scoate dracii cu Beelzebul, domnul dracilor."

Mat 9.34;Mat 12.24;

16Alţii, ca să-L ispitească, Îi cereau un semn, din cer.

Mat 12.38;Mat 16.1;

17Isus le-a cunoscut gândurile, şi le-a zis: "Orice împărăţie dezbinată împotriva ei, este pustiită; şi o casă dezbinată împotriva ei, se prăbuşeşte peste alta.

Mat 12.25;Marc 3.24;Ioan 2.25;

18Deci, dacă Satana este dezbinat împotriva lui însuşi, cum va dăinui împărăţia lui, fiindcă ziceţi că Eu scot dracii cu Beelzebul?

19Şi dacă eu scot dracii cu Beelzebul, fiii voştri cu cine îi scot? De aceea ei înşişi vor fi judecătorii voştri.

20Dar, dacă Eu scot dracii cu degetul lui Dumnezeu, Împărăţia lui Dumnezeu a ajuns până la voi.

Ex 8.19;

21Când omul cel tare şi bine înarmat îşi păzeşte casa, averile îi sunt la adăpost.

Mat 12.29;Marc 3.27;

22Dar dacă vine peste el unul mai tare decât el şi-l biruieşte, atunci îi ia cu sila toate armele în care se încredea, şi împarte prăzile luate de la el.

Isa 53.12;Col 2.15;

23Cine nu este cu Mine este împotriva Mea; şi cine nu adună cu Mine, risipeşte.

Mat 12.30;

Duhul necurat ieşit din om.

24Duhul necurat, când iese afară dintr-un om, umblă prin locuri fără apă, şi caută odihnă. Fiindcă n-o găseşte, zice: "Mă voi întoarce în casa mea, de unde am ieşit."

Mat 12.43;

25Şi când vine, o găseşte măturată şi împodobită.

26Atunci se duce de mai ia cu el alte şapte duhuri, mai rele decât el; intră împreună în casă, se aşează în ea, şi starea de pe urmă a omului aceluia ajunge mai rea decât cea dintâi."

Ioan 5.14;Evr 6.4;Evr 10.26;2Pet 2.20;

Ferice de cei ce ascultă Cuvântul.

27Pe când spunea Isus aceste vorbe, o femeie din norod şi-a ridicat glasul şi a zis: "Ferice de pântecele care Te-a purtat, şi de ţâţele pe care le-ai sub!"

28Şi El a răspuns: "Ferice mai degrabă de cei ce ascultă Cuvântul lui Dumnezeu, şi-L păzesc!"

Mat 7.21;Luca 8.21;Iac 1.25;

Minunea cu Iona.

29Pe când noroadele se strângeau cu grămada, El a început să spună: "Neamul acesta este un neam viclean; el cere un semn; dar nu i se va da alt semn decât semnul proorocului Iona.

Mat 12.38-39;

30Căci după cum Iona a fost un semn pentru Niniviteni, tot aşa şi Fiul omului va fi un semn pentru neamul acesta.

Iona 1.17;Iona 2.10;

31Împărăteasa de la miazăzi se va scula, în ziua judecăţii, alături de bărbaţii acestui neam, şi-i va osândi; pentru că ea a venit de la capătul pământului ca să audă înţelepciunea lui Solomon; şi iată că aici este Unul mai mare decât Solomon.

1Împ 10.1;

32Bărbaţii din Ninive se vor scula, în ziua judecăţii, alături de neamul acesta, şi-l vor osândi, pentru că ei s-au pocăit la propovăduirea lui Iona; şi iată că aici este Unul mai mare decât Iona.

Iona 3.5;

Lumina.

33Nimeni n-aprinde o lumină, ca s-o pună într-un loc ascuns sau sub baniţă; ci o pune într-un sfeşnic, pentru ca cei ce intră, să vadă lumina.

Mat 5.15;Marc 4.21;Luca 8.16;

34Ochiul este lumina trupului tău. Dacă ochiul tău este sănătos, tot trupul tău este plin de lumină; dar dacă ochiul tău este rău, trupul tău este plin de întuneric.

Mat 6.22;

35Ia seama dar, ca lumina care este în tine, să nu fie întuneric.

36Aşa că, dacă tot trupul tău este plin de lumină, fără să aibă vreo parte întunecată, va fi în totul plin de lumină, întocmai ca atunci când te-ar lumina o lampă cu lumina ei mare."

Mustrarea cărturarilor şi Fariseilor.

37Pe când vorbea Isus, un Fariseu L-a rugat să prânzească la el. El în intrat şi a şezut la masă.

38Fariseul a văzut cu mirare că Isus nu Se spălase înainte de prânz.

Marc 7.3;

39Dar Domnul i-a zis: "Voi, Fariseii, curăţiţi partea de afară a paharului şi a blidului, dar înăuntrul vostru este plin de jefuire şi de răutate.

Mat 23.25;Tit 1.15;

40Nebunilor, oare Acela care a făcut partea de afară, n-a făcut şi pe cea dinăuntru?

41Daţi mai bine milostenie din lucrurile dinăuntru, şi atunci toate vă vor fi curate.

Isa 58.7;Dan 4.27;Luca 12.33;

42Dar vai de voi, Fariseilor! Pentru că voi daţi zeciuială din izmă, din rută şi din toate zarzavaturile, şi daţi uitării dreptatea şi dragostea de Dumnezeu: pe acestea trebuia să le faceţi, şi pe celelalte să nu le lăsaţi nefăcute!

Mat 23.23;

43Vai de voi, Fariseilor! Pentru că voi umblaţi după scaunele dintâi la sinagogi, şi vă place să vă facă lumea plecăciuni prin pieţe!

Mat 23.6;Marc 12.38-39;

44Vai de voi, cărturari şi Farisei făţarnici! Pentru că voi sunteţi ca mormintele, care nu se văd, şi peste care oamenii umblă fără să ştie."

Mat 23.27;Ps 5.9;

45Unul din învăţătorii Legii a luat cuvântul, şi I-a zis: "Învăţătorule, spunând aceste lucruri ne ocărăşti şi pe noi."

46"Vai şi de voi, învăţători ai Legii", a răspuns Isus. "Pentru că voi puneţi pe spinarea oamenilor sarcini grele de purtat, iar voi nici măcar cu unul din degetele voastre nu vă atingeţi de ele.

Mat 23.4;

47Vai de voi! Pentru că voi zidiţi mormintele proorocilor, pe care i-au ucis părinţii voştri.

Mat 23.29;

48Prin aceasta mărturisiţi că încuviinţaţi faptele părinţilor voştri; căci ei au ucis pe prooroci, iar voi le zidiţi mormintele.

49De aceea Înţelepciunea lui Dumnezeu a zis: "Le voi trimite prooroci şi apostoli; pe unii din ei îi vor ucide, iar pe alţii îi vor prigoni,

Mat 23.34;

50ca să se ceară de la acest neam sângele tuturor proorocilor, care a fost vărsat de la întemeierea lumii:

51de la sângele lui Abel până la sângele lui Zaharia, ucis între altar şi Templu; da, vă spun, se va cere de la neamul acesta!

Gen 4.8;2Cron 24.20-21;

52Vai de voi, învăţători ai Legii! Pentru că voi aţi pus mâna pe cheia cunoştinţei: nici voi n-aţi intrat, iar pe cei ce voiau să intre, i-aţi împiedicat să intre."

Mat 23.13;

53După ce a ieşit de acolo, cărturarii şi Fariseii au început să-L pună la strâmtoare, şi să-L facă să vorbească despre multe lucruri;

54I-au întins astfel laţuri, ca să prindă vreo vorbă din gura Lui, pentru care să-L poată învinui.

Marc 12.13;

Despre făţărnicie, frica de oameni, hula împotriva Duhului Sfânt.

12

1În vremea aceea, când se strânseseră noroadele cu miile, aşa că se călcau unii pe alţii, Isus a început să spună ucenicilor Săi: "Mai întâi de toate, păziţi-vă de aluatul Fariseilor, care este făţărnicia.

Mat 16.6;Marc 8.15;Mat 16.12;

2Nu este nimic acoperit, care nu va fi descoperit, nici ascuns, care nu va fi cunoscut.

Mat 10.26;Marc 4.22;Luca 8.17;

3De aceea, orice aţi spus la întuneric, va fi auzit la lumină; şi orice aţi grăit la ureche, în odăiţe, va fi vestit de pe acoperişul caselor.

4Vă spun vouă, prietenii Mei: Să nu vă temeţi de cei ce ucid trupul, şi după aceea nu mai pot face nimic.

Isa 51.7-13;Ier 1.8;Mat 10.28;Ioan 15.14-15;

5Am să vă arăt de cine să vă temeţi. Temeţi-vă de Acela care, după ce a ucis, are puterea să arunce în gheenă; da, vă spun, de El să vă temeţi.

6Nu se vând oare cinci vrăbii cu doi bani? Totuşi, nici una din ele nu este uitată înaintea lui Dumnezeu.

7Şi chiar perii din cap, toţi vă sunt număraţi. Deci să nu vă temeţi: voi sunteţi mai de preţ decât multe vrăbii.

8Eu vă spun: pe orişicine Mă va mărturisi înaintea oamenilor, îl va mărturisi şi Fiul omului înaintea îngerilor lui Dumnezeu;

Mat 10.32;Marc 8.38;2Tim 2.12;1Ioan 2.23;

9dar cine se va lepăda de Mine înaintea oamenilor, va fi lepădat şi el înaintea îngerilor lui Dumnezeu.

10Şi oricui va vorbi împotriva Fiului omului, i se va ierta; dar oricui va huli împotriva Duhului Sfânt, nu i se va ierta.

Mat 12.31-32;Marc 3.28;1Ioan 5.16;

11Când vă vor duce înaintea sinagogilor, înaintea dregătorilor, şi înaintea stăpânirilor, să nu vă îngrijoraţi, cum veţi răspunde pentru apărarea voastră, nici ce veţi vorbi;

Mat 10.19;Marc 13.11;Luca 21.14;

12căci Duhul Sfânt vă va învăţa chiar în ceasul acela ce va trebui să vorbiţi."

Pilda bogatului care i-a rodit ţarina.

13Unul din mulţime a zis lui Isus: "Învăţătorule, spune fratelui meu să împartă cu mine moştenirea noastră."

14"Omule", i-a răspuns Isus, "cine M-a pus pe Mine judecător sau împărţitor peste voi?"

Ioan 18.36;

15Apoi le-a zis: "Vedeţi şi păziţi-vă de orice fel de lăcomie de bani; căci viaţa cuiva nu stă în belşugul avuţiei lui."

1Tim 6.7;

16Şi le-a spus pilda aceasta: "Ţarina unui om bogat rodise mult.

17Şi el se gândea în sine, şi zicea: "Ce voi face? Fiindcă nu mai am loc unde să-mi strâng roadele."

18"Iată", a zis el, "ce voi face: îmi voi strica grânarele, şi voi zidi altele mai mari; acolo voi strânge toate roadele şi toate bunătăţile mele;

19şi voi zice sufletului meu: "Suflete, ai multe bunătăţi strânse pentru mulţi ani; odihneşte-te, mănâncă, bea şi înveseleşte-te!"

Ecl 11.9;1Cor 15.32;Iac 5.5;

20Dar Dumnezeu i-a zis: "Nebunule! Chiar în noaptea aceasta ţi se va cere înapoi sufletul; şi lucrurile, pe care le-ai pregătit, ale cui vor fi?"

Iov 20.22;Iov 27.8;Ps 52.7;Iac 4.14;Ps 39.6;Ier 17.11;

21Tot aşa este şi cu cel ce îşi adună comori pentru el, şi nu se îmbogăţeşte faţă de Dumnezeu."

Mat 6.20;Luca 12.33;1Tim 6.18-19;Iac 2.5;

Îngrijorările.

22Isus a zis apoi ucenicilor săi: "De aceea vă spun: Nu vă îngrijoraţi, cu privire la viaţa voastră, gândindu-vă ce veţi mânca, nici cu privire la trupul vostru, gândindu-vă cu ce vă veţi îmbrăca.

Mat 6.25;

23Viaţa este mai mult decât hrana, şi trupul mai mult decât îmbrăcămintea.

24Uitaţi-vă cu băgare de seamă la corbi: ei nu seamănă, nici nu seceră, n-au nici cămară, nici grânar: şi totuşi Dumnezeu îi hrăneşte. Cu cât mai de preţ sunteţi voi decât păsările!

Iov 38.41;Ps 147.9;

25Şi apoi, cine dintre voi, chiar îngrijorându-se, poate să adauge un cot la lungimea vieţii lui?

26Deci, dacă nu puteţi face nici cel mai mic lucru, pentru ce vă mai îngrijoraţi de celelalte?

27Uitaţi-vă cu băgare de seamă cum cresc crinii: ei nu torc, nici nu ţes: totuşi vă spun că nici Solomon, în toată slava lui, n-a fost îmbrăcat ca unul din ei.

28Dacă astfel îmbracă Dumnezeu iarba, care astăzi este pe câmp, iar mâine va fi aruncată în cuptor, cu cât mai mult vă va îmbrăca El pe voi, puţin credincioşilor?

29Să nu căutaţi ce veţi mânca sau ce veţi bea, şi nu vă frământaţi mintea.

30Căci toate aceste lucruri Neamurile lumii le caută. Tatăl vostru ştie că aveţi trebuinţă de ele.

31Căutaţi mai întâi Împărăţia lui Dumnezeu, şi toate aceste lucruri vi se vor da pe deasupra.

Mat 6.33;

32Nu te teme, turmă mică; pentru că Tatăl vostru vă dă cu plăcere Împărăţia.

Mat 11.25-26;

33Vindeţi ce aveţi şi daţi milostenie. Faceţi-vă rost de pungi, care nu se învechesc, o comoară nesecată în ceruri, unde nu se apropie hoţul, şi unde nu roade molia.

Mat 19.21;Fapt 2.45;Fapt 4.34;Mat 6.20;Luca 16.9;1Tim 6.19;

34Căci unde este comoara voastră, acolo este şi inima voastră.

Îndemn la veghere.

35Mijlocul să vă fie încins, şi făcliile aprinse.

Efes 6.14;1Pet 1.13;Mat 25.1;

36Şi să fiţi ca nişte oameni, care aşteaptă pe stăpânul lor să se întoarcă de la nuntă, ca să-i deschidă îndată, când va veni şi va bate la uşă.

37Ferice de robii aceia, pe care stăpânul îi va găsi veghind la venirea lui! Adevărat vă spun, că el se va încinge, îi va pune să şadă la masă, şi se va apropia să le slujească.

Mat 24.46;

38Fie că vine la a doua strajă din noapte, fie că vine la a treia strajă, ferice de robii aceia, dacă-i va găsi veghind!

39Să ştiţi bine că, dacă ar şti stăpânul casei la ce ceas va veni hoţul, ar veghea, şi n-ar lăsa să-i spargă casa.

Mat 24.43;1Tes 5.2;2Pet 3.10;Apoc 3.3;Apoc 16.15;

40Şi voi dar fiţi gata, căci Fiul omului va veni în ceasul în care nu vă gândiţi."

Mat 24.44;Mat 25.13;Marc 13.33;Luca 21.34-36;1Tes 5.6;2Pet 3.12;

Ispravnicul credincios.

41"Doamne", I-a zis Petru, "pentru noi spui pilda aceasta sau pentru toţi?"

42Şi Domnul a zis: "Cine este ispravnicul credincios şi înţelept, pe care-l va pune stăpânul său peste slugile sale, ca să le dea partea lor de hrană la vremea potrivită?

Mat 24.25;Mat 25.21;1Cor 4.2;

43Ferice de robul acela, pe care stăpânul, la venirea lui, îl va găsi făcând aşa!

44Adevărat vă spun, că îl va pune peste toată avuţia sa.

Mat 24.47;

45Dar dacă robul acela zice în inima lui: "Stăpânul meu zăboveşte să vină"; dacă va începe să bată pe slugi şi pe slujnice, să mănânce, să bea şi să se îmbete,

Mat 24.48;

46stăpânul robului aceluia va veni în ziua în care el nu se aşteaptă, şi în ceasul în care nu ştie, şi-l va tăia în bucăţi; şi soarta lui va fi soarta celor necredincioşi în lucrul încredinţat lor.

47Robul acela, care a ştiut voia stăpânului său, şi nu s-a pregătit deloc, şi n-a lucrat după voia lui, va fi bătut cu multe lovituri.

Num 15.30;Deut 25.2;Ioan 9.41;Ioan 15.22;Fapt 17.30;Iac 4.17;

48Dar cine n-a ştiut-o, şi a făcut lucruri vrednice de lovituri, va fi bătut cu puţine lovituri. Cui i s-a dat mult, i se va cere mult; şi cui i s-a încredinţat mult, i se va cere mai mult.

Lev 5.17;1Tim 1.13;

Foc pe pământ.

49Eu am venit să arunc un foc pe pământ. Şi ce vreau decât să fie aprins chiar acum!

Luca 12.51;

50Am un botez cu care trebuie să fiu botezat, şi cât de mult doresc să se îndeplinească!

Mat 20.22;Marc 10.38;

51Credeţi că am venit să aduc pace pe pământ? Eu vă spun: nu; ci mai degrabă dezbinare.

Mat 10.34;Luca 12.49;Mic 7.6;Ioan 7.43;Ioan 9.16;Ioan 10.19;

52Căci, de acum înainte, din cinci, care vor fi într-o casă, trei vor fi dezbinaţi împotriva a doi, şi doi împotriva a trei.

Mat 10.35;

53Tatăl va fi dezbinat împotriva fiului, şi fiul împotriva tatălui; mama împotriva fiicei, şi fiica împotriva mamei; soacra împotriva nurorii, şi nora împotriva soacrei."

Semnele vremurilor.

54El a mai zis noroadelor: "Când vedeţi un nor ridicându-se la apus, îndată ziceţi: "Vine ploaia." Şi aşa se întâmplă.

Mat 16.2;

55Şi când vedeţi suflând vântul de la miazăzi, ziceţi: "Are să fie zăduf." Şi aşa se întâmplă.

56Făţarnicilor, faţa pământului şi a cerului ştiţi s-o deosebiţi: vremea aceasta cum de n-o deosebiţi?

57Şi pentru ce nu judecaţi şi voi singuri ce este drept?

58Când te duci cu pârâşul tău înaintea judecătorului, pe drum caută să scapi de el; ca nu cumva să te târască înaintea judecătorului, judecătorul să te dea pe mâna temnicerului, şi temnicerul să te arunce în temniţă.

Prov 25.8;Mat 5.25;Ps 32.6;Isa 55.6;

59Îţi spun că nu vei ieşi de acolo, până nu vei plăti şi cel mai de pe urmă bănuţ."

Galileenii măcelăriţi de Pilat.

13

1În vremea aceea au venit unii, şi au istorisit lui Isus ce se întâmplase unor Galileeni, al căror sânge îl amestecase Pilat cu jertfele lor.

2"Credeţi voi", le-a răspuns Isus, "că aceşti Galileeni au fost mai păcătoşi decât toţi ceilalţi Galileeni, pentru că au păţit astfel?

3Eu vă spun: nu; ci, dacă nu vă pocăiţi, toţi veţi pieri la fel.

4Sau acei optsprezece inşi, peste care a căzut turnul din Siloam, şi i-a omorât, credeţi că au fost mai păcătoşi decât toţi ceilalţi oameni, care locuiau în Ierusalim?

5Eu vă spun: nu; ci, dacă nu vă pocăiţi, toţi veţi pieri la fel."

Pilda smochinului neroditor.

6El a spus şi pilda aceasta: "Un om avea un smochin sădit în via sa. A venit să caute rod în el, şi n-a găsit.

Isa 5.2;Mat 21.19;

7Atunci a zis vierului: "Iată că sunt trei ani, de când vin şi caut rod în smochinul acesta, şi nu găsesc. Taie-l. La ce să mai cuprindă şi pământul degeaba?"

8"Doamne", i-a răspuns vierul, "mai lasă-l şi anul acesta; am să-l sap de jur împrejur, şi am să-i pun gunoi la rădăcină.

9Poate că de acum înainte va face rod; dacă nu, îl vei tăia."

Vindecarea unei femei gârbove.

10Isus învăţa pe norod într-o sinagogă în ziua Sabatului.

11Şi acolo era o femeie stăpânită de optsprezece ani de un duh de neputinţă; era gârbovă, şi nu putea nicidecum să-şi îndrepte spatele.

12Când a văzut-o Isus, a chemat-o, şi i-a zis: "Femeie, eşti dezlegată de neputinţa ta."

13Şi-a întins mâinile peste ea: îndată s-a îndreptat, şi slăvea pe Dumnezeu.

Marc 16.18;Fapt 9.17;

14Dar fruntaşul sinagogii, mâniat că Isus săvârşise vindecarea aceasta în ziua Sabatului, a luat cuvântul, şi a zis norodului: "Sunt şase zile în care trebuie să lucreze omul; veniţi dar în aceste zile să vă vindecaţi, şi nu în ziua Sabatului!"

Ex 20.9;Mat 12.10;Marc 3.2;Luca 6.7;Luca 14.3;

15"Făţarnicilor", i-a răspuns Domnul; "oare în ziua Sabatului nu-şi dezleagă fiecare din voi boul sau măgarul de la iesle, şi-l duce de-l adapă?

Luca 14.5;

16Dar femeia aceasta, care este o fiică a lui Avraam, şi pe care Satana o ţinea legată de optsprezece ani, nu trebuia oare să fie dezlegată de legătura aceasta în ziua Sabatului?"

Luca 19.9;

17Pe când vorbea El astfel, toţi potrivnicii Lui au rămas ruşinaţi; şi norodul se bucura de toate lucrurile minunate, pe care le făcea El.

Pilda grăuntelui de muştar şi a aluatului.

18El a mai zis: "Cu ce se aseamănă Împărăţia lui Dumnezeu, şi cu ce o voi asemăna?

Mat 13.31;Marc 4.30;

19Se aseamănă cu un grăunte de muştar, pe care l-a luat un om, şi l-a aruncat în grădina sa; el a crescut, s-a făcut copac mare, şi păsările cerului şi-au făcut cuiburi în ramurile lui."

20El a zis iarăşi: "Cu ce voi asemăna Împărăţia lui Dumnezeu?

21Se aseamănă cu aluatul, pe care l-a luat o femeie şi l-a pus în trei măsuri de făină, până s-a dospit toată."

Uşa cea strâmtă.

22Isus umbla prin cetăţi şi prin sate, învăţând pe norod, şi călătorind spre Ierusalim.

Mat 9.35;Marc 6.6;

23Cineva I-a zis: "Doamne, oare puţini sunt cei ce sunt pe calea mântuirii?" El le-a răspuns:

24"Nevoiţi-vă să intraţi pe uşa cea strâmtă. Căci vă spun, că mulţi vor căuta să intre, şi nu vor putea.

Mat 7.13;Ioan 7.34;Ioan 8.21;Ioan 13.33;Rom 9.31;

25Odată ce Stăpânul casei Se va scula şi va încuia uşa, şi voi veţi fi afară, şi veţi începe să bateţi la uşă, şi să ziceţi: "Doamne, Doamne, deschide-ne!" drept răspuns, El vă va zice: "Nu ştiu de unde sunteţi."

Ps 32.6;Isa 55.6;Mat 25.10;Luca 6.46;Mat 7.23;Mat 25.12;

26Atunci veţi începe să ziceţi: "Noi am mâncat şi am băut în faţa Ta, şi în uliţele noastre ai învăţat pe norod."

27Şi El va răspunde: "Vă spun că nu ştiu de unde sunteţi; depărtaţi-vă de la Mine, voi toţi lucrătorii fărădelegii."

Mat 7.23;Mat 25.41;Luca 13.25;Ps 6.8;Mat 25.41;

28Va fi plânsul şi scrâşnirea dinţilor, când veţi vedea pe Avraam, pe Isaac şi pe Iacov, şi pe toţi proorocii în Împărăţia lui Dumnezeu, iar pe voi scoşi afară.

Mat 8.12;Mat 13.42;Mat 24.51;Mat 8.11;

29Vor veni de la răsărit şi de la apus, de la miazănoapte şi de la miază-zi, şi vor şedea la masă în Împărăţia lui Dumnezeu.

30Şi iată că sunt unii din cei de pe urmă, care vor fi cei dintâi, şi sunt unii din cei dintâi, care vor fi cei de pe urmă."

Mat 19.30;Mat 20.16;Marc 10.31;

Nelegiuirile şi pedeapsa Ierusalimului.

31În aceeaşi zi, au venit câţiva Farisei, şi I-au zis: "Pleacă, şi du-Te de aici, căci Irod vrea să Te omoare."

32"Duceţi-vă", le-a răspuns El, "şi spuneţi vulpii aceleia: "Iată că scot dracii, şi săvârşesc vindecări astăzi şi mâine, iar a treia zi voi isprăvi.

Evr 2.10;

33Dar trebuie să umblu astăzi, mâine şi poimâine, fiindcă nu se poate ca un prooroc să piară afară din Ierusalim.

34Ierusalime, Ierusalime, care omori pe prooroci şi ucizi cu pietre pe cei trimişi la tine; de câte ori am vrut să strâng pe fiii tăi, cum îşi strânge găina puii sub aripi, şi n-aţi vrut!

Mat 23.37;

35Iată că vi se va lăsa casa pustie; dar vă spun că nu Mă veţi mai vedea, până veţi zice: "Binecuvântat este Cel ce vine în Numele Domnului!"

Lev 26.31-32;Ps 69.25;Isa 1.7;Dan 9.27;Mic 3.12;Ps 118.26;Mat 21.9;Marc 11.10;Luca 19.38;Ioan 12.13;

Vindecarea unui bolnav de dropică.

14

1Într-o zi de Sabat, Isus a intrat în casa unuia din fruntaşii Fariseilor, ca să prânzească. Fariseii Îl pândeau de aproape.

2Şi înaintea Lui era un om bolnav de dropică.

3Isus a luat cuvântul, şi a zis învăţătorilor Legii şi Fariseilor: "Oare este îngăduit a vindeca în ziua Sabatului sau nu?"

Mat 12.10;

4Ei tăceau. Atunci Isus a luat de mână pe omul acela, l-a vindecat, şi i-a dat drumul.

5Pe urmă, le-a zis: "Cine dintre voi, dacă-i cade copilul sau boul în fântână, nu-l va scoate îndată afară, în ziua Sabatului?"

Ex 23.5;Deut 22.4;Luca 13.15;

6Şi n-au putut să-I răspundă nimic la aceste vorbe.

Despre zmerenia la ospeţe.

7Apoi, când a văzut că cei poftiţi la masă alegeau locurile dintâi, le-a spus o pildă. Şi le-a zis:

8"Când eşti poftit de cineva la nuntă, să nu te aşezi la masă în locul dintâi; ca nu cumva, printre cei poftiţi de el, să fie altul mai cu vază decât tine,

9şi cel ce te-a poftit şi pe tine şi pe el, să vină să-ţi zică: "Dă locul tău omului acestuia." Atunci, cu ruşine, va trebui să iei locul de pe urmă.

10Ci, când eşti poftit, du-te şi aşează-te în locul cel mai de pe urmă; pentru ca, atunci când va veni cel ce te-a poftit, să-ţi zică: "Prietene, mută-te mai sus." Lucrul acesta îţi va face cinste înaintea tuturor celor ce vor fi la masă împreună cu tine.

Prov 25.6-7;

11Căci oricine se înalţă, va fi smerit; şi cine se smereşte, va fi înălţat."

Iov 22.29;Ps 18.27;Prov 29.23;Mat 23.12;Luca 18.14;Iac 4.6;1Pet 5.5;

Despre binefacere.

12A zis şi celui ce-L poftise: "Când dai un prânz sau o cină, să nu chemi pe prietenii tăi, nici pe fraţii tăi, nici pe neamurile tale, nici pe vecinii bogaţi, ca nu cumva să te cheme şi ei la rândul lor pe tine, şi să iei astfel o răsplată pentru ce ai făcut.

13Ci, când dai o masă, cheamă pe săraci, pe schilozi, pe şchiopi, pe orbi.

Neem 8.10-12;

14Şi va fi ferice de tine, pentru că ei n-au cu ce să-ţi răsplătească; dar ţi se va răsplăti la învierea celor neprihăniţi."

Pilda celor poftiţi la cină.

15Unul din cei ce şedeau la masă cu El, când a auzit aceste vorbe, I-a zis; "Ferice de acela care va prânzi în Împărăţia lui Dumnezeu!"

Apoc 19.9;

16Şi Isus i-a răspuns: "Un om a dat o cină mare, şi a poftit pe mulţi.

Mat 22.2;

17La ceasul cinei, a trimis pe robul său să spună celor poftiţi: "Veniţi, căci iată că toate sunt gata."

Prov 9.2-5;

18Dar toţi, parcă fuseseră vorbiţi, au început să se dezvinovăţească. Cel dintâi i-a zis: "Am cumpărat un ogor, şi trebuie să mă duc să-l văd; rogu-te să mă ierţi."

19Un altul a zis: "Am cumpărat cinci perechi de boi şi mă duc să-i încerc: iartă-mă, te rog."

20Un altul a zis: "Tocmai acum m-am însurat, şi de aceea nu pot veni."

21Când s-a întors robul, a spus stăpânului său aceste lucruri. Atunci stăpânul casei s-a mâniat, şi a zis robului său: "Du-te degrabă în pieţele şi uliţele cetăţii, şi adu aici pe cei săraci, ciungi, orbi şi şchiopi."

22La urmă, robul a zis: "Stăpâne, s-a făcut cum ai poruncit, şi tot mai este loc."

23Şi stăpânul a zis robului: "Ieşi la drumuri şi la garduri, şi pe cei ce-i vei găsi, sileşte-i să intre, ca să mi se umple casa.

24Căci vă spun că nici unul din cei poftiţi, nu va gusta din cina mea."

Mat 21.43;Mat 22.8;Fapt 13.46;

Cum să fie ucenicul lui Isus.

25Împreună cu Isus mergeau multe noroade. El S-a întors, şi le-a zis:

26"Dacă vine cineva la Mine, şi nu urăşte pe tatăl său, pe mama sa, pe nevasta sa, pe copiii săi, pe fraţii săi, pe surorile sale, ba chiar însăşi viaţa sa, nu poate fi ucenicul Meu.

Deut 13.6;Deut 33.9;Mat 10.37;Rom 9.13;Apoc 12.11;

27Şi oricine nu-şi poartă crucea, şi nu vine după Mine, nu poate fi ucenicul Meu.

Mat 16.24;Marc 8.34;Luca 9.23;2Tim 3.12;

28Căci, cine dintre voi, dacă vrea să zidească un turn, nu stă mai întâi să-şi facă socoteala cheltuielilor, ca să vadă dacă are cu ce să-l sfârşească?

Prov 24.27;

29Pentru ca nu cumva, după ce i-a pus temelia, să nu-l poată sfârşi, şi toţi cei ce-l vor vedea, să înceapă să râdă de el,

30şi să zică: "Omul acesta a început să zidească, şi n-a putut isprăvi."

31Sau care împărat, când merge să se bată în război cu un alt împărat, nu stă mai întâi să se sfătuiască dacă va putea merge cu zece mii de oameni înaintea celui ce vine împotriva lui cu douăzeci de mii?

32Altfel, pe când celălalt împărat este încă departe, îi trimite o solie să ceară pace.

33Tot aşa, oricine dintre voi, care nu se leapădă de tot ce are, nu poate fi ucenicul Meu.

34Sarea este bună; dar dacă sarea îşi pierde gustul ei de sare, prin ce i se va da înapoi gustul acesta?

Mat 5.13;Marc 9.50;

35Atunci nu mai este bună nici pentru pământ, nici pentru gunoi, ci este aruncată afară. Cine are urechi de auzit, să audă."

Pilda cu oaia rătăcită şi leul.

15

1Toţi vameşii şi păcătoşii se apropiau de Isus ca să-L asculte.

Mat 9.10;

2Şi Fariseii şi cărturarii cârteau şi ziceau: "Omul acesta primeşte pe păcătoşi, şi mănâncă cu ei."

Fapt 11.3;Gal 2.12;

3Dar El le-a spus pilda aceasta:

4"Care om dintre voi, dacă are o sută de oi, şi pierde pe una din ele, nu lasă pe celelalte nouăzeci şi nouă pe islaz, şi se duce după cea pierdută, până când o găseşte?

Mat 18.12;1Pet 2.10-25;

5După ce a găsit-o, o pune cu bucurie pe umeri;

6şi, când se întoarce acasă, cheamă pe prietenii şi vecinii săi, şi le zice: "Bucuraţi-vă împreună cu mine, căci mi-am găsit oaia care era pierdută."

7Tot aşa, vă spun că va fi mai multă bucurie în cer pentru un singur păcătos care se pocăieşte, decât pentru nouă zeci şi nouă de oameni neprihăniţi care n-au nevoie de pocăinţă.

Luca 5.32;

8Sau care femeie, dacă are zece lei (Greceşte: drahme.) de argint, şi pierde unul din ei, nu aprinde o lumină, nu mătură casa, şi nu caută cu băgare de seamă până când îl găseşte?

9După ce l-a găsit, cheamă pe prietenele şi vecinele ei, şi zice: "Bucuraţi-vă împreună cu mine, căci am găsit leul, pe care-l pierdusem."

10Tot aşa, vă spun că este bucurie înaintea îngerilor lui Dumnezeu pentru un singur păcătos care se pocăieşte."

Pilda fiului risipitor.

11El a mai zis: "Un om avea doi fii.

12Cel mai tânăr din ei a zis tatălui său: "Tată, dă-mi partea de avere, ce mi se cuvine." Şi tatăl le-a împărţit averea.

13Nu după multe zile, fiul cel mai tânăr a strâns totul, şi a plecat într-o ţară depărtată, unde şi-a risipit averea, ducând o viaţă destrăbălată.

Marc 12.44;

14După ce a cheltuit totul, a venit o foamete mare în ţara aceea, şi el a început să ducă lipsă.

15Atunci s-a dus şi s-a lipit de unul din locuitorii ţării aceleia, care l-a trimis pe ogoarele lui să-i păzească porcii.

16Mult ar fi dorit el să se sature cu roşcovele, pe care le mâncau porcii, dar nu i le da nimeni.

17Şi-a venit în fire, şi a zis: "Câţi argaţi ai tatălui meu au belşug de pâine, iar eu mor de foame aici!

18Mă voi scula, mă voi duce la tatăl meu, şi-i voi zice: Tată, am păcătuit împotriva cerului şi împotriva ta,

19şi nu mai sunt vrednic să mă chem fiul tău; fă-mă ca pe unul din argaţii tăi."

20Şi s-a sculat, şi a plecat la tatăl său. Când era încă departe, tatăl său l-a văzut, şi i s-a făcut milă de el, a alergat de a căzut pe grumazul lui, şi l-a sărutat mult.

Fapt 2.39;Efes 2.13-17;

21Fiul i-a zis: "Tată, am păcătuit împotriva cerului şi împotriva ta, nu mai sunt vrednic să mă chem fiul tău."

Ps 51.4;

22Dar tatăl a zis robilor săi: "Aduceţi repede haina cea mai bună, şi îmbrăcaţi-l cu ea; puneţi-i un inel în deget, şi încălţăminte în picioare.

23Aduceţi viţelul cel îngrăşat, şi tăiaţi-l. Să mâncăm şi să ne înveselim;

24căci acest fiu al meu era mort, şi a înviat; era pierdut, şi a fost găsit." Şi au început să se înveselească.

Luca 15.32;Efes 2.1;Efes 5.14;Apoc 3.1;

25Fiul cel mai mare era la ogor. Când a venit şi s-a apropiat de casă, a auzit muzică şi jocuri.

26A chemat pe unul din robi, şi a început să-l întrebe ce este.

27Robul acela i-a răspuns: "Fratele tău a venit înapoi, şi tatăl tău a tăiat viţelul cel îngrăşat, pentru că l-a găsit iarăşi sănătos şi bine."

28El s-a întărâtat de mânie, şi nu voia să intre în casă. Tatăl său a ieşit afară, şi l-a rugat să intre.

29Dar el, drept răspuns, a zis tatălui său: "Iată, eu îţi slujesc ca un rob de atâţia ani, şi niciodată nu ţi-am călcat porunca; şi mie niciodată nu mi-ai dat măcar un ied să mă înveselesc cu prietenii mei;

30iar când a venit acest fiu al tău, care ţi-a mâncat averea cu femeile desfrânate, i-ai tăiat viţelul cel îngrăşat."

31"Fiule", i-a zis tatăl, "tu întotdeauna eşti cu mine, şi tot ce am eu este al tău.

32Dar trebuia să ne înveselim şi să ne bucurăm, pentru că acest frate al tău era mort, şi a înviat, era pierdut şi a fost găsit."

Luca 15.24;

Pilda ispravnicului necredincios.

16

1Isus a mai spus ucenicilor Săi: "Un om bogat avea un ispravnic, care a fost pârât la el că-i risipeşte averea.

2El l-a chemat, şi i-a zis: "Ce aud eu vorbindu-se despre tine? Dă-ţi socoteala de isprăvnicia ta, pentru că nu mai poţi fi ispravnic."

3Ispravnicul şi-a zis: "Ce am să fac, dacă îmi ia stăpânul isprăvnicia? Să sap, nu pot; să cerşesc, mi-e ruşine.

4Ştiu ce am să fac, pentru ca, atunci când voi fi scos din isprăvnicie, ei să mă primească în casele lor."

5A chemat pe fiecare din datornicii stăpânului său, şi a zis celui dintâi: "Cât eşti dator stăpânului meu?"

6"O sută de măsuri de untdelemn", a răspuns el. Şi i-a zis: "Ia-ţi zapisul, şi şezi degrabă de scrie cincizeci."

7Apoi a zis altuia: "Dar tu, cât eşti dator?" "O sută de măsuri de grâu", a răspuns el. Şi i-a zis: "Ia-ţi zapisul, şi scrie optzeci."

8Stăpânul lui a lăudat pe ispravnicul nedrept, pentru că lucrase înţelepţeşte. Căci fiii veacului acestuia, faţă de semenii lor, sunt mai înţelepţi decât fiii luminii.

Ioan 12.36;Efes 5.8;1Tes 5.5;

9Şi Eu vă zic: Faceţi-vă prieteni cu ajutorul bogăţiilor nedrepte, pentru ca atunci când veţi muri, să vă primească în corturile veşnice.

Dan 4.27;Mat 6.19;Mat 19.21;Luca 11.41;1Tim 6.17-19;

10Cine este credincios în cele mai mici lucruri, este credincios şi în cele mari; şi cine este nedrept în cele mai mici lucruri, este nedrept şi în cele mari.

Mat 25.21;Luca 19.17;

11Deci, dacă n-aţi fost credincioşi în bogăţiile (Greceşte: Mamona.) nedrepte, cine vă va încredinţa adevăratele bogăţii?

12Şi dacă n-aţi fost credincioşi în lucrul altuia, cine vă va da ce este al vostru?

13Nici o slugă nu poate sluji la doi stăpâni; căci sau va urî pe unul şi va iubi pe celălalt, sau va ţine numai la unul şi va nesocoti pe celălalt. Nu puteţi sluji lui Dumnezeu şi lui Mamona."

Mat 6.24;

Mustrări făcute Fariseilor.

14Fariseii, care erau iubitori de bani, ascultau şi ei toate lucrurile acestea, şi îşi băteau joc de El.

Mat 23.14;

15Isus le-a zis: "Voi căutaţi să vă arătaţi neprihăniţi înaintea oamenilor, dar Dumnezeu vă cunoaşte inimile; pentru că ce este înălţat între oameni, este o urâciune înaintea lui Dumnezeu.

Luca 10.29;Ps 7.9;1Sam 16.7;

16Legea şi proorocii au ţinut până la Ioan; de atunci încoace, Evanghelia Împărăţiei lui Dumnezeu se propovăduieşte: şi fiecare, ca să intre în ea, dă năvală.

Mat 4.17;Mat 11.12-13;Luca 7.29;

17Este mai lesne să treacă cerul şi pământul decât să cadă o singură frântură de slovă din Lege.

Ps 102.26-27;Isa 40.8;Isa 51.6;Mat 5.18;1Pet 1.25;

18Oricine îşi lasă nevasta şi ia pe alta de nevastă, preacurveşte; şi cine ia de nevastă pe cea lăsată de bărbatul ei, preacurveşte.

Mat 5.32;Mat 19.9;Marc 10.11;1Cor 7.10-11;

Pilda bogatului nemilostiv.

19"Era un om bogat, care se îmbrăca în porfiră şi in subţire; şi în fiecare zi ducea o viaţă plină de veselie şi strălucire.

20La uşa lui, zăcea un sărac, numit Lazăr, plin de bube.

21Şi dorea mult să se sature cu fărâmiturile, care cădeau de la masa bogatului; până şi câinii veneau şi-i lingeau bubele.

22Cu vremea săracul a murit; şi a fost dus de îngeri în sânul lui Avraam. A murit şi bogatul, şi l-au îngropat.

23Pe când era el în Locuinţa morţilor, în chinuri, şi-a ridicat ochii în sus, a văzut de departe pe Avraam, şi pe Lazăr în sânul lui,

24şi a strigat: "Părinte Avraame, fie-ţi milă de mine, şi trimite pe Lazăr să-şi înmoaie vârful degetului în apă, şi să-mi răcorească limba; căci grozav sunt chinuit în văpaia aceasta."

Zah 14.12;Isa 66.24;Marc 9.44;

25"Fiule", i-a răspuns Avraam, "adu-ţi aminte că, în viaţa ta, tu ţi-ai luat lucrurile bune, şi Lazăr şi-a luat pe cele rele; acum aici, el este mângâiat, iar tu eşti chinuit.

Iov 21.13;Luca 6.24;

26Pe lângă toate acestea, între noi şi între voi este o prăpastie mare, aşa ca cei ce ar avea să treacă de aici la voi, sau de acolo la noi, să nu poată."

27Bogatul a zis: "Rogu-te dar, părinte Avraame, să trimiţi pe Lazăr în casa tatălui meu;

28căci am cinci fraţi, şi să le adeverească aceste lucruri, ca să nu vină şi ei în acest loc de chin."

29Avraam a răspuns: "Au pe Moise şi pe prooroci; să asculte de ei."

Isa 8.20;Isa 34.16;Ioan 5.39-45;Fapt 15.21;Fapt 17.11;

30"Nu, părinte Avraame", a zis el; "ci dacă se va duce la ei cineva din morţi, se vor pocăi."

31Şi Avraam i-a răspuns: "Dacă nu ascultă pe Moise şi pe prooroci, nu vor crede nici chiar dacă ar învia cineva din morţi."

Ioan 12.10-11;

Prilejurile de păcătuire.

17

1Isus a zis ucenicilor Săi: "Este cu neputinţă să nu vină prilejuri de păcătuire; dar vai de acela prin care vin!

Mat 18.6-7;Marc 9.42;1Cor 11.19;

2Ar fi mai de folos pentru el să i se lege o piatră de moară de gât, şi să fie aruncat în mare, decât să facă pe unul din aceşti micuţi să păcătuiască.

3Luaţi seama la voi înşivă! Dacă fratele tău păcătuieşte împotriva ta, mustră-l! Şi dacă-i pare rău, iartă-l!

Mat 18.15-21;Lev 19.17;Prov 17.10;Iac 5.19;

4Şi chiar dacă păcătuieşte împotriva ta de şapte ori pe zi, şi de şapte ori pe zi se întoarce la tine şi zice: "Îmi pare rău!" - să-l ierţi.

5Apostolii au zis Domnului: "Măreşte-ne credinţa!"

6Şi Domnul a zis: "Dacă aţi avea credinţă cât un grăunte de muştar, aţi zice dudului acestuia: "Dezrădăcinează-te şi sădeşte-te în mare", şi v-ar asculta.

Mat 17.20;Mat 21.21;Marc 9.23;Marc 11.23;

"Robi netrebnici".

7Cine dintre voi, dacă are un rob, care ară sau paşte oile, îi va zice, când vine de la câmp: "Vino îndată, şi şezi la masă?"

8Nu-i va zice mai degrabă: "Găteşte-mi să mănânc, încinge-te, şi slujeşte-mi până voi mânca şi voi bea eu; după aceea, vei mânca şi vei bea şi tu?"

Luca 12.37;

9Va rămâne el îndatorat faţă de robul acela, pentru că robul a făcut ce-i fusese poruncit? Nu cred.

10Tot aşa şi voi, după ce veţi face tot ce vi s-a poruncit, să ziceţi: "Suntem nişte robi netrebnici; am făcut ce eram datori să facem."

Iov 22.3;Iov 35.7;Ps 16.2;Mat 25.30;Rom 3.12;Rom 11.35;1Cor 9.16-17;Filim 11;

Cei zece leproşi.

11Isus mergea spre Ierusalim, şi a trecut printre Samaria şi Galilea.

Luc 9.51-52;Ioan 4.4;

12Pe când intra într-un sat, L-au întâmpinat zece leproşi. Ei au stat departe,

Lev 13.46;

13şi-au ridicat glasul, şi au zis: "Isuse, Învăţătorule, ai milă de noi!"

14Când i-a văzut Isus, le-a zis: "Duceţi-vă şi arătaţi-vă preoţilor!" Şi pe când se duceau, au fost curăţiţi.

Lev 13.2;Lev 14.2;Mat 8.4;Luca 5.14;

15Unul din ei, când s-a văzut vindecat, s-a întors, slăvind pe Dumnezeu cu glas tare.

16S-a aruncat cu faţa la pământ la picioarele lui Isus, şi I-a mulţumit. Era Samaritean.

17Isus a luat cuvântul, şi a zis: "Oare n-au fost curăţiţi toţi cei zece? Dar ceilalţi nouă, unde sunt?

18Nu s-a găsit decât străinul acesta să se întoarcă şi să dea slavă lui Dumnezeu?"

19Apoi i-a zis: "Scoală-te şi pleacă; credinţa ta te-a mântuit."

Mat 9.22;Marc 5.34;Marc 10.52;Luca 7.50;Luca 8.48;Luca 18.42;

Venirea Împărăţiei lui Dumnezeu.

20Fariseii au întrebat pe Isus când va veni Împărăţia lui Dumnezeu. Drept răspuns, El le-a zis: "Împărăţia lui Dumnezeu nu vine în aşa fel ca să izbească privirile.

21Nu se va zice: "Uite-o aici", sau: "Uite-o acolo!" Căci iată că Împărăţia lui Dumnezeu este înăuntrul vostru."

Luca 17.23;Rom 14.17;

Venirea Fiului omului.

22Şi a zis ucenicilor: "Vor veni zile când veţi dori să vedeţi una din zilele Fiului omului, şi n-o veţi vedea.

Mat 9.15;Ioan 17.12;

23Vi se va zice: "Iată-L aici, iată-L acolo!" Să nu vă duceţi, nici să nu-i urmaţi.

Mat 24.23;Marc 13.21;Luca 21.8;

24Căci, cum iese fulgerul şi luminează de la o margine a cerului până la cealaltă, aşa va fi şi Fiul omului în ziua Sa.

Mal 24.27;

25Dar mai întâi trebuie să sufere multe, şi să fie lepădat de neamul acesta.

Marc 8.31;Marc 9.31;Marc 10.33;Luca 9.22;

26Ce s-a întâmplat în zilele lui Noe, se va întâmpla la fel şi în zilele Fiului omului:

Gen 7;Mat 24.37;

27mâncau, beau, se însurau şi se măritau până în ziua când a intrat Noe în corabie; şi a venit potopul şi i-a prăpădit pe toţi.

28Ce s-a întâmplat în zilele lui Lot, se va întâmpla aidoma: oamenii mâncau, beau, cumpărau, vindeau, sădeau, zideau;

Gen 19;

29dar, în ziua când a ieşit Lot din Sodoma, a plouat foc şi pucioasă din cer, şi i-a pierdut pe toţi.

Gen 19.16-24;

30Tot aşa va fi şi în ziua când Se va arăta Fiul omului.

2Tes 1.7;

31În ziua aceea, cine va fi pe acoperişul casei, şi îşi va avea vasele în casă, să nu se pogoare să le ia; şi cine va fi pe câmp, de asemenea, să nu se mai întoarcă.

Mat 24.17;Marc 13.15;

32Aduceţi-vă aminte de nevasta lui Lot.

Gen 19.26;

33Oricine va căuta să-şi scape viaţa, o va pierde; şi oricine o va pierde, o va găsi.

Mat 10.39;Mat 16.25;Marc 8.35;Luca 9.24;Ioan 12.25;

34Vă spun că, în noaptea aceea, doi inşi vor fi în acelaşi pat, unul va fi luat şi altul va fi lăsat;

Mat 24.40-41;1Tes 4.17;

35două femei vor măcina împreună: una va fi luată, şi alta va fi lăsată.

36Doi bărbaţi vor fi la câmp: unul va fi luat şi altul va fi lăsat."

37Ucenicii L-au întrebat: "Unde, Doamne?" Iar El a răspuns: "Unde va fi trupul acolo se vor strânge vulturii."

Iov 39.30;Mat 24.28;

Pilda judecătorului nedrept.

18

1Isus le-a spus o pildă, ca să le arate că trebuie să se roage necurmat, şi să nu se lase.

Luca 11.5;Luca 21.36;Rom 12.12;Efes 6.18;Col 4.2;1Tes 5.17;

2El le-a zis: "Într-o cetate era un judecător, care de Dumnezeu nu se temea şi de oameni nu se ruşina.

3În cetatea aceea era şi o văduvă, care venea des la el, şi-i zicea: "Fă-mi dreptate în cearta cu pârâşul meu."

4Multă vreme n-a voit să-i facă dreptate. Dar în urmă, şi-a zis: "Măcar că de Dumnezeu nu mă tem şi de oameni nu mă ruşinez,

5totuşi, pentru că văduva aceasta mă tot necăjeşte, îi voi face dreptate, ca să nu tot vină să-mi bată capul."

Luca 11.8;

6Domnul a adăugat: "Auziţi ce zice judecătorul nedrept?

7Şi Dumnezeu nu va face dreptate aleşilor Lui, care strigă zi şi noapte către El, măcar că zăboveşte faţă de ei?

Apoc 6.10;

8Vă spun că le va face dreptate în curând. Dar când va veni Fiul omului, va găsi El credinţă pe pământ?"

Evr 10.37;2Pet 3.8-9;

Pilda vameşului şi a Fariseului.

9A mai spus şi pilda aceasta pentru unii care se încredeau în ei înşişi că sunt neprihăniţi, şi dispreţuiau pe ceilalţi.

Luca 10.29;Luca 16.15;

10"Doi oameni s-au suit la Templu să se roage; unul era Fariseu, şi altul vameş.

11Fariseul sta în picioare, şi a început să se roage în sine astfel: "Dumnezeule, Îţi mulţumesc că nu sunt ca ceilalţi oameni, hrăpăreţi, nedrepţi, preacurvari sau chiar ca vameşul acesta.

Ps 135.2;Isa 1.15;Isa 58.2;Apoc 3.17;

12Eu postesc de două ori pe săptămână, dau zeciuială din toate veniturile mele."

13Vameşul sta departe, şi nu îndrăznea nici ochii să şi-i ridice spre cer; ci se bătea în piept, şi zicea: "Dumnezeule, ai milă de mine, păcătosul!"

14Eu vă spun că mai degrabă omul acesta s-a pogorât acasă socotit neprihănit decât celălalt. Căci oricine se înalţă, va fi smerit; şi oricine se smereşte, va fi înălţat."

Iov 22.29;Mat 23.12;Luca 14.11;Iac 4.6;1Pet 5.5-6;

Copilaşii.

15I-au adus şi nişte copilaşi, ca să Se atingă de ei. Dar ucenicii, când au văzut lucrul acesta, au certat pe aceia care-i aduceau.

Mat 19.13;Marc 10.13;

16Isus a chemat la Sine pe copilaşi, şi a zis: "Lăsaţi copilaşii să vină la Mine, şi nu-i opriţi; căci Împărăţia lui Dumnezeu este a unora ca ei.

1Cor 14.20;1Pet 2.2;

17Adevărat vă spun că, oricine nu va primi Împărăţia lui Dumnezeu ca un copilaş, cu nici un chip nu va intra în ea."

Marc 10.15;

Tânărul bogat.

18Un fruntaş a întrebat pe Isus: "Bunule Învăţător, ce trebuie să fac ca să moştenesc viaţa veşnică?"

Mat 19.16;Marc 10.17;

19"Pentru ce Mă numeşti bun?" i-a răspuns Isus. "Nimeni nu este bun decât Unul singur: Dumnezeu.

20Ştii poruncile: "Să nu preacurveşti; să nu ucizi; să nu furi; să nu faci o mărturisire mincinoasă; să cinsteşti pe tatăl tău şi pe mama ta."

Ex 20.12-16;Deut 5.16-20;Rom 13.9;Efes 6.2;Col 3.20;

21"Toate aceste lucruri", I-a zis el, "le-am păzit din tinereţea mea."

22Când a auzit Isus aceste vorbe, i-a zis: "Îţi mai lipseşte un lucru: vinde tot ce ai, împarte la săraci, şi vei avea o comoară în ceruri. Apoi, vino şi urmează-Mă."

Mat 6.19-20;Mat 19.21;1Tim 6.19;

23Când a auzit el aceste cuvinte, s-a întristat de tot; căci era foarte bogat.

24Isus a văzut că s-a întristat de tot, şi a zis: "Cât de anevoie vor intra în Împărăţia lui Dumnezeu cei ce au avuţii!

Prov 11.28;Mat 19.23;Marc 10.23;

25Fiindcă mai lesne este să treacă o cămilă prin urechea acului, decât să intre un om bogat în Împărăţia lui Dumnezeu."

26Cei ce-L ascultau, au zis: "Atunci cine poate fi mântuit?"

27Isus a răspuns: "Ce este cu neputinţă la oameni, este cu putinţă la Dumnezeu."

Ier 32.17;

28Atunci Petru a zis: "Iată că noi am lăsat totul, şi Te-am urmat."

Mat 19.27;Zah 8.6;Mat 19.26;Luca 1.37;

29Şi Isus le-a zis: "Adevărat vă spun că nu este nimeni, care să-şi fi lăsat casa, sau nevasta, sau fraţii, sau părinţii, sau copiii, pentru Împărăţia lui Dumnezeu,

Deut 33.9;

30şi să nu primească mult mai mult în veacul acesta de acum, iar în veacul viitor, viaţa veşnică."

Iov 42.10;

Isus vesteşte moartea şi învierea Sa.

31Isus a luat cu Sine pe cei doisprezece, şi le-a zis: "Iată că ne suim la Ierusalim, şi tot ce a fost scris prin prooroci despre Fiul omului, se va împlini.

Mat 16.21;Mat 17.22;Mat 10.17;Marc 10.32;Ps 22;Isa 53;

32Căci va fi dat în mâna Neamurilor; Îl vor batjocori, Îl vor ocărî, Îl vor scuipa;

Mat 27.2;Luca 23.1;Ioan 18.28;Fapt 3.13;

33şi, după ce-L vor bate cu nuiele, Îl vor omorî, dar a treia zi va învia."

34Ei n-au înţeles nimic din aceste lucruri: căci vorbirea aceasta era ascunsă pentru ei, şi nu pricepeau ce le spunea Isus.

Marc 9.32;Luca 2.50;Luca 9.45;Ioan 10.6;Ioan 12.16;

Vindecarea unui orb la Ierihon.

35Pe când Se apropia Isus de Ierihon, un orb şedea lângă drum şi cerşea.

Mat 20.29;Marc 10.46;

36Când a auzit norodul trecând, a întrebat ce este.

37I-au spus: "Trece Isus din Nazaret."

38Şi el a strigat: "Isuse, Fiul lui David, ai milă de mine!"

39Cei ce mergeau înainte, îl certau să tacă; dar el ţipa şi mai tare: "Fiul lui David, ai milă de mine!"

40Isus S-a oprit, şi a poruncit să-l aducă la El; şi, după ce s-a apropiat, l-a întrebat:

41"Ce vrei să-ţi fac?" "Doamne", a răspuns el, "să-mi capăt vederea."

42Şi Isus i-a zis: "Capătă-ţi vederea. Credinţa ta te-a mântuit."

Luca 17.19;

43Numaidecât, orbul şi-a căpătat vederea, şi a mers după Isus, slăvind pe Dumnezeu. Tot norodul, când a văzut cele întâmplate, a dat laudă lui Dumnezeu.

Luca 5.26;Fapt 4.21;Fapt 11.18;

Zacheu.

19

1Isus a intrat în Ierihon, şi trecea prin cetate.

2Şi un om bogat, numit Zacheu, mai marele vameşilor,

3căuta să vadă care este Isus; dar nu putea din pricina norodului, căci era mic de statură.

4A alergat înainte, şi s-a suit într-un dud ca să-L vadă; pentru că pe drumul acela avea să treacă.

5Isus, când a ajuns la locul acela, Şi-a ridicat ochii în sus, şi i-a zis: "Zachee, dă-te jos degrabă, căci astăzi trebuie să rămân în casa ta."

6Zacheu s-a dat jos în grabă, şi L-a primit cu bucurie.

7Când au văzut lucrul acesta, toţi cârteau şi ziceau: "A intrat să găzduiască la un om păcătos!"

Mat 9.11;Luca 5.30;

8Dar Zacheu a stat înaintea Domnului, şi I-a zis: "Iată, Doamne, jumătate din avuţia mea o dau săracilor; şi, dacă am năpăstuit pe cineva cu ceva, îi dau înapoi împătrit."

Luca 3.14;Ex 22.1;1Sam 12.3;2Sam 12.6;

9Isus i-a zis: "Astăzi a intrat mântuirea în casa aceasta, căci şi el este fiul lui Avraam.

Rom 4.11-16;Gal 3.7;Luca 13.16;

10Pentru că Fiul omului a venit să caute şi să mântuiască ce era pierdut."

Mat 18.11;Mat 10.6;Mat 15.24;

Pilda polilor.

11Pe când ascultau ei aceste lucruri, Isus a mai spus o pildă, pentru că era aproape de Ierusalim, şi ei credeau că Împărăţia lui Dumnezeu are să se arate îndată.

Fapt 1.6;

12Deci a zis: "Un om de neam mare s-a dus într-o ţară depărtată, ca să-şi ia o împărăţie, şi apoi să se întoarcă.

Mat 25.14;Marc 13.34;

13A chemat zece din robii săi, le-a dat zece poli (Greceşte: mine.), şi le-a zis: "Puneţi-i în negoţ până mă voi întoarce."

14Dar cetăţenii lui îl urau; şi au trimis după el o solie să-i spună: "Nu vrem ca omul acesta să împărăţească peste noi."

Ioan 1.11;

15Când s-a întors înapoi, după ce îşi luase împărăţia, a spus să cheme pe robii aceia, cărora le dăduse banii, ca să vadă cât câştigase fiecare cu ei din negoţ.

16Cel dintâi a venit, şi i-a zis: "Doamne, polul tău a mai adus zece poli."

17El i-a zis: "Bine, rob bun; fiindcă ai fost credincios în puţine lucruri, primeşte cârmuirea a zece cetăţi."

Mat 25.21;Luca 16.10;

18A venit al doilea, şi i-a zis: "Doamne, polul tău a mai adus cinci poli."

19El i-a zis şi lui: "Primeşte şi tu cârmuirea a cinci cetăţi."

20A venit un altul, şi i-a zis: "Doamne, iată-ţi polul, pe care l-am păstrat învelit într-un ştergar;

21căci m-am temut de tine, fiindcă eşti un om aspru; iei ce n-ai pus, şi seceri ce n-ai semănat."

22Stăpânul i-a zis: "Rob rău; te voi judeca după cuvintele tale. Ştiai că sunt un om aspru, care iau ce n-am pus şi secer ce n-am semănat;

2Sam 1.16;Iov 15.6;Mat 12.37;Mat 25.26;

23atunci de ce nu mi-ai pus banii la zarafi, pentru ca, la întoarcerea mea, să-i fi luat înapoi cu dobândă?"

24Apoi a zis celor ce erau de faţă: "Luaţi-i polul, şi daţi-l celui ce are zece poli."

25"Doamne", i-au zis ei, "el are zece poli."

26Iar el le-a zis: "Vă spun că celui ce are, i se va da; dar de la cel ce n-are, se va lua chiar şi ce are.

Mat 13.12;Mat 25.29;Marc 4.25;Luca 8.18;

27Cât despre vrăjmaşii mei, care n-au vrut să împărăţesc eu peste ei, aduceţi-i încoace, şi tăiaţi-i înaintea mea."

28După ce a vorbit astfel, Isus a pornit în frunte şi Se suia spre Ierusalim.

Marc 10.32;

Intrarea lui Isus în Ierusalim.

29Când S-a apropiat de Betfaghe şi de Betania, înspre muntele numit al Măslinilor, Isus a trimis pe doi din ucenicii Săi,

Mat 21;Marc 11.1;

30şi le-a zis: "Duceţi-vă în satul dinaintea voastră. Când veţi intra în el, veţi găsi un măgăruş legat, pe care n-a încălecat nimeni niciodată: dezlegaţi-l, şi aduceţi-Mi-l.

31Dacă vă va întreba cineva: "Pentru ce-l dezlegaţi?" să-i spuneţi aşa: "Pentru că Domnul are trebuinţă de el."

32Cei ce fuseseră trimişi, s-au dus şi au găsit aşa cum le spusese Isus.

33Pe când dezlegau măgăruşul, stăpânii lui le-au zis: "Pentru ce dezlegaţi măgăruşul?"

34Ei au răspuns: "Domnul are trebuinţă de el."

35Şi au adus măgăruşul la Isus. Apoi şi-au aruncat hainele pe el, şi au aşezat pe Isus, călare deasupra.

2Împ 9.13;Mat 21.7;Marc 11.7;Ioan 12.14;

36Pe când mergea Isus, oamenii îşi aşterneau hainele pe drum.

Mat 21.8;

37Şi când S-a apropiat de Ierusalim, spre pogorâşul muntelui Măslinilor, toată mulţimea ucenicilor, plină de bucurie, a început să laude pe Dumnezeu cu glas tare pentru toate minunile, pe care le văzuseră.

38Ei ziceau: "Binecuvântat este Împăratul care vine în Numele Domnului! Pace în cer, şi slavă în locurile prea înalte!"

Ps 118.26;Luca 13.35;Luca 2.14;Efes 2.14;

39Unii Farisei, din norod, au zis lui Isus: "Învăţătorule, ceartă-Ţi ucenicii!"

40Şi El a răspuns: "Vă spun că, dacă vor tăcea ei, pietrele vor striga."

Hab 2.11;

Isus plânge pentru cetate.

41Când S-a apropiat de cetate şi a văzut-o, Isus a plâns pentru ea,

Ioan 11.35;

42şi a zis: "Dacă ai fi cunoscut şi tu, măcar în această zi, lucrurile, care puteau să-ţi dea pacea! Dar acum, ele sunt ascunse de ochii tăi.

43Vor veni peste tine zile, când vrăjmaşii tăi te vor înconjura cu şanţuri, te vor împresura, şi te vor strânge din toate părţile:

Isa 29.3-4;Ier 6.3-6;Luca 21.20;

44te vor face una cu pământul, pe tine şi pe copiii tăi din mijlocul tău; şi nu vor lăsa în tine piatră pe piatră, pentru că n-ai cunoscut vremea când ai fost cercetată."

1Împ 9.7-8;Mic 3.12;Mat 24.2;Marc 13.2;Luca 21.6;Dan 9.24;Luca 1.68-78;1Pet 2.12;

Izgonirea vânzătorilor din Templu.

45În urmă a intrat în Templu, şi a început să scoată afară pe cei ce vindeau şi cumpărau în el.

Mat 21.12;Marc 11.11-15;Ioan 2.14-15;

46Şi le-a zis: "Este scris: "Casa Mea va fi o casă de rugăciune. Dar voi aţi făcut din ea o peşteră de tâlhari."

Isa 56.7;Ier 7.11;

47Isus învăţa în toate zilele pe norod în Templu. Şi preoţii cei mai de seamă, cărturarii şi bătrânii norodului căutau să-L omoare;

Marc 11.18;Ioan 7.19;Ioan 8.37;

48dar nu ştiau cum să facă, pentru că tot norodul Îi sorbea vorbele de pe buze.

Puterea lui Isus.

20

1Într-una din acele zile, când învăţa Isus norodul în Templu şi propovăduia Evanghelia, au venit deodată la El preoţii cei mai de seamă şi cărturarii, cu bătrânii,

Mat 21.23;

2şi I-au zis: "Spune-ne, cu ce putere faci Tu aceste lucruri, sau cine Ţi-a dat puterea aceasta?"

Fapt 4.7;Fapt 7.27;

3Drept răspuns, El le-a zis: "Am să vă pun şi Eu o întrebare. Spuneţi-Mi:

4Botezul lui Ioan venea din cer sau de la oameni?"

5Dar ei cugetau astfel între ei: "Dacă răspundem: "Din cer", va zice: "Atunci de ce nu l-aţi crezut?"

6Şi dacă răspundem: "De la oameni", tot norodul ne va ucide cu pietre; căci este încredinţat că Ioan era un prooroc."

Mat 14.5;Mat 21.26;Luca 7.29;

7Atunci au răspuns că nu ştiu de unde venea botezul lui Ioan.

8Şi Isus le-a zis: "Nici Eu n-am să vă spun cu ce putere fac aceste lucruri."

Pilda vierilor.

9Apoi a început să spună norodului pilda aceasta: "Un om a sădit o vie, a arendat-o unor vieri şi a plecat într-o altă ţară, pentru o vreme îndelungată.

Mat 21.33;Marc 12.1;

10La vremea roadelor, a trimis la vieri un rob, ca să-i dea partea lui din rodul viei. Vierii l-au bătut, şi l-au trimis înapoi cu mâinile goale.

11A mai trimis un alt rob; ei l-au bătut şi pe acela, l-au batjocorit, şi l-au trimis înapoi cu mâinile goale.

12A mai trimis un al treilea rob; ei l-au rănit şi pe acela, şi l-au scos afară.

13Stăpânul viei a zis: "Ce să fac? Am să trimit pe fiul meu preaiubit; poate că îl vor primi cu cinste."

14Dar vierii, când l-au văzut, s-au sfătuit între ei, şi au zis: "Iată moştenitorul; veniţi să-l ucidem, ca moştenirea să fie a noastră."

15Şi l-au scos afară din vie, şi l-au omorât. Acum, ce le va face stăpânul viei?

16Va veni, va pierde pe vierii aceia, şi via o va da altora." Când au auzit ei cuvintele acestea, au zis: "Nicidecum!"

17Dar Isus i-a privit drept în faţă, şi a zis: "Ce înseamnă cuvintele acestea, care au fost scrise: "Piatra, pe care au lepădat-o zidarii, a ajuns să fie pusă în capul unghiului?

Ps 118.22;Mat 21.42;

18Oricine va cădea peste piatra aceasta, va fi zdrobit de ea: şi pe acela peste care va cădea ea, îl va spulbera?"

Dan 2.34-35;Mat 21.44;

19Preoţii cei mai de seamă şi cărturarii căutau să pună mâna pe El, chiar în ceasul acela, dar se temeau de norod. Pricepuseră că Isus spusese pilda aceasta împotriva lor.

Birul Cezarului.

20Au început să pândească pe Isus; şi au trimis nişte iscoditori, care se prefăceau că sunt neprihăniţi, ca să-L prindă cu vorba şi să-L dea pe mâna stăpânirii şi pe mâna puterii dregătorului.

Mat 22.15;

21Iscoditorii aceştia L-au întrebat: "Învăţătorule, ştim că vorbeşti şi înveţi pe oameni drept, şi că nu cauţi la faţa oamenilor, ci-i înveţi calea lui Dumnezeu în adevăr.

Mat 22.16;Marc 12.14;

22Se cuvine să plătim bir Cezarului sau nu?"

23Isus le-a priceput viclenia, şi le-a răspuns: "Pentru ce Mă ispitiţi?

24Arătaţi-Mi un ban (Greceşte: dinar.). Al cui chip, şi ale cui slove sunt scrise pe el?" "Ale Cezarului" au răspuns ei.

25Atunci El le-a zis: "Daţi dar Cezarului ce este al Cezarului, şi lui Dumnezeu ce este al lui Dumnezeu."

26Nu L-au putut prinde cu vorba înaintea norodului; ci, miraţi de răspunsul Lui, au tăcut.

Despre înviere.

27Unii din Saduchei, care zic că nu este înviere, s-au apropiat şi au întrebat pe Isus:

Mat 22.23;Marc 12.18;Fapt 23.6-8;

28"Învăţătorule, iată ce ne-a scris Moise: "Dacă moare fratele cuiva, având nevastă, dar fără să aibă copii, fratele lui să ia pe nevasta lui, şi să ridice urmaş fratelui său."

Deut 25.5;

29Au fost dar şapte fraţi. Cel dintâi s-a însurat, şi a murit fără copii.

30Pe nevasta lui, a luat-o al doilea; şi a murit şi el fără copii.

31A luat-o şi al treilea, şi tot aşa toţi şapte; şi au murit fără să lase copii.

32La urma tuturor, a murit şi femeia.

33Deci, la înviere, nevasta căruia dintre ei va fi femeia? Fiindcă toţi şapte au avut-o de nevastă."

34Isus le-a răspuns: "Fiii veacului acestuia se însoară şi se mărită;

35dar cei ce vor fi găsiţi vrednici să aibă parte de veacul viitor şi de învierea dintre cei morţi, nici nu se vor însura, nici nu se vor mărita.

36Pentru că nici nu vor putea muri, căci vor fi ca îngerii. Şi vor fi fiii lui Dumnezeu, fiind fii ai învierii.

1Cor 15.42-52;1Ioan 3.2;Rom 8.23;

37Dar că morţii învie, a arătat însuşi Moise, în locul unde este vorba despre "Rug", când numeşte pe Domnul: "Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov."

Ex 3.6;

38Dar Dumnezeu nu este un Dumnezeu al celor morţi, ci al celor vii, căci pentru El toţi sunt vii."

Rom 6.10-11;

39Unii din cărturari au luat cuvântul, şi au zis: "Învăţătorule, bine ai zis."

40Şi nu mai îndrăzneau să-I mai pună nici o întrebare.

Al cui fiu este Hristosul ?

41Isus le-a zis: "Cum se zice că Hristosul este fiul lui David?

Mat 22.42;Marc 12.35;

42Căci însuşi David zice în Cartea Psalmilor: "Domnul a zis Domnului meu: Şezi la dreapta Mea,

Ps 110.1;Fapt 2.34;

43până voi pune pe vrăjmaşii Tăi sub picioarele Tale."

44Deci David Îl numeşte Domn; atunci cum este El fiul lui?"

Cărturarii mustraţi de Isus.

45Atunci a zis ucenicilor Săi, în auzul întregului norod:

Mat 23.1;Marc 12.38;

46"Păziţi-vă de cărturari, cărora le place să se plimbe în haine lungi, şi să le facă lumea plecăciuni prin pieţe; ei umblă după scaunele dintâi în sinagogi, şi după locurile dintâi la ospeţe;

Mat 23.5;Luca 11.43;

47şi casele văduvelor le mănâncă, în timp ce, de ochii lumii, fac rugăciuni lungi. De aceea vor lua o mai mare osândă."

Mat 23.14;

Văduva săracă.

21

1Isus Şi-a ridicat ochii, şi a văzut pe nişte bogaţi care îşi aruncau darurile în vistierie.

Marc 12.41;

2A văzut şi pe o văduvă săracă, aruncând acolo doi bănuţi.

3Şi a zis: "Adevărat vă spun, că această văduvă săracă a aruncat mai mult decât toţi ceilalţi;

2Cor 8.12;

4căci toţi aceştia au aruncat la daruri din prisosul lor; dar ea a aruncat din sărăcia ei, tot ce avea ca să trăiască."

Nimicirea Ierusalimului şi venirea Fiului omului.

5Pe când vorbeau unii despre Templu, că era împodobit cu pietre frumoase şi daruri, Isus a zis:

Mat 24.1;Marc 13.1;

6"Vor veni zile când, nu va rămâne aici piatră pe piatră, care să nu fie dărâmată."

Luca 19.44;

7"Învăţătorule", L-au întrebat ei, "când se vor întâmpla toate aceste lucruri? Şi care va fi semnul când se vor întâmpla aceste lucruri?"

8Isus a răspuns: "Băgaţi de seamă să nu vă amăgească cineva. Căci vor veni mulţi în Numele Meu, şi vor zice: "Eu sunt Hristosul", şi "Vremea se apropie." Să nu mergeţi după ei.

Mat 24.4;Marc 13.5;Efes 5.6;2Tes 2.3;

9Când veţi auzi de războaie şi de răscoale, să nu vă spăimântaţi; pentru că întâi trebuie să se întâmple aceste lucruri. Dar sfârşitul nu va fi îndată.

10"Apoi", le-a zis El, "un neam se va scula împotriva altui neam, şi o împărăţie împotriva altei împărăţii.

Mat 24.7;

11Pe alocuri vor fi mari cutremure de pământ, foamete şi ciumă; vor fi arătări înspăimântătoare, şi semne mari în cer.

12Dar înainte de toate acestea, vor pune mâinile pe voi, şi vă vor prigoni: vă vor da pe mâna sinagogilor, vă vor arunca în temniţe, vă vor târî înaintea împăraţilor şi înaintea dregătorilor, din pricina Numelui Meu.

Marc 13.9;Apoc 2.10;Fapt 4.3;Fapt 5.18;Fapt 12.4;Fapt 16.24;Fapt 25.23;1Pet 2.13;

13Aceste lucruri vi se vor întâmpla ca să fiţi mărturie.

Filip 1.28;2Tes 1.5;

14Ţineţi bine minte, să nu vă gândiţi mai dinainte ce veţi răspunde;

Mat 10.19;Marc 13.11;Luca 12.11;

15căci vă voi da o gură şi o înţelepciune, căreia nu-i vor putea răspunde, nici sta împotrivă toţi potrivnicii voştri.

Fapt 6.10;

16Veţi fi daţi în mâinile lor până şi de părinţii, fraţii, rudele şi prietenii voştri; şi vor omorî pe mulţi dintre voi.

Mic 7.6;Marc 13.12;Fapt 7.59;Fapt 12.2;

17Veţi fi urâţi de toţi din pricina Numelui Meu.

Mat 10.22;

18Dar nici un păr din cap nu vi se va pierde.

Mat 10.30;

19Prin răbdarea voastră, vă veţi câştiga sufletele voastre.

Îndemn la veghere.

20Când veţi vedea Ierusalimul înconjurat de oşti, să ştiţi că atunci pustiirea lui este aproape.

Mat 24.15;Marc 13.14;

21Atunci, cei din Iudea să fugă la munţi, cei din mijlocul Ierusalimului să iasă afară din el, şi cei de prin ogoare să nu intre în el.

22Căci zilele acelea vor fi zile de răzbunare, ca să se împlinească tot ce este scris.

Dan 9.26-27;Zah 11.1;

23Vai de femeile care vor fi însărcinate, şi de cele ce vor da ţâţă în acele zile! Pentru că va fi o strâmtorare mare în ţară, şi mânie împotriva norodului acestuia.

Mat 24.19;

24Vor cădea sub ascuţişul sabiei, vor fi luaţi robi printre toate neamurile; şi Ierusalimul va fi călcat în picioare de neamuri, până se vor împlini vremurile neamurilor.

Dan 9.27;Dan 12.7;Rom 11.25;

25Vor fi semne în soare, în lună şi în stele. Şi pe pământ va fi strâmtorare printre neamuri, care nu vor şti ce să facă la auzul urletului mării şi al valurilor;

Mat 24.29;Marc 13.24;2Pet 3.10-12;

26oamenii îşi vor da sufletul de groază, în aşteptarea lucrurilor care se vor întâmpla pe pământ; căci puterile cerurilor vor fi clătinate.

Mat 24.29;

27Atunci vor vedea pe Fiul omului venind pe un nor cu putere şi slavă mare.

Mat 24.30;Apoc 1.7;Apoc 14.14;

28Când vor începe să se întâmple aceste lucruri, să vă uitaţi în sus, şi să vă ridicaţi capetele, pentru că izbăvirea voastră se apropie."

Rom 8.19-23;

29Şi le-a spus o pildă: "Vedeţi smochinul şi toţi copacii.

Mat 24.32;Marc 13.28;

30Când înfrunzesc, şi-i vedeţi, voi singuri cunoaşteţi că de acum vara este aproape.

31Tot aşa, când veţi vedea întâmplându-se aceste lucruri, să ştiţi că Împărăţia lui Dumnezeu este aproape.

32Adevărat vă spun că nu va trece neamul acesta, până când se vor împlini toate aceste lucruri.

33Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

Mat 24.35;

34Luaţi seama la voi înşivă, ca nu cumva să vi se îngreuieze inimile cu îmbuibare de mâncare şi băutură, şi cu îngrijorările vieţii acesteia, şi astfel ziua aceea să vină fără veste asupra voastră.

Rom 13.13;1Tes 5.6;1Pet 4.7;

35Căci ziua aceea va veni ca un laţ peste toţi cei ce locuiesc pe toată faţa pământului.

1Tes 5.2;2Pet 3.10;Apoc 3.3;Apoc 16.15;

36Vegheaţi dar în tot timpul, şi rugaţi-vă, ca să aveţi putere să scăpaţi de toate lucrurile acestea, care se vor întâmpla, şi să staţi în picioare înaintea Fiului omului."

Mat 24.42;Mat 25.13;Marc 13.33;Luca 18.1;Ps 1.5;Efes 6.13;

37Ziua, Isus învăţa pe norod în Templu, iar noaptea Se ducea de o petrecea în muntele care se cheamă muntele Măslinilor.

Ioan 8.1-2;Luca 22.39;

38Şi tot norodul venea dis-de-dimineaţă la El în Templu, ca să-L asculte.

Sfat împotriva lui Isus.

22

1Praznicul azimilor, numit Paştele, se apropia.

Mat 26.2;Marc 14.1;

2Preoţii cei mai de seamă şi cărturarii căutau un mijloc cum să omoare pe Isus; căci se temeau de norod.

Ps 2.2;Ioan 11.47;Fapt 4.27;

3Dar Satana a intrat în Iuda, zis şi Iscarioteanul, care era din numărul celor doisprezece.

Mat 26.14;Marc 14.10;Ioan 13.2-27;

4Iuda s-a dus să se înţeleagă cu preoţii cei mai de seamă şi cu căpeteniile străjerilor Templului cum să-L dea în mâinile lor.

5Ei s-au bucurat, şi au căzut la învoială să-i dea bani.

Zah 11.12;

6După ce le-a făgăduit că li-L va da în mâini, Iuda căuta un prilej nimerit să dea pe Isus în mâinile lor, fără ştirea norodului.

Prăznuirea Paştelor.

7Ziua praznicului Azimilor, în care trebuiau jertfite Paştele, a venit.

Mat 26.17;Marc 14.12;

8Şi Isus a trimis pe Petru şi pe Ioan, şi le-a zis: "Duceţi-vă de pregătiţi-ne Paştele, ca să mâncăm."

9"Unde voieşti să pregătim?" L-au întrebat ei.

10El le-a răspuns: "Iată, când veţi intra în cetate, vă va ieşi înainte un om, ducând un ulcior cu apă; mergeţi după el în casa în care va intra,

11şi spuneţi stăpânului casei: "Învăţătorul îţi zice: Unde este odaia pentru oaspeţi, în care să mănânc Paştele cu ucenicii Mei?"

12Şi are să vă arate o odaie mare de sus, aşternută gata: acolo să pregătiţi Paştele."

13Ei au plecat, şi au găsit aşa cum le spusese El. Şi au pregătit Paştele.

14Când a sosit ceasul, Isus a şezut la masă cu cei doisprezece apostoli.

Mat 26.20;Marc 14.17;

15El le-a zis: "Am dorit mult să mănânc Paştele acestea cu voi înainte de patima Mea;

16căci vă spun, că de acum încolo, nu le voi mai mânca, până la împlinirea lor în Împărăţia lui Dumnezeu."

Luca 14.15;Fapt 10.41;Apoc 19.9;

17Şi a luat un pahar, a mulţumit lui Dumnezeu, şi a zis: "Luaţi paharul acesta, şi împărţiţi-l între voi;

18pentru că vă spun că nu voi mai bea de acum încolo din rodul viţei, până când va veni Împărăţia lui Dumnezeu."

Mat 26.29;Marc 14.25;

19Apoi a luat pâine; şi, după ce a mulţumit lui Dumnezeu, a frânt-o, şi le-a dat-o zicând: "Acesta este trupul Meu, care se dă pentru voi; să faceţi lucrul acesta spre pomenirea Mea."

Mat 26.26;Marc 14.22;1Cor 11.24;

20Tot astfel, după ce au mâncat, a luat paharul, şi li l-a dat, zicând: "Acest pahar este legământul cel nou, făcut în sângele Meu, care se varsă pentru voi."

1Cor 10.16;

Descoperirea vânzătorului.

21"Dar iată că mâna vânzătorului Meu este cu Mine la masa aceasta.

Ps 41.9;Mat 26.21-23;Marc 14.18;Ioan 13.21-26;

22Negreşit, Fiul omului Se duce, după cum este rânduit. Dar vai de omul acela prin care este vândut El!"

Mat 26.24;Fapt 2.23;Fapt 4.28;

23Şi au început să se întrebe unii pe alţii cine din ei să fie acela care va face lucrul acesta.

Mat 26.22;Ioan 13.22-35;

Care este cel mai mare ?

24Între apostoli s-a iscat şi o ceartă, ca să ştie care din ei avea să fie socotit ca cel mai mare?

Marc 9.34;Luca 9.46;

25Isus le-a zis: "Împăraţii Neamurilor domnesc peste ele; şi celor ce le stăpânesc, li se dă numele de binefăcători.

Mat 20.25;Marc 10.42;

26Voi să nu fiţi aşa. Ci cel mai mare dintre voi, să fie ca cel mai mic; şi cel ce cârmuieşte, ca cel ce slujeşte.

Mat 20.26;1Pet 5.3;Luca 9.48;

27Căci care este mai mare: cine stă la masă, sau cine slujeşte la masă? Nu cine stă la masă? Şi Eu totuşi, sunt în mijlocul vostru ca cel ce slujeşte la masă.

Luca 12.37;Mat 20.28;Ioan 13.13-14;Filip 2.7;

28Voi sunteţi aceia, care aţi rămas necontenit cu Mine în încercările Mele.

Evr 4.15;

29De aceea vă pregătesc Împărăţia, după cum Tatăl Meu Mi-a pregătit-o Mie,

Mat 24.47;Luca 12.32;2Cor 1.7;2Tim 2.12;

30ca să mâncaţi şi să beţi la masa Mea în Împărăţia Mea, şi să şedeţi pe scaune de domnie, ca să judecaţi pe cele douăsprezece seminţii ale lui Israel."

Mat 8.11;Luca 14.15;Apoc 19.9;Ps 49.14;Mat 19.28;1Cor 6.2;Apoc 3.21;

Înştiinţarea lui Petru.

31Domnul a zis: "Simone, Simone, Satana v-a cerut să vă cearnă ca grâul.

1Pet 5.8;Amos 9.9;

32Dar Eu M-am rugat pentru tine, ca să nu se piardă credinţa ta; şi după ce te vei întoarce la Dumnezeu, să întăreşti pe fraţii tăi."

Ioan 17.9-15;Ps 51.13;Ioan 21.15-17;

33"Doamne", I-a zis Petru, "cu Tine sunt gata să merg chiar şi în temniţă şi la moarte."

34Şi Isus i-a zis: "Petre, îţi spun că nu va cânta astăzi cocoşul, până te vei lepăda de trei ori că nu Mă cunoşti."

Mat 26.34;Marc 14.30;Ioan 13.38;

35Apoi le-a mai zis: "Când v-am trimis fără pungă, fără traistă, şi fără încălţăminte, aţi dus voi lipsă de ceva? "De nimic", I-au răspuns ei.

Mat 10.9;Luca 9.3;Luca 10.4;

36Şi El le-a zis: "Acum, dimpotrivă, cine are o pungă, s-o ia; cine are o traistă, de asemenea s-o ia; şi cine n-are sabie, să-şi vândă haina, şi să-şi cumpere o sabie.

37Căci vă spun că trebuie să se împlinească cu Mine aceste cuvinte scrise: "El a fost pus în numărul celor fărădelege." Şi lucrurile privitoare la Mine, sunt gata să se împlinească."

Isa 53.12;Marc 15.28;

38"Doamne", I-au zis ei, "iată aici două săbii." Şi El le-a zis: "Destul!"

Ghetsimani.

39După ce a ieşit afară, S-a dus, ca de obicei, în muntele Măslinilor. Ucenicii Lui au mers după El.

Mat 26.36;Marc 14.32;Ioan 18.1;Luca 21.37;

40Când a ajuns la locul acela, le-a zis: "Rugaţi-vă, ca să nu cădeţi în ispită."

Mat 6.13;Mat 26.41;Marc 14.38;Luca 22.46;

41Apoi S-a depărtat de ei ca la o aruncătură de piatră, a îngenuncheat, şi a început să Se roage,

Mat 26.39;Marc 14.35;

42zicând: "Tată, dacă voieşti, depărtează paharul acesta de la Mine! Totuşi, facă-se nu voia Mea, ci a Ta."

Ioan 5.30;Ioan 6.38;

43Atunci I s-a arătat un înger din cer, ca să-L întărească.

Mat 4.11;

44A ajuns într-un chin ca de moarte, şi a început să Se roage şi mai fierbinte; şi sudoarea I se făcuse ca nişte picături mari de sânge, care cădeau pe pământ.

Ioan 12.27;Evr 5.7;

45După ce S-a rugat, S-a sculat, şi a venit la ucenici; i-a găsit adormiţi de întristare,

46şi le-a zis: "Pentru ce dormiţi? Sculaţi-vă şi rugaţi-vă, ca să nu cădeţi în ispită."

Luca 22.40;

Prinderea lui Isus.

47Pe când grăia El încă, iată că a venit o gloată. Şi cel ce se chema Iuda, unul din cei doisprezece, mergea în fruntea lor. El s-a apropiat de Isus, ca să-L sărute.

Mat 26.47;Marc 14.43;Ioan 18.3;

48Şi Isus i-a zis: "Iudo, cu o sărutare vinzi tu pe Fiul omului?"

49Cei ce erau cu Isus, au văzut ce avea să se întâmple, şi au zis: "Doamne, să lovim cu sabia?"

50Şi unul din ei a lovit pe robul marelui preot, şi i-a tăiat urechea dreaptă.

Mat 26.51;Marc 14.47;Ioan 18.10;

51Dar Isus a luat cuvântul, şi a zis: "Lăsaţi-i! Până aici!" Şi S-a atins de urechea omului aceluia, şi l-a vindecat.

52Isus a zis apoi preoţilor celor mai de seamă, căpeteniilor străjerilor Templului şi bătrânilor, care veniseră împotriva Lui: "Aţi ieşit după Mine ca după un tâlhar, cu săbii şi cu ciomege?

Mat 26.55;Marc 14.48;

53În toate zilele eram cu voi în Templu, şi n-aţi pus mâna pe Mine. Dar acesta este ceasul vostru şi puterea întunericului."

Ioan 12.27;

Tăgăduirea lui Petru.

54După ce au pus mâna pe Isus, L-au dus şi L-au băgat în casa marelui preot. Petru mergea după El de departe.

Mat 26.57;Mat 26.58;Ioan 18.15;

55Au aprins un foc în mijlocul curţii şi au şezut jos. Petru s-a aşezat şi el printre ei.

Mat 26.69;Marc 14.66;Ioan 18.17-18;

56O slujnică l-a văzut cum şedea la para focului, s-a uitat ţintă la el, şi a zis: "Şi omul acesta era cu El."

57Dar Petru s-a lepădat, şi a zis: "Femeie, nu-L cunosc."

58Peste puţin, l-a văzut un altul şi a zis: "Şi tu eşti unul din oamenii aceia." Iar Petru a zis: "Omule, nu sunt dintre ei."

Mat 26.71;Marc 14.69;Ioan 18.25;

59Cam după un ceas, un altul întărea acelaşi lucru, şi zicea: "Nu mai încape îndoială că şi omul acesta era cu El, căci este Galilean."

Mat 26.73;Marc 14.70;Ioan 18.26;

60Petru a răspuns: "Omule, nu ştiu ce zici." Chiar în clipa aceea, pe când vorbea el încă, a cântat cocoşul.

61Domnul S-a întors, şi S-a uitat ţintă la Petru. Şi Petru şi-a adus aminte de vorba pe care i-o spusese Domnul: "Înainte ca să cânte cocoşul te vei lepăda de Mine de trei ori."

Mat 26.75;Marc 14.72;Mat 26.34-75;Ioan 13.38;

62Şi a ieşit afară, şi a plâns cu amar.

Isus înaintea Sinedriului. Osândirea.

63Oamenii, care păzeau pe Isus, Îl batjocoreau şi-L băteau.

Mat 26.67-68;Marc 14.65;

64L-au legat la ochi, Îl loveau peste faţă, şi-L întrebau, zicând: "Proroceşte, cine Te-a lovit?"

65Şi rosteau împotriva Lui multe alte batjocori.

66Când s-a făcut ziuă, bătrânii norodului, preoţii cei mai de seamă şi cărturarii s-au adunat împreună, şi au adus pe Isus în Soborul lor. Ei I-au zis:

Mat 27.1;Fapt 4.26;Fapt 22.5;

67"Dacă eşti Tu Hristosul, spune-ne!" Isus le-a răspuns: "Dacă vă voi spune, nu veţi crede;

Mat 26.63;Marc 14.61;

68şi dacă vă voi întreba, nu-Mi veţi răspunde, nici nu-Mi veţi da drumul.

69De acum încolo, Fiul omului va şedea la dreapta puterii lui Dumnezeu."

Mat 26.64;Marc 14.62;Evr 1.3;Evr 8.1;

70Toţi au zis: "Eşti Tu dar Fiul lui Dumnezeu?" Şi El le-a răspuns: "Aşa cum o spuneţi; da, sunt."

Mat 26.64;Marc 14.62;

71Atunci ei au zis: "Ce nevoie mai avem de mărturie? Noi înşine am auzit-o din gura Lui."

Mat 26.65;Marc 14.63;

Isus înaintea lui Pilat.

23

1S-au sculat toţi, şi au dus pe Isus înaintea lui Pilat.

Mat 27.2;Marc 15.1;Ioan 18.28;

2Şi au început să-L pârască, şi să zică: "Pe omul acesta l-am găsit aţâţând neamul nostru la răscoală, oprind a plăti bir Cezarului, şi zicând că el este Hristosul, Împăratul."

Fapt 17.7;Mat 17.27;Mat 22.21;Marc 12.17;Ioan 19.12;

3Pilat L-a întrebat: "Eşti Tu Împăratul Iudeilor?" "Da", i-a răspuns Isus, "sunt."

Mat 27.11;1Tim 6.13;

4Pilat a zis preoţilor celor mai de seamă şi noroadelor: "Eu nu găsesc nici o vină în omul acesta."

1Pet 2.22;

5Dar ei stăruiau şi mai mult, şi ziceau: "Întărâtă norodul, şi învaţă pe oameni prin toată Iudea, din Galilea, unde a început, până aici."

Isus înaintea lui Irod.

6Când a auzit Pilat de Galilea, a întrebat dacă omul acesta este Galilean.

7Şi când a aflat că este de sub stăpânirea lui Irod, L-a trimis la Irod, care se afla şi el în Ierusalim în zilele acelea.

Luca 3.1;

8Irod, când a văzut pe Isus, s-a bucurat foarte mult; căci de mult dorea să-L vadă, din pricina celor auzite despre El; şi nădăjduia să-L vadă făcând vreo minune.

Luca 9.9;Mat 14.1;Marc 6.14;

9I-a pus multe întrebări; dar Isus nu i-a răspuns nimic.

10Preoţii cei mai de seamă şi cărturarii stăteau acolo, şi-L pârau cu înfierbântare.

11Irod, cu ostaşii lui de pază, se purtau cu El cu dispreţ; şi, după ce şi-a bătut joc de El, şi L-a îmbrăcat cu o haină strălucitoare, L-a trimis înapoi la Pilat.

Isa 53.3;

12În ziua aceea, Irod şi Pilat s-au împrietenit unul cu altul, căci erau învrăjbiţi între ei mai înainte.

Fapt 4.27;

Hotărârea de moarte întărită.

13Pilat a strâns pe preoţii cei mai de seamă, pe fruntaşi şi pe norod,

Mat 27.23;Marc 15.14;Ioan 18.38;Ioan 19.4;

14şi le-a zis: "Mi-aţi adus înainte pe omul acesta ca pe unul care aţâţă norodul la răscoală. Şi iată că, după ce l-am cercetat cu de-amănuntul, înaintea voastră, nu l-am găsit vinovat de nici unul din lucrurile de care-l pârâţi.

Luca 23.1-2;Luca 23.4;

15Nici Irod nu i-a găsit nici o vină, căci ni l-a trimis înapoi; şi iată că omul acesta n-a făcut nimic vrednic de moarte.

16Eu deci, după ce voi pune să-l bată, îi voi da drumul."

Mat 27.26;Ioan 19.1;

17La fiecare praznic al Paştelor, Pilat trebuia să le slobozească un întemniţat.

Mat 27.15;Marc 15.6;Ioan 18.39;

18Ei au strigat cu toţii într-un glas: "La moarte cu omul acesta, şi slobozeşte-ne pe Baraba!"

Fapt 3.14;

19Baraba fusese aruncat în temniţă pentru o răscoală, care avusese loc în cetate, şi pentru un omor.

20Pilat le-a vorbit din nou, cu gând să dea drumul lui Isus.

21Dar ei au strigat: "Răstigneşte-L, răstigneşte-L!"

22Pilat le-a zis pentru a treia oară: "Dar ce rău a făcut? Eu n-am găsit nici o vină de moarte în El. Aşa că, după ce voi pune să-L bată, Îi voi da drumul."

23Dar ei strigau în gura mare, şi cereau de zor să fie răstignit. Şi strigătele lor şi ale preoţilor celor mai de seamă au biruit.

24Pilat a hotărât să li se împlinească cererea.

Mat 27.26;Marc 15.15;Ioan 19.16;

25Le-a slobozit pe cel ce fusese aruncat în temniţă pentru răscoală şi omor, şi pe care-l cereau ei; iar pe Isus L-a dat în mâinile lor, ca să-şi facă voia cu El.

Răstignirea.

26Pe când Îl duceau să-L răstignească, au pus mâna pe un anume Simon din Cirena, care se întorcea de la câmp; şi i-au pus crucea în spinare, ca s-o ducă după Isus.

Mat 27.32;Marc 15.21;Ioan 19.17;

27În urma lui Isus mergea o mare mulţime de norod şi femei, care se boceau, îşi băteau pieptul, şi se tânguiau după El.

28Isus S-a întors spre ele, şi a zis: "Fiice ale Ierusalimului, nu Mă plângeţi pe Mine; ci plângeţi-vă pe voi înşivă şi pe copiii voştri.

29Căci iată vor veni zile, când se va zice: "Ferice de cele sterpe, ferice de pântecele care n-au născut, şi de ţâţele care n-au alăptat!"

Mat 24.19;Luca 21.23;

30Atunci vor începe să zică munţilor: "Cădeţi peste noi!" Şi dealurilor: "Acoperiţi-ne!"

Isa 2.19;Osea 10.8;Apoc 6.16;Apoc 9.6;

31Căci dacă se fac aceste lucruri copacului verde, ce se va face celui uscat?"

Prov 11.31;Ier 25.29;Ezec 20.47;Ezec 21.3-4;1Pet 4.17;

32Împreună cu El duceau şi pe doi făcători de rele, care trebuiau omorâţi împreună cu Isus.

Isa 53.12;Mat 27.38;

33Când au ajuns la locul, numit "Căpăţâna", L-au răstignit acolo, pe El şi pe făcătorii de rele: unul la dreapta şi altul la stânga.

Mat 27.33;Marc 15.22;Ioan 19.17-18;

34Isus zicea: "Tată, iartă-i, căci nu ştiu ce fac!" Ei şi-au împărţit hainele Lui între ei, trăgând la sorţi.

Mat 5.44;Fapt 7.60;1Cor 4.12;Fapt 3.17;Mat 27.35;Marc 15.24;Ioan 19.23;

Batjocurile.

35Norodul stătea acolo şi privea. Fruntaşii îşi băteau joc de Isus, şi ziceau: "Pe alţii i-a mântuit; să Se mântuiască pe Sine însuşi, dacă este El Hristosul, Alesul lui Dumnezeu."

Ps 22.17;Zah 12.10;Mat 27.39;Marc 15.29;

36Ostaşii de asemenea îşi băteau joc de El; se apropiau, Îi dădeau oţet,

37şi-I ziceau: "Dacă eşti Tu Împăratul Iudeilor, mântuieşte-Te pe Tine însuţi!"

38Deasupra Lui era scris cu slove greceşti, latineşti şi evreieşti: "Acesta este Împăratul Iudeilor."

Mat 27.37;Marc 15.26;Ioan 19.19;

39Unul din tâlharii răstigniţi Îl batjocorea, şi zicea: "Nu eşti Tu Hristosul? Mântuieşte-Te pe Tine însuţi, şi mântuieşte-ne şi pe noi!"

Mat 27.44;Marc 15.32;

40Dar celălalt l-a înfruntat, şi i-a zis: "Nu te temi tu de Dumnezeu, tu, care eşti sub aceeaşi osândă?

41Pentru noi este drept, căci primim răsplata cuvenită pentru fărădelegile noastre; dar omul acesta n-a făcut nici un rău."

42Şi a zis lui Isus: "Doamne, adu-Ţi aminte de mine, când vei veni în Împărăţia Ta!"

43Isus a răspuns: "Adevărat îţi spun că astăzi vei fi cu Mine în rai."

Moartea lui Isus.

44Era cam pe la ceasul al şaselea. Şi s-a făcut întuneric peste toată ţara, până la ceasul al nouălea.

Mat 27.45;Marc 15.33;

45Soarele s-a întunecat, şi perdeaua dinăuntrul Templului s-a rupt prin mijloc.

Mat 27.51;Marc 15.38;

46Isus a strigat cu glas tare: "Tată, în mâinile Tale Îmi încredinţez duhul!" Şi când a zis aceste vorbe Şi-a dat duhul.

Ps 31.5;1Pet 2.23;Mat 27.50;Marc 15.37;Ioan 19.30;

47Sutaşul, când a văzut ce se întâmplase, a slăvit pe Dumnezeu, şi a zis: "Cu adevărat, omul acesta era neprihănit!"

Mat 27.54;Marc 15.39;

48Şi tot norodul, care venise la priveliştea aceea, când a văzut cele întâmplate, s-a întors, bătându-se în piept.

49Toţi cunoscuţii lui Isus şi femeile, care-L însoţiseră din Galilea, stăteau departe, şi se uitau la cele ce se petreceau.

Ps 38.11;Mat 27.55;Marc 15.40;Ioan 19.25;

Îngroparea lui Isus.

50Era un sfetnic al Soborului, numit Iosif, om bun şi evlavios,

Mat 27.57;Marc 15.42;Ioan 19.38;

51care nu luase parte la sfatul şi hotărârea celorlalţi. El era din Arimatea, o cetate a Iudeilor, şi aştepta şi el Împărăţia lui Dumnezeu.

Marc 15.43;Luca 2.25-38;

52Omul acesta s-a dus la Pilat, şi a cerut trupul lui Isus.

53L-a dat jos de pe cruce, L-a înfăşurat într-o pânză de in, şi L-a pus într-un mormânt nou, săpat în piatră, în care nu mai fusese pus nimeni.

Mat 27.59;Marc 15.46;

54Era ziua Pregătirii, şi începea ziua Sabatului.

Mat 27.62;

55Femeile, care veniseră cu Isus din Galilea, au însoţit pe Iosif; au văzut mormântul şi felul cum a fost pus trupul lui Isus în el,

Luca 8.2;Marc 15.47;

56s-au întors, şi au pregătit miresme şi miruri. Apoi, în ziua Sabatului, s-au odihnit, după Lege.

Marc 16.1;Ex 20.10;

Învierea lui Isus.

24

1În ziua întâi a săptămânii, femeile acestea, şi altele împreună cu ele, au venit la mormânt dis-de-dimineaţă, şi au adus miresmele, pe care le pregătiseră.

Mat 28.1;Marc 16.1;Ioan 20.1;Luca 23.56;

2Au găsit piatra răsturnată de pe mormânt,

Mat 28.2;Marc 16.4;

3au intrat înăuntru, şi n-au găsit trupul Domnului Isus.

Marc 16.5;Luca 24.23;

4Fiindcă nu ştiau ce să creadă, iată că li s-au arătat doi bărbaţi, îmbrăcaţi în haine strălucitoare.

Ioan 20.12;Fapt 1.10;

5Îngrozite, femeile şi-au plecat feţele la pământ. Dar ei le-au zis: "Pentru ce căutaţi între cei morţi pe Cel ce este viu?

6Nu este aici, ci a înviat. Aduceţi-vă aminte ce v-a spus pe când era încă în Galilea,

Mat 16.21;Mat 17.23;Marc 8.31;Marc 9.31;Luca 9.22;

7când zicea că Fiul omului trebuie să fie dat în mâinile păcătoşilor, să fie răstignit, şi a treia zi să învie."

8Şi ele şi-au adus aminte de cuvintele lui Isus.

Ioan 2.22;

Petru se duce la mormânt.

9La întoarcerea lor de la mormânt, au povestit toate aceste lucruri celor unsprezece şi tuturor celorlalţi.

Mat 28.8;Marc 16.10;

10Cele ce au spus aceste lucruri apostolilor, erau: Maria Magdalena, Ioana, Maria, mama lui Iacov, şi celelalte, care erau împreună cu ele.

Luca 8.3;

11Cuvintele acestea li se păreau apostolilor basme, şi nu le credeau.

Marc 16.11;Luca 24.25;

12Dar Petru s-a sculat, şi a dat fuga la mormânt. S-a plecat, şi s-a uitat înăuntru, dar n-a văzut decât fâşiile de pânză, care stăteau pe pământ; apoi a plecat acasă, mirat de cele întâmplate.

Ioan 20.3-6;

Isus Se arată la doi ucenici.

13În aceeaşi zi, iată, doi ucenici se duceau la un sat, numit Emaus, care era la o depărtare de şaizeci de stadii de Ierusalim;

Marc 16.12;

14şi vorbeau între ei despre tot ce se întâmplase.

15Pe când vorbeau ei şi se întrebau, Isus S-a apropiat, şi mergea pe drum împreună cu ei.

Mat 18.20;Luca 24.36;

16Dar ochii lor erau împiedicaţi să-L cunoască.

Ioan 20.14;Ioan 21.4;

17El le-a zis: "Ce vorbe sunt acestea pe care le schimbaţi între voi pe drum?" Şi ei s-au oprit, uitându-se trişti.

18Drept răspuns, unul din ei, numit Cleopa, I-a zis: "Tu eşti singurul străin aici în Ierusalim, de nu ştii ce s-a întâmplat în el zilele acestea?" -

Ioan 19.25;

19"Ce?" le-a zis El. - Şi ei I-au răspuns: "Ce s-a întâmplat cu Isus din Nazaret, care era un prooroc puternic în fapte şi în cuvinte, înaintea lui Dumnezeu şi înaintea întregului norod.

Mat 21.11;Luca 7.16;Ioan 3.2;Ioan 4.19;Ioan 6.14;Fapt 2.22;Fapt 7.22;

20Cum preoţii cei mai de seamă şi mai marii noştri L-au dat să fie osândit la moarte, şi L-au răstignit?"

Luca 23.1;Fapt 13.27-28;

21Noi trăgeam nădejde că El este Acela, care va izbăvi pe Israel; dar cu toate acestea, iată că astăzi este a treia zi de când s-au întâmplat aceste lucruri.

Luca 1.68;Luca 2.38;Fapt 1.6;

22Ba încă nişte femei de ale noastre ne-au pus în uimire: ele s-au dus dis-de-dimineaţă la mormânt,

Mat 28.8;Marc 16.10;Luca 24.9-10;Ioan 20.18;

23nu I-au găsit trupul, şi au venit şi au spus că ar fi văzut şi o vedenie de îngeri, care ziceau că El este viu.

24Unii din cei ce erau cu noi, s-au dus la mormânt, şi au găsit aşa cum spuseseră femeile, dar pe El nu L-au văzut."

Luca 24.12;

25Atunci Isus le-a zis: "O, nepricepuţilor şi zăbavnici cu inima, când este vorba să credeţi tot ce au spus proorocii!

26Nu trebuia să sufere Hristosul aceste lucruri, şi să intre în slava Sa?"

Luca 24.46;Fapt 17.3;1Pet 1.11;

27Şi a început de la Moise, şi de la toţi proorocii, şi le-a tâlcuit, în toate Scripturile, ce era cu privire la El.

Luca 24.45;Gen 3.15;Gen 22.18;Gen 26.4;Gen 49.10;Num 21.9;Deut 18.15;Ps 16.9-10;Ps 22;Ps 132.11;Isa 7.14;Isa 9.6;Isa 40.10-11;Isa 50.6;Isa 53;Ier 23.5;Ier 33.14-15;Ezec 34.23;Ezec 37.25;Dan 9.24;Mic 7.20;Mal 3.1;Mal 4.2;

28Când s-au apropiat de satul la care mergeau, El S-a făcut că vrea să meargă mai departe.

Gen 32.26;Gen 42.7;Marc 6.48;

29Dar ei au stăruit de El, şi au zis: "Rămâi cu noi, căci este spre seară, şi ziua aproape a trecut." Şi a intrat să rămână cu ei.

Gen 19.3;Fapt 16.15;

30Pe când şedea la masă cu ei, a luat pâinea; şi, după ce a rostit binecuvântarea, a frânt-o, şi le-a dat-o.

Mat 14.19;

31Atunci li s-au deschis ochii, şi L-au cunoscut; dar El S-a făcut nevăzut dinaintea lor.

32Şi au zis unul către altul: "Nu ne ardea inima în noi, când ne vorbea pe drum, şi ne deschidea Scripturile?"

33S-au sculat chiar în ceasul acela, s-au întors în Ierusalim, şi au găsit pe cei unsprezece şi pe cei ce erau cu ei, adunaţi la un loc,

34şi zicând: "A înviat Domnul cu adevărat, şi S-a arătat lui Simon."

1Cor 15.5;

35Şi au istorisit ce li se întâmplase pe drum, şi cum L-au cunoscut la frângerea pâinii.

Isus Se arată celor unsprezece şi celorlalţi.

36Pe când vorbeau ei astfel, însuşi Isus a stat în mijlocul lor, şi le-a zis: "Pace vouă!"

Marc 16.14;Ioan 20.19;1Cor 15.5;

37Plini de frică şi de spaimă, ei credeau că văd un duh.

Marc 6.49;

38Dar El le-a zis: "Pentru ce sunteţi tulburaţi? Şi de ce vi se ridică astfel de gânduri în inimă?

39Uitaţi-vă la mâinile şi picioarele Mele, Eu sunt; pipăiţi-Mă şi vedeţi: un duh n-are nici carne, nici oase, cum vedeţi că am Eu."

Ioan 20.20-27;

40(Şi după ce a zis aceste vorbe, le-a arătat mâinile şi picioarele Sale.)

41Fiindcă ei, de bucurie, încă nu credeau, şi se mirau, El le-a zis: "Aveţi aici ceva de mâncare?"

Gen 45.26;Ioan 21.5;

42I-au dat o bucată de peşte fript şi un fagur de miere.

43El le-a luat, şi a mâncat înaintea lor.

Fapt 10.41;

44Apoi le-a zis: "Iată ce vă spuneam când încă eram cu voi, că trebuie să se împlinească tot ce este scris despre Mine în Legea lui Moise, în Prooroci şi în Psalmi."

Mat 16.21;Mat 17.22;Mat 20.18;Marc 8.31;Luca 9.22;Luca 18.31;Luca 24.6;

45Atunci le-a deschis mintea, ca să înţeleagă Scripturile.

Fapt 16.14;

46Şi le-a zis: "Aşa este scris, şi aşa trebuia să pătimească Hristos, şi să învie a treia zi dintre cei morţi.

Luca 24.26;Ps 22;Isa 50.6;Isa 53.2;Fapt 17.3;

47Şi să se propovăduiască tuturor neamurilor, în Numele Lui, pocăinţa şi iertarea păcatelor, începând din Ierusalim.

Dan 9.24;Gen 13.38-46;1Ioan 2.12;Fapt 12.3;Ps 22.27;Isa 48.6-22;Ier 31.34;Osea 2.23;Mic 4.2;Mal 1.11;

48Voi sunteţi martori ai acestor lucruri.

Ioan 15.27;Fapt 1.8-22;Fapt 2.32;Fapt 3.15;

49Şi iată că voi trimite peste voi făgăduinţa Tatălui Meu; dar rămâneţi în cetate până veţi fi îmbrăcaţi cu putere de sus."

Isa 44.3;Ioel 2.28;Ioan 14.16-26;Ioan 15.26;Ioan 16.7;Fapt 1.4;Fapt 2.1;

Înălţarea.

50El i-a dus afară până spre Betania. Şi-a ridicat mâinile, şi i-a binecuvântat.

Fapt 1.12;

51Pe când îi binecuvânta, S-a despărţit de ei, şi a fost înălţat la cer.

52După ce I s-au închinat, ei s-au întors în Ierusalim cu o mare bucurie.

2Împ 2.11;Marc 16.19;Ioan 20.17;Fapt 1.9;Efes 4.8;Mat 9.17;

53Şi tot timpul stăteau în Templu, şi lăudau şi binecuvântau pe Dumnezeu. Amin.

Fapt 2.46;Fapt 5.42;


EVANGHELIA DUPĂ IOAN

Întruparea Cuvântului.

1

1La început era Cuvântul, şi Cuvântul era cu Dumnezeu, şi Cuvântul era Dumnezeu.

Prov 8.22;Col 1.17;1Ioan 1.1;Apoc 1.2;Apoc 19.13;Prov 8.30;Ioan 17.5;1Ioan 1.2;Filip 2.6;1Ioan 5.7;Gen 1.1;

2El era la început cu Dumnezeu.

Ps 33.6;Ioan 1.10;Efes 3.9;Col 1.16;Evr 1.2;Apoc 4.11;

3Toate lucrurile au fost făcute prin El; şi nimic din ce a fost făcut, n-a fost făcut fără El.

4În El era viaţa, şi viaţa era lumina oamenilor.

Ioan 5.26;1Ioan 5.11;Ioan 8.12;Ioan 9.5;Ioan 12.35-46;

5Lumina luminează în întuneric, şi întunericul n-a biruit-o.

Ioan 3.19;

6A venit un om trimis de Dumnezeu: numele lui era Ioan.

Mal 3.1;Mat 3.1;Luc 3.2;Ioan 1.33;

7El a venit ca martor, ca să mărturisească despre Lumină, pentru ca toţi să creadă prin el.

Fapt 19.4;

8Nu era el Lumina, ci el a venit ca să mărturisească despre Lumină.

9Lumina aceasta era adevărata Lumină, care luminează pe orice om, venind în lume.

Ioan 1.4;Isa 49.6;1Ioan 2.8;Ioan 1.3;Evr 1.2;Evr 11.3;

10El era în lume, şi lumea a fost făcută prin El, dar lumea nu L-a cunoscut.

11A venit la ai Săi, şi ai Săi nu L-au primit.

Luc 19.14;Fapt 3.26;Fapt 13.46;

12Dar tuturor celor ce L-au primit, adică celor ce cred în Numele Lui, le-a dat dreptul să se facă copii ai lui Dumnezeu;

Isa 56.5;Rom 8.15;Gal 3.26;2Pet 1.4;1Ioan 3.1;

13născuţi nu din sânge, nici din voia firii lor, nici din voia vreunui om, ci din Dumnezeu.

Ioan 3.5;Iac 1.18;1Pet 1.23;

14Şi Cuvântul S-a făcut trup, şi a locuit printre noi, plin de har, şi de adevăr. Şi noi am privit slava Lui, o slavă întocmai ca slava singurului născut din Tatăl. -

Mat 1.16-20;Luc 1.31-35;Luc 2.7;1Tim 3.16;Evr 2.11-17;Rom 1.3;Gal 4.4;Isa 40.5;Mat 17.2;Ioan 2.11;Ioan 11.40;2Pet 1.17;Col 1.19;Col 2.3-9;

15Ioan a mărturisit despre El, când a strigat: "El este Acela despre care ziceam eu: "Cel ce vine după mine, este înaintea mea, pentru că era înainte de mine". -

Ioan 1.32;Ioan 3.32;Ioan 5.33;Mat 3.11;Marc 1.7;Luc 3.16;Ioan 1.27-30;Ioan 3.13;Ioan 8.58;Col 1.17;

16Şi noi toţi am primit din plinătatea Lui, şi har după har;

Ioan 3.34;Efes 1.6-8;Col 1.19;Col 2.9-10;

17căci Legea a fost dată prin Moise, dar harul şi adevărul au venit prin Isus Hristos.

Ex 20.1;Deut 4.44;Deut 5.1;Deut 33.4;Rom 3.24;Rom 5.21;Rom 6.14;Ioan 8.32;Ioan 14.6;

18Nimeni n-a văzut vreodată pe Dumnezeu; singurul Lui Fiu, care este în sânul Tatălui, Acela L-a făcut cunoscut."

Ex 33.20;Deut 4.12;Mat 11.27;Luc 10.22;Ioan 6.46;1Tim 1.17;1Tim 6.16;1Ioan 4.12-20;Ioan 1.14;Ioan 3.16-18;1Ioan 4.9;

Mărturia lui Ioan Botezătorul.

19Iată mărturisirea făcută de Ioan, când Iudeii au trimis din Ierusalim pe nişte preoţi şi Leviţi să-l întrebe: "Tu cine eşti?"

Ioan 5.33;

20El a mărturisit şi n-a tăgăduit: a mărturisit că nu este el Hristosul.

Luc 3.15;Ioan 3.28;Fapt 13.25;

21Şi ei l-au întrebat: "Dar cine eşti? Eşti Ilie?" Şi el a zis: "Nu sunt!" "Eşti proorocul?" Şi el a răspuns: "Nu!"

Mal 4.5;Mat 17.10;Deut 18.15-18;

22Atunci i-au zis: "Dar cine eşti? Ca să dăm un răspuns celor ce ne-au trimis. Ce zici tu despre tine însuţi?"

23"Eu", a zis el, "sunt glasul celui ce strigă în pustie: "Neteziţi calea Domnului", cum a zis proorocul Isaia."

Mat 3.3;Marc 1.3;Luc 3.4;Ioan 3.28;Isa 40.3;

24Trimişii erau din partea Fariseilor.

25Ei i-au mai pus următoarea întrebare: "Atunci de ce botezi, dacă nu eşti Hristosul, nici Ilie, nici proorocul?"

26Drept răspuns, Ioan le-a zis: "Eu botez cu apă; dar în mijlocul vostru stă Unul, pe care voi nu-L cunoaşteţi.

Mat 3.11;Mat 3.1;

27El este Acela care vine după mine, - şi care este înaintea mea; eu nu sunt vrednic să-I dezleg cureaua încălţămintelor Lui."

Ioan 1.15-30;Fapt 19.4;

28Aceste lucruri s-au petrecut în Betabara (Sau: Betania.), dincolo de Iordan, unde boteza Ioan.

Jud 7.24;Ioan 10.40;

Mielul lui Dumnezeu.

29A doua zi, Ioan a văzut pe Isus venind la el, şi a zis: "Iată Mielul lui Dumnezeu, care ridică păcatul lumii!

Ex 12.3;Isa 53.7;Ioan 1.36;Fapt 8.32;1Pet 1.19;Apoc 5.6;Isa 53.11;1Cor 15.3;Gal 1.4;Evr 1.3;Evr 2.17;Evr 9.28;1Pet 2.24;1Pet 3.18;1Ioan 2.2;1Ioan 3.5;1Ioan 4.10;Apoc 1.5;

30El este Acela despre care ziceam: "După mine vine un om, care este înaintea mea, căci era înainte de mine.

Ioan 1.15-27;

31Eu nu-L cunoşteam, dar tocmai pentru aceasta am venit să botez cu apă: ca El să fie făcut cunoscut lui Israel."

Mal 3.1;Mat 3.6;Luc 1.17-77;Luc 3.3-4;

32Ioan a făcut următoarea mărturisire: "Am văzut Duhul pogorându-Se din cer ca un porumbel şi oprindu-Se peste El.

Mat 3.16;Marc 1.10;Luc 3.22;Ioan 5.32;

33Eu nu-L cunoşteam; dar Cel ce m-a trimis să botez cu apă, mi-a zis: "Acela peste care vei vedea Duhul pogorându-Se şi oprindu-Se, este Cel ce botează cu Duhul Sfânt."

Mat 3.11;Fapt 1.5;Fapt 2.4;Fapt 10.44;Fapt 19.6;

34Şi eu am văzut lucrul acesta, şi am mărturisit că El este Fiul lui Dumnezeu."

Cei dintâi ucenici.

35A doua zi, Ioan stătea iarăşi cu doi din ucenicii lui.

36Şi, pe când privea pe Isus umblând, a zis: "Iată Mielul lui Dumnezeu!"

Ioan 1.29;

37Cei doi ucenici l-au auzit rostind aceste vorbe, şi au mers după Isus.

38Isus S-a întors; şi, când i-a văzut că merg după El, le-a zis: "Ce căutaţi?" Ei I-au răspuns: "Rabi (care, tălmăcit, înseamnă: "Învăţătorule), unde locuieşti?"

39"Veniţi de vedeţi", le-a zis El. S-au dus şi au văzut unde locuia; şi în ziua aceea au rămas la El. Era cam pe la ceasul al zecelea.

40Unul din cei doi, care auziseră cuvintele lui Ioan şi merseseră după Isus, era Andrei, fratele lui Simon Petru.

Mat 4.18;

41El, cel dintâi, a găsit pe fratele său Simon, şi i-a zis: "Noi am găsit pe Mesia" (care, tălmăcit înseamnă Hristos).

42Şi l-a adus la Isus. Isus l-a privit, şi i-a zis: "Tu eşti Simon, fiul lui Iona; tu te vei chema Chifa", (care, tălmăcit, înseamnă Petru).

Mat 16.18;

43A doua zi Isus a vrut să Se ducă în Galilea, şi a găsit pe Filip. Şi i-a zis: "Vino după Mine."

Ioan 12.21;

44Filip era din Betsaida, cetatea lui Andrei şi a lui Petru.

45Filip a găsit pe Natanael, şi i-a zis: "Noi am găsit pe Acela, despre care a scris Moise în lege, şi proorocii: pe Isus din Nazaret, fiul lui Iosif.

Ioan 21.2;Gen 3.15;Gen 49.10;Deut 18.18;Luc 24.27;Isa 4.2;Isa 7.14;Isa 9.6;Isa 53.2;Mic 5.2;Zah 6.12;Zah 9.9;Luc 24.27;Mat 2.23;Luc 2.4;

46Natanael i-a zis: "Poate ieşi ceva bun din Nazaret?" "Vino şi vezi!" i-a răspuns Filip.

Ioan 7.41-52;

47Isus a văzut pe Natanael venind la El, şi a zis despre el: "Iată cu adevărat un Israelit, în care nu este vicleşug."

Ps 32.2;Ps 73.1;Ioan 8.39;Rom 2.28-29;Rom 9.6;

48"De unde mă cunoşti?" I-a zis Natanael. Drept răspuns Isus i-a zis: "Te-am văzut mai înainte ca să te cheme Filip, când erai sub smochin."

49Natanael I-a răspuns: "Rabi, Tu eşti Fiul lui Dumnezeu, Tu eşti Împăratul lui Israel!"

Mat 14.33;Mat 21.5;Mat 27.11-42;Ioan 18.37;Ioan 19.3;

50Drept răspuns, Isus i-a zis: "Pentru că ţi-am spus că te-am văzut sub smochin, crezi? Lucruri mai mari decât acestea vei vedea."

51Apoi i-a zis: "Adevărat, adevărat vă spun, că, de acum încolo, veţi vedea cerul deschis şi pe îngerii lui Dumnezeu suindu-se şi pogorându-se peste Fiul omului."

Gen 28.12;Mat 4.11;Luc 2.9-13;Luc 22.43;Luc 24.4;Fapt 1.10;

Nunta din Cana.

2

1A treia zi s-a făcut o nuntă în Cana din Galilea. Mama lui Isus era acolo.

Ios 19.28;

2Şi la nuntă a fost chemat şi Isus cu ucenicii Lui.

3Când s-a isprăvit vinul, mama lui Isus I-a zis: "Nu mai au vin."

4Isus i-a răspuns: "Femeie, ce am a face Eu cu tine? Nu Mi-a venit încă ceasul."

Ioan 19.26;2Sam 16.10;2Sam 19.22;Ioan 7.6;

5Mama lui a zis slugilor: "Să faceţi orice vă va zice".

6Şi acolo erau şase vase de piatră, puse după obiceiul de curăţire al Iudeilor; şi în fiecare vas încăpeau câte două sau trei vedre.

Marc 7.3;

7Isus le-a zis: "Umpleţi vasele acestea cu apă". Şi le-au umplut până sus.

8"Scoateţi acum", le-a zis El, şi "aduceţi nunului." Şi i-au adus:

9Nunul, după ce a gustat apa făcută vin, - el nu ştia de unde vine vinul acesta (slugile însă, care scoseseră apa, ştiau), - a chemat pe mire,

Ioan 4.46;

10şi i-a zis: "Orice om pune la masă întâi vinul cel bun; şi, după ce oamenii au băut bine, atunci pune pe cel mai puţin bun; dar tu ai ţinut vinul cel bun până acum."

11Acest început al semnelor Lui l-a făcut Isus în Cana din Galilea. El Şi-a arătat slava Sa, şi ucenicii Lui au crezut în El.

Ioan 1.14;

12După aceea, S-a pogorât la Capernaum, împreună cu mama, fraţii şi ucenicii Lui; şi acolo n-au rămas multe zile.

Mat 12.46;

Izgonirea vânzătorilor din Templu.

13Paştele Iudeilor erau aproape; şi Isus S-a suit la Ierusalim.

Ex 12.14;Deut 16.1-16;Ioan 2.23;Ioan 5.1;Ioan 6.4;Ioan 11.55;

14În Templu a găsit pe cei ce vindeau boi, oi şi porumbei, şi pe schimbătorii de bani şezând jos.

Mat 21.12;Marc 11.15;Luc 19.45;

15A făcut un bici de ştreanguri, şi i-a scos pe toţi afară din Templu, împreună cu oile şi boii; a vărsat banii schimbătorilor, şi le-a răsturnat mesele.

16Şi a zis celor ce vindeau porumbei: "Ridicaţi acestea de aici, şi nu faceţi din casa Tatălui Meu o casă de negustorie."

Luc 2.49;

17Ucenicii Lui şi-au adus aminte că este scris: "Râvna pentru casa Ta Mă mănâncă pe Mine."

Ps 69.9;

18Iudeii au luat cuvântul, şi I-au zis: "Prin ce semn ne arăţi că ai putere să faci astfel de lucruri?"

Mat 12.38;Ioan 6.30;

19Drept răspuns, Isus le-a zis: "Stricaţi Templul acesta, şi în trei zile îl voi ridica."

Mat 26.61;Mat 27.40;Marc 14.58;Marc 15.29;

20Iudeii au zis: "Au trebuit patruzeci şi şase de ani, ca să se zidească Templul acesta, şi Tu îl vei ridica în trei zile?"

21Dar El le vorbea despre Templul trupului Său.

Col 2.9;Evr 8.2;1Cor 3.16;1Cor 6.19;2Cor 6.16;

22Tocmai de aceea, când a înviat din morţi, ucenicii Lui şi-au adus aminte că le spusese vorbele acestea; şi au crezut Scriptura şi cuvintele pe care le spusese Isus.

Luc 24.8;

Isus şi cei ce cred în Numele Lui.

23Pe când era Isus în Ierusalim, la praznicul Paştelor, mulţi au crezut în Numele Lui; căci vedeau semnele pe care le făcea.

24Dar Isus nu Se încredea în ei, pentru că îi cunoştea pe toţi.

25Şi n-avea trebuinţă să-I facă cineva mărturisiri despre nici un om, fiindcă El însuşi ştia ce este în om.

1Sam 16.7;1Cron 28.9;Mat 9.4;Marc 2.8;Ioan 6.54;Ioan 16.30;Fapt 1.24;Apoc 2.23;

Isus şi Nicodim.

3

1Între Farisei era un om cu numele Nicodim, un fruntaş al Iudeilor.

2Acesta a venit la Isus, noaptea, şi I-a zis: "Învăţătorule, ştim că eşti un Învăţător, venit de la Dumnezeu; căci nimeni nu poate face semnele pe care le faci Tu, dacă nu este Dumnezeu cu el."

Ioan 7.50;Ioan 19.39;Ioan 9.16-33;Fapt 2.22;Fapt 10.38;

3Drept răspuns, Isus i-a zis: "Adevărat, adevărat îţi spun că, dacă un om nu se naşte din nou, nu poate vedea Împărăţia lui Dumnezeu."

Ioan 1.13;Gal 6.15;Tit 3.5;Iac 1.18;1Pet 1.23;1Ioan 3.9;

4Nicodim I-a zis: "Cum se poate naşte un om bătrân? Poate el să intre a doua oară în pântecele maicii sale, şi să se nască?"

5Isus i-a răspuns: "Adevărat, adevărat îţi spun, că, dacă nu se naşte cineva din apă şi din Duh, nu poate să intre în Împărăţia lui Dumnezeu.

Marc 16.16;Fapt 2.38;

6Ce este născut din carne, este carne, şi ce este născut din Duh, este duh.

7Nu te mira că ţi-am zis: "Trebuie să vă naşteţi din nou.

8Vântul suflă încotro vrea, şi-i auzi vuietul; dar nu ştii de unde vine, nici încotro merge. Tot aşa este cu oricine este născut din Duhul."

Ecl 11.5;1Cor 2.11;

9Nicodim I-a zis: "Cum se poate face aşa ceva?"

Ioan 6.52-60;

10Isus I-a răspuns: "Tu eşti învăţătorul lui Israel, şi nu pricepi aceste lucruri?

11Adevărat, adevărat îţi spun, că noi vorbim ce ştim, şi mărturisim ce am văzut; şi voi nu primiţi mărturia noastră.

Mat 11.27;Ioan 1.18;Ioan 7.16;Ioan 8.28;Ioan 12.49;Ioan 14.24;Ioan 3.32;

12Dacă v-am vorbit despre lucruri pământeşti şi nu credeţi, cum veţi crede când vă voi vorbi despre lucrurile cereşti?

13Nimeni nu s-a suit în cer, afară de Cel ce S-a pogorât din cer, adică Fiul omului, care este în cer.

Prov 30.4;Ioan 6.33-62;Ioan 16.28;Fapt 2.34;1Cor 15.47;Efes 4.9-10;

Şarpele de aramă.

14Şi, după cum a înălţat Moise şarpele în pustie, tot aşa trebuie să fie înălţat şi Fiul omului,

Num 21.9;Ioan 8.28;Ioan 12.32;

15pentru ca oricine crede în El să nu piară, ci să aibă viaţa veşnică.

Ioan 3.36;Ioan 6.47;

16Fiindcă atât de mult a iubit Dumnezeu lumea, că a dat pe singurul Lui Fiu, pentru ca oricine crede în El, să nu piară, ci să aibă viaţa veşnică.

Rom 5.8;1Ioan 4.9;

17Dumnezeu, în adevăr, n-a trimis pe Fiul Său în lume ca să judece lumea, ci ca lumea să fie mântuită prin El.

Luc 9.56;Ioan 5.45;Ioan 8.15;Ioan 12.47;1Ioan 4.14;

18Oricine crede în El, nu este judecat; dar cine nu crede, a şi fost judecat, pentru că n-a crezut în Numele singurului Fiu al lui Dumnezeu.

Ioan 5.14;Ioan 6.40-47;Ioan 20.31;

19Şi judecata aceasta stă în faptul că, odată venită Lumina în lume, oamenii au iubit mai mult întunericul decât lumina, pentru că faptele lor erau rele.

Ioan 1.4-11;Ioan 8.12;

20Căci oricine face răul, urăşte lumina, şi nu vine la lumină, ca să nu i se vădească faptele.

21Dar cine lucrează după adevăr, vine la lumină, pentru ca să i se arate faptele, fiindcă sunt făcute în Dumnezeu."

O nouă mărturie a lui Ioan Botezătorul.

22După aceea Isus, şi ucenicii Lui, a venit în ţinutul Iudeii; şi stătea acolo cu ei şi boteza.

Ioan 4.2;

23Ioan boteza şi el în Enon, aproape de Salim, pentru că acolo erau multe ape; şi oamenii veneau ca să fie botezaţi.

1Sam 9.4;Mat 3.5-6;

24Căci Ioan încă nu fusese aruncat în temniţă.

Mat 14.2;

25Între ucenicii lui Ioan şi între un Iudeu, s-a iscat o neînţelegere cu privire la curăţire.

26Au venit deci la Ioan şi i-au zis: "Învăţătorule, Cel ce era cu tine dincolo de Iordan, şi despre care ai mărturisit tu, iată că botează, şi toţi oameni se duc la El."

Ioan 1.7-34;

27Drept răspuns, Ioan i-a zis: "Omul nu poate primi decât ce-i este dat din cer.

1Cor 4.7;Evr 5.4;Iac 1.17;

28Voi înşivă îmi sunteţi martori că am zis: "Nu sunt eu Hristosul, ci sunt trimis înaintea Lui.

Ioan 1.20-27;Mal 3.1;Marc 1.2;Luc 1.17;

29Cine are mireasă, este mire; dar prietenul mirelui, care stă şi-l ascultă, se bucură foarte mult când aude glasul mirelui: şi această bucurie, care este a mea, este deplină.

Mat 22.2;2Cor 11.2;Efes 5.25-27;Apoc 21.9;Cânt 5.1;

30Trebuie ca El să crească, iar eu să mă micşorez.

31Cel ce vine din cer, este mai presus de toţi; cel ce este de pe pământ, este pământesc, şi vorbeşte ca de pe pământ. Cel ce vine din cer, este mai presus de toţi.

Ioan 3.13;Ioan 8.23;Mat 28.18;Ioan 1.15-27;Rom 9.5;1Cor 15.27;Ioan 6.33;1Cor 15.47;Efes 1.21;Filip 2.9;

32El mărturiseşte ce a văzut şi a auzit, şi totuşi nimeni nu primeşte mărturia Lui.

Ioan 3.11;Ioan 8.26;Ioan 15.15;

33Cine primeşte mărturia Lui, adevereşte prin aceasta că Dumnezeu spune adevărul.

Rom 3.4;1Ioan 5.10;

34Căci Acela, pe care L-a trimis Dumnezeu, vorbeşte cuvintele lui Dumnezeu, pentru că Dumnezeu nu-I dă Duhul cu măsură.

Ioan 7.16;Ioan 1.16;

35Tatăl iubeşte pe Fiul, şi a dat toate lucrurile în mâna Lui.

Mat 11.27;Mat 28.18;Luc 10.22;Ioan 5.20-22;Ioan 13.3;Ioan 17.2;Evr 2.8;

36Cine crede în Fiul, are viaţa veşnică; dar cine nu crede în Fiul, nu va vedea viaţa, ci mânia lui Dumnezeu rămâne peste el."

Hab 2.4;Ioan 1.12;Ioan 6.47;Ioan 3.15-16;Rom 1.17;1Ioan 5.10;

Samariteanca.

4

1Domnul a aflat că Fariseii au auzit că El face şi botează mai mulţi ucenici decât Ioan.

Ioan 3.22-26;

2Însă Isus nu boteza El însuşi, ci ucenicii Lui.

3Atunci a părăsit Iudea, şi S-a întors în Galilea.

4Fiindcă trebuia să treacă prin Samaria,

5a ajuns lângă o cetate din ţinutul Samariei, numită Sihar, aproape de ogorul, pe care-l dăduse Iacov fiului său Iosif.

Gen 33.19;Gen 48.22;Ios 24.32;

6Acolo se afla fântâna lui Iacov. Isus, ostenit de călătorie, şedea lângă fântână. Era cam pe la ceasul al şaselea.

7A venit o femeie din Samaria să scoată apă. "Dă-Mi să beau", i-a zis Isus.

8Căci ucenicii Lui se duseseră în cetate să cumpere de ale mâncării.

9Femeia Samariteancă I-a zis: "Cum Tu, Iudeu, ceri să bei de la mine, femeie Samariteancă?" - Iudeii, în adevăr, n-au legături cu Samaritenii.

2Împ 17.24;Luc 9.52-53;Fapt 10.28;

10- Drept răspuns, Isus i-a zis: "Dacă ai fi cunoscut tu darul lui Dumnezeu, şi Cine este Cel ce-ţi zice: "Dă-Mi să beau!" tu singură ai fi cerut să bei, şi El ţi-ar fi dat apă vie."

Isa 12.3;Isa 44.3;Ier 2.13;Zah 13.1;Zah 14.8;

11"Doamne", I-a zis femeia, "n-ai cu ce să scoţi apă, şi fântâna aste adâncă; de unde ai putea să ai dar această apă vie?

12Eşti Tu oare mai mare decât părintele nostru Iacov, care ne-a dat fântâna aceasta, şi a băut din ea el însuşi şi feciorii lui şi vitele lui?"

13Isus i-a răspuns: "Oricui bea din apa aceasta, îi va fi iarăşi sete.

14Dar oricui va bea din apa, pe care i-o voi da Eu, în veac nu-i va fi sete; ba încă apa, pe care i-o voi da Eu, se va preface în el într-un izvor de apă, care va ţâşni în viaţa veşnică."

Ioan 6.35-58;Ioan 7.38;

15"Doamne", I-a zis femeia, "dă-mi această apă, ca să nu-mi mai fie sete, şi să nu mai vin până aici să scot."

Ioan 6.34;Ioan 17.2-3;Rom 6.23;1Ioan 5.20;

16"Du-te", i-a zis Isus, "de cheamă pe bărbatul tău, şi vino aici".

17Femeia I-a răspuns: "N-am bărbat." Isus i-a zis: "Bine ai zis că n-ai bărbat.

18Pentru că cinci bărbaţi ai avut; şi acela, pe care-l ai acum, nu-ţi este bărbat. Aici ai spus adevărul."

19"Doamne", I-a zis femeia, "văd că eşti prooroc.

Luc 7.16;Luc 24.19;Ioan 6.14;Ioan 7.40;

20Părinţii noştri s-au închinat pe muntele acesta; şi voi ziceţi că în Ierusalim este locul unde trebuie să se închine oamenii."

Jud 9.7;Deut 12.5-11;1Împ 9.3;2Cron 7.12;

21"Femeie", i-a zis Isus, "crede-Mă că vine ceasul când nu vă veţi închina Tatălui, nici pe muntele acesta, nici în Ierusalim.

Mal 1.11;1Tim 2.8;

22Voi vă închinaţi la ce nu cunoaşteţi; noi ne închinăm la ce cunoaştem, căci Mântuirea vine de la Iudei.

2Împ 17.29;Isa 2.3;Luc 24.47;Rom 9.4-5;

23Dar vine ceasul, şi acum a şi venit, când închinătorii adevăraţi se vor închina Tatălui în duh şi în adevăr; fiindcă astfel de închinători doreşte şi Tatăl.

Filip 3.3;Ioan 1.17;

24Dumnezeu este Duh; şi cine se închină Lui, trebuie să I se închine în duh şi în adevăr."

2Cor 3.17;

25"Ştiu", i-a zis femeia, "că are să vină Mesia, (căruia I se zise Hristos); când va veni El, are să ne spună toate lucrurile."

Ioan 29.29;

26Isus i-a zis: "Eu, cel care vorbesc cu tine, sunt Acela."

Mat 26.63-64;Marc 14.61-62;Ioan 9.37;

Trezirea din Samaria.

27Atunci au venit ucenicii Lui, şi se mirau că vorbea cu o femeie. Totuşi nici unul nu I-a zis: "Ce cauţi?" sau: "Despre ce vorbeşti cu ea?"

28Atunci femeia şi-a lăsat găleata, s-a dus în cetate, şi a zis oamenilor:

29"Veniţi de vedeţi un om, care mi-a spus tot ce am făcut; nu cumva este acesta Hristosul?"

Ioan 4.25;

30Ei au ieşit din cetate, şi veneau spre El.

31În timpul acesta, ucenicii Îl rugau să mănânce, şi ziceau: "Învăţătorule, mănâncă!"

32Dar El le-a zis: "Eu am de mâncat o mâncare, pe care voi n-o cunoaşteţi."

33Ucenicii au început să-şi zică deci unii altora: "Nu cumva I-a adus cineva să mănânce?"

34Isus le-a zis: "Mâncarea Mea este să fac voia Celui ce M-a trimis, şi să împlinesc lucrarea Lui.

Iov 23.12;Ioan 6.38;Ioan 17.4;Ioan 19.30;

35Nu ziceţi voi că mai sunt patru luni până la seceriş? Iată, Eu vă spun: Ridicaţi-vă ochii, şi priviţi holdele, care sunt albe acum, gata pentru seceriş.

Mat 9.37;Luc 10.2;

36Cine seceră, primeşte o plată, şi strânge rod pentru viaţa veşnică; pentru ca şi cel ce seamănă şi cel ce seceră să se bucure în acelaşi timp.

Dan 12.3;

37Căci în această privinţă, este adevărată zicerea: "Unul seamănă, iar altul seceră".

38Eu v-am trimis să seceraţi acolo unde nu voi v-aţi ostenit; alţii s-au ostenit, şi voi aţi intrat în osteneala lor."

39Mulţi Samariteni din cetatea aceea au crezut în Isus din pricina mărturiei femeii, care zicea: "Mi-a spus tot ce am făcut."

Ioan 4.29;

40Când au venit Samaritenii la El, L-au rugat să rămână la ei. Şi El a rămas acolo două zile.

41Mult mai mulţi au crezut în El din pricina cuvintelor Lui.

42Şi ziceau femeii: "Acum nu mai credem din pricina spuselor tale, ci din pricină că L-am auzit noi înşine, şi ştim că acesta este în adevăr Hristosul, Mântuitorul lumii."

Ioan 17.8;1Ioan 4.14;

Vindecarea fiului unui slujbaş împărătesc.

43După aceste două zile, Isus a plecat de acolo, ca să se ducă în Galilea.

44Căci El însuşi spusese că un prooroc nu este preţuit în patria sa.

Mat 13.57;Marc 6.1;Luc 4.24;Ioan 2.23;Ioan 3.2;

45Când a ajuns în Galilea, a fost primit bine de Galileeni, care văzuseră tot ce făcuse la Ierusalim în timpul praznicului; căci fuseseră şi ei la praznic.

Deut 16.16;

46Isus S-a întors deci în Cana din Galilea, unde prefăcuse apa în vin. În Capernaum era un slujbaş împărătesc, al cărui fiu era bolnav.

Ioan 2.1-11;

47Slujbaşul acesta a aflat că Isus venise din Iudea în Galilea, s-a dus la El, şi L-a rugat să vină şi să tămăduiască pe fiul lui, care era pe moarte.

48Isus i-a zis: "Dacă nu vedeţi semne şi minuni, cu nici un chip nu credeţi!"

1Cor 1.22;

49Slujbaşul împărătesc I-a zis: "Doamne, vino până nu moare micuţul meu."

50"Du-te", i-a zis Isus, "fiul tău trăieşte." Şi omul acela a crezut cuvintele pe care i le spusese Isus, şi a pornit la drum.

51Pe când se pogora el, l-au întâmpinat robii lui, şi i-au adus vestea că fiul lui trăieşte.

52El i-a întrebat de ceasul în care a început să-i fie mai bine. Şi ei i-au zis: "Ieri, în ceasul al şaptelea, l-au lăsat frigurile."

53Tatăl a cunoscut că tocmai în ceasul acela îi zisese Isus: "Fiul tău trăieşte". Şi a crezut el şi toată casa lui.

54Acesta este iarăşi al doilea semn, făcut de Isus, după ce S-a întors din Iudea în Galilea.

Vindecarea slăbănogului de 38 de ani.

5

1După aceea era un praznic al Iudeilor; şi Isus S-a suit la Ierusalim.

Lev 23.2;Deut 16.1;Ioan 2.13;

2În Ierusalim, lângă Poarta Oilor, este o scăldătoare, numită în evreieşte Betesda, care are cinci pridvoare.

Neem 3.1;Neem 12.39;

3În pridvoarele acestea zăceau o mulţime de bolnavi, orbi, şchiopi, uscaţi, care aşteptau mişcarea apei.

4Căci un înger al Domnului se pogora, din când în când, în scăldătoare, şi tulbura apa. Şi cel dintâi, care se pogora în ea, după tulburarea apei, se făcea sănătos, orice boală ar fi avut.

5Acolo se afla un om bolnav de treizeci şi opt de ani.

6Isus, când l-a văzut zăcând, şi, fiindcă ştia că este bolnav de multă vreme, i-a zis: "Vrei să te faci sănătos?"

7"Doamne", I-a răspuns bolnavul, "n-am pe nimeni să mă bage în scăldătoare când se tulbură apa; şi, până să mă duc eu, se pogoară altul înaintea mea.

8"Scoală-te", i-a zis Isus, "ridică-ţi patul şi umblă."

Mat 9.6;Marc 2.11;Luc 5.24;

9Îndată omul acela s-a făcut sănătos, şi-a luat patul, şi umbla. Ziua aceea era o zi de Sabat.

Ioan 9.14;

10Iudeii ziceau deci celui ce fusese vindecat: "Este ziua Sabatului; nu-ţi este îngăduit să-ţi ridici patul".

Ex 20.10;Neem 13.19;Ier 17.21;Mat 12.2;Marc 2.24;Marc 3.4;Luc 6.2;Luc 13.14;

11El le-a răspuns: "Cel ce m-a făcut sănătos, mi-a zis: "Ridică-ţi patul, şi umblă."

12Ei l-au întrebat: "Cine este omul acela, care ţi-a zis: "Ridică-ţi patul, şi umblă."

13Dar cel vindecat nu ştia cine este: căci Isus se făcuse nevăzut din norodul care era în locul acela.

14După aceea, Isus l-a găsit în Templu, şi i-a zis: "Iată că te-ai făcut sănătos; de acum să nu mai păcătuieşti, ca să nu ţi se întâmple ceva mai rău."

Mat 12.45;Ioan 8.11;

15Omul acela s-a dus, şi a spus Iudeilor că Isus este Acela care-l făcuse sănătos.

16Din pricina aceasta, Iudeii au început să urmărească pe Isus, şi căutau să-L omoare, fiindcă făcea aceste lucruri în ziua Sabatului.

Lucrarea Fiului.

17Dar Isus le-a răspuns: "Tatăl Meu lucrează până acum; şi Eu de asemenea lucrez."

Ioan 9.4;Ioan 14.10;

18Tocmai de aceea căutau şi mai mult Iudeii să-L omoare, nu numai fiindcă dezlega ziua Sabatului, dar şi pentru că zicea că Dumnezeu este Tatăl Său, şi Se făcea astfel deopotrivă cu Dumnezeu.

Ioan 7.19;Ioan 10.30-33;Filip 2.6;

19Isus a luat din nou cuvântul, şi le-a zis: "Adevărat, adevărat vă spun, că, Fiul nu poate face nimic de la Sine; El nu face decât ce vede pe Tatăl făcând; şi tot ce face Tatăl, face şi Fiul întocmai.

Ioan 5.30;Ioan 8.28;Ioan 9.4;Ioan 12.49;Ioan 14.10;

20Căci Tatăl iubeşte pe Fiul, şi-I arată tot ce face; şi-I va arăta lucrări mai mari decât acestea, ca voi să vă minunaţi.

Mat 3.17;Ioan 3.35;2Pet 1.17;

21În adevăr, după cum Tatăl învie morţii, şi le dă viaţă, tot aşa şi Fiul dă viaţă cui vrea.

Luc 7.14;Luc 8.54;Ioan 11.25-43;

22Tatăl nici nu judecă pe nimeni, ci toată judecata a dat-o Fiului,

Mat 11.27;Mat 28.18;Ioan 5.27;Ioan 3.35;Ioan 17.2;Fapt 17.31;1Pet 4.5;

23pentru ca toţi să cinstească pe Fiul cum cinstesc pe Tatăl. Cine nu cinsteşte pe Fiul, nu cinsteşte pe Tatăl, care L-a trimis.

1Ioan 2.23;

24Adevărat, adevărat vă spun, că cine ascultă cuvintele Mele, şi crede în Cel ce M-a trimis, are viaţa veşnică, şi nu vine la judecată, ci a trecut din moarte la viaţă.

Ioan 3.16-18;Ioan 6.40-47;Ioan 8.51;Ioan 20.31;1Ioan 3.14;

25Adevărat, adevărat vă spun, că vine ceasul, şi acum a şi venit, când cei morţi vor auzi glasul Fiului lui Dumnezeu, şi cei ce-l vor asculta, vor învia.

Ioan 5.28;Efes 2.1-5;Efes 5.14;Col 2.13;

26Căci, după cum Tatăl are viaţa în Sine, tot aşa a dat şi Fiului să aibă viaţa în Sine.

27Şi I-a dat putere să judece, întrucât este Fiu al omului.

Ioan 5.22;Fapt 10.42;Fapt 17.31;Dan 7.13-14;

28Nu vă miraţi de lucrul acesta; pentru că vine ceasul când toţi cei din morminte vor auzi glasul Lui,

29şi vor ieşi afară din ele. Cei ce au făcut binele, vor învia pentru viaţă; iar cei ce au făcut răul, vor învia pentru judecată.

Isa 26.19;1Cor 15.52;1Tes 4.16;Dan 12.2;Mat 25.32-46;

30Eu nu pot face nimic de la Mine însumi: judec după cum aud; şi judecata Mea este dreaptă, pentru că nu caut să fac voia Mea, ci voia Tatălui, care M-a trimis.

Ioan 5.19;Mat 26.39;Ioan 4.34;Ioan 6.38;

Mărturia Tatălui şi a lui Ioan.

31Dacă Eu mărturisesc despre Mine însumi, mărturia Mea nu este adevărată.

Ioan 8.14;Apoc 3.14;

32Este un Altul, care mărturiseşte despre mine; şi ştiu că mărturisirea, pe care o face El despre Mine, este adevărată.

Mat 3.17;Mat 17.5;Ioan 8.18;1Ioan 5.6-9;

33Voi aţi trimis la Ioan, şi el a mărturisit pentru adevăr.

Ioan 1.15-32;

34Nu că mărturia, pe care o primesc Eu, vine de la un om; dar spun lucrurile acestea pentru ca să fiţi mântuiţi.

35Ioan era lumina, care este aprinsă şi luminează, şi voi aţi vrut să vă înveseliţi câtăva vreme la lumina lui.

2Pet 1.19;Mat 13.20;Mat 21.26;Marc 6.20;

36Dar Eu am o mărturie mai mare decât a lui Ioan; căci lucrările, pe care Mi le-a dat Tatăl să le săvârşesc, tocmai lucrările acestea, pe care le fac Eu, mărturisesc despre Mine că Tatăl M-a trimis.

1Ioan 5.9;Ioan 3.2;Ioan 10.25;Ioan 15.24;

37Şi Tatăl, care M-a trimis, a mărturisit El însuşi despre Mine. Voi nu I-aţi auzit niciodată glasul, nu I-aţi văzut deloc faţa;

Mat 3.17;Mat 17.5;Ioan 6.27;Ioan 8.18;Deut 4.12;Ioan 1.18;1Tim 1.17;1Ioan 4.12;

38şi Cuvântul Lui nu rămâne în voi, pentru că nu credeţi în Acela, pe care L-a trimis El.

39Cercetaţi Scripturile, pentru că socotiţi că în ele aveţi viaţa veşnică, dar tocmai ele mărturisesc despre Mine.

Isa 8.20;Isa 34.16;Luc 16.29;Ioan 5.46;Fapt 17.11;Deut 18.15-18;Luc 24.27;Ioan 1.45;

40Şi nu vreţi să veniţi la Mine, ca să aveţi viaţa!

Ioan 1.11;Ioan 3.19;

41Eu nu umblu după slava care vine de la oameni.

Ioan 5.34;1Tes 2.6;

42Dar ştiu că n-aveţi în voi dragoste de Dumnezeu.

43Eu am venit în Numele Tatălui Meu, şi nu Mă primiţi; dacă va veni un altul, în numele lui însuşi, pe acela îl veţi primi.

44Cum puteţi crede voi, care umblaţi după slava, pe care v-o daţi unii altora, şi nu căutaţi slava care vine de la singurul Dumnezeu?

Ioan 12.43;Rom 2.29;

45Să nu credeţi că vă voi învinui înaintea Tatălui; este cine să vă învinuiască: Moise, în care v-aţi pus nădejdea.

Rom 2.12;

46Căci, dacă aţi crede pe Moise, M-aţi crede şi pe Mine, pentru că el a scris despre Mine.

Gen 3.15;Gen 12.3;Gen 18.18;Gen 22.18;Gen 49.10;Deut 18.15-18;Ioan 1.45;Fapt 26.22;

47Dar dacă nu credeţi cele scrise de el, cum veţi crede cuvintele Mele?"

Înmulţirea pâinilor.

6

1După aceea, Isus S-a dus dincolo de marea Galileii, numită marea Tiberiadei.

Mat 14.13;Marc 6.35;Luc 9.10-12;

2O mare gloată mergea după El, pentru că vedea semnele pe care le făcea cu cei bolnavi.

3Isus S-a suit pe munte, şi şedea acolo cu ucenicii Săi.

4Paştele, praznicul Iudeilor, erau aproape.

Lev 23.5-7;Deut 16.1;Ioan 2.13;Ioan 5.1;

5Isus Şi-a ridicat ochii, şi a văzut că o mare gloată vine spre El. Şi a zis lui Filip: "De unde avem să cumpărăm pâini ca să mănânce oamenii aceştia?"

Mat 14.14;Marc 6.35;Luc 9.12;

6Spunea lucrul acesta ca să-l încerce, pentru că ştia ce are de gând să facă.

7Filip i-a răspuns: "Pâinile, pe care le-am putea cumpăra cu două sute de lei (Greceşte: dinari.), n-ar ajunge ca fiecare să capete puţintel din ele."

Num 11.21-22;

8Unul din ucenicii Săi, Andrei, fratele lui Simon Petru, I-a zis:

9"Este aici un băieţel, care are cinci pâini de orz şi doi peşti; dar ce sunt acestea la atâţia?"

2Împ 4.43;

10Isus a zis: "Spuneţi oamenilor să şadă jos." În locul acela era multă iarbă. Oamenii au şezut jos, în număr de aproape cinci mii.

11Isus a luat pâinile, a mulţumit lui Dumnezeu, le-a împărţit ucenicilor, iar ucenicii le-au împărţit celor ce şedeau jos; de asemenea, le-a dat şi din peşti cât au voit.

12După ce s-au săturat, Isus a zis ucenicilor Săi: "Strângeţi fărâmiturile care au rămas, ca să nu se piardă nimic."

13Le-au adunat deci, şi au umplut douăsprezece coşuri cu fărâmiturile care rămăseseră din cele cinci pâini de orz, după ce mâncaseră toţi.

14Oamenii aceia, când au văzut minunea, pe care o făcuse Isus, ziceau: "Cu adevărat, acesta este proorocul cel aşteptat în lume."

Gen 49.10;Deut 18.15-18;Mat 11.3;Ioan 1.21;Ioan 4.19-25;Ioan 7.40;

15Isus, fiindcă ştia că au de gând să vină să-L ia cu sila ca să-L facă împărat, S-a dus iarăşi la munte, numai El singur.

Isus umblă pe mare.

16Când s-a înserat, ucenicii Lui s-au coborât la marginea mării.

Mat 14.23;Marc 6.47;

17S-au suit într-o corabie, şi treceau marea, ca să se ducă în Capernaum. Se întunecase, şi Isus tot nu venise la ei.

18Sufla un vânt puternic şi marea era întărâtată.

19După ce au vâslit cam douăzeci şi cinci sau treizeci de stadii, văd pe Isus umblând pe mare şi apropiindu-Se de corabie. Şi s-au înfricoşat.

20Dar Isus le-a zis: "Eu sunt, nu vă temeţi!"

21Voiau deci să-L ia în corabie. Şi corabia a sosit îndată la locul spre care mergeau.

Pâinea vieţii.

22Norodul, care rămăsese de cealaltă parte a mării, băgase de seamă că acolo nu era decât o corabie, şi că Isus nu Se suise în corabia aceasta cu ucenicii Lui, ci ucenicii plecaseră singuri cu ea.

23A doua zi sosiseră alte corăbii din Tiberiada, aproape de locul unde mâncaseră ei pâinea, după ce Domnul mulţumise lui Dumnezeu.

24Când au văzut noroadele că nici Isus, nici ucenicii Lui nu erau acolo, s-au suit şi ele în corăbiile acestea, şi s-au dus la Capernaum să caute pe Isus.

25Când L-au găsit, dincolo de mare, I-au zis: "Învăţătorule, când ai venit aici?"

26Drept răspuns, Isus le-a zis: "Adevărat, adevărat, vă spun, că Mă căutaţi nu pentru că aţi văzut semne, ci pentru că aţi mâncat din pâinile acelea, şi v-aţi săturat.

27Lucraţi nu pentru mâncarea pieritoare, ci pentru mâncarea, care rămâne pentru viaţa veşnică, şi pe care v-o va da Fiul omului; căci Tatăl, adică, însuşi Dumnezeu, pe el L-a însemnat cu pecetea Lui."

Ioan 6.51;Ioan 4.14;Mat 3.17;Mat 17.5;Marc 1.11;Marc 9.7;Luc 3.22;Luc 9.35;Ioan 1.33;Ioan 5.37;Ioan 8.18;Fapt 2.22;2Pet 1.17;

28Ei I-au zis: "Ce să facem ca să săvârşim lucrările lui Dumnezeu?"

29Isus le-a răspuns: "Lucrarea pe care o cere Dumnezeu este aceasta: să credeţi în Acela, pe care L-a trimis El."

1Ioan 3.23;

30"Ce semn faci Tu, deci", I-au zis ei, "ca să-l vedem, şi să credem în Tine? Ce lucrezi Tu?

Mat 12.38;Mat 16.1;Marc 8.11;1Cor 1.22;

31Părinţii noştri au mâncat mană în pustie, după cum este scris: "Le-a dat să mănânce pâine din cer."

Ex 16.15;Num 11.7;Neem 9.15;1Cor 10.3;Ps 78.24-25;

32Isus le-a zis: "Adevărat, adevărat, vă spun, că Moise nu v-a dat pâinea din cer, ci Tatăl Meu vă dă adevărata pâine din cer;

33căci Pâinea lui Dumnezeu este aceea care se pogoară din cer, şi dă lumii viaţa".

34"Doamne", I-au zis ei, "dă-ne totdeauna această pâine."

Ioan 4.5;

35Isus le-a zis: "Eu sunt Pâinea vieţii. Cine vine la Mine, nu va flămânzi niciodată; şi cine crede în Mine, nu va înseta niciodată.

Ioan 6.48-58;Ioan 4.14;Ioan 7.37;

36Dar v-am spus că M-aţi şi văzut, şi tot nu credeţi.

Ioan 6.26;Ioan 6.64;

37Tot ce-Mi dă Tatăl, va ajunge la Mine; şi pe cel ce vine la Mine, nu-l voi izgoni afară:

Ioan 6.45;Mat 24.24;Ioan 10.28-29;2Tim 2.19;1Ioan 2.19;

38căci M-am pogorât din cer ca să fac nu voia Mea, ci voia Celui ce M-a trimis.

Mat 26.39;Ioan 5.30;Ioan 4.34;

39Şi voia Celui ce M-a trimis, este să nu pierd nimic din tot ce Mi-a dat El, ci să-l învii în ziua de apoi.

Ioan 10.28;Ioan 17.12;Ioan 18.9;

40Voia Tatălui meu este ca oricine vede pe Fiul, şi crede în El, să aibă viaţa veşnică; şi Eu îl voi învia în ziua de apoi."

Ioan 6.27-47;Ioan 6.54;Ioan 3.15-16;Ioan 4.14;

41Iudeii cârteau împotriva Lui, pentru că zisese: "Eu sunt pâinea care s-a pogorât din cer."

42Şi ziceau: "Oare nu este acesta Isus, fiul lui Iosif, pe al cărui tată şi mamă îi cunoaştem? Cum dar zice El: "Eu M-am pogorât din cer?"

Mat 13.55;Marc 6.3;Luc 4.22;

43Isus le-a răspuns: "Nu cârtiţi între voi.

44Nimeni nu poate veni la Mine, dacă nu-l atrage Tatăl, care M-a trimis; şi Eu îl voi învia în ziua de apoi.

Cânt 1.4;Ioan 6.65;

45În prooroci este scris: "Toţi vor fi învăţaţi de Dumnezeu." Aşa că oricine a ascultat pe Tatăl, şi a primit învăţătura Lui, vine la Mine.

Isa 54.18;Ier 31.34;Mic 4.2;Evr 8.10;Evr 10.16;Ioan 6.37;

46Nu că cineva a văzut pe Tatăl, afară de Acela care vine de la Dumnezeu; da, Acela a văzut pe Tatăl.

Ioan 1.18;Ioan 5.37;Mat 11.27;Luc 10.22;Ioan 1.18;Ioan 7.29;Ioan 8.19;

47Adevărat, adevărat, vă spun, că cine crede în Mine, are viaţa veşnică.

Ioan 3.16-36;Ioan 6.40;

48Eu sunt Pâinea vieţii.

Ioan 6.33-35;

49Părinţii voştri au mâncat mană în pustie, şi au murit.

Ioan 6.31;

50Pâinea, care se pogoară din cer, este de aşa fel, ca cineva să mănânce din ea, şi să nu moară.

Ioan 6.51-58;

51Eu sunt Pâinea vie, care s-a pogorât din cer. Dacă mănâncă cineva din pâinea aceasta, va trăi în veac; şi pâinea, pe care o voi da Eu, este trupul Meu, pe care îl voi da pentru viaţa lumii."

Evr 10.5-10;Ioan 3.13;

52La auzul acestor cuvinte, Iudeii se certau între ei, şi ziceau: "Cum poate omul acesta să ne dea trupul Lui să-l mâncăm?"

Ioan 7.43;Ioan 9.16;Ioan 10.19;Ioan 3.9;

53Isus le-a zis: "Adevărat, adevărat, vă spun, că, dacă nu mâncaţi trupul Fiului omului, şi dacă nu beţi sângele Lui, n-aveţi viaţa în voi înşivă.

Mat 26.26-28;

54Cine mănâncă trupul Meu, şi bea sângele Meu, are viaţa veşnică; şi Eu îl voi învia în ziua de apoi.

Ioan 6.27;Ioan 6.40;Ioan 6.63;Ioan 4.14;

55Căci trupul Meu este cu adevărat o hrană, şi sângele Meu este cu adevărat o băutură.

56Cine mănâncă trupul Meu, şi bea sângele Meu, rămâne în Mine, şi Eu rămân în el.

1Ioan 3.24;1Ioan 4.15-16;

57După cum Tatăl, care este viu, M-a trimis pe Mine, şi Eu trăiesc prin Tatăl, tot aşa, cine Mă mănâncă pe Mine, va trăi şi el prin Mine.

58Astfel este pâinea, care s-a pogorât din cer, nu ca mana, pe care au mâncat-o părinţii voştri, şi totuşi au murit: cine mănâncă pâinea aceasta, va trăi în veac."

Ioan 6.49-51;

59Isus a spus aceste lucruri în sinagogă, când învăţa pe oameni în Capernaum.

Unii ucenici Îl părăsesc. - Mărturisirea lui Petru.

60Mulţi din ucenicii Lui, după ce au auzit aceste cuvinte, au zis: "Vorbirea aceasta este prea de tot: cine poate s-o sufere?"

Mat 11.6;Ioan 6.66;

61Isus, care ştia în Sine că ucenicii Săi cârteau împotriva vorbirii acesteia, le-a zis: "Vorbirea aceasta este pentru voi o pricină de poticnire?

62Dar dacă aţi vedea pe Fiul omului suindu-Se unde era mai înainte?...

Marc 16.19;Ioan 3.13;Fapt 1.9;Efes 4.8;

63Duhul este acela care dă viaţă, carnea nu foloseşte la nimic; cuvintele, pe care vi le-am spus Eu, sunt duh şi viaţă.

2Cor 3.6;

64Dar sunt unii din voi care nu cred." Căci Isus ştia de la început cine erau cei ce nu cred, şi cine era cel ce avea să-L vândă.

Ioan 6.36;Ioan 2.24-25;Ioan 13.11;

65Şi a adăugat: "Tocmai de aceea v-am spus că nimeni nu poate să vină la Mine, dacă nu i-a fost dat de Tatăl Meu."

Ioan 6.44-45;

66Din clipa aceea, mulţi din ucenicii Lui s-au întors înapoi, şi nu mai umblau cu El.

Ioan 6.60;

67Atunci Isus a zis celor doisprezece: "Voi nu vreţi să vă duceţi?"

68"Doamne", I-a răspuns Simon Petru, "la cine să ne ducem? Tu ai cuvintele vieţii veşnice.

Fapt 5.20;

69Şi noi am crezut, şi am ajuns la cunoştinţa că Tu eşti Hristosul, Sfântul lui Dumnezeu."

Mat 16.16;Marc 8.29;Luc 9.20;Ioan 1.49;Ioan 11.27;

70Isus le-a răspuns: "Nu v-am ales Eu pe voi cei doisprezece? Şi totuşi unul din voi este un drac."

Luc 6.13;Ioan 13.27;

71Vorbea despre Iuda, fiul lui Simon Iscarioteanul; căci el avea să-L vândă: el, unul din cei doisprezece.

Necredinţa fraţilor lui Isus.

7

1După aceea, Isus străbătea Galilea; nu voia să stea în Iudea, pentru că Iudeii căutau să-L omoare.

Ioan 5.16-18;

2Şi praznicul Iudeilor, praznicul zis al Corturilor, era aproape.

Lev 23.34;

3Fraţii Lui I-au zis: "Pleacă de aici, şi du-Te în Iudea, ca să vadă şi ucenicii Tăi lucrările, pe care le faci.

Mat 12.46;Marc 3.31;Fapt 1.14;

4Nimeni nu face ceva în ascuns, când caută să se facă cunoscut: dacă faci aceste lucruri, arată-Te lumii."

5Căci nici fraţii Lui nu credeau în El.

Marc 3.21;

6Isus le-a zis: "Vremea Mea n-a sosit încă, dar vouă vremea totdeauna vă este prielnică.

Ioan 2.4;Ioan 8.20;Ioan 7.8-30;

7Pe voi lumea nu vă poate urî; pe Mine Mă urăşte, pentru că mărturisesc despre ea că lucrările ei sunt rele.

Ioan 15.19;Ioan 3.19;

8Suiţi-vă voi la praznicul acesta; Eu încă nu Mă sui la praznicul acesta, fiindcă nu Mi s-a împlinit încă vremea."

Ioan 8.20;Ioan 7.6;

9După ce le-a spus aceste lucruri, a rămas în Galilea.

Isus în Ierusalim la praznicul Corturilor.

10După ce s-au suit fraţii Lui la praznic, S-a suit şi El, dar nu pe faţă, ci cam pe ascuns.

11Iudeii Îl căutau în timpul praznicului, şi ziceau: "Unde este?"

Ioan 11.56;

12Noroadele vorbeau mult în şoaptă despre El. Unii ziceau: "Este un om bun." Alţii ziceau: "Nu, ci duce norodul în rătăcire."

Ioan 9.16;Ioan 10.19;Mat 21.46;Luc 7.16;Ioan 6.14;Ioan 7.40;

13Totuşi, de frica Iudeilor, nimeni nu vorbea de El pe faţă.

Ioan 9.22;Ioan 12.42;Ioan 19.38;

14Pe la jumătatea praznicului, Isus S-a suit la Templu. Şi învăţa norodul.

15Iudeii se mirau, şi ziceau: "Cum are omul acesta învăţătură, căci n-a învăţat niciodată?"

Mat 13.54;Marc 6.2;Luc 4.22;Fapt 2.7;

16Isus le-a răspuns: "Învăţătura Mea nu este a Mea, ci a Celui ce M-a trimis pe Mine.

Ioan 3.11;Ioan 8.28;Ioan 12.49;Ioan 14.10-24;

17Dacă vrea cineva să facă voia Lui, va ajunge să cunoască dacă învăţătura este de la Dumnezeu, sau dacă Eu vorbesc de la Mine.

Ioan 8.43;

18Cine vorbeşte de la sine, caută slava lui însuşi; dar cine caută slava Celui ce l-a trimis, acela este adevărat, şi în el nu este strâmbătate.

Ioan 5.41;Ioan 8.50;

19Oare nu v-a dat Moise Legea? Totuşi nimeni din voi nu ţine Legea. De ce căutaţi să Mă omorâţi?"

Ex 24.3;Deut 33.4;Ioan 1.17;Fapt 7.38;Mat 12.14;Marc 3.6;Ioan 5.16-18;Ioan 10.31-39;Ioan 11.53;

20Norodul I-a răspuns: "Ai drac. Cine caută să Te omoare?"

Ioan 8.48-52;Ioan 10.20;

21Drept răspuns, Isus le-a zis: "O lucrare am făcut, şi toţi vă miraţi de ea.

22Moise v-a dat porunca privitoare la tăierea împrejur - nu că ea vine de la Moise, ci de la patriarhi - şi voi tăiaţi împrejur pe om în ziua Sabatului.

Lev 12.3;Gen 17.10;

23Dacă un om primeşte tăierea împrejur în ziua Sabatului, ca să nu se calce Legea lui Moise, de ce turbaţi de mânie împotriva Mea, pentru că am însănătoşat un om întreg în ziua Sabatului?

Ioan 5.8-16;

24Nu judecaţi după înfăţişare, ci judecaţi după dreptate."

Deut 1.16-17;Prov 24.23;Ioan 8.15;Iac 2.1;

25Nişte locuitori din Ierusalim ziceau: "Nu este El acela, pe care caută ei să-L omoare?

26Şi totuşi, iată că vorbeşte pe faţă, şi ei nu-I zic nimic! Nu cumva, în adevăr, cei mai mari vor fi cunoscut că El este Hristosul?

Ioan 7.48;

27Dar noi ştim de unde este omul acesta; însă, când va veni Hristosul, nimeni nu va şti de unde este."

Mat 13.55;Marc 6.3;Luc 4.22;

28Şi Isus, pe când învăţa pe norod în Templu, striga: "Mă cunoaşteţi şi Mă ştiţi de unde sunt! Eu n-am venit de la Mine însumi, ci Cel ce M-a trimis, este adevărat, şi voi nu-L cunoaşteţi.

Ioan 8.14;Ioan 5.43;Ioan 8.42;Ioan 5.32;Ioan 8.26;Rom 3.4;Ioan 1.18;Ioan 8.55;

29Eu Îl cunosc, căci vin de la El, şi El M-a trimis."

Mat 11.27;Ioan 10.15;

30Ei căutau deci să-L prindă; şi nimeni n-a pus mâna pe El, căci încă nu-I sosise ceasul.

Marc 11.18;Luc 19.47;Luc 20.19;Ioan 7.19;Ioan 8.37;Ioan 7.41;Ioan 8.20;

31Mulţi din norod au crezut în El, şi ziceau: "Când va veni Hristosul, va face mai multe semne decât a făcut omul acesta?"

Mat 12.23;Ioan 3.2;Ioan 8.30;

32Fariseii au auzit pe norod spunând în şoaptă aceste lucruri despre El. Atunci preoţii cei mai de seamă şi Fariseii au trimis nişte aprozi să-L prindă.

33Isus a zis: "Mai sunt cu voi puţină vreme, şi apoi Mă duc la Cel ce M-a trimis.

Ioan 13.33;Ioan 16.16;

34Voi Mă veţi căuta, şi nu Mă veţi găsi; şi unde voi fi Eu, voi nu puteţi veni."

Osea 5.6;Ioan 8.21;Ioan 13.33;

35Iudeii au zis între ei: "Unde are de gând să se ducă omul acesta, ca să nu-l putem găsi? Doar n-o avea de gând să se ducă la cei împrăştiaţi printre Greci, şi să înveţe pe Greci?

Isa 11.12;Iac 1.1;1Pet 1.1;

36Ce înseamnă cuvintele acestea, pe care le-a spus: "Mă veţi căuta, şi nu Mă veţi găsi; şi unde voi fi Eu, voi nu puteţi veni?"

Isus, apa vieţii.

37În ziua de pe urmă, care era ziua cea mare a praznicului, Isus a stat în picioare, şi a strigat: "Dacă însetează cineva, să vină la Mine, şi să bea.

Lev 23.36;Isa 55.1;Ioan 6.35;

38Cine crede în Mine, din inima lui vor curge râuri de apă vie, cum zice Scriptura."

Apoc 22.17;Deut 18.15;Prov 18.4;Isa 12.3;Isa 44.3;Ioan 4.14;

39Spunea cuvintele acestea despre Duhul, pe care aveau să-L primească cei ce vor crede în El. Căci Duhul Sfânt încă nu fusese dat, fiindcă Isus nu fusese încă proslăvit.

Isa 44.3;Ioel 2.28;Ioan 16.7;Fapt 2.17-38;Ioan 12.16;Ioan 16.7;

Încercări pentru prinderea lui Isus.

40Unii din norod, când au auzit aceste cuvinte, ziceau: "Acesta este cu adevărat Proorocul."

Deut 18.15-18;Ioan 1.21;Ioan 6.14;

41Alţii ziceau: "Acesta este Hristosul." Şi alţii ziceau: "Cum, din Galilea are să vină Hristosul?

Ioan 4.42;Ioan 6.69;Ioan 1.46;Ioan 7.52;

42Nu zice Scriptura că Hristosul are să vină din sămânţa lui David, şi din satul Betleem, unde era David?"

Ps 132.11;Ier 23.5;Mic 5.2;Mat 2.5;Luc 2.4;1Sam 16.1-4;

43S-a făcut deci dezbinare în norod din pricina Lui.

Ioan 7.12;Ioan 9.16;Ioan 10.19;

44Unii din ei voiau să-L prindă; dar nimeni n-a pus mâna pe El.

Ioan 7.30;

45Aprozii s-au întors deci la preoţii cei mai de seamă şi la Farisei. Şi aceştia le-au zis: "De ce nu L-aţi adus?"

46Aprozii au răspuns: "Niciodată n-a vorbit vreun om ca omul acesta."

Mat 7.29;

47Fariseii le-au răspuns: "Doar n-aţi fi fost duşi şi voi în rătăcire?

48A crezut în El vreunul din mai marii noştri sau din Farisei?

Ioan 12.42;Fapt 6.7;1Cor 1.20-26;1Cor 2.8;

49Dar norodul acesta, care nu ştie Legea, este blestemat!"

50Nicodim, cel care venise la Isus noaptea, şi care era unul din ei, le-a zis:

Ioan 3.2;

51"Legea noastră osândeşte ea pe un om înainte ca să-l asculte şi să ştie ce face?"

Deut 1.17;Deut 17.8-etc;Deut 19.15;

52Drept răspuns, ei i-au zis: "Şi tu eşti din Galilea? Cercetează bine, şi vei vedea că din Galilea nu s-a ridicat nici un prooroc."

Isa 9.1-2;Mat 4.15;Ioan 1.46;Ioan 7.41;

53(Şi s-a întors fiecare acasă.

Femeia prinsă în preacurvie.

8

1Isus S-a dus la muntele Măslinilor.

2Dar dis-de-dimineaţă, a venit din nou în Templu; şi tot norodul a venit la El. El a şezut jos, şi-i învăţa.

3Atunci cărturarii şi Fariseii I-au adus o femeie prinsă în preacurvie. Au pus-o în mijlocul norodului,

4şi au zis lui Isus: "Învăţătorule, femeia aceasta a fost prinsă chiar când săvârşea preacurvia.

5Moise, în Lege, ne-a poruncit să ucidem cu pietre pe astfel de femei: Tu dar ce zici?"

Lev 20.10;Deut 22.22;

6Spuneau lucrul acesta ca să-L ispitească şi să-L poată învinui. Dar Isus S-a plecat în jos, şi scria cu degetul pe pământ.

7Fiindcă ei nu încetau să-L întrebe, El S-a ridicat în sus, şi le-a zis: "Cine dintre voi este fără păcat, să arunce cel dintâi cu piatra în ea."

Deut 17.7;Rom 2.1;

8Apoi S-a plecat iarăşi, şi scria cu degetul pe pământ.

9Când au auzit ei cuvintele acestea, s-au simţit mustraţi de cugetul lor, şi au ieşit afară, unul câte unul, începând de la cei mai bătrâni, până la cei din urmă. Şi Isus a rămas singur cu femeia, care stătea în mijloc.

Rom 2.22;

10Atunci S-a ridicat în sus; şi, când n-a mai văzut pe nimeni decât pe femeie, Isus i-a zis: "Femeie, unde sunt pârâşii tăi? Nimeni nu te-a osândit?"

11"Nimeni, Doamne", I-a răspuns ea. Şi Isus i-a zis: "Nici Eu nu te osândesc. Du-te, şi să nu mai păcătuieşti.")

Luc 9.56;Luc 12.14;Ioan 3.17;Ioan 5.14;

Isus, Lumina lumii.

12Isus le-a vorbit din nou, şi a zis: "Eu sunt Lumina lumii; cine Mă urmează pe Mine, nu va umbla în întuneric, ci va avea lumina vieţii."

Ioan 1.4-9;Ioan 3.19;Ioan 9.5;Ioan 12.35-46;

13La auzul acestor vorbe, Fariseii I-au zis: "Tu mărturiseşti despre Tine însuţi: deci mărturia Ta nu este adevărată."

Ioan 5.31;

14Drept răspuns, Isus le-a zis: "Chiar dacă Eu mărturisesc despre Mine însumi, totuşi mărturia Mea este adevărată; căci Eu ştiu de unde am venit şi unde Mă duc, dar voi nu ştiţi nici de unde vin nici unde Mă duc.

Ioan 7.28;Ioan 9.29;

15Voi judecaţi după înfăţişare; Eu nu judec pe nimeni.

Ioan 7.24;Ioan 3.17;Ioan 12.47;Ioan 18.36;

16Şi chiar dacă judec, judecata Mea este adevărată, pentru că nu sunt singur, ci Tatăl, care M-a trimis, este cu Mine.

Ioan 8.29;Ioan 16.32;

17În Legea voastră este scris că mărturia a doi oameni este adevărată:

Deut 17.6;Deut 19.15;Mat 18.16;2Cor 13.1;Evr 10.28;

18deci despre Mine însumi, mărturisesc Eu, şi despre Mine mărturiseşte şi Tatăl, care M-a trimis."

Ioan 5.37;

19Ei I-au zis deci: "Unde este Tatăl Tău?" Isus a răspuns: "Voi nu Mă cunoaşteţi nici pe Mine, nici pe Tatăl Meu. Dacă M-aţi cunoaşte pe Mine, aţi cunoaşte şi pe Tatăl Meu."

Ioan 8.55;Ioan 16.3;Ioan 14.7;

20Isus a spus aceste cuvinte, pe când învăţa pe norod în Templu, în locul unde era vistieria; şi nimeni n-a pus mâna pe el, pentru că încă nu-I sosise ceasul.

Marc 12.41;Ioan 7.30;Ioan 7.8;

21Isus le-a mai spus: "Eu Mă duc, şi Mă veţi căuta, şi veţi muri în păcatul vostru; acolo unde Mă duc Eu, voi nu puteţi veni."

Ioan 7.34;Ioan 13.33;Ioan 8.24;

22Atunci Iudeii au zis: "Doar n-o avea de gând să se omoare, de zice: "Unde Mă duc Eu, voi nu puteţi veni!"

23"Voi sunteţi de jos", le-a zis El; "Eu sunt de sus: voi sunteţi din lumea aceasta, Eu nu sunt din lumea aceasta.

Ioan 3.31;Ioan 15.19;Ioan 17.16;1Ioan 4.5;

24De aceea v-am spus că veţi muri în păcatele voastre; căci, dacă nu credeţi că Eu sunt, veţi muri în păcatele voastre."

Ioan 8.21;Marc 16.16;

25"Cine eşti Tu?" I-au zis ei. Isus le-a răspuns: "Ceea ce de la început vă spun că sunt."

26Am multe de zis despre voi şi de osândit în voi; dar Cel ce M-a trimis, este adevărat; şi Eu, ce am auzit de la El, aceea spun lumii."

Ioan 7.28;Ioan 3.32;Ioan 15.15;

27Ei n-au înţeles că le vorbea despre Tatăl.

28Isus deci le-a zis: "Când veţi înălţa pe Fiul omului, atunci veţi cunoaşte că Eu sunt, şi că nu fac nimic de la Mine însumi, ci vorbesc după cum M-a învăţat Tatăl Meu.

Ioan 3.14;Ioan 12.32;Rom 1.4;Ioan 5.19-30;Ioan 3.11;

29Cel ce M-a trimis, este cu Mine; Tatăl nu M-a lăsat singur, pentru că totdeauna fac ce-I este plăcut."

Ioan 14.10-11;Ioan 8.16;Ioan 4.34;Ioan 5.30;Ioan 6.38;

Adevărata slobozenie.

30Pe când vorbea Isus astfel, mulţi au crezut în El.

Ioan 7.31;Ioan 10.42;Ioan 11.45;

31Şi a zis Iudeilor, care crezuseră în El: "Dacă rămâneţi în cuvântul Meu, sunteţi în adevăr ucenicii Mei;

32veţi cunoaşte adevărul, şi adevărul vă va face slobozi."

Rom 6.14-22;Rom 8.2;Iac 1.25;Iac 2.12;

33Ei I-au răspuns: "Noi suntem sămânţa lui Avraam, şi n-am fost niciodată robii nimănui; cum zici Tu: "Veţi fi slobozi!"

Lev 25.42;Mat 3.9;Ioan 8.39;

34"Adevărat, adevărat, vă spun", le-a răspuns Isus, "că, oricine trăieşte în păcat, este rob al păcatului.

Rom 6.16-20;2Pet 2.19;

35Şi robul nu rămâne pururea în casă; fiul însă rămâne pururea.

Gal 4.30;

36Deci, dacă Fiul vă face slobozi, veţi fi cu adevărat slobozi.

Rom 8.2;Gal 5.1;

37Ştiu că sunteţi sămânţa lui Avraam; dar căutaţi să Mă omorâţi, pentru că nu pătrunde în voi cuvântul Meu.

Ioan 7.19;Ioan 8.40;

38Eu spun ce am văzut la Tatăl Meu; şi voi faceţi ce aţi auzit de la tatăl vostru."

Ioan 3.32;Ioan 5.19-30;Ioan 14.10-24;

39"Tatăl nostru", I-au răspuns ei, "este Avraam". Isus le-a zis: "Dacă aţi fi copii ai lui Avraam, aţi face faptele lui Avraam.

Mat 3.9;Ioan 8.33;Rom 2.28;Rom 9.7;Gal 3.7-29;

40Dar acum căutaţi să Mă omorâţi, pe Mine, un om, care v-am spus adevărul, pe care l-am auzit de la Dumnezeu. Aşa ceva Avraam n-a făcut.

Ioan 8.37;Ioan 8.26;

41Voi faceţi faptele tatălui vostru." Ei I-au zis: "Noi nu suntem copii născuţi din curvie; avem un singur Tată: pe Dumnezeu."

Isa 63.16;Isa 64.8;Mal 1.6;

42Isus le-a zis: "Dacă ar fi Dumnezeu Tatăl vostru, M-aţi iubi şi pe Mine, căci Eu am ieşit şi vin de la Dumnezeu: n-am venit de la Mine însumi, ci El M-a trimis.

1Ioan 5.1;Ioan 16.27;Ioan 17.8-25;Ioan 5.43;Ioan 7.28-29;

43Pentru ce nu înţelegeţi vorbirea Mea? Pentru că nu puteţi asculta Cuvântul Meu.

Ioan 7.17;

44Voi aveţi de tată pe diavolul; şi vreţi să împliniţi poftele tatălui vostru. El de la început a fost ucigaş; şi nu stă în adevăr, pentru că în el nu este adevăr. Ori de câte ori spune o minciună, vorbeşte din ale lui, căci este mincinos şi tatăl minciunii.

Mat 13.38;1Ioan 3.8;Iuda 6;

45Iar pe Mine, pentru că spun adevărul, nu Mă credeţi.

46Cine din voi Mă poate dovedi că am păcat? Dacă spun adevărul, pentru ce nu Mă credeţi?

47Cine este din Dumnezeu, ascultă cuvintele lui Dumnezeu; voi de aceea n-ascultaţi, pentru că nu sunteţi din Dumnezeu."

Ioan 10.26-27;1Ioan 4.6;

Isus este înainte de Avraam.

48Iudeii I-au răspuns: "Nu zicem noi bine că eşti Samaritean, şi că ai drac?"

Ioan 7.20;Ioan 10.20;Ioan 8.52;

49"N-am drac" le-a răspuns Isus; "ci Eu cinstesc pe Tatăl Meu, dar voi nu Mă cinstiţi.

50Eu nu caut slava Mea; este Unul care o caută şi care judecă.

Ioan 5.41;Ioan 7.18;

51Adevărat, adevărat, vă spun, că, dacă păzeşte cineva cuvântul Meu, în veac nu va vedea moartea."

Ioan 5.24;Ioan 11.26;

52"Acum", I-au zis Iudeii, "vedem bine că ai drac; Avraam a murit, proorocii de asemenea au murit, şi tu zici: "Dacă păzeşte cineva cuvântul Meu, în veac nu va gusta moartea."

Zah 1.5;Evr 11.13;

53Doar n-ai fi Tu mai mare decât părintele nostru Avraam, care a murit? Şi decât proorocii, care de asemenea au murit? Cine te crezi Tu că eşti?"

54Isus a răspuns: "Dacă Mă slăvesc Eu însumi, slava Mea nu este nimic; Tatăl Meu Mă slăveşte, El, despre care voi ziceţi că este Dumnezeul vostru;

Ioan 5.31;Ioan 5.41;Ioan 16.14;Ioan 17.1;Fapt 3.13;

55şi totuşi nu-L cunoaşteţi. Eu Îl cunosc bine; şi dacă aş zice că nu-L cunosc, aş fi şi Eu un mincinos ca voi. Dar îl cunosc şi păzesc Cuvântul Lui.

Ioan 7.28-29;

56Tatăl vostru Avraam a săltat de bucurie că are să vadă ziua Mea: a văzut-o şi s-a bucurat."

Luc 10.24;Evr 11.13;

57"N-ai nici cincizeci ce ani", I-au zis Iudeii, "şi ai văzut pe Avraam!"

58Isus le-a zis: "Adevărat, adevărat, vă spun că, mai înainte ca să se nască Avraam, sunt Eu."

Ex 3.14;Isa 43.13;Ioan 17.5-24;Col 1.17;Apoc 1.8;

59La auzul acestor vorbe, au luat pietre ca să arunce în El. Dar Isus S-a ascuns, şi a ieşit din Templu, trecând prin mijlocul lor. Şi aşa a plecat din Templu.

Ioan 10.31-39;Ioan 11.8;Luc 4.30;

Vindecarea unui orb din naştere.

9

1Când trecea, Isus a văzut pe un orb din naştere.

2Ucenicii Lui L-au întrebat: "Învăţătorule, cine a păcătuit: omul acesta sau părinţii lui, de s-a născut orb?"

Ioan 9.34;

3Isus a răspuns: "N-a păcătuit nici omul acesta, nici părinţii lui; ci s-a născut aşa, ca să se arate în el lucrările lui Dumnezeu.

Ioan 11.4;

4Cât este ziuă, trebuie să lucrez lucrările Celui ce M-a trimis; vine noaptea, când nimeni nu mai poate să lucreze.

Ioan 4.34;Ioan 5.19-36;Ioan 11.9;Ioan 12.35;Ioan 17.4;

5Cât sunt în lume, sunt Lumina lumii."

Ioan 1.5-9;Ioan 3.19;Ioan 8.12;Ioan 12.35-46;

6După ce a zis aceste vorbe, a scuipat pe pământ şi a făcut tină din scuipat. Apoi a uns ochii orbului cu tina aceasta,

Marc 7.33;Marc 8.23;

7şi i-a zis: "Du-te de te spală în scăldătoarea Siloamului" (care, tălmăcit, înseamnă: Trimis). El s-a dus, s-a spălat, şi s-a întors văzând bine.

Neem 3.15;2Împ 5.14;

8Vecinii şi cei ce-l cunoscuseră mai înainte ca cerşetor, ziceau: "Nu este acesta cel ce şedea şi cerşea?"

9Unii ziceau: "El este." Alţii ziceau: "Nu; dar seamănă cu el." Şi el însuşi zicea: "Eu sunt."

10Deci i-au zis: "Cum ţi s-au deschis ochii?"

11El a răspuns: "Omul acela, căruia i se zice Isus, a făcut tină, mi-a uns ochii, şi mi-a zis: "Du-te la scăldătoarea Siloamului, şi spală-te." M-am dus, m-am spălat, şi mi-am căpătat vederea."

Ioan 9.6-7;

12"Unde este omul acela", l-au întrebat ei. El a răspuns: "Nu ştiu."

Cercetarea orbului de Farisei.

13Au adus la Farisei pe cel ce fusese orb mai înainte.

14Şi era o zi de Sabat când făcuse Isus tină, şi-i deschisese ochii.

15Din nou, Fariseii l-au întrebat şi ei cum şi-a căpătat vederea. Şi el le-a zis: "Mi-a pus tină pe ochi, m-am spălat, şi văd."

16Atunci unii din Farisei au început să zică: "Omul acesta nu vine de la Dumnezeu, pentru că nu ţine Sabatul." Alţii ziceau: "Cum poate un om păcătos să facă asemenea semne?" Şi era dezbinare între ei.

Ioan 9.33;Ioan 3.2;Ioan 7.12-43;Ioan 10.19;

17Iarăşi au întrebat pe orb: "Tu ce zici despre El, în privinţa faptului că ţi-a deschis ochii?" "Este un prooroc", le-a răspuns el.

Ioan 4.19;Ioan 6.14;

18Iudeii n-au crezut că fusese orb şi că îşi căpătase vederea, până n-au chemat pe părinţii lui.

19Şi când i-au venit părinţii, i-au întrebat: "Acesta este fiul vostru, care spuneţi că s-a născut orb? Cum dar vede acum?"

20Drept răspuns, părinţii lui au zis: "Ştim că acesta este fiul nostru, şi că s-a născut orb.

21Dar cum vede acum, sau cine i-a deschis ochii, nu ştim. Întrebaţi-l pe el; este în vârstă, el singur poate vorbi despre ce-l priveşte."

22Părinţii lui au zis aceste lucruri, pentru că se temeau de Iudei; căci Iudeii hotărâseră acum că, dacă va mărturisi cineva că Isus este Hristosul, să fie dat afară din sinagogă.

Ioan 7.13;Ioan 12.42;Ioan 19.38;Fapt 5.13;Ioan 9.34;Ioan 16.2;

23De aceea au zis părinţii lui: "Este în vârstă, întrebaţi-l pe el."

24Fariseii au chemat a doua oară pe omul care fusese orb, şi i-au zis: "Dă slavă lui Dumnezeu: noi ştim că omul acesta este un păcătos."

Ios 7.19;1Sam 6.5;Ioan 9.16;

25El a răspuns: "Dacă este un păcătos, nu ştiu; eu una ştiu: că eram orb, şi acum văd."

26Iarăşi l-au întrebat: "Ce ţi-a făcut? Cum ţi-a deschis ochii?"

27"Acum v-am spus", le-a răspuns el, "şi n-aţi ascultat. Pentru ce voiţi să mai auziţi încă o dată? Doar n-aţi vrea să vă faceţi şi voi ucenicii Lui!"

28Ei l-au ocărât, şi i-au zis: "Tu eşti ucenicul Lui, noi suntem ucenicii lui Moise.

29Ştim că Dumnezeu a vorbit lui Moise, dar acesta nu ştim de unde este."

Ioan 8.14;

30"Aici este mirarea", le-a răspuns omul acela, "că voi nu ştiţi de unde este, şi totuşi, El mi-a deschis ochii.

Ioan 3.10;

31Ştim că Dumnezeu n-ascultă pe păcătoşi; ci, dacă este cineva temător de Dumnezeu şi face voia Lui, pe acela îl ascultă.

Iov 27.9;Iov 35.12;Ps 18.41;Ps 34.15;Ps 66.18;Prov 1.28;Prov 15.29;Prov 29.9;Isa 1.15;Ier 11.11;Ier 14.12;Ezec 8.18;Mic 3.4;Zah 7.13;

32De când este lumea, nu s-a auzit să fi deschis cineva ochii unui orb din naştere.

33Dacă omul acesta n-ar veni de la Dumnezeu, n-ar putea face nimic."

Ioan 9.16;

34"Tu eşti născut cu totul în păcat", i-au răspuns ei, "şi vrei să ne înveţi pe noi?" Şi l-au dat afară.

Ioan 9.2;

Isus întâlneşte pe orb în Templu.

35Isus a auzit că l-au dat afară; şi, când l-a găsit, i-a zis: "Crezi tu în Fiul lui Dumnezeu?"

Mat 14.33;Mat 16.16;Marc 1.1;Ioan 10.36;1Ioan 5.13;

36El a răspuns: "Şi cine este, Doamne, ca să cred în El?"

37"L-ai şi văzut", i-a zis Isus, "şi cel care vorbeşte cu tine, Acela este."

Ioan 4.26;

38"Cred, Doamne", I-a zis el; şi I s-a închinat.

39Apoi Isus a zis: "Eu am venit în lumea aceasta pentru judecată: ca cei ce nu văd, să vadă, şi cei ce văd, să ajungă orbi."

Ioan 5.22-27;Ioan 3.17;Ioan 12.47;Mat 13.13;

40Unii din Fariseii care erau lângă el, când au auzit aceste vorbe, I-au zis: "Doar n-om fi şi noi orbi!"

Rom 2.19;

41"Dacă aţi fi orbi", le-a răspuns Isus, "n-aţi avea păcat; dar acum ziceţi: "Vedem." Tocmai de aceea, păcatul vostru rămâne."

Ioan 15.22-24;

Păstorul cel bun.

10

1"Adevărat, adevărat, vă spun că, cine nu intră pe uşă în staulul oilor, ci sare pe altă parte, este un hoţ şi un tâlhar.

2Dar cine intră pe uşă, este păstorul oilor.

3Portarul îi deschide, şi oile aud glasul lui; el îşi cheamă oile pe nume, şi le scoate afară din staul.

4După ce şi-a scos toate oile, merge înaintea lor; şi oile merg după el, pentru că îi cunosc glasul.

5Nu merg deloc după un străin; ci fug de el, pentru că nu cunosc glasul străinilor."

6Isus le-a spus această pildă, dar ei n-au înţeles despre ce le vorbea.

Isus, uşa oilor.

7Isus le-a mai zis: "Adevărat, adevărat, vă spun că Eu sunt uşa oilor.

8Toţi cei ce au venit înainte de Mine, sunt hoţi şi tâlhari; dar oile n-au ascultat de ei.

9Eu sunt Uşa. Dacă intră cineva prin Mine, va fi mântuit; va intra şi va ieşi, şi va găsi păşune.

Ioan 14.6;Efes 2.18;

10Hoţul nu vine decât să fure, să junghie şi să prăpădească. Eu am venit ca oile să aibă viaţă, şi s-o aibă din belşug.

11Eu sunt Păstorul cel bun. Păstorul cel bun îşi dă viaţa pentru oi.

Ezec 40.11;Isa 34.12-23;Isa 37.24;Evr 13.20;1Pet 2.25;1Pet 5.4;

12Dar cel plătit, care nu este păstor, şi ale cărui oi nu sunt ale lui, când vede lupul venind, lasă oile şi fuge; şi lupul le răpeşte şi le împrăştie.

Zah 11.16-17;

13Cel plătit fuge, pentru că este plătit, şi nu-i pasă de oi.

14Eu sunt Păstorul cel bun. Eu Îmi cunosc oile Mele, şi ele Mă cunosc pe Mine,

2Tim 2.19;

15aşa cum Mă cunoaşte pe Mine Tatăl, şi cum cunosc Eu pe Tatăl; şi Eu Îmi dau viaţa pentru oile Mele.

Mat 11.27;Ioan 15.13;

16Mai am şi alte oi, care nu sunt din staulul acesta; şi pe acelea trebuie să le aduc. Ele vor asculta de glasul Meu, şi va fi o turmă şi un Păstor.

Isa 56.8;Ezec 37.22;Efes 2.14;1Pet 2.25;

17Tatăl Mă iubeşte, pentru că Îmi dau viaţa, ca iarăşi s-o iau.

Isa 53.7-12;Evr 2.9;

18Nimeni nu Mi-o ia cu sila, ci o dau Eu de la Mine. Am putere s-o dau, şi am putere s-o iau iarăşi: aceasta este porunca, pe care am primit-o de la Tatăl Meu."

Ioan 2.19;Ioan 6.38;Ioan 15.10;Fapt 2.24-32;

19Din pricina acestor cuvinte, iarăşi s-a făcut dezbinare între Iudei.

Ioan 7.43;Ioan 9.16;

20Mulţi dintre ei ziceau: "Are drac, este nebun; de ce-L ascultaţi?"

Ioan 7.20;Ioan 8.48-52;

21Alţii ziceau; "Cuvintele acestea nu sunt cuvinte de îndrăcit; poate un drac să deschidă ochii orbilor."

Ex 4.11;Ps 94.9;Ps 146.8;Ioan 9.6-7;Ioan 9.32-33;

Isus la praznicul Înnoirii.

22În Ierusalim se prăznuia atunci praznicul Înnoirii Templului. Era iarna.

23Şi Isus Se plimba prin Templu, pe sub pridvorul lui Solomon.

Fapt 3.11;Fapt 5.12;

24Iudeii L-au înconjurat, şi I-au zis: "Până când ne tot ţii sufletele în încordare? Dacă eşti Hristosul, spune-ne-o desluşit."

25"V-am spus", le-a răspuns Isus, "şi nu credeţi. Lucrările, pe care le fac Eu, în Numele Tatălui Meu, ele mărturisesc despre Mine.

Ioan 3.2;Ioan 5.36;Ioan 10.38;

26Dar voi nu credeţi, pentru că, după cum v-am spus, nu sunteţi din oile Mele.

Ioan 8.47;1Ioan 4.6;

27Oile Mele ascultă glasul Meu; Eu le cunosc, şi ele vin după Mine.

Ioan 10.4-14;

28Eu le dau viaţa veşnică, în veac nu vor pieri, şi nimeni nu le va smulge din mâna Mea.

Ioan 6.37;Ioan 17.11-12;Ioan 18.9;

29Tatăl Meu, care Mi le-a dat, este mai mare decât toţi; şi nimeni nu le poate smulge din mâna Tatălui Meu.

Ioan 14.28;Ioan 17.2;

30Eu şi Tatăl una suntem."

Ioan 17.11-22;

31Atunci Iudeii iarăşi au luat pietre ca să-L ucidă.

Ioan 8.59;

32Isus le-a zis: "V-am arătat multe lucrări bune, care vin de la Tatăl Meu: pentru care din aceste lucrări aruncaţi cu pietre în Mine?"

33Iudeii I-au răspuns: "Nu pentru o lucrare bună aruncăm noi cu pietre în Tine, ci pentru o hulă, şi pentru că Tu, care eşti un om, Te faci Dumnezeu."

Ioan 5.18;

34Isus le-a răspuns: "Nu este scris în Legea voastră: "Eu am zis: Sunteţi dumnezei?"

Ps 82.6;

35Dacă Legea a numit "dumnezei", pe aceia, cărora le-a vorbit Cuvântul lui Dumnezeu, - şi Scriptura nu poate fi desfiinţată, -

Rom 13.1;

36cum ziceţi voi că hulesc Eu, pe care Tatăl M-a sfinţit şi M-a trimis în lume? Şi aceasta, pentru că am zis: "Sunt Fiul lui Dumnezeu!"

Ioan 6.27;Ioan 3.17;Ioan 5.36-37;Ioan 8.42;Ioan 5.17-18;Ioan 10.30;Luc 1.35;Ioan 9.35-37;

37Dacă nu fac lucrările Tatălui Meu, să nu Mă credeţi.

Ioan 15.24;

38Dar dacă le fac, chiar dacă nu Mă credeţi pe Mine, credeţi măcar lucrările acestea, ca să ajungeţi să cunoaşteţi şi să ştiţi că Tatăl este în Mine şi Eu sunt în Tatăl."

Ioan 5.36;Ioan 14.10-11;Ioan 14.10-11;Ioan 17.21;

39La auzul acestor vorbe, căutau iarăşi să-L prindă; dar El a scăpat din mâinile lor.

Ioan 7.30-44;Ioan 8.59;

Plecarea lui Isus în Perea.

40Isus S-a dus iarăşi dincolo de Iordan, în locul unde botezase Ioan la început. Şi a rămas acolo.

Ioan 1.28;

41Mulţi veneau la El, şi ziceau: "Ioan n-a făcut nici un semn; dar tot ce a spus Ioan despre omul acesta, era adevărat."

Ioan 3.30;

42Şi mulţi au crezut în El în locul acela.

Ioan 8.31;Ioan 11.45;

Învirea lui Lazăr.

11

1Un oarecare Lazăr din Betania, satul Mariei şi al Martei, sora ei, era bolnav. -

Luc 10.38-39;

2Maria era aceea care a uns pe Domnul cu mir, şi I-a şters picioarele cu părul ei, şi Lazăr cel bolnav era fratele ei. -

Mat 26.7;Marc 14.3;Ioan 12.3;

3Surorile au trimis la Isus să-i spună: "Doamne, iată că acela pe care-l iubeşti, este bolnav."

4Dar Isus, când a auzit vestea aceasta, a zis: "Boala aceasta nu este spre moarte, ci spre slava lui Dumnezeu, pentru ca Fiul lui Dumnezeu să fie proslăvit prin ea."

Ioan 9.3;Ioan 11.40;

5Şi Isus iubea pe Marta, şi pe sora ei, şi pe Lazăr.

6Deci, când a auzit că Lazăr este bolnav, a mai zăbovit două zile în locul în care era;

Ioan 10.40;

7şi în urmă a zis ucenicilor: "Haidem să ne întoarcem în Iudea."

8"Învăţătorule", I-au zis ucenicii, "acum de curând căutau Iudeii să Te ucidă cu pietre, şi Te întorci în Iudea?"

Ioan 10.31;

9Isus a răspuns: "Nu sunt douăsprezece ceasuri în zi? Dacă umblă cineva ziua nu se poticneşte, pentru că vede lumina lumii acesteia;

Ioan 9.4;

10dar dacă umblă noaptea, se poticneşte, pentru că n-are lumina în el."

Ioan 12.35;

11După aceste vorbe, le-a zis: "Lazăr, prietenul nostru, doarme: dar Mă duc să-l trezesc din somn."

Deut 31.16;Dan 12.2;Mat 9.24;Fapt 7.60;1Cor 15.18-51;

12Ucenicii I-au zis: "Doamne, dacă doarme, are să se facă bine."

13Isus vorbise despre moartea lui, dar ei credeau că vorbeşte despre odihna căpătată prin somn.

14Atunci Isus le-a spus pe faţă: "Lazăr a murit."

15"Şi mă bucur că n-am fost acolo, pentru voi, ca să credeţi. Dar acum, haidem să mergem la el."

16Atunci Toma, zis Geamăn, a zis celorlalţi ucenici: "Haidem să mergem şi noi să murim cu El!"

17Când a venit Isus, a aflat că Lazăr era de patru zile în mormânt.

18Şi, fiindcă Betania era aproape de Ierusalim, cam la cincisprezece stadii,

19Mulţi din Iudei veniseră la Marta şi Maria, ca să le mângâie pentru moartea fratelui lor.

20Când a auzit Marta că vine Isus, I-a ieşit înainte; iar Maria şedea în casă.

21Marta a zis lui Isus: "Doamne, dacă ai fi fost aici, n-ar fi murit fratele meu!

22Dar şi acum, ştiu că orice vei cere de la Dumnezeu, Îţi va da Dumnezeu."

Ioan 9.31;

23Isus i-a zis: "Fratele tău va învia."

24"Ştiu", I-a răspuns Marta, "că va învia la înviere, în ziua de apoi."

Luc 14.14;Ioan 5.29;

25Isus i-a zis: "Eu sunt învierea şi viaţa. Cine crede în Mine, chiar dacă ar fi murit, va trăi.

Ioan 5.21;Ioan 6.39-44;Ioan 1.4;Ioan 6.35;Ioan 14.6;Col 3.4;1Ioan 1.1-2;1Ioan 5.11;Ioan 3.36;1Ioan 5.10;

26Şi oricine trăieşte, şi crede în Mine, nu va muri niciodată. Crezi lucrul acesta?"

27"Da, Doamne", I-a zis ea, "cred că Tu eşti Hristosul, Fiul lui Dumnezeu, care trebuia să vină în lume."

Mat 16.16;Ioan 4.42;Ioan 6.14-69;

28După ce a spus aceste vorbe, s-a dus şi a chemat în taină pe sora sa Maria, şi i-a zis: "A venit Învăţătorul şi te cheamă."

29Maria, cum a auzit, s-a sculat iute, şi s-a dus la El.

30Căci Isus nu intrase încă în sat, ci era tot în locul unde Îl întâmpinase Marta.

31Iudeii, care erau cu Maria în casă şi o mângâiau, când au văzut-o sculându-se iute şi ieşind afară, au mers după ea, căci ziceau: "Se duce la mormânt, ca să plângă acolo."

Ioan 11.19;

32Maria, când a ajuns unde era Isus, şi L-a văzut, s-a aruncat la picioarele Lui, şi I-a zis: "Doamne, dacă ai fi fost aici, n-ar fi murit fratele meu."

Ioan 11.21;

33Isus, când a văzut-o plângând, pe ea şi pe Iudeii care veniseră cu ea, S-a înfiorat în duhul Lui, şi S-a tulburat.

34Şi a zis: "Unde l-aţi pus?" "Doamne", I-au răspuns ei, "vino şi vezi."

35Isus plângea.

Luc 19.41;

36Atunci Iudeii au zis: "Iată cât îl iubea de mult!"

37Şi unii din ei au zis: "El, care a deschis ochii orbului, nu putea face ca nici omul acesta să nu moară?"

Ioan 9.6;

38Isus S-a înfiorat din nou în Sine, şi S-a dus la mormânt. Mormântul era o peşteră, la intrarea căreia era aşezată o piatră.

39"Daţi piatra la o parte", a zis Isus. Marta, sora mortului, I-a zis: "Doamne, miroase greu, căci este mort de patru zile."

40Isus i-a zis: "Nu ţi-am spus că, dacă vei crede, vei vedea slava lui Dumnezeu?"

Ioan 11.4-23;

41Au luat dar piatra din locul unde zăcea mortul. Şi Isus a ridicat ochii în sus, şi a zis: "Tată, Îţi mulţumesc că M-ai ascultat.

42Ştiam că totdeauna Mă asculţi; dar vorbesc astfel pentru norodul care stă împrejur, ca să creadă că Tu M-ai trimis."

Ioan 12.30;

43După ce a zis aceste vorbe, a strigat cu glas tare: "Lazăre, vino afară!"

44Şi mortul a ieşit cu mâinile şi picioarele legate cu fâşii de pânză, şi cu faţa înfăşurată cu un ştergar. Isus le-a zis: "Dezlegaţi-l, şi lăsaţi-l să meargă."

Ioan 20.7;

45Mulţi din Iudeii, care veniseră la Maria, când au văzut ce a făcut Isus, au crezut în El.

Ioan 2.23;Ioan 10.42;Ioan 12.11-18;

46Dar unii din ei s-au dus la Farisei, şi le-au spus ce făcuse Isus.

Sinedriul hotărăşte să-l omoare.

47Atunci preoţii cei mai de seamă şi Fariseii au adunat Soborul, şi au zis: "Ce vom face? Omul acesta face multe minuni.

Ps 2.2;Mat 26.3;Marc 14.1;Luc 22.2;Ioan 12.19;Fapt 4.16;

48Dacă-L lăsăm aşa, toţi vor crede în El, şi vor veni Romanii şi ne vor nimici şi locul nostru şi neamul."

49Unul din ei, Caiafa, care era mare preot în anul acela, le-a zis: "Voi nu ştiţi nimic;

Luc 3.2;Ioan 18.14;Fapt 4.6;

50oare nu vă gândiţi că este în folosul vostru să moară un singur om pentru norod, şi să nu piară tot neamul?"

Ioan 18.14;

51Dar lucrul acesta nu l-a spus de la el; ci, fiindcă era mare preot în anul acela, a prorocit că Isus avea să moară pentru neam.

52Şi nu numai pentru neamul acela, ci şi ca să adune într-un singur trup pe copiii lui Dumnezeu cei risipiţi.

Isa 49.6;1Ioan 2.2;Ioan 10.16;Efes 2.14-17;

53Din ziua aceea, au hotărât să-L omoare.

54De aceea Isus nu mai umbla pe faţă printre Iudei; ci a plecat de acolo în ţinutul de lângă pustie, într-o cetate numită Efraim; şi a rămas acolo împreună cu ucenicii Săi.

Ioan 4.1-3;Ioan 7.1;2Cron 13.19;

Isus aşteptat la Ierusalim.

55Paştele Iudeilor erau aproape. Şi mulţi oameni din ţinutul acela s-au suit la Ierusalim, înainte de Paşte, ca să se curăţească.

Ioan 2.13;Ioan 5.1;Ioan 6.4;

56Ei căutau pe Isus, şi vorbeau unii cu alţii în Templu: "Ce credeţi? N-are să vină la praznic?"

Ioan 7.11;Ioan 11.8;

57Iar preoţii cei mai de seamă şi Fariseii porunciseră că, dacă va şti cineva unde este, să le dea de ştire ca să-L prindă.

Maria Îi toarnă mir pe picioare.

12

1Cu şase zile înainte de Paşte, Isus a venit în Betania, unde era Lazăr, care fusese mort, şi pe care îl înviase din morţi.

Ioan 11.1-43;

2Acolo I-au pregătit o cină. Marta slujea, iar Lazăr era unul din cei ce şedeau la masă cu El.

Mat 26.6;Marc 14.3;

3Maria a luat un litru cu mir de nard curat, de mare preţ, a uns picioarele lui Isus, şi I-a şters picioarele cu părul ei; şi s-a umplut casa de mirosul mirului.

Luc 10.38-39;Ioan 11.2;

4Unul din ucenicii Săi, Iuda Iscarioteanul, fiul lui Simon, care avea să-L vândă, a zis:

5"De ce nu s-a vândut acest mir cu trei sute de lei, şi să se fi dat săracilor?"

6Zicea lucrul acesta nu pentru că purta grijă de săraci, ci pentru că era un hoţ, şi, ca unul care ţinea punga, lua el ce se punea în ea.

Ioan 13.29;

7Dar Isus a zis: "Las-o în pace; căci ea l-a păstrat pentru ziua îngropării Mele.

8Pe săraci îi aveţi totdeauna cu voi, dar pe Mine nu Mă aveţi totdeauna."

Mat 26.11;Marc 14.7;

9O mare mulţime de Iudei au aflat că Isus era în Betania; şi au venit acolo, nu numai pentru Isus, ci ca să vadă şi pe Lazăr, pe care-l înviase din morţi.

Ioan 11.43-44;

10Preoţii cei mai de seamă au hotărât să omoare şi pe Lazăr,

Luc 16.31;

11căci din pricina lui mulţi Iudei plecau de la ei şi credeau în Isus.

Ioan 11.45;Ioan 12.18;

Intrarea lui Isus în Ierusalim.

12A doua zi, o gloată mare, care venise la praznic, cum a auzit că vine Isus în Ierusalim,

Mat 21.8;Marc 11.8;Luc 19.35-36,etc;

13a luat ramuri de finic, şi I-a ieşit în întâmpinare, strigând: "Osana! Binecuvântat este Cel ce vine în Numele Domnului, Împăratul lui Israel!"

Ps 118.25-26;

14Isus a găsit un măgăruş, şi a încălecat pe el, după cum este scris:

Mat 21.7;

15"Nu te teme, fiica Sionului; iată că Împăratul tău vine călare pe mânzul unei măgăriţe."

Zah 9.9;

16Ucenicii Lui n-au înţeles aceste lucruri de la început; dar, după ce a fost proslăvit Isus, şi-au adus aminte că aceste lucruri erau scrise despre El, şi că ei le împliniseră cu privire la El.

Luc 18.34;Ioan 7.39;Ioan 14.26;

17Toţi cei ce fuseseră împreună cu Isus, când chemase pe Lazăr din mormânt şi-l înviase din morţi, mărturiseau despre El.

18Şi norodul I-a ieşit în întâmpinare, pentru că aflase că făcuse semnul acesta.

Ioan 12.11;

19Fariseii au zis deci între ei: "Vedeţi că nu câştigaţi nimic: iată că lumea se duce după El!"

Ioan 11.47-48;

Isus vorbeşte de moartea Sa.

20Nişte Greci dintre cei ce se suiseră să se închine la praznic,

Fapt 17.4;1Împ 8.41-42;Fapt 8.27;

21s-au apropiat de Filip, care era din Betsaida Galileii, l-au rugat, şi au zis: "Domnule, am vrea să vedem pe Isus."

Ioan 1.44;

22Filip s-a dus şi a spus lui Andrei; apoi Andrei şi Filip au spus lui Isus.

23Drept răspuns, Isus le-a zis: "A sosit ceasul să fie proslăvit Fiul omului.

Ioan 13.32;Ioan 17.1;

24Adevărat, adevărat, vă spun, că, dacă grăuntele de grâu, care a căzut pe pământ, nu moare, rămâne singur; dar dacă moare, aduce mult rod.

1Cor 15.36;

25Cine îşi iubeşte viaţa, o va pierde; şi cine îşi urăşte viaţa în lumea aceasta, o va păstra pentru viaţa veşnică.

Mat 10.39;Mat 16.25;Marc 8.35;Luc 9.24;Luc 17.33;

26Dacă Îmi slujeşte cineva, să Mă urmeze; şi unde sunt Eu, acolo va fi şi slujitorul Meu. Dacă Îmi slujeşte cineva, Tatăl îl va cinsti.

Ioan 14.3;Ioan 17.24;1Tes 4.17;

27Acum sufletul Meu este tulburat. Şi ce voi zice?... Tată, izbăveşte-Mă din ceasul acesta?... Dar tocmai pentru aceasta am venit până la ceasul acesta!

Mat 26.38-39;Luc 12.50;Ioan 13.21;Luc 22.53;Ioan 18.37;

28Tată, proslăveşte Numele Tău!" Şi din cer, s-a auzit un glas, care zicea: "L-am proslăvit, şi-L voi mai proslăvi!"

Mat 3.17;

29Norodul, care stătea acolo, şi care auzise glasul, a zis că a fost un tunet. Alţii ziceau: "Un înger a vorbit cu El!"

30Isus a răspuns: "Nu pentru Mine s-a auzit glasul acesta, ci pentru voi.

Ioan 11.42;

31Acum are loc judecata lumii acesteia, acum stăpânitorul lumii acesteia va fi aruncat afară.

Mat 12.29;Luc 10.18;Ioan 14.30;Ioan 16.11;Fapt 26.18;2Cor 4.4;Efes 2.2;Efes 6.12;

32Şi după ce voi fi înălţat de pe pământ, voi atrage la Mine pe toţi oamenii." -

Ioan 3.14;Ioan 8.28;Rom 5.18;Evr 2.9;

33Vorbind astfel, arăta cu ce moarte avea să moară. -

Ioan 18.32;

34Norodul I-a răspuns: "Noi am auzit din Lege că Hristosul rămâne în veac; cum dar zici Tu că Fiul omului trebuie să fie înălţat? Cine este acest Fiu al omului?"

Ps 89.36-37;Ps 110.4;Isa 9.7;Isa 35.8;Ezec 37.25;Dan 2.44;Dan 7.14-27;Mic 4.7;

35Isus le-a zis: "Lumina mai este puţină vreme în mijlocul vostru. Umblaţi ca unii care aveţi lumina, ca să nu vă cuprindă întunericul: cine umblă în întuneric, nu ştie unde merge.

Ioan 1.9;Ioan 8.12;Ioan 9.5;Ioan 12.46;Ier 13.16;Efes 5.8;Ioan 11.10;1Ioan 2.11;

36Câtă vreme aveţi lumina printre voi, credeţi în lumină, ca să fiţi fii ai luminii." Isus le-a spus aceste lucruri: apoi a plecat şi S-a ascuns de ei.

Luc 16.8;Efes 5.8;1Tes 5.5;1Ioan 2.9-11;Ioan 8.59;Ioan 11.54;

Necredinţa Iudeilor.

37Măcar că făcuse atâtea semne înaintea lor, tot nu credeau în El,

38ca să se împlinească vorba, pe care o spusese proorocul Isaia: "Doamne, cine a dat crezare propovăduirii noastre? Şi cui a fost descoperită puterea braţului Domnului?"

Isa 53.1;Rom 10.16;

39De aceea nu puteau crede, pentru că Isaia a mai zis:

40"Le-a orbit ochii, şi le-a împietrit inima, ca să nu vadă cu ochii, să nu înţeleagă cu inima, să nu se întoarcă la Dumnezeu, şi să-i vindec."

Isa 6.9-10;Mat 13.14;

41Isaia a spus aceste lucruri când a văzut slava Lui, şi a vorbit despre El.

Isa 6.1;

42Totuşi, chiar dintre fruntaşi, mulţi au crezut în El; dar de frica Fariseilor nu-L mărturiseau pe faţă, ca să nu fie daţi afară din sinagogă.

Ioan 7.13;Ioan 9.22;

43Căci au iubit mai mult slava oamenilor decât slava lui Dumnezeu.

Ioan 5.44;

44Iar Isus a strigat: "Cine crede în Mine, nu crede în Mine, ci în Cel ce M-a trimis pe Mine.

Ioan 5.44;

45Şi cine Mă vede pe Mine, vede pe Cel ce M-a trimis pe Mine.

Ioan 14.9;

46Eu am venit ca să fiu o lumină în lume, pentru ca oricine crede în Mine, să nu rămână în întuneric.

Ioan 3.19;Ioan 8.12;Ioan 9.5-39;Ioan 12.35-36;

47Dacă aude cineva cuvintele Mele şi nu le păzeşte, nu Eu îl judec; căci Eu n-am venit să judec lumea, ci să mântuiesc lumea.

Ioan 5.45;Ioan 8.15-26;Ioan 3.17;

48Pe cine Mă nesocoteşte şi nu primeşte cuvintele Mele, are cine-l osândi: Cuvântul, pe care l-am vestit Eu, acela îl va osândi în ziua de apoi.

Luc 10.16;Deut 18.19;Marc 16.16;

49Căci Eu n-am vorbit de la Mine însumi, ci Tatăl, care M-a trimis, El însuşi Mi-a poruncit ce trebuie să spun şi cum trebuie să vorbesc.

Ioan 8.38;Ioan 14.10;Deut 18.18;

50Şi ştiu că porunca Lui este viaţa veşnică. De aceea lucrurile, pe care le spun, le spun aşa cum Mi le-a spus Tatăl."

Isus spală picioarele ucenicilor Săi.

13

1Înainte de praznicul Paştelor, Isus, ca Cel care ştia că I-a sosit ceasul să plece din lumea aceasta la Tatăl şi fiindcă iubea pe ai Săi, care erau în lume, i-a iubit până la capăt.

Mat 26.2;Ioan 12.23;Ioan 17.1-11;

2În timpul cinei, după ce diavolul pusese în inima lui Iuda Iscarioteanul, fiul lui Simon, gândul să-L vândă,

Luc 22.3;Ioan 13.27;

3Isus, fiindcă ştia că Tatăl Îi dăduse toate lucrurile în mâini, că de la Dumnezeu a venit şi la Dumnezeu Se duce,

Mat 11.27;Mat 28.18;Ioan 3.35;Ioan 17.2;Fapt 2.36;1Cor 15.27;Evr 2.8;Ioan 8.42;Ioan 16.28;

4S-a sculat de la masă, S-a dezbrăcat de hainele Lui, a luat un ştergar, şi S-a încins cu el.

Luc 22.27;Filip 2.7-8;

5Apoi a turnat apă într-un lighean şi a început să spele picioarele ucenicilor, şi să le şteargă cu ştergarul cu care era încins.

6A venit deci la Simon Petru. Şi Petru I-a zis: "Doamne, Tu să-mi speli mie picioarele?"

Mat 3.14;

7Drept răspuns, Isus i-a zis: "Ce fac Eu, tu nu pricepi acum, dar vei pricepe după aceea."

Ioan 13.12;

8Petru I-a zis: "Niciodată nu-mi vei spăla picioarele!" Isus i-a răspuns: "Dacă nu te spăl Eu, nu vei avea parte deloc cu Mine."

Ioan 3.5;1Cor 6.11;Efes 5.26;Tit 3.5;Evr 10.22;

9"Doamne", I-a zis Simon Petru, "nu numai picioarele, dar şi mâinile şi capul!"

10Isus i-a zis: "Cine s-a scăldat n-are trebuinţă să-şi spele decât picioarele, ca să fie curat de tot; şi voi sunteţi curaţi, dar nu toţi."

Ioan 15.3;

11Căci ştia pe cel ce avea să-l vândă; de aceea a zis: "Nu sunteţi toţi curaţi."

Ioan 6.64;

12După ce le-a spălat picioarele, Şi-a luat hainele, S-a aşezat iarăşi la masă şi le-a zis: "Înţelegeţi voi ce v-am făcut Eu?

13Voi Mă numiţi "Învăţătorul şi Domnul", şi bine ziceţi, căci sunt.

Mat 23.8-10;Luc 6.46;1Cor 8.6;1Cor 12.3;Filip 2.11;

14Deci, dacă Eu, Domnul şi Învăţătorul vostru, v-am spălat picioarele, şi voi sunteţi datori să vă spălaţi picioarele unii altora.

Luc 22.27;Rom 12.10;Gal 6.1-2;1Pet 5.5;

15Pentru că Eu v-am dat o pildă, ca şi voi să faceţi cum am făcut Eu.

Mat 11.29;Filip 2.5;1Pet 2.21;1Ioan 2.6;

16Adevărat, adevărat, vă spun, că robul nu este mai mare decât domnul său, nici apostolul mai mare decât cel ce l-a trimis.

Mat 10.24;Luc 6.40;Ioan 15.20;

17Dacă ştiţi aceste lucruri, ferice de voi, dacă le faceţi.

Iac 1.25;

Descoperirea vânzătorului.

18Nu vorbesc despre voi toţi; cunosc pe aceia pe care i-am ales. Dar trebuie să se împlinească Scriptura, care zice: "Cel ce mănâncă pâine cu Mine a ridicat călcâiul împotriva Mea."

Ps 41.9;Mat 26.23;Ioan 13.21;

19Vă spun lucrul acesta de pe acum, înainte ca să se întâmple, pentru ca, atunci când se va întâmpla, să credeţi că Eu sunt.

Ioan 14.29;Ioan 16.4;

20Adevărat, adevărat, vă spun că, cine primeşte pe acela pe care-l trimit Eu, pe Mine Mă primeşte; şi cine Mă primeşte pe Mine, primeşte pe Cel ce M-a trimis pe Mine."

Mat 10.40;Mat 25.40;Luc 10.16;

21După ce a spus aceste cuvinte, Isus S-a tulburat în duhul Lui, a mărturisit, şi a zis: "Adevărat, adevărat, vă spun, că unul din voi Mă va vinde."

Mat 26.21;Marc 14.18;Luc 22.21;Ioan 12.27;Fapt 1.17;1Ioan 2.19;

22Ucenicii se uitau unii la alţii, şi nu înţelegeau despre cine vorbeşte.

23Unul din ucenici, acela pe care-l iubea Isus, stătea la masă culcat pe sânul lui Isus.

Ioan 19.26;Ioan 20.2;Ioan 21.7-24;

24Simon Petru i-a făcut semn să întrebe cine este acela despre care vorbea Isus.

25Şi ucenicul acela s-a rezemat pe pieptul lui Isus, şi I-a zis: "Doamne, cine este?"

26Isus a răspuns: "Acela, căruia îi voi întinge bucăţica, şi i-o voi da." Şi a întins o bucăţică, şi a dat-o lui Iuda, fiul lui Simon, Iscarioteanul.

27Cum a fost dată bucăţica, a intrat Satana în Iuda. Isus i-a zis: "Ce-ai să faci, fă repede."

Luc 22.3;Ioan 6.70;

28Dar nimeni din cei ce şedeau la masă, n-a înţeles pentru ce îi zisese aceste vorbe.

29Unii credeau că, de vreme ce Iuda avea punga, Isus voia să-i spună: "Cumpără ce ne trebuie pentru praznic"; sau îi poruncea să dea ceva săracilor.

Ioan 12.6;

30Iuda, după ce a luat bucăţica, a ieşit afară în grabă. Era noapte.

Iubirea frăţească.

31După ce a ieşit Iuda, Isus a zis: "Acum, Fiul omului a fost proslăvit şi Dumnezeu a fost proslăvit în El.

Ioan 12.23;Ioan 14.13;1Pet 4.11;

32Dacă Dumnezeu a fost proslăvit în El, şi Dumnezeu Îl va proslăvi în El însuşi, şi-L va proslăvi îndată.

Ioan 17.1-6;Ioan 12.23;

33Copilaşilor, mai sunt puţin cu voi. Mă veţi căuta, şi, cum am spus Iudeilor că, unde Mă duc Eu, ei nu pot veni, tot aşa vă spun şi vouă acum.

Ioan 7.34;Ioan 8.21;

34Vă dau o poruncă nouă: Să vă iubiţi unii pe alţii; cum v-am iubit Eu, aşa să vă iubiţi şi voi unii pe alţii.

Lev 19.18;Ioan 15.12-17;Efes 5.2;1Tes 4.9;Iac 2.8;1Pet 1.22;1Ioan 2.7-8;1Ioan 3.11-23;1Ioan 4.21;

35Prin aceasta vor cunoaşte toţi că sunteţi ucenicii Mei, dacă veţi avea dragoste unii pentru alţii."

1Ioan 2.5;1Ioan 4.20;

Înştiinţarea lui Petru.

36"Doamne", I-a zis Simon Petru, "unde Te duci?" Isus i-a răspuns: "Tu nu poţi veni acum după Mine, unde Mă duc Eu; dar mai târziu vei veni."

37"Doamne", I-a zis Petru, "de ce nu pot veni după Tine acum? Eu îmi voi da viaţa pentru Tine."

Mat 26.33-35;Marc 14.29-31;Luc 22.33-34;

38Isus i-a răspuns: "Îţi vei da viaţa pentru Mine? Adevărat, adevărat, îţi spun, că nu va cânta cocoşul, până te vei lepăda de Mine de trei ori.

Îmbărbătarea ucenicilor.

14

1Să nu vi se tulbure inima. Aveţi credinţă în Dumnezeu, şi aveţi credinţă în Mine.

Ioan 14.27;Ioan 16.22-23;

2În casa Tatălui Meu sunt multe locaşuri. Dacă n-ar fi aşa, v-aş fi spus. Eu Mă duc să vă pregătesc un loc.

Ioan 13.33-36;

3Şi după ce Mă voi duce şi vă voi pregăti un loc, Mă voi întoarce şi vă voi lua cu Mine, ca acolo unde sunt Eu, să fiţi şi voi.

Ioan 14.18-28;Fapt 1.11;Ioan 12.26;Ioan 17.24;1Tes 4.17;

4Ştiţi unde Mă duc, şi ştiţi şi calea într-acolo."

5"Doamne", I-a zis Toma, "nu ştim unde Te duci; cum putem să ştim calea într-acolo?"

6Isus i-a zis: "Eu sunt calea, adevărul şi viaţa. Nimeni nu vine la Tatăl decât prin Mine.

Evr 9.8;Ioan 1.11;Ioan 8.32;Ioan 1.4;Ioan 11.25;Ioan 10.9;

7Dacă m-aţi fi cunoscut pe Mine, aţi fi cunoscut şi pe Tatăl Meu. Şi de acum încolo Îl veţi cunoaşte; şi L-aţi şi văzut."

Ioan 8.19;

8"Doamne", i-a zis Filip, "arată-ne pe Tatăl, şi ne este de ajuns."

9Isus i-a zis: "De atâta vreme sunt cu voi, şi nu M-ai cunoscut, Filipe? Cine M-a văzut pe Mine, a văzut pe Tatăl. Cum zici tu dar: "Arată-ne pe Tatăl?"

Ioan 12.45;Col 1.15;Evr 1.3;

10Nu crezi că Eu sunt în Tatăl, şi Tatăl este în Mine? Cuvintele, pe care vi le spun Eu, nu le spun de la Mine; ci Tatăl, care locuieşte în Mine, El face aceste lucrări ale Lui.

Ioan 10.38;Ioan 17.21-23;Ioan 14.20;Ioan 5.19;Ioan 7.16;Ioan 8.28;Ioan 12.49;

11Credeţi-Mă că Eu sunt în Tatăl, şi Tatăl este în Mine; credeţi cel puţin pentru lucrările acestea.

Ioan 4.36;Ioan 10.38;

12Adevărat, adevărat, vă spun, că cine crede în Mine, va face şi el lucrările pe care le fac Eu; ba încă va face altele şi mai mari decât acestea; pentru că Eu mă duc la Tatăl:

Mat 21.21;Marc 16.17;Luc 10.17;

13şi orice veţi cere în Numele Meu, voi face, pentru ca Tatăl să fie proslăvit în Fiul.

Mat 7.7;Mat 21.22;Marc 11.24;Luc 11.9;Ioan 15.7-16;Ioan 16.23-24;Iac 1.5;1Ioan 3.22;1Ioan 5.14;

14Dacă veţi cere ceva în Numele Meu, voi face.

Păzirea poruncilor.

15Dacă Mă iubiţi, veţi păzi poruncile Mele.

Ioan 14.21-23;Ioan 15.10-14;1Ioan 5.3;

16Şi Eu voi ruga pe Tatăl, şi El vă va da un alt Mângâietor (Greceşte: Paraclet, apărător, ajutor.), care să rămână cu voi în veac;

Ioan 15.26;Ioan 16.7;Rom 8.15-26;

17şi anume, Duhul adevărului, pe care lumea nu-l poate primi, pentru că nu-L vede şi nu-L cunoaşte; dar voi Îl cunoaşteţi, căci rămâne cu voi, şi va fi în voi.

Ioan 15.26;Ioan 16.13;1Ioan 4.6;1Cor 2.14;1Ioan 2.27;

18Nu vă voi lăsa orfani, Mă voi întoarce la voi.

Mat 28.20;Ioan 14.3-28;

19Peste puţină vreme, lumea nu Mă va mai vedea, dar voi Mă veţi vedea; pentru că Eu trăiesc, şi voi veţi trăi.

Ioan 16.16;1Cor 15.20;

20În ziua aceea, veţi cunoaşte că Eu sunt în Tatăl Meu, că voi sunteţi în Mine, şi că Eu sunt în voi.

Ioan 10.38;Ioan 17.21-26;Ioan 14.10;

21Cine are poruncile Mele şi le păzeşte, acela Mă iubeşte; şi cine Mă iubeşte, va fi iubit de Tatăl Meu. Eu îl voi iubi, şi Mă voi arăta lui."

Ioan 14.15-23;1Ioan 2.5;1Ioan 5.3;

22Iuda, nu Iscarioteanul, I-a zis: "Doamne, cum se face că Te vei arăta nouă şi nu lumii?"

Luc 6.16;

23Drept răspuns, Isus i-a zis: "Dacă Mă iubeşte cineva, va păzi cuvântul Meu, şi Tatăl Meu îl va iubi. Noi vom veni la el, şi vom locui împreună cu el.

Ioan 14.15;1Ioan 2.24;Apoc 3.20;

24Cine nu Mă iubeşte, nu păzeşte cuvintele Mele. Şi cuvântul, pe care-l auziţi, nu este al Meu, ci al Tatălui, care M-a trimis.

Ioan 5.19-38;Ioan 7.16;Ioan 8.28;Ioan 12.49;Ioan 14.10;

25V-am spus aceste lucruri cât mai sunt cu voi.

26Dar Mângâietorul, adică Duhul Sfânt, pe care-L va trimite Tatăl, în Numele Meu, vă va învăţa toate lucrurile, şi vă va aduce aminte de tot ce v-am spus Eu.

Luc 24.49;Ioan 14.16;Ioan 15.26;Ioan 16.7;Ioan 2.22;Ioan 12.16;Ioan 16.13;1Ioan 2.20-27;

27Vă las pacea, vă dau pacea Mea. Nu v-o dau cum o dă lumea. Să nu vi se tulbure inima, nici să nu se înspăimânte.

Filip 4.7;Col 3.15;Ioan 14.1;

28Aţi auzit că v-am spus: "Mă duc, şi Mă voi întoarce la voi." Dacă M-aţi iubi, v-aţi fi bucurat că v-am zis: "Mă duc la Tatăl;" căci Tatăl este mai mare decât Mine.

Ioan 14.3-18;Ioan 14.12;Ioan 16.13;Ioan 20.17;Ioan 5.18;Ioan 10.30;Filip 2.6;

29Şi v-am spus aceste lucruri acum, înainte ca să se întâmple, pentru ca atunci când se vor întâmpla, să credeţi.

Ioan 13.19;Ioan 16.4;

30Nu voi mai vorbi mult cu voi; căci vine stăpânitorul lumii acesteia. El n-are nimic în Mine;

Ioan 12.31;Ioan 16.11;

31dar vine, pentru ca să cunoască lumea că Eu iubesc pe Tatăl, şi că fac aşa cum Mi-a poruncit Tatăl. Sculaţi-vă, haidem să plecăm de aici!

Ioan 10.18;Filip 2.8;Evr 5.18;

Isus, viţa.

15

1Eu sunt adevărata viţă, şi Tatăl Meu este vierul.

2Pe orice mlădiţă, care este în Mine şi n-aduce rod, El o taie; şi pe orice mlădiţă care aduce rod, o curăţă, ca să aducă şi mai multă rod.

Mat 15.3;

3Acum voi sunteţi curaţi, din pricina cuvântului, pe care vi l-am spus.

Ioan 13.10;Ioan 17.17;Efes 5.26;1Pet 1.22;

4Rămâneţi în Mine, şi Eu voi rămâne în voi. După cum mlădiţa nu poate aduce rod de la sine, dacă nu rămâne în viţă, tot aşa nici voi nu puteţi aduceţi rod, dacă nu rămâneţi în Mine.

Col 1.23;1Ioan 2.6;

5Eu sunt Viţa, voi sunteţi mlădiţele. Cine rămâne în Mine, şi în cine rămân Eu, aduce mult rod; căci despărţiţi de Mine, nu puteţi face nimic.

Osea 14.8;Filip 1.11;Filip 4.13;

6Dacă nu rămâne cineva în Mine, este aruncat afară, ca mlădiţa neroditoare, şi se usucă; apoi mlădiţele uscate sunt strânse, aruncate în foc, şi ard.

Mat 3.10;Mat 7.19;

7Dacă rămâneţi în Mine, şi dacă rămân în voi cuvintele Mele, cereţi orice veţi vrea, şi vi se va da.

Ioan 14.13-14;Ioan 16.23;Ioan 15.16;

8Dacă aduceţi mult rod, prin aceasta Tatăl Meu va fi proslăvit; şi voi veţi fi astfel ucenicii Mei.

Mat 5.16;Filip 1.11;Ioan 8.31;Ioan 13.35;

9Cum M-a iubit pe Mine Tatăl, aşa v-am iubit şi Eu pe voi. Rămâneţi în dragostea Mea.

10Dacă păziţi poruncile Mele, veţi rămâne în dragostea Mea, după cum şi Eu am păzit poruncile Tatălui Meu, şi rămân în dragostea Lui.

Ioan 14.15-23;

11V-am spus aceste lucruri, pentru ca bucuria Mea să rămână în voi, şi bucuria voastră să fie deplină.

Ioan 16.24;Ioan 17.13;1Ioan 1.4;

Dragostea frăţească.

12Aceasta este porunca Mea: să vă iubiţi unii pe alţii, cum v-am iubit Eu.

Ioan 13.34;1Tes 4.9;1Pet 4.8;1Ioan 3.11;1Ioan 4.21;

13Nu este mai mare dragoste decât să-şi dea cineva viaţa pentru prietenii săi.

Ioan 10.11-15;Rom 5.7-8;Efes 5.2;1Ioan 3.16;Ioan 14.15-23;

14Voi sunteţi prietenii Mei, dacă faceţi ce vă poruncesc Eu.

Mat 20.50;Ioan 14.15-23;

15Nu vă mai numesc robi, pentru că robul nu ştie ce face stăpânul său; ci v-am numit prieteni, pentru că v-am făcut cunoscut tot ce am auzit de la Tatăl Meu.

Gen 18.17;Ioan 17.26;Fapt 20.27;

16Nu voi M-aţi ales pe Mine; ci Eu v-am ales pe voi; şi v-am rânduit să mergeţi şi să aduceţi rod, şi roada voastră să rămână, pentru ca orice veţi cere de la Tatăl, în Numele Meu, să vă dea.

Ioan 6.70;Ioan 13.18;1Ioan 4.10-19;Mat 28.19;Marc 16.15;Col 1.6;Ioan 4.13;Ioan 15.7;

17Vă poruncesc aceste lucruri, ca să vă iubiţi unii pe alţii.

Ioan 15.12;

Ura din partea lumii.

18Dacă vă urăşte lumea, ştiţi că pe Mine M-a urât înaintea voastră.

1Ioan 3.1-13;

19Dacă aţi fi din lume, lumea ar iubi ce este al ei; dar, pentru că nu sunteţi din lume, şi pentru că Eu v-am ales din mijlocul lumii, de aceea vă urăşte lumea.

1Ioan 4.5;Ioan 17.14;

20Aduceţi-vă aminte de vorba, pe care v-am spus-o: "Robul nu este mai mare decât stăpânul său." Dacă m-au prigonit pe Mine, şi pe voi vă vor prigoni; dacă au păzit cuvântul Meu, şi pe al vostru îl vor păzi.

Mat 10.24;Luc 6.40;Ioan 13.16;Ezec 3.7;

21Dar vă vor face toate aceste lucruri pentru Numele Meu, pentru că ei nu cunosc pe Cel ce M-a trimis.

Mat 10.22;Mat 24.9;Ioan 16.3;

22Dacă n-aş fi venit şi nu le-aş fi vorbit, n-ar avea păcat; dar acum n-au nici o dezvinovăţire pentru păcatul lor.

Ioan 9.41;Rom 1.20;Iac 4.17;

23Cine Mă urăşte pe Mine, urăşte şi pe Tatăl Meu.

1Ioan 2.23;

24Dacă n-aş fi făcut între ei lucrări, pe care nimeni altul nu le-a făcut, n-ar avea păcat; dar acum le-au şi văzut, şi M-au urât şi pe Mine şi pe Tatăl Meu.

Ioan 3.2;Ioan 7.31;Ioan 9.32;

25Dar lucrul acesta s-a întâmplat ca să se împlinească vorba scrisă în Legea lor: "M-au urât fără temei."

Ps 35.19;Ps 69.4;

26Când va veni Mângâietorul, pe care-L voi trimite de la Tatăl, adică Duhul adevărului, care purcede de la Tatăl, El va mărturisi despre Mine.

Luc 24.49;Ioan 14.17-26;Ioan 16.7-13;Fapt 2.23;1Ioan 5.6;

27Şi voi de asemenea veţi mărturisi, pentru că aţi fost cu Mine de la început.

Luc 24.48;Fapt 1.8;Fapt 21.22;Fapt 2.32;Fapt 3.15;Fapt 4.20-33;Fapt 5.32;Fapt 10.39;Fapt 13.31;1Pet 5.1;2Pet 1.16;Luc 1.2;1Ioan 1.1-2;

Prigonirea ucenicilor.

16

1V-am spus aceste lucruri, pentru ca ele să nu fie pentru voi un prilej de cădere.

Mat 11.6;Mat 24.10;Mat 26.31;

2Au să vă dea afară din sinagogi: ba încă, va veni vremea când, oricine vă va ucide, să creadă că aduce o slujbă lui Dumnezeu.

Ioan 9.22-34;12.42Fapt 8.1;12.42Fapt 9.1;12.42Fapt 26.9-11;

3Şi se vor purta astfel cu voi, pentru că n-au cunoscut nici pe Tatăl, nici pe Mine.

Ioan 15.21;Rom 10.2;1Cor 2.8;1Tim 1.13;

4V-am spus aceste lucruri, pentru ca, atunci când le va veni ceasul să se împlinească, să vă aduceţi aminte că vi le-am spus. Nu vi le-am spus de la început, pentru că eram cu voi.

Ioan 13.19;Ioan 14.29;Mat 9.15;

Lucrarea Mângâietorului.

5Acum Mă duc la Cel ce M-a trimis; şi nimeni din voi nu Mă întreabă: "Unde Te duci?"

Ioan 7.33;Ioan 13.3;Ioan 14.28;Ioan 16.10-16;

6Dar, pentru că v-am spus aceste lucruri, întristarea v-a umplut inima.

Ioan 14.1;Ioan 16.22;

7Totuşi, vă spun adevărul: Vă este de folos să Mă duc; căci, dacă nu Mă duc Eu, Mângâietorul nu va veni la voi; dar dacă Mă duc, vi-L voi trimite.

Ioan 7.39;Ioan 14.16;Ioan 14.26;Ioan 15.26;Fapt 2.33;Efes 4.8;

8Şi când va veni El, va dovedi lumea vinovată în ce priveşte păcatul, neprihănirea şi judecata.

9În ce priveşte păcatul: fiindcă ei nu cred în Mine;

Fapt 2.22-37;

10în ce priveşte neprihănirea: fiindcă Mă duc la Tatăl, şi nu Mă veţi mai vedea;

Fapt 2.32;Ioan 3.14;Ioan 5.32;

11în ce priveşte judecata: fiindcă stăpânitorul lumii acesteia este judecat.

Fapt 26.18;Luc 10.18;Ioan 12.31;Efes 2.2;Col 2.15;Evr 2.14;

12Mai am să vă spun multe lucruri, dar acum nu le puteţi purta.

Marc 4.33;1Cor 3.2;Evr 5.12;

13Când va veni Mângâietorul, Duhul adevărului, are să vă călăuzească în tot adevărul; căci El nu va vorbi de la El, ci va vorbi tot ce va fi auzit, şi vă va descoperi lucrurile viitoare.

Ioan 4.17;Ioan 15.26;Ioan 14.26;1Ioan 2.20-27;

14El Mă va proslăvi, pentru că va lua din ce este al Meu, şi vă va descoperi.

15Tot ce are Tatăl, este al Meu; de aceea am zis că va lua din ce este al Meu, şi vă va descoperi.

Mat 11.27;Ioan 3.35;Ioan 13.3;Ioan 17.10;

Întristarea prefăcută în bucurie.

16Peste puţină vreme, nu Mă veţi mai vedea; apoi iarăşi peste puţină vreme, Mă veţi vedea, pentru că Mă duc la Tatăl."

Ioan 7.33;Ioan 13.33;Ioan 14.19;Ioan 16.10;Ioan 13.3;Ioan 16.28;

17La auzul acestor vorbe, unii din ucenicii Lui au zis între ei: "Ce înseamnă cuvintele acestea: "Peste puţină vreme, nu Mă veţi mai vedea;" şi: "Apoi iarăşi peste puţină vreme Mă veţi vedea?" Şi: "Pentru că Mă duc la Tatăl?"

18Ei ziceau deci: "Ce înseamnă aceasta: "Peste puţină vreme?" Nu ştim ce vrea să spună."

19Isus a cunoscut că voiau să-L întrebe, şi le-a zis: "Vă întrebaţi între voi ce înseamnă cuvintele: "Peste puţină vreme, nu Mă veţi mai vedea;" şi: "Apoi iarăşi peste puţină vreme, Mă veţi vedea?"

20Adevărat, adevărat vă spun că, voi veţi plânge şi, vă veţi târgui, iar lumea se va bucura; vă veţi întrista, dar întristarea voastră se va preface în bucurie.

21Femeia, când este în durerile naşterii, se întristează, pentru că i-a sosit ceasul; dar după ce a născut pruncul, nu-şi mai aduce aminte de suferinţă, de bucurie că s-a născut un om pe lume.

Isa 26.17;

22Tot aşa şi voi: acum sunteţi plini de întristare; dar Eu vă voi vedea iarăşi, inima vi se va bucura, şi nimeni nu vă va răpi bucuria voastră.

Ioan 16.6;Luc 24.41-52;Ioan 14.1-27;Ioan 20.20;Fapt 2.46;Fapt 13.52;1Pet 1.8;

23În ziua aceea, nu Mă veţi mai întreba de nimic. Adevărat, adevărat, vă spun că, orice veţi cere de la Tatăl, în Numele Meu, vă va da.

Mat 7.7;Ioan 14.13;Ioan 15.16;

24Până acum n-aţi cerut nimic în Numele Meu: cereţi, şi veţi căpăta, pentru ca bucuria voastră să fie deplină.

Ioan 15.11;

Cuvinte de rămas bun.

25V-am spus aceste lucruri în pilde. Vine ceasul când nu vă voi mai vorbi în pilde, ci vă voi vorbi desluşit despre Tatăl.

26În ziua aceea, veţi cere în Numele Meu, şi nu vă zic că voi ruga pe Tatăl pentru voi.

Ioan 16.23;

27Căci Tatăl însuşi vă iubeşte, pentru că M-aţi iubit, şi aţi crezut că am ieşit de la Dumnezeu.

Ioan 14.21-23;Ioan 3.13;Ioan 17.8;Ioan 16.30;

28Am ieşit de la Tatăl, şi am venit în lume; acum las lumea, şi Mă duc la Tatăl."

Ioan 13.3;

29Ucenicii Săi I-au zis: "Iată că acum vorbeşti desluşit, şi nu spui nici o pildă.

30Acum cunoaştem că ştii toate lucrurile, şi n-ai nevoie să Te întrebe cineva; de aceea credem că ai ieşit de la Dumnezeu."

Ioan 21.17;Ioan 16.27;Ioan 17.8;

31"Acum credeţi?" le-a răspuns Isus.

32"Iată că vine ceasul, şi a şi venit, când veţi fi risipiţi fiecare la ale lui; şi pe Mine Mă veţi lăsa singur; dar nu sunt singur, căci Tatăl este cu Mine.

Mat 26.31;Marc 14.27;Ioan 20.10;Ioan 8.29;Ioan 11.10-11;

33V-am spus aceste lucruri ca să aveţi pace în Mine. În lume veţi avea necazuri; dar îndrăzniţi, Eu am biruit lumea."

Isa 9.6;Ioan 14.27;Rom 5.1;Efes 2.14;Col 1.20;Ioan 15.19-21;2Tim 3.12;Ioan 14.1;Rom 8.37;1Ioan 4.4;1Ioan 5.4;

Rugăciunea lui Isus.

17

1După ce a vorbit astfel, Isus a ridicat ochii spre cer, şi a zis: "Tată, a sosit ceasul! Proslăveşte pe Fiul Tău, ca şi Fiul Tău să Te proslăvească pe Tine,

Ioan 12.23;Ioan 13.32;

2după cum I-ai dat putere peste orice făptură, ca să dea viaţa veşnică tuturor acelora, pe care I i-ai dat Tu.

Dan 7.14;Mat 11.27;Mat 28.18;Ioan 3.35;Ioan 5.27;1Cor 15.25-27;Filip 2.10;Evr 2.8;Ioan 6.37;Ioan 17.6-9;Ioan 17.24;

3Şi viaţa veşnică este aceasta: să Te cunoască pe Tine, singurul Dumnezeu adevărat şi pe Isus Hristos, pe care L-ai trimis Tu.

Isa 53.11;Ier 9.24;1Cor 8.4;1Tes 1.9;Ioan 3.34;Ioan 5.36-37;Ioan 6.29-57;Ioan 7.29;Ioan 10.36;Ioan 11.42;

4Eu Te-am proslăvit pe pământ, am sfârşit lucrarea, pe care Mi-ai dat-o s-o fac.

Ioan 13.31;Ioan 14.13;Ioan 4.34;Ioan 5.36;Ioan 9.3;19.30Ioan 14.31;19.30Ioan 15.10;

5Şi acum, Tată, proslăveşte-Mă la Tine însuţi cu slava, pe care o aveam la Tine, înainte de a fi lumea.

Ioan 1.1-2;Ioan 10.30;Ioan 14.9;Filip 2.6;Col 1.15-17;Evr 1.3-10;

6Am făcut cunoscut Numele Tău oamenilor, pe care Mi i-ai dat din lume. Ai Tăi erau, şi Tu Mi i-ai dat; şi ei au păzit Cuvântul Tău.

Ps 22.22;Ioan 17.26;Ioan 17.2-9;Ioan 17.11;Ioan 6.37-39;Ioan 10.29;Ioan 15.19;

7Acum au cunoscut că tot ce Mi-ai dat Tu, vine de la Tine.

8Căci le-am dat cuvintele, pe care Mi le-ai dat Tu. Ei le-au primit, şi au cunoscut cu adevărat că de la Tine am ieşit, şi au crezut că Tu M-ai trimis.

Ioan 8.28;Ioan 12.49;Ioan 14.10;Ioan 16.27;Ioan 17.25-30;

9Pentru ei Mă rog. Nu Mă rog pentru lume, ci pentru aceia, pe care Mi i-ai dat Tu; pentru că sunt ai Tăi: -

1Ioan 5.19;

10tot ce este al Meu, este al Tău, şi ce este al Tău, este al Meu, - şi Eu sunt proslăvit în ei.

Ioan 16.15;

11Eu nu mai sunt în lume, dar ei sunt în lume, şi Eu vin la Tine. Sfinte Tată, păzeşte, în Numele Tău, pe aceia pe care Mi i-ai dat, pentru ca ei să fie una, cum suntem şi noi.

Ioan 13.1;Ioan 16.28;1Pet 1.5;Iud 1;Ioan 17.21;Ioan 10.30;

12Când eram cu ei în lume, îi păzeam Eu în Numele Tău. Eu am păzit pe aceia, pe care Mi i-ai dat; şi nici unul din ei n-a pierit, afară de fiul pierzării, ca să se împlinească Scriptura.

Ioan 6.39;Ioan 10.28;Evr 2.13;Ioan 18.9;1Ioan 2.19;Ioan 6.70;Ioan 13.18;Ps 109.8;Fapt 1.20;

13Dar acum, Eu vin la Tine; şi spun aceste lucruri, pe când sunt încă în lume, pentru ca să aibă în ei bucuria Mea deplină.

14Le-am dat Cuvântul Tău; şi lumea i-a urât, pentru că ei nu sunt din lume, după cum Eu nu sunt din lume.

Ioan 17.8;Ioan 15.18-19;1Ioan 3.13;Ioan 8.23;Ioan 17.16;

15Nu Te rog să-i iei din lume, ci să-i păzeşti de cel rău.

Mat 6.13;Gal 1.4;2Tes 3.3;1Ioan 5.18;

16Ei nu sunt din lume, după cum nici Eu nu sunt din lume.

Ioan 17.14;

17Sfinţeşte-i prin adevărul Tău: Cuvântul Tău este adevărul.

Ioan 15.3;Fapt 15.9;Efes 5.26;1Pet 1.22;2Sam 7.28;Ps 119.142-151;

18Cum M-ai trimis Tu pe Mine în lume, aşa i-am trimis şi Eu pe ei în lume.

Ioan 20.21;

19Şi Eu însumi Mă sfinţesc pentru ei, ca şi ei să fie sfinţiţi prin adevăr.

1Cor 1.2-30;1Tes 4.7;Evr 10.10;

20Şi mă rog nu numai pentru ei, ci şi pentru cei ce vor crede în Mine prin cuvântul lor.

21Mă rog ca toţi să fie una, cum Tu, Tată, eşti în Mine, şi Eu în Tine; ca, şi ei să fie una în noi, pentru ca lumea să creadă că Tu M-ai trimis.

Ioan 10.16;Ioan 17.11;Ioan 17.22-23;Rom 12.5;Gal 3.28;Ioan 10.38;Ioan 14.11;

22Eu le-am dat slava, pe care Mi-ai dat-o Tu, pentru ca ei să fie una, cum şi noi suntem una, -

Ioan 14.20;1Ioan 1.3;1Ioan 3.24;

23Eu în ei, şi Tu în Mine; - pentru ca ei să fie în chip desăvârşit una, ca să cunoască lumea că Tu M-ai trimis, şi că i-ai iubit, cum M-ai iubit pe Mine.

Col 3.14;

24Tată, vreau ca acolo unde sunt Eu, să fie împreună cu Mine şi aceia, pe care Mi i-ai dat Tu, ca să vadă slava Mea, slavă, pe care Mi-ai dat-o Tu; fiindcă Tu M-ai iubit înainte de întemeierea lumii.

Ioan 12.26;Ioan 14.3;1Tes 4.17;Ioan 17.5;

25Neprihănitule Tată, lumea nu Te-a cunoscut; dar Eu Te-am cunoscut, şi aceştia au cunoscut că Tu M-ai trimis.

Ioan 15.21;Ioan 16.3;Ioan 7.29;Ioan 8.55;Ioan 10.15;Ioan 16.27;Ioan 17.8;

26Eu le-am făcut cunoscut Numele Tău, şi li-L voi mai face cunoscut, pentru ca dragostea cu care M-ai iubit Tu, să fie în ei, şi Eu să fiu în ei."

Ioan 15.15;Ioan 17.6;Ioan 15.9;

Prinderea lui Isus.

18

1După ce a rostit aceste vorbe, Isus a plecat cu ucenicii Săi dincolo de pârâul Chedron, unde era o grădină, în care a intrat El şi ucenicii Lui.

Mat 26.36;Marc 14.32;Luc 22.39;2Sam 15.23;

2Iuda, vânzătorul, ştia şi el locul acela, pentru că Isus de multe ori Se adunase acolo cu ucenicii Lui.

Luc 21.37;Luc 22.39;

3Iuda, deci, a luat ceata ostaşilor şi pe aprozii trimişi de preoţii cei mai de seamă şi de Farisei, şi a venit acolo cu felinare, cu făclii şi cu arme.

Mat 26.47;Marc 14.43;Luc 22.47;Fapt 1.16;

4Isus, care ştia tot ce avea să I se întâmple, a mers spre ei, şi le-a zis: "Pe cine căutaţi?"

5Ei I-au răspuns: "Pe Isus din Nazaret!". Isus le-a zis: "Eu sunt!". Iuda, vânzătorul, era şi el cu ei.

6Când le-a zis Isus: "Eu sunt", ei s-au dat înapoi, şi au căzut jos la pământ.

7El i-a întrebat din nou: "Pe cine căutaţi?" "Pe Isus din Nazaret", I-au zis ei.

8Isus a răspuns: "V-am spus că Eu sunt. Deci, dacă Mă căutaţi pe Mine, lăsaţi pe aceştia să se ducă."

9A zis lucrul acesta ca să se împlinească vorba, pe care o spusese: "N-am pierdut pe nici unul din aceia, pe care Mi i-ai dat."

Ioan 17.12;

10Simon Petru, care avea o sabie, a scos-o, a lovit pe robul marelui preot, şi i-a tăiat urechea dreaptă. Robul acela se numea Malhu.

Mat 26.51;Marc 14.47;Luc 22.49-50;

11Isus a zis lui Petru: "Bagă-ţi sabia în teacă. Nu voi bea paharul, pe care Mi l-a dat Tatăl să-l beau?"

Isus înaintea lui Ana şi Caiafa.

12Ceata ostaşilor, căpitanul lor, şi aprozii Iudeilor, au prins deci pe Isus, şi L-au legat.

13L-au dus întâi la Ana; căci el era socrul lui Caiafa, care era mare preot în anul acela.

Mat 26.57;Luc 3.2;

14Şi Caiafa era cel ce dăduse Iudeilor sfatul acesta: "Este de folos să moară un singur om pentru norod."

Ioan 11.50;

15Simon Petru mergea după Isus; tot aşa a făcut şi un alt ucenic. Ucenicul acesta era cunoscut de marele preot, şi a intrat cu Isus în curtea marelui preot.

Mat 26.58;Marc 14.54;Luc 22.54;

16Petru însă a rămas afară la uşă. Celălalt ucenic, care era cunoscut marelui preot, a ieşit afară, a vorbit cu portăriţa, şi a băgat pe Petru înăuntru.

Mat 26.69;Marc 14.66;Luc 22.54;

17Atunci slujnica, portăriţa, a zis lui Petru: "Nu cumva şi tu eşti unul din ucenicii omului acestuia?" "Nu sunt", a răspuns el.

18Robii şi aprozii care erau acolo, făcuseră un foc de cărbuni, căci era frig: şi se încălzeau. Petru stătea şi el cu ei, şi se încălzea.

19Marele preot a întrebat pe Isus despre ucenicii Lui şi despre învăţătura Lui.

20Isus i-a răspuns: "Eu am vorbit lumii pe faţă; totdeauna am învăţat pe norod în sinagogă şi în Templu, unde se adună toţi Iudeii, şi n-am spus nimic în ascuns.

Mat 26.55;Luc 4.15;Ioan 7.14;Ioan 7.26-28;Ioan 8.2;

21Pentru ce Mă întrebi pe Mine? Întreabă pe cei ce M-au auzit despre ce le-am vorbit; iată, aceia ştiu ce am spus."

22La auzul acestor cuvinte, unul din aprozii, care stăteau acolo, a dat o palmă lui Isus, şi a zis: "Aşa răspunzi marelui preot?"

Ier 20.2;Fapt 23.2;

23Isus i-a răspuns: "Dacă am vorbit rău, arată ce am spus rău; dar dacă am vorbit bine, de ce mă baţi?"

24Ana L-a trimis legat la marele preot Caiafa.

Mat 26.57;

25Simon Petru stătea acolo, şi se încălzea. Ei i-au zis: "Nu cumva eşti şi tu unul din ucenicii Lui?" El s-a lepădat, şi a zis: "Nu sunt."

Mat 26.69-71;Marc 14.69;Luc 22.58;

26Unul din robii marelui preot, rudă cu acela căruia îi tăiase Petru urechea, a zis: "Nu te-am văzut eu cu El în grădină?"

27Petru iar s-a lepădat. Şi îndată a cântat cocoşul.

Mat 26.74;Marc 14.72;Luc 22.60;Ioan 13.38;

Isus înaintea lui Pilat.

28Au adus pe Isus de la Caiafa în odaia de judecată: era dimineaţa. Ei n-au intrat în odaia de judecată, ca să nu se spurce şi să poată mânca Paştele.

Mat 27.2;Marc 15.1;Luc 23.1;Fapt 3.13;Fapt 10.28;Fapt 11.3;

29Pilat deci a ieşit afară la ei, şi le-a zis: "Ce pâră aduceţi împotriva omului acestuia?"

30Drept răspuns, ei i-au zis: "Dacă n-ar fi fost un făcător de rele, nu L-am fi dat noi în mâinile tale."

31Atunci Pilat le-a zis: "Luaţi-L voi, şi judecaţi-L după legea voastră." "Nouă nu ne este îngăduit de Lege să omorâm pe nimeni", I-au zis Iudeii.

32Aceasta s-a întâmplat ca să se împlinească vorba, prin care arătase Isus cu ce moarte avea să moară.

Mat 20.19;Ioan 12.32-33;

33Pilat a intrat iarăşi în odaia de judecată, a chemat pe Isus şi I-a zis: "Eşti Tu Împăratul Iudeilor?"

Mat 27.11;

34Isus i-a răspuns: "De la tine însuţi zici lucrul acesta, sau ţi l-au spus alţii despre Mine!"

35Pilat a răspuns: "Eu sunt Iudeu? Neamul Tău şi preoţii cei mai de seamă Te-au dat în mâna mea: ce ai făcut?"

36"Împărăţia Mea nu este din lumea aceasta", a răspuns Isus. "Dacă ar fi Împărăţia Mea din lumea aceasta, slujitorii Mei s-ar fi luptat ca să nu fiu dat în mâinile Iudeilor; dar acum, Împărăţia Mea nu este de aici."

1Tim 6.13;Dan 2.44;Dan 7.14;Luc 12.14;Ioan 6.15;Ioan 8.15;Ioan 8.47;1Ioan 3.19;1Ioan 4.6;

37"Atunci un Împărat tot eşti!" I-a zis Pilat. "Da", a răspuns Isus. "Eu sunt Împărat. Eu pentru aceasta M-am născut şi am venit în lume, ca să mărturisesc despre adevăr. Oricine este din adevăr ascultă glasul Meu."

38Pilat I-a zis: "Ce este adevărul?"

Isus şi Baraba.

După ce a spus aceste vorbe, a ieşit iarăşi afară la Iudei, şi le-a zis: "Eu nu găsesc nici o vină în El.

Mat 27.24;Luc 23.4;Ioan 19.4-6;

39Dar, fiindcă voi aveţi obicei să vă slobozesc pe cineva de Paşte, vreţi să vă slobozesc pe Împăratul Iudeilor?"

Mat 27.15;Marc 15.6;Luc 23.17;

40Atunci toţi au strigat din nou: "Nu pe El, ci pe Baraba!" Şi Baraba era un tâlhar.

Fapt 3.14;Luc 23.19;

Isus este dat în mâinile Iudeilor.

19

1Atunci Pilat a luat pe Isus, şi a pus să-L bată.

Mat 20.19;Mat 27.26;Marc 15.15;Luc 18.33;

2Ostaşii au împletit o cunună de spini, I-au pus-o pe cap, şi L-au îmbrăcat cu o haină de purpură.

3Apoi, s-au apropiat de El, şi ziceau: "Plecăciune, Împăratul Iudeilor!" Şi-I dădeau palme.

4Pilat a ieşit iarăşi afară, şi a zis Iudeilor: "Iată că vi-L aduc afară, ca să ştiţi că nu găsesc nici o vină în El."

Ioan 18.38;Ioan 19.6;

5Isus a ieşit deci afară, purtând cununa de spini şi haina de purpură. "Iată omul!" le-a zis Pilat.

6Când L-au zărit preoţii cei mai de seamă şi aprozii, au început să strige: "Răstigneşte-l! Răstigneşte-l!" "Luaţi-L voi şi răstigniţi-L", le-a zis Pilat, "căci eu nu găsesc nici o vină în El."

Fapt 3.13;

7Iudeii i-au răspuns: "Noi avem o Lege, şi după Legea aceasta, El trebuie să moară, pentru că S-a făcut pe Sine Fiul lui Dumnezeu."

Lev 24.16;Mat 26.65;Ioan 5.18;Ioan 10.33;

8Când a auzit Pilat aceste cuvinte, i-a fost şi mai mare frică.

9A intrat iarăşi în odaia de judecată, şi a zis lui Isus: "De unde eşti Tu?" Dar Isus nu i-a dat nici un răspuns.

Isa 53.7;Mat 27.12-14;

10Pilat I-a zis: "Mie nu-mi vorbeşti? Nu ştii că am putere să Te răstignesc, şi am putere să-Ţi dau drumul!"

11"N-ai avea nici o putere asupra Mea", i-a răspuns Isus, "dacă nu ţi-ar fi fost dată de sus. De aceea, cine Mă dă în mâinile tale, are un mai mare păcat."

Luc 22.53;Ioan 7.30;

12De atunci Pilat căuta să-I dea drumul. Dar Iudeii strigau: "Dacă dai drumul omului acestuia, nu eşti prieten cu Cezarul. Oricine se face pe sine împărat, este împotriva Cezarului."

Luc 23.2;Fapt 17.7;

13Când a auzit Pilat aceste vorbe, a scos pe Isus afară; şi a şezut pe scaunul de judecător, în locul numit "Pardosit cu pietre", iar evreieşte: "Gabata."

14Era ziua Pregătirii Paştelor, cam pe la ceasul al şaselea. Pilat a zis Iudeilor: "Iată Împăratul vostru!"

Mat 27.62;

15Dar ei au strigat: "Ia-L, ia-L, răstigneşte-L!" "Să răstignesc pe Împăratul vostru?" le-a zis Pilat. Preoţii cei mai de seamă au răspuns: "Noi n-avem alt împărat decât pe Cezarul!"

Gen 49.10;

16Atunci L-a dat în mâinile lor, ca să fie răstignit. Au luat deci pe Isus, şi L-au dus să-L răstignească.

Mat 27.26-31;Marc 15.15;Luc 23.25;

Răstignirea.

17Isus, ducându-Şi crucea, a ajuns la locul, zis al "Căpăţânii", care în evreieşte se cheamă "Golgota."

Mat 27.31-33;Marc 15.21-22;Luc 23.26-33;Num 15.36;Evr 13.12;

18Acolo a fost răstignit; şi împreună cu El au fost răstigniţi alţi doi, unul deoparte şi altul de alta, iar Isus la mijloc.

19Pilat a scris o însemnare, pe care a pus-o deasupra crucii, şi era scris: "Isus din Nazaret, Împăratul Iudeilor."

Mat 27.37;Marc 15.26;Luc 23.38;

20Mulţi din Iudei au citit această însemnare, pentru că locul unde fusese răstignit Isus era aproape de cetate: era scrisă în evreieşte, latineşte şi greceşte.

21Preoţii cei mai de seamă ai Iudeilor au zis lui Pilat: "Nu scrie: "Împăratul Iudeilor". Ci scrie că El a zis: "Eu sunt Împăratul Iudeilor."

22"Ce am scris, am scris", a răspuns Pilat.

23Ostaşii, după ce au răstignit pe Isus, I-au luat hainele, şi le-au făcut patru părţi, câte o parte pentru fiecare ostaş. I-au luat şi cămaşa, care n-avea nici o cusătură, ci era dintr-o singură ţesătură de sus până jos.

Mat 27.35;Marc 15.24;Luc 23.34;

24Şi au zis între ei: "Să n-o sfâşiem, ci să tragem la sorţi a cui să fie." Aceasta s-a întâmplat ca să se împlinească Scriptura, care zice: "Şi-au împărţit hainele Mele între ei, şi pentru cămaşa Mea au tras la sorţi." Iată ce au făcut ostaşii.

Ps 22.18;

25Lângă crucea lui Isus, stătea mama Lui şi sora mamei Lui, Maria, nevasta lui Clopa, şi Maria Magdalena.

Mat 27.55;Marc 15.40;Luc 23.49;Luc 24.18;

26Când a văzut Isus pe mama Sa, şi lângă ea pe ucenicul, pe care-l iubea, a zis mamei Sale: "Femeie, iată fiul tău!"

Ioan 13.23;Ioan 20.2;Ioan 21.7-24;Ioan 2.4;

27Apoi, a zis ucenicului: "Iată mama ta!" Şi, din ceasul acela ucenicul a luat-o la el acasă.

Ioan 1.11;Ioan 16.32;

28După aceea, Isus, care ştia că acum totul s-a sfârşit, ca să împlinească Scriptura, a zis: "Mi-e sete."

Ps 69.21;

29Acolo era un vas plin cu oţet. Ostaşii au pus într-o ramură de isop un burete plin cu oţet, şi I l-au dus la gură.

Mat 27.48;

30Când a luat Isus oţetul, a zis: "S-a isprăvit!" Apoi şi-a plecat capul, şi Şi-a dat duhul.

Ioan 17.4;

Moartea lui Isus dovedită.

31De frică să nu rămână trupurile pe cruce în timpul Sabatului, - căci era ziua Pregătirii, şi ziua aceea de Sabat era o zi mare - Iudeii au rugat pe Pilat să zdrobească fluierele picioarelor celor răstigniţi, şi să fie luaţi de pe cruce.

Marc 15.42;Deut 21.23;Ioan 19.42;

32Ostaşii au venit deci, şi au zdrobit fluierele picioarelor celui dintâi, apoi pe ale celuilalt, care fusese răstignit împreună cu El.

33Când au venit la Isus, şi au văzut că murise, nu I-au zdrobit fluierele picioarelor;

34ci unul din ostaşi I-a străpuns coasta cu o suliţă; şi îndată a ieşit din ea sânge şi apă.

1Ioan 5.6-6;

35Faptul acesta este adeverit de cel ce l-a văzut: mărturia lui este adevărată, şi el ştie că spune adevărul, pentru ca şi voi să credeţi.

36Aceste lucruri s-au întâmplat, ca să se împlinească Scriptura: "Nici unul din oasele Lui nu va fi sfărâmat."

Ex 12.46;Num 9.12;Ps 34.20;

37Şi în altă parte, Scriptura mai zice: "Vor vedea pe cine au străpuns."

Ps 22.16-17;Zah 12.10;Apoc 1.7;

Îngroparea lui Isus.

38După aceea, Iosif din Arimatea, care era ucenic al lui Isus, dar pe ascuns, de frica Iudeilor, a rugat pe Pilat să-i dea voie să ia trupul lui Isus de pe cruce. Pilat i-a dat voie. El a venit deci, şi a luat trupul lui Isus.

Mat 27.57;Marc 15.42;Luc 23.50;Ioan 9.22;Ioan 12.42;

39Nicodim, care la început se dusese la Isus, noaptea, a venit şi el, şi a adus o amestecătură de aproape o sută de litri de smirnă şi de aloe.

Ioan 3.1-2;Ioan 7.50;

40Au luat deci trupul lui Isus şi l-au înfăşurat în fâşii de pânză de in, cu miresme, după cum au obicei Iudeii să îngroape.

Fapt 5.6;

41În locul unde fusese răstignit Isus, era o grădină; şi în grădină era un mormânt nou, în care nu mai fusese pus nimeni.

42Din pricină că era ziua Pregătirii Iudeilor, pentru că mormântul era aproape, au pus acolo pe Isus.

Isa 53.9;Ioan 19.31;

Învierea lui Isus Hristos.

20

1În ziua dintâi a săptămânii, Maria Magdalena s-a dus dis-de-dimineaţă la mormânt, pe când era încă întuneric; şi a văzut că piatra fusese luată de pe mormânt.

Mat 28.1;Marc 16.1;Luc 24.1;

2A alergat la Simon Petru şi la celălalt ucenic, pe care-l iubea Isus, şi le-a zis: "Au luat pe Domnul din mormânt, şi nu ştiu unde L-au pus."

Ioan 13.23;Ioan 19.26;Ioan 21.7-24;

3Petru şi celălalt ucenic au ieşit, şi au plecat spre mormânt.

Luc 24.12;

4Au început să alerge amândoi împreună. Dar celălalt ucenic alerga mai repede decât Petru, şi a ajuns cel dintâi la mormânt.

5S-a plecat şi s-a uitat înăuntru, a văzut fâşiile de pânză jos, dar n-a intrat.

Ioan 19.40;

6Simon Petru, care venea după el, a ajuns şi el, a intrat în mormânt, şi a văzut fâşiile de pânză jos.

7Iar ştergarul, care fusese pus pe capul lui Isus, nu era cu fâşiile de pânză, ci făcut sul şi pus într-un alt loc singur.

Ioan 11.44;

8Atunci celălalt ucenic, care ajunsese cel dintâi la mormânt, a intrat şi el; şi a văzut, şi a crezut.

9Căci tot nu pricepeau că, după Scriptură, Isus trebuia să învie din morţi.

Ps 16.10;Fapt 2.25-31;Fapt 13.34-35;

10Apoi ucenicii s-au întors acasă.

Isus Se arată Mariei.

11Dar Maria şedea afară lângă mormânt, şi plângea. Pe când plângea s-a plecat să se uite în mormânt.

Marc 16.5;

12Şi a văzut doi îngeri în alb, şezând în locul unde fusese culcat trupul lui Isus; unul la cap şi altul la picioare.

13"Femeie", i-au zis ei, "pentru ce plângi?" Ea le-a răspuns: "Pentru că au luat pe Domnul meu, şi nu ştiu unde L-au pus."

14După ce a zis aceste vorbe, s-a întors, şi a văzut pe Isus stând acolo în picioare; dar nu ştia că este Isus.

Mat 28.9;Marc 16.9;

15"Femeie", i-a zis Isus, "de ce plângi? Pe cine cauţi?" Ea a crezut că este grădinarul, şi I-a zis: "Domnule, dacă L-ai luat, spune-mi unde L-ai pus, şi mă voi duce să-L iau."

16Isus i-a zis: "Marie!" Ea s-a întors, şi I-a zis în evreieşte: "Rabuni!" adică: "Învăţătorule!"

17"Nu mă ţine", i-a zis Isus; "căci încă nu M-am suit la Tatăl Meu. Ci, du-te la fraţii Mei, şi spune-le că Mă sui la Tatăl Meu şi Tatăl vostru, la Dumnezeul Meu şi Dumnezeul vostru."

Luc 24.16-31;Ioan 21.4;Ps 22.22;Mat 28.10;Rom 8.29;Evr 2.11;Ioan 16.28;

18Maria Magdalena s-a dus, şi a vestit ucenicilor că a văzut pe Domnul, şi că i-a spus aceste lucruri.

Efes 1.17;

Isus Se arată ucenicilor.

19În seara aceleiaşi zile, cea dintâi a săptămânii, pe când uşile locului unde erau adunaţi ucenicii erau încuiate, de frica Iudeilor, a venit Isus, a stat în mijlocul lor, şi le-a zis: "Pace vouă!"

Mat 28.10;Luc 24.10;

20Şi după ce a zis aceste vorbe, le-a arătat mâinile şi coasta Sa. Ucenicii s-au bucurat, când au văzut pe Domnul.

Marc 16.14;Luc 24.36;1Cor 15.5;

21Isus le-a zis din nou: "Pace vouă! Cum M-a trimis pe Mine Tatăl, aşa vă trimit şi Eu pe voi."

Ioan 16.22;Mat 28.18;Ioan 17.18-19;2Tim 2.2;Evr 3.1;

22După aceste vorbe, a suflat peste ei, şi le-a zis: "Luaţi Duh Sfânt!

23Celor ce le veţi ierta păcatele, vor fi iertate; şi celor ce le veţi ţine vor fi ţinute."

Mat 16.19;Mat 18.18;

Isus Se arată şi lui Toma.

24Toma, zis Geamăn, unul din cei doisprezece, nu era cu ei când a venit Isus.

Ioan 11.16;

25Ceilalţi ucenici i-au zis deci: "Am văzut pe Domnul!" Dar el le-a răspuns: "Dacă nu voi vedea în mâinile Lui semnul cuielor, şi dacă nu voi pune degetul meu în semnul cuielor, şi dacă nu voi pune mâna mea în coasta Lui, nu voi crede."

26După opt zile, ucenicii lui Isus erau iarăşi în casă; şi era şi Toma împreună cu ei. Pe când erau uşile încuiate, a venit Isus, a stat în mijloc, şi le-a zis: "Pace vouă!"

27Apoi a zis lui Toma: "Adu-ţi degetul încoace, şi uită-te la mâinile Mele; şi adu-ţi mâna, şi pune-o în coasta Mea; şi nu fi necredincios, ci credincios."

1Ioan 1.1;

28Drept răspuns, Toma I-a zis: "Domnul meu şi Dumnezeul meu!"

29"Tomo" i-a zis Isus, "pentru că M-ai văzut, ai crezut. Ferice de cei ce n-au văzut, şi au crezut."

2Cor 5.7;1Pet 1.8;

Rostul celor scrise aici.

30Isus a mai făcut înaintea ucenicilor Săi multe alte semne care nu sunt scrise în cartea aceasta.

Ioan 21.25;

31Dar lucrurile acestea au fost scrise, pentru ca voi să credeţi că Isus este Hristosul, Fiul lui Dumnezeu; şi crezând, să aveţi viaţa în Numele Lui.

Luc 1.4;Ioan 8.15-16;Ioan 5.24;1Pet 1.8-9;

Arătarea la marea Tiberiadei.

21

1După aceea Isus S-a mai arătat ucenicilor Săi la marea Tiberiadei. Iată cum S-a arătat:

2Simon Petru, Toma zis Geamăn, Natanael din Cana Galileii, fiii lui Zebedei, şi alţi doi din ucenicii lui Isus, erau împreună.

Ioan 1.45;Mat 4.21;

3Simon Petru le-a zis: "Mă duc să prind peşte." "Mergem şi noi cu tine", i-au zis ei. Au ieşit, şi au intrat într-o corabie; şi n-au prins nimic în noaptea aceea.

4Dimineaţa, Isus stătea pe ţărm; dar ucenicii nu ştiau că este Isus.

Ioan 20.14;

5"Copii", le-a zis Isus, "aveţi ceva de mâncare?" Ei i-au răspuns: "Nu".

Luc 24.41;

6El le-a zis: "Aruncaţi mreaja în partea dreaptă a corabiei, şi veţi găsi." Au aruncat-o deci, şi n-o mai puteau trage de mulţimea peştilor.

Luc 5.4-7;

7Atunci ucenicul, pe care-l iubea Isus, a zis lui Petru: "Este Domnul!" Când a auzit Simon Petru că este Domnul şi-a pus haina pe el, şi s-a încins, căci era dezbrăcat, şi s-a aruncat în mare.

Ioan 13.23;Ioan 20.2;

8Ceilalţi ucenici au venit cu corăbioara, trăgând mreaja cu peşti, pentru că nu erau departe de ţărm decât ca la două sute de coţi.

9Când s-au pogorât pe ţărm au văzut acolo jăratic de cărbuni, peşte pus deasupra şi pâine.

10Isus le-a zis: "Aduceţi din peştii, pe care i-aţi prins acum."

11Simon Petru s-a suit în corăbioară, şi a tras mreaja la ţărm, plină cu o sută cincizeci şi trei de peşti mari: şi, măcar că erau atâţia, nu s-a rupt mreaja.

12"Veniţi de prânziţi", le-a zis Isus. Şi nici unul din ucenici nu cuteza să-L întrebe: "Cine eşti?" căci ştiau că este Domnul.

Fapt 10.41;

13Isus S-a apropiat, a luat pâinea, şi le-a dat; tot aşa a făcut şi cu peştele.

14Aceasta era a treia oară când Se arăta Isus ucenicilor Săi, după ce înviase din morţi.

Ioan 20.19-26;

Isus vesteşte moartea lui Petru.

15După ce au prânzit, Isus a zis lui Simon Petru: "Simone, fiul lui Iona, Mă iubeşti tu mai mult decât aceştia?" "Da, Doamne", I-a răspuns Petru, "ştii că Te iubesc." Isus i-a zis: "Paşte mieluşeii Mei."

16I-a zis a doua oară: "Simone, fiul lui Iona, Mă iubeşti?" "Da Doamne", I-a răspuns Petru, "ştii că Te iubesc." Isus i-a zis: "Paşte oiţele Mele".

Fapt 20.28;Evr 13.20;1Pet 2.25;1Pet 5.2-4;

17A treia oară i-a zis Isus: "Simone, fiul lui Iona, Mă iubeşti?" Petru s-a întristat că-i zisese a treia oară: "Mă iubeşti?" Şi I-a răspuns: "Doamne, Tu toate le ştii; ştii că Te iubesc." Isus i-a zis: "Paşte oile Mele!

Ioan 2.24-25;Ioan 16.30;

18Adevărat, adevărat, îţi spun că, atunci când erai mai tânăr, singur te încingeai şi te duceai unde voiai; dar când vei îmbătrâni, îţi vei întinde mâinile, şi altul te va încinge, şi te va duce unde nu vei voi."

Ioan 13.36;Fapt 12.3-4;

19A zis lucrul acesta ca să arate cu ce fel de moarte va proslăvi Petru pe Dumnezeu. Şi, după ce a vorbit astfel, i-a zis: "Vino după Mine."

2Pet 1.14;

20Petru s-a întors, şi a văzut venind după ei pe ucenicul pe care-l iubea Isus, acela care, la cină, se rezemase pe pieptul lui Isus, şi zisese: "Doamne, cine este cel ce Te vinde?"

Ioan 13.23-25;Ioan 20.2;

21Petru s-a uitat la el, şi a zis lui Isus: "Doamne, dar cu acesta ce va fi?"

22Isus i-a răspuns: "Dacă vreau ca el să rămână până voi veni Eu, ce-ţi pasă ţie? Tu vino după Mine!"

Mat 16.27-28;Mat 25.31;1Cor 4.5;1Cor 11.26;Apoc 2.25;Apoc 3.11;Apoc 22.7-20;

23Din pricina aceasta, a ieşit zvonul printre fraţi că ucenicul acela nu va muri deloc. Însă Isus nu zisese lui Petru că nu va muri deloc, ci: "Dacă vreau ca el să rămână până voi veni Eu, ce-ţi pasă ţie?"

24Ucenicul acesta este cel ce adevereşte aceste lucruri, şi care le-a scris. Şi ştim că mărturia lui este adevărată.

Ioan 19.35;3Ioan 12;

25Mai sunt multe alte lucruri, pe care le-a făcut Isus, care, dacă s-ar fi scris cu de-amănuntul, cred că nici chiar în lumea aceasta n-ar fi putut încăpea cărţile care s-ar fi scris. Amin.

Ioan 20.30;Amos 7.10;


FAPTELE APOSTOLILOR

Înălţarea lui Isus.

1

1Teofile, în cea dintâi carte a mea, am vorbit despre tot ce a început Isus să facă şi să înveţe pe oameni,

Luc 1.3;

2de la început până în ziua în care S-a înălţat la cer, după ce, prin Duhul Sfânt, dăduse poruncile Sale apostolilor, pe care-i alesese.

Marc 16.19;Luc 9.51;Luc 24.51;Fapt 1.9;1Tim 3.16;Mat 28.19;Marc 16.15;Ioan 20.21;Fapt 10.41-42;

3După patima Lui, li S-a înfăţişat viu, prin multe dovezi, arătându-li-Se deseori timp de patruzeci de zile, şi vorbind cu ei despre lucrurile privitoare la Împărăţia lui Dumnezeu.

Marc 16.14;Luc 24.36;Ioan 20.19-26;Ioan 21.1-14;1Cor 15.5;

4Pe când Se afla cu ei, le-a poruncit să nu se depărteze de Ierusalim, ci să aştepte acolo făgăduinţa Tatălui, "pe care", le-a zis El, "aţi auzit-o de la Mine.

Luc 24.43-49;Luc 24.49;Ioan 14.16-27;Ioan 15.26;Ioan 16.7;Fapt 2.33;

5Căci Ioan a botezat cu apă, dar voi, nu după multe zile, veţi fi botezaţi cu Duhul Sfânt."

Mat 3.11;Fapt 11.16;Fapt 19.4;Ioel 3.18;Fapt 2.4;Fapt 11.15;

6Deci apostolii, pe când erau strânşi laolaltă, L-au întrebat: "Doamne, în vremea aceasta ai de gând să aşezi din nou Împărăţia lui Israel?"

Mat 24.3;Isa 1.26;Dan 7.27;Amos 9.11;

7El le-a răspuns: "Nu este treaba voastră să ştiţi vremurile sau soroacele; pe acestea Tatăl le-a păstrat sub stăpânirea Sa.

Mat 24.36;Marc 13.32;1Tes 5.1;

8Ci voi veţi primi o putere, când Se va pogorî Duhul Sfânt peste voi, şi-Mi veţi fi martori în Ierusalim, în toată Iudea, în Samaria, şi până la marginile pământului."

Fapt 2.1-4;Luc 24.49;Luc 24.48;Ioan 15.27;Fapt 1.22;Fapt 2.32;

9După ce a spus aceste lucruri, pe când se uitau ei la El, S-a înălţat la cer, şi un nor L-a ascuns din ochii lor.

Luc 24.51;Ioan 6.62;Fapt 1.2;

10Şi cum stăteau ei cu ochii pironiţi spre cer, pe când Se suia El, iată că li s-au arătat doi bărbaţi îmbrăcaţi în alb,

Mat 28.3;Marc 16.5;Luc 24.4;Ioan 20.12;Fapt 10.3-30;

11şi au zis: "Bărbaţi Galileeni, de ce staţi şi vă uitaţi spre cer? Acest Isus, care S-a înălţat la cer din mijlocul vostru, va veni în acelaşi fel cum L-aţi văzut mergând la cer."

Fapt 2.7;Fapt 13.31;Dan 7.13;Mat 24.30;Marc 13.26;Luc 21.27;Ioan 14.3;1Tes 1.10;1Tes 4.16;2Tes 1.10;Apoc 1.7;

Întoarcerea apostolilor.

12Atunci ei s-au întors în Ierusalim din muntele numit al Măslinilor, care este lângă Ierusalim, departe cât un drum în ziua Sabatului.

Luc 24.52;

13Când au ajuns acasă, s-au suit în odaia de sus, unde stăteau de obicei. Erau: Petru, Iacov, Ioan, Andrei, Filip, Toma, Bartolomeu, Matei, Iacov, fiul lui Alfeu, Simon Zilotul, şi Iuda, fiul lui Iacov.

Fapt 9.37-39;Fapt 20.8;Mat 10.2-4;Luc 6.15;Iuda 1;

14Toţi aceştia stăruiau cu un cuget în rugăciune şi în cereri, împreună cu femeile, şi cu Maria, mama lui Isus, şi cu fraţii Lui.

Fapt 2.1-46;Luc 23.49-55;Luc 24.10;Mat 13.55;

Alegerea lui Matia.

15În zilele acelea, Petru s-a sculat în mijlocul fraţilor, - numărul celor adunaţi laolaltă era de aproape o sută douăzeci, - şi a zis:

Apoc 3.4;

16"Fraţilor, trebuia să se împlinească Scriptura spusă de Duhul Sfânt mai înainte, prin gura lui David, despre Iuda, care a fost călăuza celor ce au prins pe Isus.

Ps 41.9;Ioan 13.18;Luc 22.47;Ioan 18.3;

17El era din numărul nostru, şi era părtaş al aceleiaşi slujbe.

Mat 10.4;Luc 6.16;Fapt 1.25;Fapt 12.25;Fapt 20.24;Fapt 21.19;

18Omul acesta a dobândit un ogor cu plata nelegiuirii lui, a căzut cu capul în jos, a plesnit în două prin mijloc, şi i s-au vărsat toate măruntaiele.

Mat 27.5-8;Mat 26.15;2Pet 2.15;

19Lucrul acesta a ajuns aşa de cunoscut de toţi locuitorii din Ierusalim, încât ogorul acela a fost numit în limba lor: "Acheldama", adică: "Ogorul sângelui." -

20În adevăr, în cartea Psalmilor este scris: "Locuinţa lui să rămână pustie, şi nimeni să nu locuiască în ea!" Şi: "Slujba lui s-o ia altul!"

Ps 69.25;Ps 109.8;

21Trebuie deci ca, dintre cei ce ne-au însoţit în toată vremea în care a trăit Domnul Isus între noi,

22cu începere de la botezul lui Ioan până în ziua când S-a înălţat El de la noi, să fie rânduit, unul care să ne însoţească drept martor al învierii Lui.

Marc 1.1;Fapt 1.9;Ioan 15.27;Fapt 1.8;Fapt 4.33;

23Ei au pus înainte pe doi: pe Iosif, numit Barsaba, zis şi Iust, şi pe Matia.

Fapt 15.22;

24Apoi au făcut următoarea rugăciune: "Doamne, Tu, care cunoşti inimile tuturor oamenilor, arată-ne pe care din aceşti doi l-ai ales,

1Sam 16.7;1Cron 28.9;1Cron 29.17;Ier 11.20;Ier 17.10;Fapt 15.8;Apoc 2.23;

25ca să ia loc în slujba şi apostolia aceasta, din care a căzut Iuda, ca să meargă la locul lui."

Fapt 1.17;

26Au tras la sorţi, şi sorţul a căzut pe Matia, care a fost numărat împreună cu cei unsprezece apostoli.

Pogorârea Duhului Sfânt.

2

1În ziua Cincizecimii, erau toţi împreună în acelaşi loc.

Lev 23.15;Deut 16.9;Fapt 20.16;Fapt 1.14;

2Deodată a venit din cer un sunet ca vâjâitul unui vânt puternic, şi a umplut toată casa unde şedeau ei.

Fapt 4.31;

3Nişte limbi ca de foc au fost văzute împărţindu-se printre ei, şi s-au aşezat câte una pe fiecare din ei.

4Şi toţi s-au umplut de Duh Sfânt, şi au început să vorbească în alte limbi, după cum le da Duhul să vorbească.

Fapt 1.5;Marc 16.17;Fapt 10.46;Fapt 19.6;1Cor 12.10-30;1Cor 13.1;1Cor 14.2;

5Şi se aflau atunci în Ierusalim Iudei, oameni cucernici din toate neamurile care sunt sub cer.

6Când s-a auzit sunetul acela, mulţimea s-a adunat şi a rămas încremenită; pentru că fiecare îi auzea vorbind în limba lui.

7Toţi se mirau, se minunau, şi ziceau unii către alţii: "Toţi aceştia care vorbesc, nu sunt Galileeni?

Fapt 1.11;

8Cum dar îi auzim vorbind fiecăruia din noi în limba noastră, în care ne-am născut?

9Parţi, Mezi, Elamiţi, locuitori din Mesopotamia, Iudea, Capadocia, Pont, Asia,

10Frigia, Pamfilia, Egipt, părţile Libiei dinspre Cirena, oaspeţi din Roma, Iudei sau prozeliţi,

11Cretani şi Arabi, îi auzim vorbind în limbile noastre lucrurile minunate ale lui Dumnezeu!"

12Toţi erau uimiţi, nu ştiau ce să creadă, şi ziceau unii către alţii: "Ce vrea să zică aceasta?"

13Dar alţii îşi băteau joc, şi ziceau: "Sunt plini de must!"

14Atunci Petru s-a sculat în picioare cu cei unsprezece, a ridicat glasul, şi le-a zis: "Bărbaţi Iudei şi voi toţi cei care locuiţi în Ierusalim, să ştiţi lucrul acesta, şi ascultaţi cuvintele mele!

15Oamenii aceştia nu sunt beţi, cum vă închipuiţi voi, căci nu este decât al treilea ceas din zi.

1Tes 5.7;

16Ci aceasta este ce a fost spus prin proorocul Ioel:

17"În zilele de pe urmă, zice Dumnezeu, voi turna din Duhul Meu peste orice făptură; feciorii voştri şi fetele voastre vor prooroci, tinerii voştri vor avea vedenii, şi bătrânii voştri vor visa visuri!

Isa 44.3;Ezec 11.19;Ezec 36.27;Ioel 2.28-29;Zah 12.10;Ioan 7.38;Fapt 10.45;Fapt 21.9;

18Da, chiar şi peste robii Mei şi peste roabele Mele voi turna, în zilele acelea, din Duhul Meu, şi vor prooroci.

Fapt 21.4-10;1Cor 12.10-28;1Cor 14.1;

19Voi face să se arate semne sus în cer şi minuni jos pe pământ, sânge, foc şi un vârtej de fum;

Ioel 2.30-31;

20soarele se va preface în întuneric, şi luna în sânge, înainte ca să vină ziua Domnului, ziua aceea mare şi strălucită.

Mat 24.29;Marc 13.24;Luc 21.25;

21Atunci oricine va chema Numele Domnului, va fi mântuit."

Rom 10.13;

Cuvântarea lui Petru.

22Bărbaţi Israeliţi, ascultaţi cuvintele acestea! Pe Isus din Nazaret, om adeverit de Dumnezeu înaintea voastră prin minunile, semnele şi lucrările pline de putere, pe care le-a făcut Dumnezeu prin El în mijlocul vostru, după cum bine ştiţi;

Ioan 3.2;Ioan 14.10-11;Fapt 10.38;Evr 2.4;

23pe Omul acesta, dat în mâinile voastre, după sfatul hotărât şi după ştiinţa mai dinainte a lui Dumnezeu, voi L-aţi răstignit şi L-aţi omorât prin mâna celor fărădelege.

Mat 26.24;Luc 22.22;Luc 24.44;Fapt 3.18;Fapt 4.28;Fapt 5.30;

24Dar Dumnezeu L-a înviat, dezlegându-I legăturile morţii, pentru că nu era cu putinţă să fie ţinut de ea.

Fapt 2.32;Fapt 3.15;Fapt 4.10;Fapt 10.40;Fapt 13.30-34;Fapt 17.31;Rom 4.24;Rom 8.11;1Cor 6.14;1Cor 15.15;2Cor 4.14;Gal 1.1;Efes 1.20;Col 2.12;1Tes 1.10;Evr 13.20;1Pet 1.24;

25Căci David zice despre El: "Eu aveam totdeauna pe Domnul înaintea mea, pentru că El este la dreapta mea, ca să nu mă clatin.

Ps 16.8;

26De aceea, mi se bucură inima, şi mi se înveseleşte limba; chiar şi trupul mi se va odihni în nădejde:

27căci nu-mi vei lăsa sufletul în Locuinţa morţilor, şi nu vei îngădui ca Sfântul Tău să vadă putrezirea.

28Mi-ai făcut cunoscut căile vieţii, şi Mă vei umple de bucurie cu starea Ta de faţă."

29Cât despre patriarhul David, să-mi fie îngăduit, fraţilor, să vă spun fără sfială că a murit şi a fost îngropat; şi mormântul lui este în mijlocul nostru până în ziua de azi.

1Împ 2.10;Fapt 13.36;

30Fiindcă David era prooroc, şi ştia că Dumnezeu îi făgăduise cu jurământ că va ridica pe unul din urmaşii săi pe scaunul lui de domnie,

2Sam 7.12-13;Ps 132.11;Luc 1.32-69;Rom 1.3;2Tim 2.8;

31despre învierea lui Hristos a prorocit şi a vorbit el, când a zis că sufletul lui nu va fi lăsat în Locuinţa morţilor, şi trupul lui nu va vedea putrezirea.

Ps 16.10;Fapt 13.35;

32Dumnezeu a înviat pe acest Isus, şi noi toţi suntem martori ai lui.

Fapt 2.24;Fapt 1.8;

33Şi acum, odată ce S-a înălţat prin dreapta lui Dumnezeu, şi a primit de la Tatăl făgăduinţa Duhului Sfânt, a turnat ce vedeţi şi auziţi.

Fapt 5.31;Filip 2.9;Evr 10.12;Ioa 14.26;Ioa 15.26;Ioa 16.7-13;Fapt 1.4;Fapt 10.45;Efes 4.8;

34Căci David nu s-a suit în ceruri, ci el singur zice: "Domnul a zis Domnului meu: "Şezi la dreapta Mea,

Ps 110.1;Mat 22.44;1Cor 15.25;Efes 1.20;Evr 1.13;

35până ce voi pune pe vrăjmaşii Tăi sub picioarele Tale."

36Să ştie bine dar, toată casa lui Israel, că Dumnezeu a făcut Domn şi Hristos pe acest Isus, pe care L-aţi răstignit voi."

Fapt 5.31;

Cei dintâi creştini.

37După ce au auzit aceste cuvinte, ei au rămas străpunşi în inimă, şi au zis lui Petru şi celorlalţi apostoli: "Fraţilor, ce să facem?"

Zah 12.10;Luc 3.10;Fapt 9.6;Fapt 16.30;

38"Pocăiţi-vă", le-a zis Petru, "şi fiecare din voi să fie botezat în Numele lui Isus Hristos, spre iertarea păcatelor voastre; apoi veţi primi darul Sfântului Duh.

Luc 24.47;Fapt 3.19;

39Căci făgăduinţa aceasta este pentru voi, pentru copiii voştri, şi pentru toţi cei ce sunt departe acum, în oricât de mare număr îi va chema Domnul, Dumnezeul nostru."

Ioel 2.28;Fapt 3.25;Fapt 10.45;Fapt 11.15;Fapt 18;Fapt 14.27;Fapt 15.3-14;Efes 2.13-17;

40Şi, cu multe alte cuvinte, mărturisea, îi îndemna, şi zicea: "Mântuiţi-vă din mijlocul acestui neam ticălos."

41Cei ce au primit propovăduirea lui, au fost botezaţi; şi în ziua aceea, la numărul ucenicilor s-au adăugat aproape trei mii de suflete.

42Ei stăruiau în învăţătura apostolilor, în legătura frăţească, în frângerea pâinii, şi în rugăciuni.

Fapt 1.14;Fapt 2.46;Rom 12.12;Efes 6.18;Col 4.2;Evr 10.25;

43Fiecare era plin de frică, şi prin apostoli se făceau multe minuni şi semne.

Marc 16.17;Fapt 4.33;Fapt 5.12;

44Toţi cei ce credeau, erau împreună la un loc, şi aveau toate de obşte.

Fapt 4.32-34;

45Îşi vindeau ogoarele şi averile, şi banii îi împărţeau între toţi, după nevoile fiecăruia.

Isa 58.7;

46Toţi împreună erau nelipsiţi de la Templu în fiecare zi, frângeau pâinea acasă, şi luau hrana, cu bucurie şi curăţie de inimă.

Fapt 1.14;Luc 24.53;Fapt 5.42;Fapt 20.7;

47Ei lăudau pe Dumnezeu, şi erau plăcuţi înaintea întregului norod. Şi Domnul adăuga în fiecare zi la numărul lor pe cei ce erau mântuiţi.

Luc 2.52;Fapt 4.33;Rom 14.18;Fapt 5.14;Fapt 11.24;

Vindecarea ologului din naştere.

3

1Petru şi Ioan se suiau împreună la Templu, la ceasul rugăciunii: era ceasul al nouălea.

Fapt 2.46;Ps 55.17;

2Acolo era un om olog din naştere, care era dus şi pus în toate zilele la poarta Templului, numită "Frumoasă", ca să ceară de milă de la cei ce intrau în Templu.

Fapt 14.8;Ioan 9.8;

3Omul acesta, când a văzut pe Petru şi pe Ioan că voiau să intre în Templu, le-a cerut milostenie.

4Petru, ca şi Ioan, s-a uitat ţintă la el, şi a zis: "Uită-te la noi!"

5Şi el se uita la ei cu luare aminte, şi aştepta să capete ceva de la ei.

6Atunci Petru i-a zis: "Argint şi aur, n-am; dar ce am, îţi dau: În Numele lui Isus Hristos din Nazaret, scoală-te şi umblă!"

Fapt 4.10;

7L-a apucat de mâna dreaptă, şi l-a ridicat în sus. Îndată i s-au întărit tălpile şi gleznele;

8dintr-o săritură a fost în picioare, şi a început să umble. A intrat cu ei în Templu, umblând, sărind, şi lăudând pe Dumnezeu.

Isa 35.6;

9Tot norodul l-a văzut umblând şi lăudând pe Dumnezeu.

Fapt 4.16-21;

10Îl cunoşteau că era cel ce şedea la poarta "Frumoasă" a Templului, ca să ceară de pomană, şi s-au umplut de uimire şi de mirare pentru cele ce i se întâmplaseră.

Ioan 9.8;

11Fiindcă el se ţinea de Petru şi de Ioan, tot norodul, mirat, a alergat la ei în pridvorul zis al lui Solomon.

Ioan 10.23;Fapt 5.12;

Cuvântarea lui Petru către norod.

12Petru, când a văzut lucrul acesta, a luat cuvântul, şi a zis norodului: "Bărbaţi Israeliţi, pentru ce vă miraţi de lucrul acesta? De ce vă uitaţi cu ochii ţintă la noi, ca şi cum prin puterea noastră sau prin cucernicia noastră am fi făcut pe omul acesta să umble?

13Dumnezeul lui Avraam, Isaac şi Iacov, Dumnezeul părinţilor noştri, a proslăvit pe Robul Său Isus, pe care voi L-aţi dat în mâna lui Pilat; şi v-aţi lepădat de El înaintea lui, măcar că el era de părere să-I dea drumul.

Fapt 5.30;Ioan 7.39;Ioan 12.16;Ioan 17.1;Mat 27.2;

14Voi v-aţi lepădat de Cel Sfânt şi Neprihănit, şi aţi cerut să vi se dăruiască un ucigaş.

Mat 27.20;Marc 15.11;Luc 23.18-21;Ioan 18.40;Ioan 19.15;Fapt 13.28;Ps 16.10;Marc 1.24;Luc 1.35;Fapt 2.27;Fapt 4.27;Fapt 7.52;Fapt 22.14;

15Aţi omorât pe Domnul vieţii, pe care Dumnezeu L-a înviat din morţi; noi suntem martori ai Lui.

Fapt 2.24;Fapt 2.32;

16Prin credinţa în Numele lui Isus, a întărit Numele Lui pe omul acesta, pe care-l vedeţi şi-l cunoaşteţi; credinţa în El a dat omului acestuia o tămăduire deplină, cum vedeţi cu toţii.

Mat 9.22;Fapt 4.10;Fapt 14.9;

17Şi acum, fraţilor, ştiu că din neştiinţă aţi făcut aşa, ca şi mai marii voştri.

Luc 23.34;Ioan 16.3;Fapt 13.27;1Cor 2.8;1Tim 1.13;

18Dar Dumnezeu a împlinit astfel ce vestise mai înainte prin gura tuturor proorocilor Lui: că, adică, Hristosul Său va pătimi.

Luc 24.44;Fapt 26.22;Ps 22;Isa 50.6;Isa 53.5;Dan 9.26;1Petr 1.10-11;

19Pocăiţi-vă dar, şi întoarceţi-vă la Dumnezeu, pentru ca să vi se şteargă păcatele, ca să vină de la Domnul vremurile de înviorare,

Fapt 2.38;

20şi să trimită pe Cel ce a fost rânduit mai dinainte pentru voi: pe Isus Hristos,

21pe care cerul trebuie să-L primească, până la vremurile aşezării din nou a tuturor lucrurilor: despre aceste vremuri a vorbit Dumnezeu prin gura tuturor sfinţilor Săi prooroci din vechime.

Fapt 1.11;Mat 17.11;Luc 1.70;

22În adevăr, Moise a zis părinţilor noştri: "Domnul, Dumnezeul vostru, vă va ridica dintre fraţii voştri un prooroc ca mine; pe El să-L ascultaţi în tot ce vă va spune.

Deut 18.15-19;Fapt 7.37;

23Şi oricine nu va asculta de Proorocul acela, va fi nimicit cu desăvârşire din mijlocul norodului."

24De asemenea toţi proorocii, de la Samuel şi ceilalţi, care au urmat după el, şi au vorbit, au vestit zilele acestea.

25Voi sunteţi fiii proorocilor şi ai legământului, pe care l-a făcut Dumnezeu cu părinţii noştri, când a zis lui Avraam: "Toate neamurile pământului vor fi binecuvântate în sămânţa ta."

Fapt 2.39;Rom 9.4-8;Rom 15.8;Gal 3.26;Gen 12.3;Gen 18.18;Gen 22.18;Gen 26.4;Gen 28.14;Gal 3.8;

26Dumnezeu, după ce a ridicat pe Robul Său Isus, L-a trimis mai întâi vouă, ca să vă binecuvânteze, întorcând pe fiecare din voi de la fărădelegile sale."

Mat 10.5;Mat 15.24;Luc 24.47;Fapt 13.32-46;Fapt 3.22;Mat 1.21;

Petru şi Ioan la Sinedriu.

4

1Pe când vorbeau Petru şi Ioan norodului, au venit la ei pe neaşteptate preoţii, căpitanul Templului şi Saducheii,

2foarte necăjiţi că învăţau pe norod, şi vesteau în Isus învierea din morţi.

Mat 22.23;Fapt 23.8;

3Au pus mâinile pe ei, şi i-au aruncat în temniţă până a doua zi; căci se înserase.

4Însă mulţi din cei ce auziseră cuvântarea, au crezut; şi numărul bărbaţilor credincioşi s-a ridicat aproape la cinci mii.

5A doua zi, mai marii norodului, bătrânii şi cărturarii s-au adunat împreună la Ierusalim,

6cu marele preot Ana, Caiafa, Ioan, Alexandru, şi toţi cei ce se trăgeau din neamul marilor preoţi.

Luc 3.2;Ioan 11.49;Ioan 18.13;

7Au pus pe Petru şi pe Ioan în mijlocul lor, şi i-au întrebat: "Cu ce putere, sau în numele cui aţi făcut voi lucrul acesta?"

Ex 2.14;Mat 21.23;Fapt 7.27;

8Atunci Petru, plin de Duhul Sfânt, le-a zis: "Mai mari ai norodului şi bătrâni ai lui Israel!

Luc 12.11-12;

9Fiindcă suntem traşi astăzi la răspundere pentru o facere de bine, făcută unui om bolnav, şi suntem întrebaţi cum a fost vindecat,

10s-o ştiţi toţi, şi s-o ştie tot norodul lui Israel! Omul acesta se înfăţişează înaintea voastră pe deplin sănătos, în Numele lui Isus Hristos din Nazaret, pe care voi L-aţi răstignit, dar pe care Dumnezeu L-a înviat din morţi.

Fapt 3.6-16;Fapt 2.4;

11El este "piatra lepădată de voi, zidarii, care a ajuns să fie pusă în capul unghiului."

Ps 118.22;Isa 28.16;Mat 21.42;

12În nimeni altul nu este mântuire: căci nu este sub cer nici un alt Nume dat oamenilor, în care trebuie să fim mântuiţi."

Mat 1.21;Fapt 10.43;1Tim 2.5-6;

13Când au văzut ei îndrăzneala lui Petru şi a lui Ioan, s-au mirat, întrucât ştiau că erau oameni necărturari şi de rând; şi au priceput că fuseseră cu Isus.

Mat 11.25;1Cor 1.27;

14Dar fiindcă vedeau lângă ei pe omul care fusese vindecat, nu puteau zice nimic împotrivă.

Fapt 3.11;

15Le-au poruncit doar să iasă afară din Sobor, s-au sfătuit între ei,

16şi au zis: "Ce vom face oamenilor acestora? Căci este ştiut de toţi locuitorii Ierusalimului că prin ei s-a făcut o minune vădită, pe care n-o putem tăgădui.

Ioan 11.47;Fapt 3.9-10;

17Dar, ca să nu se lăţească vestea aceasta mai departe în norod, să-i ameninţăm, şi să le poruncim ca de acum încolo să nu mai vorbească nimănui în Numele acesta."

18Şi după ce i-au chemat, le-au poruncit să nu mai vorbească cu nici un chip, nici să mai înveţe pe oameni în Numele lui Isus.

Fapt 5.40;

19Drept răspuns, Petru şi Ioan le-au zis: "Judecaţi voi singuri dacă este drept înaintea lui Dumnezeu să ascultăm mai mult de voi decât de Dumnezeu;

Fapt 5.29;

20căci noi nu putem să nu vorbim despre ce am văzut şi am auzit."

Fapt 1.8;Fapt 2.32;Fapt 22.15;1Ioan 1.1-3;

21I-au ameninţat din nou, şi i-au lăsat să plece, căci nu ştiau cum să-i pedepsească, din pricina norodului; fiindcă toţi slăveau pe Dumnezeu pentru cele întâmplate.

Mat 21.26;Luc 20.6-19;Luc 22.2;Fapt 5.26;Fapt 3.7-8;

22Căci omul cu care se făcuse această minune de vindecare, avea mai bine de patruzeci de ani.

Petru şi Ioan la ai lor.

23După ce li s-a dat drumul, ei s-au dus la ai lor, şi le-au istorisit tot ce le spuseseră preoţii cei mai de seamă şi bătrânii.

Fapt 12.12;

24Când au auzit ei aceste lucruri, şi-au ridicat glasul toţi împreună către Dumnezeu, şi au zis: "Stăpâne, Doamne, care ai făcut cerul, pământul, marea şi tot ce este în ele!

2Împ 19.15;

25Tu ai zis prin Duhul Sfânt, prin gura părintelui nostru David, robul Tău: "Pentru ce se întărâtă neamurile, şi pentru ce cugetă noroadele lucruri deşarte?

Ps 2.1;

26Împăraţii pământului s-au răsculat, şi domnitorii s-au unit împotriva Domnului şi împotriva Unsului Său."

27În adevăr, împotriva Robului Tău celui sfânt, Isus, pe care L-ai uns Tu, s-au însoţit în cetatea aceasta Irod şi Pilat din Pont cu Neamurile şi cu noroadele lui Israel,

Mat 26.3;Luc 22.2;Luc 23.1-8;Luc 1.35;Luc 4.18;Ioan 10.36;

28ca să facă tot ce hotărâse mai dinainte mâna Ta şi sfatul Tău.

Fapt 2.23;Fapt 3.18;

29Şi acum, Doamne, uită-Te la ameninţările lor, dă putere robilor Tăi să vestească Cuvântul Tău cu toată îndrăzneala,

Fapt 4.13-31;Fapt 9.27;Fapt 13.46;Fapt 14.3;Fapt 19.8;Fapt 26.26;Fapt 28.31;Efes 6.19;

30şi întinde-Ţi mâna, ca să se facă tămăduiri, minuni şi semne prin Numele Robului Tău celui Sfânt, Isus."

Fapt 2.43;Fapt 5.12;Fapt 3.6-16;Fapt 4.27;

31După ce s-au rugat ei, s-a cutremurat locul unde erau adunaţi; toţi s-au umplut de Duhul Sfânt, şi vesteau Cuvântul lui Dumnezeu cu îndrăzneală.

Fapt 2.2-4;Fapt 16.26;Fapt 4.29;

Unirea şi dragostea credincioşilor.

32Mulţimea celor ce crezuseră, era o inimă şi un suflet. Nici unul nu zicea că averile lui sunt ale lui, ci aveau toate de obşte.

Fapt 5.12;Rom 15.5-6;2Cor 13.11;Filip 1.27;Filip 2.2;1Pet 3.8;Fapt 2.44;

33Apostolii mărturiseau cu multă putere despre învierea Domnului Isus. Şi un mare har era peste toţi.

Fapt 1.8;Fapt 1.22;Fapt 2.47;

34Căci nu era nici unul printre ei, care să ducă lipsă: toţi cei ce aveau ogoare sau case, le vindeau, aduceau preţul lucrurilor vândute,

Fapt 2.45;

35şi-l puneau la picioarele apostolilor; apoi se împărţea fiecăruia după cum avea nevoie.

Fapt 4.37;Fapt 5.2;Fapt 2.45;Fapt 6.1;

36Iosif, numit de apostoli şi Barnaba, adică, în tălmăcire, fiul mângâierii, un Levit, de neam din Cipru,

37a vândut un ogor, pe care-l avea, a adus banii, şi i-a pus la picioarele apostolilor.

Fapt 4.34-35;Fapt 5.1-2;

Anania şi Safira.

5

1Dar un om, numit Anania, a vândut o moşioară, cu nevasta sa Safira,

2şi a oprit o parte din preţ, cu ştirea nevestei lui; apoi a adus partea cealaltă, şi a pus-o la picioarele apostolilor.

Fapt 4.37;

3Petru i-a zis: "Anania, pentru ce ţi-a umplut Satana inima ca să minţi pe Duhul Sfânt, şi să ascunzi o parte din preţul moşioarei?

Num 30.2;Deut 23.21;Ecl 5.4;Luc 22.3;

4Dacă n-o vindeai, nu rămânea ea a ta? Şi, după ce ai vândut-o, nu puteai să faci ce vrei cu preţul ei? Cum s-a putut naşte un astfel de gând în inima ta? N-ai minţit pe oameni, ci pe Dumnezeu."

5Anania, când a auzit cuvintele acestea, a căzut jos, şi şi-a dat sufletul. O mare frică a apucat pe toţi cei ce ascultau aceste lucruri.

Fapt 5.10-11;

6Flăcăii s-au sculat, l-au învelit, l-au scos afară, şi l-au îngropat.

Ioan 19.40;

7Cam după trei ceasuri, a intrat şi nevasta sa, fără să ştie ce se întâmplase.

8Petru i-a zis: "Spune-mi, cu atât aţi vândut moşioara?" "Da", a răspuns ea, "cu atâta."

9Atunci Petru i-a zis: "Cum de v-aţi înţeles între voi să ispitiţi pe Duhul Domnului? Iată picioarele celor ce au îngropat pe bărbatul tău, sunt la uşă, şi te vor lua şi pe tine."

Mat 4.7;Fapt 5.3;

10Ea a căzut îndată la picioarele lui, şi şi-a dat sufletul. Când au intrat flăcăii, au găsit-o moartă; au scos-o afară, şi au îngropat-o lângă bărbatul ei.

Fapt 5.5;

11O mare frică a cuprins toată adunarea şi pe toţi cei ce au auzit aceste lucruri.

Fapt 5.5;Fapt 2.43;Fapt 19.17;

Izbânda apostolilor.

12Prin mâinile apostolilor se făceau multe semne şi minuni în norod. Toţi stăteau împreună în pridvorul lui Solomon,

Fapt 2.43;Fapt 14.3;Fapt 19.11;Rom 15.19;2Cor 12.12;Evr 2.4;Fapt 3.11;Fapt 4.32;

13şi nici unul din ceilalţi nu cuteza să se lipească de ei; dar norodul îi lăuda în gura mare.

Ioan 9.22;Ioan 12.42;Ioan 19.38;Fapt 2.47;Fapt 4.21;

14Numărul celor ce credeau în Domnul, bărbaţi şi femei, se mărea tot mai mult;

15până acolo că scoteau pe bolnavi chiar pe uliţe, şi îi puneau pe paturi şi pe aşternuturi, pentru ca, atunci când va trece Petru, măcar umbra lui să treacă peste vreunul din ei.

Mat 9.21;Mat 14.36;Fapt 19.12;

16Mulţimea, de asemenea, alerga la Ierusalim, din cetăţile vecine, şi aducea pe cei bolnavi şi pe cei chinuiţi de duhuri necurate: şi toţi se vindecau.

Marc 16.17-18;Ioan 14.12;

Apostolii închişi şi izbăviţi.

17Însă marele preot şi toţi cei ce erau împreună cu el, adică partida Saducheilor, s-au sculat plini de pizmă,

Fapt 4.1-6;

18au pus mâinile pe apostoli, şi i-au aruncat în temniţa de obşte.

Luc 21.12;

19Dar un înger al Domnului a deschis uşile temniţei, noaptea, i-a scos afară, şi le-a zis:

Fapt 12.7-26;

20"Duceţi-vă, staţi în Templu, şi vestiţi norodului toate cuvintele vieţii acesteia."

Ioan 6.68;Ioan 17.3;1Ioan 5.11;

21Când au auzit ei aceste vorbe, au intrat dis-de-dimineaţă în Templu, şi au început să înveţe pe norod. Marele preot şi cei ce erau cu el, au venit pe neaşteptate, au adunat Soborul şi pe toată bătrânimea fiilor lui Israel, şi au trimis la temniţă să aducă pe apostoli.

Fapt 4.5-6;Luc 22.4;

22Aprozii, la venirea lor, nu i-au găsit în temniţă. S-au întors şi au spus astfel:

23"Temniţa am găsit-o încuiată cu toată grija, şi pe păzitori stând în picioare la uşi; dar, când am deschis, n-am găsit pe nimeni înăuntru."

24Când au auzit aceste vorbe, căpitanul Templului şi preoţii cei mai de seamă au rămas înmărmuriţi, şi nu ştiau ce să creadă despre apostoli şi despre urmările acestei întâmplări.

Fapt 4.1;

25Cineva a venit şi le-a spus: "Iată că oamenii, pe care i-aţi băgat în temniţă, stau în Templu, şi învaţă pe norod."

26Atunci căpitanul Templului a plecat cu aprozii, şi i-au adus; dar nu cu sila, căci se temeau să nu fie ucişi cu pietre de norod.

Mat 21.26;

27După ce i-au adus, i-au pus înaintea Soborului. Şi marele preot i-a întrebat astfel:

28"Nu v-am poruncit noi cu tot dinadinsul să nu învăţaţi pe norod în Numele acesta? Şi voi iată că aţi umplut Ierusalimul cu învăţătura voastră, şi căutaţi să aruncaţi asupra noastră sângele acelui om."

Fapt 4.18;Fapt 2.23-36;Fapt 3.15;Fapt 7.52;Mat 23.35;Mat 27.25;

29Petru şi apostolii ceilalţi, drept răspuns, i-au zis: "Trebuie să ascultăm mai mult de Dumnezeu decât de oameni!

Fapt 4.19;

30Dumnezeul părinţilor noştri a înviat pe Isus, pe care voi L-aţi omorât, atârnându-L pe lemn.

Fapt 3.13-15;Fapt 22.14;Fapt 10.39;Fapt 13.29;Gal 3.13;1Pet 2.24;

31Pe acest Isus, Dumnezeu L-a înălţat cu puterea Lui, şi L-a făcut Domn şi Mântuitor, ca să dea lui Israel pocăinţa şi iertarea păcatelor.

Fapt 2.33-36;Filip 2.9;Evr 2.10;Evr 12.2;Fapt 3.15;Mat 1.21;Luc 24.47;Fapt 3.26;Fapt 13.38;Efes 1.7;Col 1.14;

32Noi suntem martori ai acestor lucruri, ca şi Duhul Sfânt, pe care L-a dat Dumnezeu celor ce ascultă de El."

Ioan 15.26-27;Fapt 2.4;Fapt 10.44;

Apostolilor li de dă drumul.

33Când au auzit ei aceste vorbe, îi tăia la inimă şi s-au sfătuit să-i omoare.

Fapt 2.37;Fapt 7.54;

34Dar un Fariseu numit Gamaliel, un învăţător al Legii, preţuit de tot norodul, s-a sculat în picioare în Sobor şi a poruncit să scoată puţin afară pe apostoli.

Fapt 22.3;

35Apoi le-a zis: "Bărbaţi Israeliţi, luaţi seama bine ce aveţi de gând să faceţi oamenilor acestora.

36Căci nu de mult s-a ivit Teuda, care zicea că el este ceva, şi la care s-au alipit aproape patru sute de bărbaţi. El a fost omorât, şi toţi cei ce îl urmaseră, au fost risipiţi şi nimiciţi.

37După el s-a ivit Iuda Galileanul, pe vremea înscrierii, şi a tras mult norod de partea lui: a pierit şi el, şi toţi cei ce-l urmaseră, au fost risipiţi.

38Şi acum, eu vă spun: "Nu mai necăjiţi pe oamenii aceştia, şi lăsaţi-i în pace! Dacă încercarea sau lucrarea aceasta este de la oameni, se va nimici;

Prov 21.30;Isa 8.10;Mat 15.13;

39dar dacă este de la Dumnezeu, n-o veţi putea nimici. Să nu vă pomeniţi că luptaţi împotriva lui Dumnezeu."

Luc 21.15;1Cor 1.25;Fapt 7.51;Fapt 9.5;Fapt 23.9;

40Ei au ascultat de el. Şi, după ce au chemat pe apostoli, au pus să-i bată cu nuiele, i-au oprit să vorbească în Numele lui Isus, şi le-au dat drumul.

Fapt 4.18;Mat 10.17;Mat 23.34;Marc 13.9;

41Ei au plecat dinaintea Soborului, şi s-au bucurat că au fost învredniciţi să fie batjocoriţi, pentru Numele Lui.

Mat 5.12;Rom 5.3;2Cor 12.10;Filip 1.29;Evr 10.34;Iac 1.2;1Pet 4.13-16;

42Şi în fiecare zi, în Templu şi acasă, nu încetau să înveţe pe oameni, şi să vestească Evanghelia lui Isus Hristos.

Fapt 2.46;Fapt 4.20-29;

Cei şapte diaconi.

6

1În zilele acelea, când s-a înmulţit numărul ucenicilor, Evreii care vorbeau greceşte, cârteau împotriva Evreilor, pentru că văduvele lor erau trecute cu vederea la împărţeala ajutoarelor de toate zilele.

Fapt 2.41;Fapt 4.4;Fapt 5.14;Fapt 6.7;Fapt 9.29;Fapt 11.20;Fapt 4.35;

2Cei doisprezece au adunat mulţimea ucenicilor, şi au zis: "Nu este potrivit pentru noi să lăsăm Cuvântul lui Dumnezeu ca să slujim la mese.

Ex 18.17;

3De aceea, fraţilor, alegeţi dintre voi şapte bărbaţi, vorbiţi de bine, plini de Duhul Sfânt şi înţelepciune, pe care îi vom pune la slujba aceasta.

Deut 1.13;Fapt 1.21;Fapt 16.2;1Tim 3.7;

4Iar noi vom stărui necurmat în rugăciune şi în propovăduirea Cuvântului."

Fapt 2.42;

5Vorbirea aceasta a plăcut întregii adunări. Au ales pe Ştefan, bărbat plin de credinţă şi de Duhul Sfânt, pe Filip, pe Prohor, pe Nicanor, pe Timon, pe Parmena şi pe Nicolae, un prozelit din Antiohia.

Fapt 11.24;Fapt 8.5-26;Fapt 21.8;Apoc 2.6-15;

6I-au adus înaintea apostolilor, care, după ce s-au rugat, şi-au pus mâinile peste ei.

Fapt 1.24;Fapt 8.17;Fapt 9.17;Fapt 13.3;1Tim 4.14;1Tim 5.22;2Tim 1.6;

Ştefan învinuit de hulă.

7Cuvântul lui Dumnezeu se răspândea tot mai mult, numărul ucenicilor se înmulţea mult în Ierusalim, şi o mare mulţime de preoţi veneau la credinţă.

Fapt 12.24;Fapt 19.20;Col 1.6;Ioan 12.42;

8Ştefan era plin de har şi de putere, şi făcea minuni şi semne mari în norod.

9Unii din sinagoga, numită a Izbăviţilor, a Cirinenilor, şi a Alexandrinilor, împreună cu nişte Iudei din Cilicia şi din Asia, au început o ceartă de vorbe cu Ştefan;

10dar nu puteau să stea împotriva înţelepciunii şi Duhului cu care vorbea el.

Luc 21.15;Fapt 5.39;Ex 4.12;Isa 54.17;

11Atunci au pus la cale pe nişte oameni să zică: "Noi l-am auzit rostind cuvinte de hulă împotriva lui Moise şi împotriva lui Dumnezeu."

1Împ 21.10-13;Mat 26.59-60;

12Au întărâtat norodul, pe bătrâni şi pe cărturari, au năvălit asupra lui, au pus mâna pe el, şi l-au dus în Sobor.

13Au scos nişte martori mincinoşi, care au zis: "Omul acesta nu încetează să spună cuvinte de hulă împotriva acestui locaş sfânt şi împotriva Legii.

14În adevăr, l-am auzit zicând că acest Isus din Nazaret va dărâma locaşul acesta, şi va schimba obiceiurile, pe care ni le-a dat Moise."

Fapt 25.8;Dan 9.26;

15Toţi cei ce şedeau în Sobor, s-au uitat ţintă la Ştefan, şi faţa lui li s-a arătat ca o faţă de înger.

Cuvântarea de apărare a lui Ştefan.

7

1Marele preot a zis: "Aşa stau lucrurile?"

2Ştefan a răspuns: "Fraţilor şi părinţilor, ascultaţi! Dumnezeul slavei S-a arătat părintelui nostru Avraam, când era în Mesopotamia, înainte ca să se aşeze în Haran.

Fapt 22.1;

3Şi i-a zis: "Ieşi din ţara ta şi din familia ta, şi du-te în ţara, pe care ţi-o voi arăta."

Gen 12.1;

4El a ieşit atunci din ţara Haldeilor, şi s-a aşezat în Haran. De acolo, după moartea tatălui său, Dumnezeu l-a strămutat în ţara aceasta, în care locuiţi voi acum.

Gen 11.31;Gen 12.4-5;

5Din ţara aceea nu i-a dat nimic în stăpânire, nici măcar o palmă deloc, ci i-a făgăduit că i-o va da în stăpânire lui, şi seminţei lui după el, măcar că n-avea nici un copil.

Gen 12.7;Gen 13.15;Gen 15.3-8;Gen 17.8;Gen 26.3;

6Dumnezeu i-a spus că sămânţa lui va locui într-o ţară străină, va fi robită, şi va fi chinuită patru sute de ani.

Gen 15.13-16;Ex 12.40;Gal 3.17;

7"Dar neamul, căruia îi vor fi robi, îl voi judeca Eu", a zis Dumnezeu. "După aceea, vor ieşi, şi-Mi vor sluji în locul acesta."

Ex 3.12;

8Apoi i-a dat legământul tăierii împrejur; şi astfel Avraam, când a născut pe Isaac, l-a tăiat împrejur în ziua a opta; Isaac a născut şi a tăiat împrejur pe Iacov, şi Iacov pe cei doisprezece patriarhi.

Gen 17.9-11;Gen 21.2-4;Gen 25.26;Gen 29.31;Gen 30.5;Gen 35.18-23;

9Iar patriarhii, care pizmuiau pe Iosif, l-au vândut, ca să fie dus în Egipt. Dar Dumnezeu a fost cu el,

Gen 37.4-28;Ps 105.17;Gen 39.2-23;

10şi l-a izbăvit din toate necazurile lui; i-a dat înţelepciune şi trecere înaintea lui Faraon, împăratul Egiptului, care l-a pus dregător peste Egipt şi peste toată casa lui.

Gen 41.37;Gen 42.6;

11A venit o foamete în tot Egiptul şi Canaanul. Nevoia era mare, şi părinţii noştri nu găseau merinde.

Gen 41.54;

12Iacov a auzit că în Egipt era grâu, şi a trimis pe părinţii noştri întâiaşi dată acolo.

Gen 42.1;

13Şi când au venit a doua oară, Iosif a fost cunoscut de fraţii săi, şi Faraon a aflat din ce neam era Iosif.

Gen 45.4-16;

14Apoi Iosif a trimis să cheme pe tatăl său Iacov şi pe toată familia lui, şaptezeci şi cinci de suflete.

Gen 45.9-27;Gen 46.27;Deut 10.22;

15Iacov s-a pogorât în Egipt, unde a murit el şi părinţii noştri.

Gen 46.5;Gen 49.33;Ex 1.6;

16Şi au fost strămutaţi la Sihem, şi puşi în mormântul, pe care îl cumpărase Avraam cu o sumă de bani de la fiii lui Emor, în Sihem.

Ex 13.19;Ios 24.32;Gen 23.16;Gen 33.19;

17Se apropia vremea când trebuia să se împlinească făgăduinţa, pe care o făcuse Dumnezeu lui Avraam. Norodul a crescut şi s-a înmulţit în Egipt,

Gen 15.13;Fapt 7.6;Ex 1.7-9;Ps 105.24-25;

18până când s-a ridicat un alt împărat, care nu cunoştea pe Iosif.

19Împăratul acesta a uneltit împotriva neamului nostru, şi a chinuit pe părinţii noştri, până acolo ca să-şi lepede pruncii, ca să nu trăiască.

Ex 1.22;

Vremea lui Moise.

20Pe vremea aceasta s-a născut Moise, care era frumos înaintea lui Dumnezeu. El a fost hrănit trei luni în casa tatălui său.

Ex 2.2;Evr 11.23;

21Şi când a fost lepădat, l-a luat fiica lui Faraon, şi l-a crescut ca pe copilul ei.

Ex 2.3-10;

22Moise a învăţat toată înţelepciunea Egiptenilor, şi era puternic în cuvinte şi în fapte.

Luc 24.19;

23El avea patruzeci de ani, când i-a venit în inimă dorinţa să cerceteze pe fraţii săi, pe fiii lui Israel.

Ex 2.11-12;

24A văzut pe unul din ei suferind nedreptate; i-a luat apărarea, a răzbunat pe cel asuprit, şi a omorât pe Egiptean.

25Credea că fraţii lui vor pricepe că Dumnezeu prin mâna lui le va da izbăvirea; dar n-au priceput.

26A doua zi, când se băteau ei, Moise a venit în mijlocul lor, şi i-a îndemnat la pace. "Oamenilor", a zis el, "voi sunteţi fraţi; de ce vă nedreptăţiţi unul pe altul?"

Ex 2.13;

27Dar cel ce nedreptăţea pe aproapele său, l-a îmbrâncit, şi i-a zis: "Cine te-a pus pe tine stăpânitor şi judecător peste noi?

Luc 12.14;Fapt 4.7;

28Vrei să mă omori şi pe mine cum ai omorât ieri pe Egiptean?"

29La auzul acestor vorbe, Moise a fugit, şi s-a dus de a locuit ca străin în pământul Madian, unde a născut doi fii.

Ex 2.15-22;Ex 4.20;Ex 18.3-4;

30Peste patruzeci de ani, i s-a arătat un înger în pustia muntelui Sinai, în para focului unui rug.

Ex 3.2;

31Moise, când l-a văzut, s-a mirat de arătarea aceasta; şi, pe când se apropia să vadă ce este, a auzit glasul Domnului,

32care i-a zis: "Eu sunt Dumnezeul părinţilor tăi, Dumnezeul lui Avraam, Dumnezeul lui Isaac, şi Dumnezeul lui Iacov." Şi Moise, tremurând, n-a îndrăznit să se uite.

Mat 22.32;Evr 11.16;

33Domnul i-a zis: "Scoate-ţi încălţămintea din picioare, căci locul pe care stai, este un pământ sfânt.

Ex 3.5;Ios 5.15;

34Am văzut suferinţa poporului Meu, care este în Egipt, le-am auzit gemetele, şi M-am pogorât să-i izbăvesc. Acum, du-te, te voi trimite în Egipt."

Ex 3.7;

35Pe acest Moise, de care se lepădaseră ei, când au zis: "Cine te-a pus pe tine stăpânitor şi judecător?" Dumnezeu l-a trimis ca stăpânitor şi izbăvitor, cu ajutorul îngerului, care i se arătase în rug.

Ex 14.19;Num 20.16;

36El i-a scos din Egipt, şi a făcut minuni şi semne în Egipt, la Marea Roşie, şi în pustie, patruzeci de ani.

Ex 12.41;Ex 33.1;Ex 7.14;Ps 105.27;Ex 14.21;Ex 14.27-29;Ex 16.1-35;

37Acest Moise a zis fiilor lui Israel: "Domnul, Dumnezeul vostru, vă va ridica dintre fraţii voştri un prooroc ca mine: de el să ascultaţi."

Deut 18.15-18;Fapt 3.22;Mat 17.5;

38El este acela care, în adunarea Israeliţilor din pustie, cu îngerul, care i-a vorbit pe muntele Sinai, şi cu părinţii noştri, a primit cuvinte vii, ca să ni le dea nouă.

Ex 19.3-17;Isa 63.9;Gal 3.19;Evr 2.22;Ex 21.1;Deut 5.27;Deut 5.31;Deut 33.4;Ioan 1.17;Rom 3.2;

39Părinţii noştri n-au vrut să-l asculte, ci l-au nesocotit: şi, în inimile lor, s-au întors spre Egipt,

40şi au zis lui Aaron: "Fă-ne nişte dumnezei, care să meargă înaintea noastră; căci acest Moise, care ne-a scos din ţara Egiptului, nu ştim ce s-a făcut."

Ex 32.1;

41Şi în zilele acelea, au făcut un viţel, au adus jertfă idolului, şi s-au bucurat de lucrul mâinilor lor.

Deut 9.16;Ps 106.19;

42Atunci Dumnezeu S-a întors de la ei, şi i-a dat să se închine oştirii cerului, după cum este scris în cartea proorocilor: "Mi-aţi adus voi vite junghiate şi jertfe timp de patruzeci de ani în pustie, casă a lui Israel?...

Ps 81.12;Ezec 20.25-39;Rom 1.24;2Tes 2.11;Deut 4.19;Deut 17.3;2Împ 17.16;2Împ 21.3;Ier 19.13;Amos 5.25-26;

43Aţi purtat cortul lui Moloh şi chipul stelei zeului Remfan, chipurile acelea, pe care le-aţi făcut ca să vă închinaţi lor! De aceea vă voi strămuta dincolo de Babilon."

44Părinţii noştri aveau în pustie cortul întâlnirii, aşa cum îl rânduise Cel ce a spus lui Moise să-l facă după chipul, pe care-l văzuse.

Ex 25.40;Ex 26.30;Evr 8.5;

45Şi părinţii noştri l-au adus, la rândul lor, sub povăţuirea lui Iosua, când au intrat în ţara stăpânită de Neamurile, pe care Dumnezeu le-a izgonit dinaintea părinţilor noştri; şi a rămas acolo până în zilele lui David.

Ios 3.14;Neem 9.24;Ps 44.2;Ps 78.55;Fapt 13.19;

46David a căpătat milă înaintea lui Dumnezeu, şi a cerut să ridice o locuinţă pentru Dumnezeul lui Iacov.

1Sam 16.1;2Sam 7.1;Ps 89.19;Fapt 13.22;1Împ 8.17;1Cron 22.7;Ps 132.4-5;

47Şi Solomon a fost acela care I-a zidit o casă.

1Împ 6.1;1Împ 8.20;1Cron 17.12;2Cron 3.1;

48Dar Cel Prea Înalt nu locuieşte în locaşuri făcute de mâini omeneşti, cum zice proorocul:

1Împ 8.27;2Cron 2.6;2Cron 6.18;Fapt 17.24;

49"Cerul este scaunul Meu de domnie, şi pământul este aşternutul picioarelor Mele. Ce fel de casă Îmi veţi zidi voi Mie, zice Domnul, sau care va fi locul Meu de odihnă?

Isa 66.1-2;Mat 5.34-35;Mat 23.22;

50N-a făcut mâna Mea toate aceste lucruri?..."

Uciderea lui Ştefan cu pietre.

51..."Oameni tari la cerbice, netăiaţi împrejur cu inima şi cu urechile! Voi totdeauna vă împotriviţi Duhului Sfânt. Cum au făcut părinţii voştri, aşa faceţi şi voi.

Ex 32.9;Ex 33.3;Isa 48.4;Lev 26.41;Deu 10.16;Ier 4.4;Ier 6.10;Ier 9.26;Ezec 44.9;

52Pe care din prooroci nu i-au prigonit părinţii voştri? Au omorât pe cei ce vesteau mai dinainte venirea Celui Neprihănit, pe care L-aţi vândut acum, şi L-aţi omorât.

2Cron 36.16;Mat 21.35;Mat 23.34-37;1Tes 2.15;Fapt 3.14;

53voi, care aţi primit Legea dată prin îngeri, şi n-aţi păzit-o!..."

Ex 20.1;Gal 3.19;Evr 2.2;

54Când au auzit ei aceste vorbe, îi tăia pe inimă, şi scrâşneau din dinţi împotriva lui.

Fapt 5.33;

55Dar Ştefan, plin de Duhul Sfânt, şi-a pironit ochii spre cer, a văzut slava lui Dumnezeu, şi pe Isus stând în picioare la dreapta lui Dumnezeu;

Fapt 6.5;

56şi a zis: "Iată, văd cerurile deschise, şi pe Fiul omului stând în picioare la dreapta lui Dumnezeu."

Ezec 1.1;Mat 3.16;Fapt 10.11;Dan 7.13;

57Ei au început atunci să răcnească, şi-au astupat urechile, şi s-au năpustit toţi într-un gând asupra lui.

58L-au târât afară din cetate, şi l-au ucis cu pietre. Martorii şi-au pus hainele la picioarele unui tânăr, numit Saul.

1Împ 21.13;Luc 4.29;Evr 13.12;Lev 24.16;Deut 13.9-10;Deut 17.7;Fapt 8.1;Fapt 22.20;

59Şi aruncau cu pietre în Ştefan, care se ruga şi zicea: "Doamne Isuse, primeşte duhul meu!"

Fapt 9.14;Ps 31.5;Luc 23.46;

60Apoi a îngenuncheat, şi a strigat cu glas tare: "Doamne, nu le ţine în seamă păcatul acesta!" Şi după aceste vorbe, a adormit.

Fapt 9.40;Fapt 20.36;Fapt 21.5;Mat 5.44;Luc 6.28;Luc 23.34;

Prigonirea creştinilor.

8

1Saul se învoise la uciderea lui Ştefan. În ziua aceea, s-a pornit o mare prigonire împotriva Bisericii din Ierusalim. Şi toţi, afară de apostoli, s-au împrăştiat prin părţile Iudeii şi ale Samariei.

Fapt 7.58;Fapt 22.20;Fapt 11.19;

2Nişte oameni temători de Dumnezeu au îngropat pe Ştefan, şi l-au jelit cu mare tânguire.

Gen 23.3;Gen 50.10;2Sam 3.31;

3Saul de partea lui, făcea prăpăd în Biserică; intra prin case, lua cu sila pe bărbaţi şi pe femei, şi-i arunca în temniţă.

Fapt 7.58;Fapt 9.1-13.21;Fapt 22.4;Fapt 26.10-11;1Cor 15.9;Gal 1.13;Filip 3.6;1Tim 1.13;

4Cei ce se împrăştiaseră, mergeau din loc în loc, şi propovăduiau Cuvântul.

Mat 10.23;Fapt 11.19;

5Filip s-a coborât în cetatea Samariei, şi le-a propovăduit pe Hristos.

Fapt 6.5;

6Noroadele luau aminte cu un gând la cele spuse de Filip, când au auzit şi au văzut semnele, pe care le făcea.

7Căci din mulţi îndrăciţi ieşeau duhuri necurate, şi scoteau mari ţipete; mulţi slăbănogi şi şchiopi erau tămăduiţi.

Marc 16.17;

8Şi a fost o mare bucurie în cetatea aceasta.

9În cetate era un om, numit Simon, care zicea că este un om însemnat; el vrăjea şi punea în uimire pe poporul Samariei.

Fapt 13.6;Fapt 5.36;

10Toţi, de la mic până la mare, îl ascultau cu luare aminte, şi ziceau: "Acesta este puterea lui Dumnezeu, cea care se numeşte "mare".

11Îl ascultau cu luare aminte, pentru că multă vreme îi uimise cu vrăjitoriile lui.

12Dar când au crezut pe Filip, care propovăduia Evanghelia Împărăţiei lui Dumnezeu şi a Numelui lui Isus Hristos, au fost botezaţi, atât bărbaţi cât şi femei.

Fapt 1.3;

13Chiar Simon a crezut; şi după ce a fost botezat, nu se mai despărţea de Filip, şi privea cu uimire minunile şi semnele mari care se făceau.

Petru şi Ioan în Samaria.

14Apostolii, care erau în Ierusalim, când au auzit că Samaria a primit Cuvântul lui Dumnezeu, au trimis la ei pe Petru şi pe Ioan.

15Aceştia au venit la Samariteni, şi s-au rugat pentru ei, ca să primească Duhul Sfânt.

Fapt 2.38;

16Căci nu Se pogorâse încă peste nici unul din ei, ci fuseseră numai botezaţi în Numele Domnului Isus.

Fapt 19.2;Mat 28.19;Fapt 2.38;Fapt 10.48;Fapt 19.5;

17Atunci Petru şi Ioan au pus mâinile peste ei, şi aceia au primit Duhul Sfânt.

Fapt 6.6;Fapt 19.6;Evr 6.2;

18Când a văzut Simon că Duhul Sfânt era dat prin punerea mâinilor apostolilor, le-a dat bani,

19şi a zis: "Daţi-mi şi mie puterea aceasta, pentru ca peste oricine-mi voi pune mâinile, să primească Duhul Sfânt."

20Dar Petru i-a zis: "Banii tăi să piară împreună cu tine, pentru că ai crezut că darul lui Dumnezeu s-ar putea căpăta cu bani!

Mat 10.8;2Împ 5.16;Fapt 2.38;Fapt 10.45;Fapt 11.17;

21Tu n-ai nici parte, nici sorţ în toată treaba aceasta, căci inima ta nu este curată înaintea lui Dumnezeu.

22Pocăieşte-te dar de această răutate a ta, şi roagă-te Domnului să ţi se ierte gândul acesta al inimii tale, dacă este cu putinţă;

Dan 4.27;2Tim 2.25;

23căci văd că eşti plin de fiere amară, şi în lanţurile fărădelegii."

Evr 12.15;

24Simon a răspuns: "Rugaţi-vă voi Domnului pentru mine, ca să nu mi se întâmple nimic din ce aţi zis."

Gen 20.7-17;Ex 8.8;Num 21.7;1Împ 13.6;Iov 42.8;Iac 5.16;

25După ce au mărturisit despre Cuvântul Domnului, şi după ce l-au propovăduit, Petru şi Ioan s-au întors la Ierusalim, vestind Evanghelia în multe sate de ale Samaritenilor.

Filip şi famenul Etiopian.

26Un înger al Domnului a vorbit lui Filip, şi i-a zis: "Scoală-te, şi du-te spre miazăzi, pe drumul care pogoară spre Ierusalim la Gaza, şi care este pustiu."

27Filip s-a sculat şi a plecat. Şi iată că un Etiopian, un famen cu mare putere la împărăteasa Candace a Etiopienilor, şi îngrijitorul tuturor vistieriilor ei, venit la Ierusalim ca să se închine,

Ţef 3.10;Ioan 12.20;

28se întorcea de acolo, şi şedea în carul lui, şi citea pe proorocul Isaia.

29Duhul a zis lui Filip: "Du-te, şi ajunge carul acesta!"

30Filip a alergat, şi a auzit pe Etiopian citind pe proorocul Isaia. El i-a zis: "Înţelegi tu ce citeşti?"

31Famenul a răspuns: "Cum aş putea să înţeleg, dacă nu mă va călăuzi cineva?" Şi a rugat pe Filip să se suie în car, şi să şadă împreună cu el.

32Locul din Scriptură, pe care-l citea, era acesta: "El a fost dus ca o oaie la tăiere; şi, ca un miel fără glas înaintea celui ce-l tunde, aşa nu Şi-a deschis gura;

Isa 53.7-8;

33în smerenia Lui, judecata I-a fost luată. Şi cine va zugrăvi pe cei din timpul Lui? Căci viaţa I-a fost luată de pe pământ."

34Famenul a zis lui Filip: "Rogu-te, despre cine vorbeşte proorocul astfel? Despre sine sau despre vreun altul?"

35Atunci Filip a luat cuvântul, a început de la Scriptura aceasta, şi i-a propovăduit pe Isus.

Luc 24.27;Fapt 18.28;

36Pe când îşi urmau ei drumul, au dat peste o apă. Şi famenul a zis: "Uite apă; ce mă împiedică să fiu botezat?"

Fapt 10.47;

37Filip a zis: "Dacă crezi din toată inima, se poate." Famenul a răspuns: "Cred că Isus Hristos este Fiul lui Dumnezeu."

Mat 28.19;Marc 16.16;Mat 16.16;Ioan 6.69;Ioan 9.35-38;Ioan 11.27;Fapt 9.20;1Ioan 4.15;1Ioan 5.5-13;

38A poruncit să stea carul, s-au pogorât amândoi în apă, şi Filip a botezat pe famen.

39Când au ieşit afară din apă, Duhul Domnului a răpit pe Filip, şi famenul nu l-a mai văzut. În timp ce famenul îşi vedea de drum, plin de bucurie,

1Împ 18.12;2Împ 2.16;Ezec 3.12-14;

40Filip se afla la Azot, de unde s-a dus până la Cezarea. Şi propovăduia Evanghelia în toate cetăţile prin care trecea.

Întoarcerea lui Saul.

9

1Dar Saul sufla încă ameninţarea şi uciderea împotriva ucenicilor Domnului. S-a dus la marele preot,

Fapt 8.3;Gal 1.13;1Tim 1.13;

2şi i-a cerut scrisori către sinagogile din Damasc, ca, dacă va găsi pe unii umblând pe Calea credinţei, atât bărbaţi cât şi femei, să-i aducă legaţi la Ierusalim.

3Pe drum, când s-a apropiat de Damasc, deodată a strălucit o lumină din cer în jurul lui.

Fapt 22.6;Fapt 26.12;1Cor 15.8;

4El a căzut la pământ, şi a auzit un glas, care-i zicea: "Saule, Saule, pentru ce Mă prigoneşti?"

Mat 25.40;

5"Cine eşti Tu, Doamne?" a răspuns el. Şi Domnul a zis: "Eu sunt Isus, pe care-L prigoneşti. "Ţi-ar fi greu să arunci înapoi cu piciorul într-un ţepuş."

Fapt 5.39;

6Tremurând şi plin de frică, el a zis: "Doamne, ce vrei să fac?" "Scoală-te", i-a zis Domnul, "intră în cetate, şi ţi se va spune ce trebuie să faci."

Luc 3.10;Fapt 2.37;Fapt 16.30;

7Oamenii care-l însoţeau, au rămas încremeniţi; auzeau în adevăr glasul, dar nu vedeau pe nimeni.

Dan 10.7;Fapt 22.9;Fapt 26.13;

8Saul s-a sculat de la pământ; şi măcar că ochii îi erau deschişi, nu vedea nimic. L-au luat de mâini, şi l-au dus în Damasc.

9Trei zile n-a văzut, şi n-a mâncat, nici n-a băut nimic.

10În Damasc era un ucenic numit Anania. Domnul i-a zis într-o vedenie: "Anania!" "Iată-mă Doamne", a răspuns el.

Fapt 22.12;

11Şi Domnul i-a zis: "Scoală-te, du-te pe uliţa care se cheamă "Dreaptă", şi caută în casa lui Iuda pe unul zis Saul, un om din Tars. Căci iată, el se roagă;

Fapt 21.39;Fapt 22.3;

12şi a văzut în vedenie pe un om, numit Anania, intrând la el, şi punându-şi mâinile peste el, ca să-şi capete iarăşi vederea."

13"Doamne", a răspuns Anania, "am auzit de la mulţi despre toate relele, pe care le-a făcut omul acesta sfinţilor Tăi în Ierusalim;

Fapt 9.1;

14ba şi aici are puteri din partea preoţilor celor mai de seamă, ca să lege pe toţi care cheamă Numele Tău.

Fapt 9.21;Fapt 7.59;Fapt 22.16;1Cor 1.2;2Tim 2.22;

15Dar Domnul i-a zis: "Du-te, căci el este un vas, pe care l-am ales, ca să ducă Numele Meu înaintea Neamurilor, înaintea împăraţilor, şi înaintea fiilor lui Israel;

Fapt 13.2;Fapt 22.21;Fapt 26.17;Rom 1.1;1Cor 15.10;Gal 1.15;Efes 3.7-8;1Tim 2.7;2Tim 1.11;Rom 1.5;Rom 11.13;Gal 2.7-8;Fapt 25.22-23;Fapt 26.1-etc;

16şi îi voi arăta tot ce trebuie să sufere pentru Numele Meu."

Fapt 20.23;Fapt 21.11;2Cor 11.23;

17Anania a plecat; şi, după ce a intrat în casă, a pus mâinile peste Saul, şi a zis: "Frate Saule, Domnul Isus, care ţi S-a arătat pe drumul pe care veneai, m-a trimis ca să capeţi vederea, şi să te umpli de Duhul Sfânt."

Fapt 22.12-13;Fapt 8.17;Fapt 2.4;Fapt 4.31;Fapt 8.17;Fapt 13.52;

18Chiar în clipa aceea, au căzut de pe ochii lui un fel de solzi; şi el şi-a căpătat iarăşi vederea. Apoi s-a sculat, şi a fost botezat.

19După ce a mâncat, a prins iarăşi putere. Saul a rămas câteva zile cu ucenicii, care erau în Damasc.

Fapt 26.20;

20Şi îndată a început să propovăduiască în sinagogi că Isus este Fiul lui Dumnezeu.

Fapt 8.37;

21Toţi cei ce-l ascultau, rămâneau uimiţi, şi ziceau: "Nu este el acela care făcea prăpăd în Ierusalim, printre cei ce chemau Numele acesta? Şi n-a venit el aici ca să-i ducă legaţi înaintea preoţilor celor mai de seamă?"

Fapt 8.3;Fapt 9.1;Gal 1.13-23;

22Totuşi Saul se întărea din ce în ce mai mult, şi făcea de ruşine pe Iudeii, care locuiau în Damasc, dovedind că Isus este Hristosul.

Fapt 18.28;

Iudeii caută să omoare pe Saul.

23După câtva timp, Iudeii s-au sfătuit să-l omoare;

Fapt 23.12;Fapt 25.3;2Cor 11.26;

24şi uneltirea lor a ajuns la cunoştinţa lui Saul. Porţile erau păzite zi şi noapte, ca să-l omoare.

2Cor 11.32;

25Dar într-o noapte, ucenicii l-au luat şi l-au coborât prin zid, dându-l jos într-o coşniţă.

Ios 2.15;1Sam 19.12;

26Când a ajuns în Ierusalim, Saul a căutat să se lipească de ucenici; dar toţi se temeau de el, căci nu puteau să creadă că este ucenic.

Fapt 22.17;Gal 1.17-18;

27Atunci Barnaba l-a luat cu el, l-a dus la apostoli, şi le-a istorisit cum, pe drum, Saul văzuse pe Domnul, care i-a vorbit, şi cum în Damasc propovăduise cu îndrăzneală în Numele lui Isus.

Fapt 4.36;Fapt 13.2;Fapt 9.20-22;

28De atunci se ducea şi venea împreună cu ei în Ierusalim,

Gal 1.18;

29şi propovăduia cu îndrăzneală în Numele Domnului. Vorbea şi se întreba şi cu Evreii care vorbeau greceşte, dar ei căutau să-l omoare.

Fapt 6.1;Fapt 11.20;Fapt 9.23;2Cor 11.26;

30Când au aflat fraţii de lucrul acesta, l-au dus la Cezarea, şi l-au pornit la Tars.

Vindecarea lui Enea.

31Biserica se bucura de pace în toată Iudea, Galilea şi Samaria, se întărea sufleteşte, şi umbla în frica Domnului; şi, cu ajutorul Duhului Sfânt, se înmulţea.

Fapt 8.1;

32Pe când cerceta Petru pe toţi sfinţii, s-a pogorât şi la cei ce locuiau în Lida.

Fapt 8.14;

33Acolo a găsit un om, anume Enea, care zăcea de opt ani olog în pat.

34"Enea", i-a zis Petru, "Isus Hristos te vindecă; scoală-te, şi fă-ţi patul." Şi Enea s-a sculat îndată.

Fapt 3.6-16;Fapt 4.10;

35Toţi locuitorii din Lida şi din Sarona, l-au văzut, şi s-au întors la Domnul.

1Cron 5.16;Fapt 11.21;

Învierea Tabitei.

36În Iope, era o ucenică numită Tabita, nume, care în tălmăcire se zice Dorca. Ea făcea o mulţime de fapte bune şi milostenii.

1Tim 2.10;Tit 3.8;

37În vremea aceea, s-a îmbolnăvit, şi a murit. După ce au scăldat-o, au pus-o într-o odaie de sus.

Fapt 1.13;

38Fiindcă Lida este aproape de Iope, ucenicii, când au auzit că Petru este acolo, au trimis doi oameni la el, să-l roage: Nu pregeta să vii până la noi.

39Petru s-a sculat, şi a plecat împreună cu ei. Când a sosit, l-au dus în odaia de sus. Toate văduvele l-au înconjurat plângând, şi i-au arătat hainele şi cămăşile, pe care le făcea Dorca, pe când era cu ele.

40Petru a scos pe toată lumea afară, a îngenuncheat, şi s-a rugat; apoi, s-a întors spre trup, şi a zis: "Tabita, scoală-te!" Ea a deschis ochii, şi, când a văzut pe Petru, a stat în capul oaselor.

Mat 9.25;Fapt 7.60;Marc 5.41-42;Ioan 11.43;

41El i-a dat mâna, şi a ridicat-o în sus. A chemat îndată pe sfinţi şi pe văduve, şi le-a pus-o înainte vie.

42Minunea aceasta a fost cunoscută în toată cetatea Iope, şi mulţi au crezut în Domnul.

Ioan 11.45;Ioan 12.11;

43Petru a rămas multe zile în Iope la un tăbăcar, numit Simon.

Fapt 10.6;

Sutaşul Corneliu.

10

1În Cezarea era un om cu numele Corneliu, sutaş din ceata de ostaşi numită "Italiana".

2Omul acesta era cucernic şi temător de Dumnezeu, împreună cu toată casa lui. El făcea multe milostenii norodului, şi se ruga totdeauna lui Dumnezeu.

Fapt 10.22;Fapt 8.2;Fapt 22.12;Fapt 10.35;

3Pe la ceasul al nouălea din zi, a văzut lămurit într-o vedenie pe un înger al lui Dumnezeu că a intrat la el, şi i-a zis: "Cornelie!"

Fapt 10.30;Fapt 11.13;

4Corneliu s-a uitat ţintă la el, s-a înfricoşat, şi a răspuns: "Ce este, Doamne?" Şi îngerul i-a zis: "Rugăciunile şi milosteniile tale s-au suit înaintea lui Dumnezeu, şi El Şi-a adus aminte de ele.

5Trimite acum nişte oameni la Iope, şi cheamă pe Simon, zis şi Petru.

6El găzduieşte la un om, numit Simon tăbăcarul, a cărui casă este lângă mare: acela îţi va spune ce trebuie să faci."

Fapt 9.43;Fapt 11.14;

7Cum a plecat îngerul, care vorbise cu el, Corneliu a chemat două din slugile sale, şi un ostaş cucernic din aceia care-i slujeau în tot timpul;

8şi, după ce le-a istorisit totul, i-a trimis la Iope.

Corneliu întors la Dumnezeu.

9A doua zi, când erau pe drum şi se apropiau de cetate, Petru s-a suit să se roage pe acoperişul casei, pe la ceasul al şaselea.

Fapt 11.5;

10L-a ajuns foamea, şi a vrut să mănânce. Pe când îi pregăteau mâncarea, a căzut într-o răpire sufletească.

11A văzut cerul deschis, şi un vas ca o faţă de masă mare, legată cu cele patru colţuri, coborându-se şi slobozindu-se în jos pe pământ.

Fapt 7.56;Apoc 19.11;

12În ea se aflau tot felul de dobitoace cu patru picioare şi târâtoare de pe pământ şi păsările cerului.

13Şi un glas i-a zis: "Petre, scoală-te, taie şi mănâncă."

14"Nicidecum, Doamne", a răspuns Petru. "Căci niciodată n-am mâncat ceva spurcat sau necurat."

Lev 11.4;Lev 20.25;Deut 14.3-7;Ezec 4.14;

15Şi glasul i-a zis iarăşi a doua oară: "Ce a curăţit Dumnezeu, să nu numeşti spurcat."

Mat 15.11;Fapt 10.28;Rom 14.14-20;1Cor 10.25;1Tim 4.4;Tit 1.15;

16Lucrul acesta s-a făcut de trei ori, şi îndată după aceea vasul a fost ridicat iarăşi la cer.

17Pe când Petru nu ştia ce să creadă despre înţelesul vedeniei, pe care o avusese, iată că, oamenii trimişi de Corneliu, întrebând de casa lui Simon, au stat la poartă,

18şi au întrebat cu glas tare dacă Simon, zis şi Petru, găzduieşte acolo.

19Şi pe când se gândea Petru la vedenia aceea, Duhul i-a zis: "Iată că te caută trei oameni;

Fapt 11.12;

20scoală-te, pogoară-te, şi du-te cu ei, fără şovăire, căci Eu i-am trimis."

Fapt 15.7;

21Petru deci s-a pogorât, şi a zis oamenilor acelora: "Eu sunt acela, pe care-l căutaţi; ce pricină vă aduce?"

22Ei au răspuns: "Sutaşul Corneliu, om drept şi temător de Dumnezeu şi vorbit de bine de tot neamul Iudeilor, a fost înştiinţat de Dumnezeu, printr-un înger sfânt, să te cheme în casa lui, şi să audă cuvintele, pe care i le vei spune."

Fapt 10.1-2;Fapt 22.12;

23Petru deci i-a chemat înăuntru, şi i-a găzduit.

24A doua zi, s-a sculat, şi a plecat cu ei. L-au însoţit şi câţiva fraţi din Iope. În cealaltă zi au ajuns la Cezarea. Corneliu îi aştepta cu rudele şi prietenii de aproape, pe care-i chemase.

Fapt 10.45;Fapt 11.12;

25Când era să intre Petru, Corneliu, care-i ieşise înainte, s-a aruncat la picioarele lui, şi i s-a închinat.

26Dar Petru l-a ridicat, şi a zis: "Scoală-te, şi eu sunt om!"

Fapt 14.14-15;Apoc 19.10;Apoc 22.9;

27Şi vorbind cu el, a intrat în casă, şi a găsit adunaţi pe mulţi.

28"Ştiţi", le-a zis el, "că nu este îngăduit de Lege unui Iudeu să se însoţească împreună cu unul de alt neam, sau să vină la el; dar Dumnezeu mi-a arătat să nu numesc pe nici un om spurcat sau necurat.

Ioan 4.9;Ioan 18.28;Fapt 11.3;Gal 2.12-14;Fapt 15.8-9;Efes 3.6;

29De aceea am venit fără cârtire când m-aţi chemat; vă întreb dar, cu ce gând aţi trimis după mine?"

30Corneliu a răspuns: "Acum patru zile, chiar în clipa aceasta, mă rugam în casa mea la ceasul al nouălea; şi iată că a stat înaintea mea un om cu o haină strălucitoare,

Fapt 1.10;Mat 28.3;Marc 16.5;Luc 24.4;

31şi a zis: "Cornelie, rugăciunea ta a fost ascultată, şi Dumnezeu Şi-a adus aminte de milosteniile tale.

Dan 10.12;Fapt 10.4;Evr 6.10;

32Trimite dar la Iope, şi cheamă pe Simon, zis şi Petru; el găzduieşte în casa lui Simon tăbăcarul, lângă mare; când va veni el, îţi va vorbi."

33Am trimis îndată la tine, şi bine ai făcut că ai venit. Acum dar, toţi suntem aici înaintea lui Dumnezeu, ca să ascultăm tot ce ţi-a poruncit Domnul să ne spui."

34Atunci Petru a început să vorbească, şi a zis: "În adevăr, văd că Dumnezeu nu este părtinitor,

Deut 10.17;2Cron 19.7;Iov 34.19;Rom 2.11;Gal 2.6;Efes 6.9;Col 3.25;1Pet 1.17;

35ci că în orice neam, cine se teme de El, şi lucrează neprihănire este primit de El.

Fapt 15.9;Rom 2.13-27;Rom 3.22-29;Rom 10.12-13;1Cor 12.13;Gal 3.28;Efes 2.13-18;Efes 3.6;

36El a trimis Cuvântul Său fiilor lui Israel, şi le-a vestit Evanghelia păcii, prin Isus Hristos, care este Domnul tuturor.

Isa 57.19;Efes 2.14-17;Col 1.20;Mat 28.18;Rom 10.12;1Cor 15.27;Efes 1.20-22;1Pet 3.22;Apoc 17.14;Apoc 19.16;

37Ştiţi vorba făcută prin toată Iudea, începând din Galilea, în urma botezului propovăduit de Ioan;

Luc 4.14;

38cum Dumnezeu a uns cu Duhul Sfânt şi cu putere pe Isus din Nazaret, care umbla din loc în loc, făcea bine, şi vindeca pe toţi cei ce erau apăsaţi de diavolul; căci Dumnezeu era cu El.

Luc 4.18;Fapt 2.22;Fapt 4.27;Evr 1.9;Ioan 3.2;

39Noi suntem martori a tot ce a făcut El în ţara Iudeilor şi în Ierusalim. Ei L-au omorât, atârnându-L pe lemn.

Fapt 2.20;Fapt 5.30;

40Dar Dumnezeu L-a înviat a treia zi, şi a îngăduit să Se arate,

Fapt 2.24;

41nu la tot norodul, ci nouă, martorilor aleşi mai dinainte de Dumnezeu, nouă, care am mâncat şi am băut împreună cu El, după ce a înviat din morţi.

Ioan 14.17-22;Fapt 13.31;Luc 24.30-43;Ioan 21.13;

42Isus ne-a poruncit să propovăduim norodului, şi să mărturisim că El a fost rânduit de Dumnezeu Judecătorul celor vii şi al celor morţi.

Mat 28.19-20;Fapt 1.8;Ioan 5.22-27;Fapt 17.31;Rom 14.9-10;2Tim 4.1;1Pet 4.5;

43Toţi proorocii mărturisesc despre El că oricine crede în El, capătă, prin Numele Lui, iertarea păcatelor."

Isa 53.11;Ier 31.34;Dan 9.24;Mic 7.18;Zah 13.1;Mal 4.2;Fapt 26.22;Fapt 15.9;Fapt 26.18;Rom 10.11;Gal 3.22;

44Pe când rostea Petru cuvintele acestea, S-a pogorât Duhul Sfânt peste toţi cei ce ascultau Cuvântul.

Fapt 4.31;Fapt 8.15-17;Fapt 11.15;

45Toţi credincioşii tăiaţi împrejur, care veniseră cu Petru, au rămas uimiţi când au văzut că darul Duhului Sfânt s-a vărsat şi peste Neamuri.

Fapt 10.23;Fapt 11.18;Gal 3.14;

46Căci îi auzeau vorbind în limbi şi mărind pe Dumnezeu. Atunci Petru a zis:

47"Se poate opri apa ca să nu fie botezaţi aceştia, care au primit Duhul Sfânt ca şi noi?"

Fapt 11.17;Fapt 15.8-9;Rom 10.12;

48Şi a poruncit să fie botezaţi în Numele Domnului Isus Hristos. Atunci l-au rugat să mai rămână câteva zile la ei.

1Cron 1.17;Fapt 2.38;Fapt 8.16;

Petru îşi îndreptăţeşte purtarea.

11

1Apostolii şi fraţii, care erau în Iudea, au auzit că şi Neamurile au primit Cuvântul lui Dumnezeu.

2Şi când s-a suit Petru la Ierusalim, îl mustrau cei tăiaţi împrejur,

Fapt 10.45;Gal 2.12;

3şi ziceau: "Ai intrat în casă la nişte oameni netăiaţi împrejur, şi ai mâncat cu ei."

Fapt 10.28;Gal 2.12;

4Petru a început să le spună pe rând cele întâmplate. El a zis:

Luc 1.3;

5"Eram în cetatea Iope; şi, pe când mă rugam, am căzut într-o răpire sufletească, şi am avut o vedenie: un vas ca o faţă de masă mare, legată cu cele patru colţuri, se cobora din cer, şi a venit până la mine.

Fapt 10.9-etc;

6Când m-am uitat în ea, am văzut dobitoacele cu patru picioare de pe pământ, fiarele, târâtoarele şi păsările cerului.

7Şi am auzit un glas, care mi-a zis: "Petre, scoală-te, taie şi mănâncă."

8Dar eu am răspuns: "Nicidecum, Doamne, căci nimic spurcat sau necurat n-a intrat vreodată în gura mea."

9Şi glasul mi-a zis a doua oară din cer: "Ce a curăţit Dumnezeu, să nu numeşti spurcat."

10Lucrul acesta s-a făcut de trei ori; apoi toate au fost ridicate iarăşi în cer.

11Şi iată că îndată, trei oameni trimişi din Cezarea la mine, au stat la poarta casei, în care eram.

12Duhul mi-a spus să plec cu ei, fără să fac vreo deosebire. Aceşti şase fraţi m-au însoţit şi ei, şi am intrat în casa omului.

Ioan 16.13;Fapt 10.19;Fapt 15.7;Fapt 10.23;

13El ne-a istorisit cum a văzut în casa lui pe înger stând înaintea lui, şi zicându-i: "Trimite la Iope, şi cheamă pe Simon, zis şi Petru,

Fapt 10.30;

14care-ţi va spune cuvinte prin care vei fi mântuit tu şi toată casa ta."

15Şi, cum am început să vorbesc, Duhul Sfânt S-a pogorât peste ei ca şi peste noi la început.

Fapt 2.4;

16Şi mi-am adus aminte de vorba Domnului, cum a zis: "Ioan a botezat cu apă, dar voi veţi fi botezaţi cu Duhul Sfânt."

Mat 3.11;Ioan 1.26-33;Fapt 1.5;Fapt 19.4;Isa 44.3;Ioel 2.28;Ioel 3.18;

17Deci, dacă Dumnezeu le-a dat acelaşi dar, ca şi nouă, care am crezut în Domnul Isus Hristos, cine eram eu să mă împotrivesc lui Dumnezeu?"

Fapt 15.8-9;Fapt 10.47;

18După ce au auzit aceste lucruri, s-au potolit, au slăvit pe Dumnezeu, şi au zis: "Dumnezeu a dat deci şi Neamurilor pocăinţă, ca să aibă viaţa."

Rom 10.12-13;Rom 15.9-16;

Barnaba şi Saul la Antiohia.

19Cei ce se împrăştiaseră, din pricina prigonirii întâmplate cu prilejul lui Ştefan, au ajuns până în Fenicia, în Cipru şi în Antiohia, şi propovăduiau Cuvântul numai Iudeilor.

Fapt 8.1;

20Totuşi printre ei au fost câţiva oameni din Cipru şi din Cirena, care au venit în Antiohia, au vorbit şi Grecilor, şi le-au propovăduit Evanghelia Domnului Isus.

Fapt 6.1;Fapt 9.29;

21Mâna Domnului era cu ei, şi un mare număr de oameni au crezut şi s-au întors la Domnul.

Luc 1.66;Fapt 2.47;Fapt 9.35;

22Vestea despre ei a ajuns la urechile Bisericii din Ierusalim, şi au trimis pe Barnaba până la Antiohia.

Fapt 9.27;

23Când a ajuns el, şi a văzut harul lui Dumnezeu, s-a bucurat, şi i-a îndemnat pe toţi să rămână cu inimă hotărâtă alipiţi de Domnul.

Fapt 13.43;Fapt 14.22;

24Căci Barnaba era un om de bine, plin de Duhul Sfânt şi de credinţă. Şi destul de mult norod s-a adăugat la Domnul.

Fapt 6.5;Fapt 11.21;Fapt 5.14;

25Barnaba s-a dus apoi la Tars, ca să caute pe Saul;

Fapt 9.30;

26şi, când l-a găsit, l-a adus la Antiohia. Un an întreg, au luat parte la adunările Bisericii, şi au învăţat pe mulţi oameni. Pentru întâiaşi dată, ucenicilor li s-a dat numele de creştini în Antiohia.

O foamete prorocită de Agab.

27În vremea aceea, s-au pogorât nişte prooroci din Ierusalim la Antiohia.

Fapt 2.17;Fapt 13.1;Fapt 15.32;Fapt 21.9;1Cor 12.28;Efes 4.11;

28Unul din ei, numit Agab, s-a sculat şi a vestit, prin Duhul, că va fi o foamete mare în toată lumea. Şi a fost, în adevăr, în zilele împăratului Claudiu.

Fapt 21.10;

29Ucenicii au hotărât să trimită, fiecare după puterea lui, un ajutor fraţilor, care locuiau în Iudea,

Rom 15.26;1Cor 16.1;2Cor 9.1;

30ceea ce au şi făcut; şi au trimis acest ajutor la prezbiteri (Sau: bătrâni.) prin mâna lui Barnaba şi a lui Saul.

Fapt 12.25;

Petru izbăvit din temniţă.

12

1Cam pe aceeaşi vreme, împăratul Irod a pus mâinile pe unii din Biserică, pentru ca să-i chinuiască;

2şi a ucis cu sabia pe Iacov, fratele lui Ioan.

3Când a văzut că lucrul acesta place Iudeilor, a mai pus mâna şi pe Petru. - Erau zilele praznicului Azimilor. -

Ex 12.14-15;Ex 23.15;

4După ce l-a prins, şi l-a băgat în temniţă, l-a pus sub paza a patru cete de câte patru ostaşi, cu gând ca după Paşte să-l scoată înaintea norodului.

Ioan 21.18;

5Deci Petru era păzit în temniţă, şi Biserica nu înceta să înalţe rugăciuni către Dumnezeu pentru el.

6În noaptea zilei când avea de gând Irod să-l înfăţişeze la judecată, Petru dormea între doi ostaşi, legat de mâini cu două lanţuri; şi nişte păzitori păzeau temniţa la uşă.

7Şi iată, un înger al Domnului a stat lângă el pe neaşteptate, şi o lumină a strălucit în temniţă. Îngerul a deşteptat pe Petru, lovindu-l în coastă, şi i-a zis: "Scoală-te, iute!" Lanţurile i-au căzut jos de pe mâini.

Fapt 5.19;

8Apoi îngerul i-a zis: "Încinge-te, şi leagă-ţi încălţămintele." Şi el a făcut aşa. Îngerul i-a mai zis: "Îmbracă-te în haină, şi vino după mine."

9Petru a ieşit afară, şi a mers după el, fără să ştie dacă ce făcea îngerul este adevărat. I se părea că are o vedenie.

Ps 126.1;Fapt 10.3-17;Fapt 11.5;

10După ce au trecut de straja întâia şi a doua, au ajuns la poarta de fier, care dă în cetate, şi ea li s-a deschis singură; au ieşit, şi au trecut într-o uliţă. Îndată, îngerul a plecat de lângă el.

Fapt 16.26;

11Când şi-a venit Petru în fire, a zis: "Acum văd cu adevărat că Domnul a trimis pe îngerul Său, şi m-a scăpat din mâna lui Irod şi de la tot ce aştepta poporul Iudeu."

Ps 34.7;Dan 3.28;Dan 6.22;Evr 1.14;Iov 5.19;Ps 33.18-19;Ps 34.22;Ps 41.2;Ps 97.10;2Cor 1.10;2Pet 2.9;

12După ce şi-a dat bine seama de cele întâmplate, s-a îndreptat spre casa Mariei, mama lui Ioan, zis şi Marcu, unde erau adunaţi mulţi laolaltă, şi se rugau.

Fapt 4.23;Fapt 15.37;Fapt 12.5;

13A bătut la uşa care dădea în pridvor; şi o slujnică, numită Roda, a venit să vadă cine e.

14A cunoscut glasul lui Petru: şi de bucurie, în loc să deschidă, a alergat înăuntru să dea de veste că Petru stă înaintea porţii.

15"Eşti nebună!" i-au zis ei. Dar ea stăruia şi spunea că el este. Ei, dimpotrivă, ziceau: "Este îngerul lui."

Gen 48.16;Mat 18.10;

16Petru însă bătea mereu. Au deschis, şi au rămas încremeniţi când l-au văzut.

17Petru le-a făcut semn cu mâna să tacă, le-a istorisit cum îl scosese Domnul din temniţă, şi a zis: "Spuneţi lucrul acesta lui Iacov şi fraţilor." Apoi a ieşit, şi s-a dus într-alt loc.

Fapt 13.16;Fapt 19.33;Fapt 21.40;

18Când s-a făcut ziuă, ostaşii au fost într-o mare fierbere, ca să ştie ce s-a făcut Petru.

19Irod, după ce l-a căutat în toate părţile, şi nu l-a aflat, a luat la cercetare pe păzitori, şi a poruncit să-i omoare. În urmă s-a pogorât din Iudea la Cezarea, ca să rămână acolo.

Moartea lui Irod.

20Irod era foarte mâniat pe cei din Tir şi din Sidon. Dar aceştia au venit toţi într-un gând la el; şi după ce au câştigat de partea lor pe Blast, care era mai mare peste odaia de dormit a împăratului, au cerut pace, pentru că ţara lor se hrănea din ţara împăratului.

1Împ 5.9-11;Ezec 27.17;

21Într-o zi anumită, Irod s-a îmbrăcat cu hainele lui împărăteşti, a şezut pe scaunul lui împărătesc, şi le vorbea.

22Norodul a strigat: "Glas de Dumnezeu, nu de om!"

23Îndată l-a lovit un înger al Domnului, pentru că nu dăduse slavă lui Dumnezeu. Şi a murit mâncat de viermi.

1Sam 25.38;2Sam 24.17;Ps 115.1;

24Însă Cuvântul lui Dumnezeu se răspândea tot mai mult, şi numărul ucenicilor se mărea.

Isa 55.11;Fapt 6.7;Fapt 19.20;Col 1.6;

25Barnaba şi Saul, după ce şi-au împlinit însărcinarea, s-au întors din Ierusalim, luând cu ei pe Ioan, zis şi Marcu.

Fapt 13.5-13;Fapt 15.37;Fapt 12.12;

Barnaba şi Saul. Elima.

13

1În Biserica din Antiohia erau nişte prooroci şi învăţători: Barnaba, Simon, numit Niger, Luciu din Cirena, Manaen, care fusese crescut împreună cu cârmuitorul Irod, şi Saul.

Fapt 11.27;Fapt 14.26;Fapt 15.35;Fapt 11.22-26;Rom 16.21;

2Pe când slujeau Domnului şi posteau, Duhul Sfânt a zis: "Puneţi-Mi deoparte pe Barnaba şi pe Saul pentru lucrarea la care i-am chemat."

Num 8.14;Fapt 9.15;Fapt 22.21;Rom 1.1;Gal 1.15;Gal 2.9;Mat 9.38;Fapt 14.26;Rom 10.15;Efes 3.7-8;1Tim 2.7;2Tim 1.11;Evr 5.4;

3Atunci, după ce au postit şi s-au rugat, şi-au pus mâinile peste ei, şi i-au lăsat să plece.

Fapt 6.6;

4Barnaba şi Saul, trimişi de Duhul Sfânt, s-au coborât la Seleucia, şi de acolo au plecat cu corabia la Cipru.

Fapt 4.36;

5Ajunşi la Salamina, au vestit Cuvântul lui Dumnezeu în sinagogile Iudeilor. Aveau de slujitor pe Ioan.

Fapt 13.46;Fapt 12.25;Fapt 15.37;

6După ce au străbătut toată insula până la Pafos, au întâlnit pe un vrăjitor, prooroc mincinos, un Iudeu, cu numele Bar-Isus,

Fapt 8.9;

7care era cu dregătorul Sergius Paulus, un om înţelept. Acesta din urmă a chemat pe Barnaba şi pe Saul, şi şi-a arătat dorinţa să audă Cuvântul lui Dumnezeu.

8Dar Elima, vrăjitorul, - căci aşa se tâlcuieşte numele lui - le stătea împotrivă, şi căuta să abată pe dregător de la credinţă.

Ex 7.11;2Tim 3.8;

9Atunci Saul, care se mai numeşte şi Pavel, fiind plin de Duhul Sfânt, s-a uitat ţintă la el,

Fapt 4.8;

10şi a zis: "Om plin de toată viclenia şi de toată răutatea, fiul dracului, vrăjmaş al oricărei neprihăniri, nu mai încetezi tu să strâmbi căile drepte ale Domnului?

Mat 13.38;Ioan 8.44;1Ioan 3.8;

11Acum, iată că mâna Domnului este împotriva ta: vei fi orb, şi nu vei vedea soarele până la o vreme." Îndată a căzut peste el ceaţă şi întuneric, şi căuta bâjbâind nişte oameni, care să-l ducă de mână.

Ex 9.3;1Sam 5.6;

12Atunci dregătorul, când a văzut ce se întâmplase, a crezut, şi a rămas uimit de învăţătura Domnului.

Pavel în Perga şi Antiohia Pisidiei.

13Pavel şi tovarăşii lui au pornit cu corabia din Pafos, şi s-au dus la Perga în Pamfilia. Ioan s-a despărţit de ei, şi s-a întors la Ierusalim.

Fapt 15.38;

14Din Perga şi-au urmat drumul înainte, şi au ajuns la Antiohia din Pisidia. În ziua Sabatului, au intrat în sinagogă şi au şezut jos.

Fapt 16.13;Fapt 17.2;Fapt 18.4;

15După citirea Legii şi a Proorocilor, fruntaşii sinagogii au trimis să le zică: "Fraţilor, dacă aveţi un cuvânt de îndemn pentru norod, vorbiţi".

Luc 4.16;Fapt 13.27;Evr 13.22;

16Pavel s-a sculat, a făcut semn cu mâna, şi a zis: "Bărbaţi Israeliţi şi voi care vă temeţi de Dumnezeu, ascultaţi!

Fapt 12.17;Fapt 13.26-43;Fapt 10.35;

17Dumnezeul acestui popor Israel a ales pe părinţii noştri. A ridicat la cinste pe norodul acesta, în timpul şederii lui în ţara Egiptului, şi l-a scos din Egipt cu braţul Său cel puternic.

Deut 7.6-7;Ex 1.1;Ps 105.23-24;Fapt 7.17;Ex 6.6;Ex 13.14-16;

18Timp de aproape patruzeci de ani, le-a suferit purtarea în pustie.

Ex 16.35;Num 14.33-34;Ps 95.9-10;Fapt 7.36;

19Şi, după ce a nimicit şapte popoare în ţara Canaanului, le-a dat de moştenire pământul lor, pentru aproape patru sute cincizeci de ani.

Deut 7.1;Ios 14.1-2;Ps 78.55;

20După aceste lucruri le-a dat judecători, până la proorocul Samuel.

Iuda 16;1Sam 3.20;

21Ei au cerut atunci un împărat. Şi, timp de aproape patruzeci de ani, Dumnezeu le-a dat pe Saul, fiul lui Chis, din seminţia lui Beniamin;

1Sam 8.5:10.1;

22apoi l-a înlăturat, şi le-a ridicat împărat pe David, despre care a mărturisit astfel: "Am găsit pe David, fiul lui Iese, om după inima Mea, care va împlini toate voile Mele."

1Sam 15.23-28;1Sam 16.1;Osea 13.11;1Sam 16.13;2Sam 2.4;2Sam 5.3;Ps 89.20;1Sam 13.14;Fapt 7.46;

23Din sămânţa lui David, Dumnezeu, după făgăduinţa Sa, a ridicat lui Israel un Mântuitor, care este Isus.

Isa 11.1;Luc 1.32-69;Fapt 2.30;Rom 1.3;2Sam 7.12;Ps 132.11;Mat 1.21;Rom 11.26;

24Înainte de venirea Lui, Ioan propovăduise botezul pocăinţei la tot norodul lui Israel.

Mat 3.1;Luc 3.3;

25Şi Ioan, când era la sfârşitul însărcinării lui, zicea: "Cine credeţi că sunt eu? Nu sunt Acela; ci iată că după mine vine Unul, căruia eu nu sunt vrednic să-i dezleg încălţămintea picioarelor."

Mat 3.11;Marc 1.7;Luc 3.16;Ioan 1.20-27;

26Fraţilor, fii ai neamului lui Avraam, şi cei ce vă temeţi de Dumnezeu, vouă v-a fost trimis Cuvântul acestei mântuiri.

Mat 10.6;Luc 24.47;Fapt 3.26;Fapt 13.46;

27Căci locuitorii din Ierusalim şi mai marii lor n-au cunoscut pe Isus; şi prin faptul că L-au osândit, au împlinit cuvintele proorocilor, care se citesc în fiecare Sabat.

Luc 23.34;Fapt 3.17;1Cor 2.8;Fapt 13.14-15;Fapt 15.21;Luc 24.20-44;Fapt 26.22;Fapt 28.23;

28Măcar că n-au găsit în El nici o vină de moarte, totuşi ei au cerut lui Pilat să-L omoare.

Mat 27.22;Marc 15.13-14;Luc 23.21-22;Ioan 19.6-15;Fapt 3.13-14;

29Şi, după ce au împlinit tot ce este scris despre El, L-au dat jos de pe lemn, şi L-au pus într-un mormânt.

Luc 18.31;Luc 24.44;Ioan 19.28-37;Mat 27.59;Marc 15.46;Luc 23.53;Ioan 19.38;

30Dar Dumnezeu L-a înviat din morţi.

31El S-a arătat, timp de mai multe zile celor ce se suiseră cu El din Galilea la Ierusalim, şi care acum sunt martorii Lui înaintea norodului.

Mat 28.16;Fapt 1.3;1Cor 15.5-7;Fapt 1.11;Fapt 1.8;Fapt 2.32;Fapt 3.15;Fapt 5.32;

32Şi noi vă aducem vestea aceasta bună că făgăduinţa făcută părinţilor noştri,

Gen 3.15;Gen 12.3;Gen 22.18;Fapt 26.6;Rom 4.13;Gal 3.16;

33Dumnezeu a împlinit-o pentru noi, copiii lor, înviind pe Isus; după cum este scris în psalmul al doilea: "Tu eşti Fiul Meu, astăzi Te-am născut."

Ps 2.7;Evr 1.5;Evr 5.5;

34Că L-a înviat din morţi, aşa că nu Se va mai întoarce în putrezire, a spus-o când a zis: "Vă voi împlini cu toată credincioşia făgăduinţele sfinte, pe care le-am făcut lui David."

Isa 55.3;

35De aceea mai zice şi în alt psalm: "Nu vei îngădui ca Sfântul Tău să vadă putrezirea."

Ps 16.10;Fapt 2.31;

36Şi David, după ce a slujit celor din vremea lui, după planul lui Dumnezeu, a murit, a fost îngropat lângă părinţii săi, şi a văzut putrezirea.

1Împ 2.10;Fapt 2.29;

37Dar Acela, pe care L-a înviat Dumnezeu, n-a văzut putrezirea.

38Să ştiţi dar, fraţilor, că în El vi se vesteşte iertarea păcatelor;

Ier 31.34;Dan 9.24;Luc 24.47;1Ioan 2.12;

39şi oricine crede, este iertat prin El de toate lucrurile de care n-aţi putut fi iertaţi prin Legea lui Moise.

Isa 53.11;Rom 3.28;Rom 8.3;Evr 7.19;

40Astfel, luaţi seama să nu vi se întâmple ce se spune în prooroci:

Isa 29.14;Hab 1.5;

41"Uitaţi-vă, dispreţuitorilor, miraţi-vă şi pieriţi; căci în zilele voastre, am să fac o lucrare, pe care n-o veţi crede nicidecum, dacă v-ar istorisi-o cineva."

Prigonirile Iudeilor.

42Când au ieşit afară, Neamurile i-au rugat să le vorbească şi în Sabatul viitor despre aceleaşi lucruri.

43Şi după ce s-a împrăştiat adunarea, mulţi din Iudei şi din prozeliţii evlavioşi au mers după Pavel şi Barnaba, care stăteau de vorbă cu ei, şi-i îndemnau să stăruie în harul lui Dumnezeu.

Fapt 11.23;Fapt 14.22;Tit 2.11;Evr 12.15;1Pet 5.12;

44În Sabatul viitor, aproape toată cetatea s-a adunat ca să audă Cuvântul lui Dumnezeu.

45Iudeii, când au văzut noroadele, s-au umplut de pizmă, vorbeau împotriva celor spuse de Pavel, şi-l batjocoreau.

Fapt 18.6;1Pet 4.4;Iuda 10;

46Dar Pavel şi Barnaba le-au zis cu îndrăzneală: "Cuvântul lui Dumnezeu trebuia vestit mai întâi vouă; dar fiindcă voi nu-l primiţi, şi singuri vă judecaţi nevrednici de viaţa veşnică, iată că ne întoarcem spre Neamuri.

Mat 10.6;Fapt 3.26;Fapt 13.26;Rom 1.16;Ex 32.10;Deut 32.21;Isa 55.5;Mat 21.43;Rom 10.19;Fapt 18.6;Fapt 28.28;

47Căci aşa ne-a poruncit Domnul: "Te-am pus ca să fii Lumina Neamurilor, ca să duci mântuirea până la marginile pământului."

Isa 42.6;Isa 49.6;Luc 2.32;

48Neamurile se bucurau când au auzit lucrul acesta şi preamăreau Cuvântul Domnului. Şi toţi cei ce erau rânduiţi să capete viaţa veşnică, au crezut.

Fapt 2.47;

49Cuvântul Domnului se răspândea în toată ţara.

50Dar Iudeii au întărâtat pe femeile cucernice cu vază şi pe fruntaşii cetăţii, au stârnit o prigonire împotriva lui Pavel şi Barnaba, şi i-au izgonit din hotarele lor.

2Tim 3.11;

51Pavel şi Barnaba au scuturat praful de pe picioare împotriva lor, şi s-au dus în Iconia,

Mat 10.14;Marc 6.11;Luc 9.5;Fapt 18.8;

52în timp ce ucenicii erau plini de bucurie şi de Duhul Sfânt.

Mat 5.12;Ioan 16.22;Fapt 2.46;

Pavel în Iconia.

14

1În Iconia, Pavel şi Barnaba au intrat în sinagoga Iudeilor, şi au vorbit în aşa fel că o mare mulţime de Iudei şi de Greci au crezut.

2Dar Iudeii care n-au crezut, au întărâtat şi au răzvrătit sufletele Neamurilor împotriva fraţilor.

3Totuşi au rămas destul de multă vreme în Iconia şi vorbeau cu îndrăzneală în Domnul, care adeverea Cuvântul privitor la harul Său, şi îngăduia să se facă semne şi minuni prin mâinile lor.

4Mulţimea din cetate s-a dezbinat: unii erau cu Iudeii, alţii cu apostolii.

Fapt 13.3;

5Neamurile şi Iudeii, în învoire cu mai marii lor, s-au pus în mişcare, că să-i batjocorească şi să-i ucidă cu pietre.

2Tim 3.11;

6Pavel şi Barnaba au înţeles lucrul acesta, şi au fugit în cetăţile Licaoniei: Listra şi Derbe, şi în ţinutul de primprejur.

Mat 10.23;

7Şi au propovăduit Evanghelia acolo.

8În Listra era un om neputincios de picioare, olog din naştere, care nu umblase niciodată.

Fapt 3.2;

9El şedea jos şi asculta pe Pavel când vorbea. Pavel s-a uitat ţintă la el, şi fiindcă a văzut că are credinţă ca să fie tămăduit,

Mat 8.10;Mat 9.28-29;

10a zis cu glas tare: "Scoală-te drept în picioare." Şi el s-a sculat dintr-o săritură, şi a început să umble.

Isa 35.6;

11La vederea celor făcute de Pavel, noroadele şi-au ridicat glasul, şi au zis în limba licaoneană: "Zeii s-au pogorât la noi în chip omenesc."

Fapt 8.10;Fapt 28.6;

12Pe Barnaba îl numeau Jupiter, iar pe Pavel Mercur, pentru că mânuia cuvântul.

13Preotul lui Jupiter, al cărui templu era la intrarea cetăţii, a adus tauri şi cununi înaintea porţilor, şi voia să le aducă jertfă, împreună cu noroadele.

Dan 2.46;

14Apostolii Barnaba şi Pavel, când au auzit lucrul acesta, şi-au rupt hainele, au sărit în mijlocul norodului, şi au strigat:

Mat 26.65;

15"Oamenilor, de ce faceţi lucrul acesta? Şi noi suntem oameni de aceeaşi fire cu voi; noi vă aducem o veste bună, ca să vă întoarceţi de la aceste lucruri deşarte la Dumnezeul cel viu, care a făcut cerul, pământul şi marea, şi tot ce este în ele.

Fapt 10.26;Iac 5.17;Apoc 19.10;1Sam 12.21;1Împ 16.13;Ier 14.22;Amos 2.4;1Cor 8.4;1Tes 1.9;Gen 1.1;Ps 33.6;Ps 146.6;Apoc 14.7;

16El, în veacurile trecute, a lăsat pe toate Neamurile să umble pe căile lor,

Ps 81.12;Fapt 17.30;1Pet 4.3;

17măcar că, drept vorbind, nu s-a lăsat fără mărturie, întrucât v-a făcut bine, v-a trimis ploi din cer, şi timpuri roditoare, v-a dat hrană din belşug, şi v-a umplut inimile de bucurie."

Fapt 17.27;Rom 1.20;Lev 26.4;Deut 11.14;Deut 28.12;Iov 5.10;Ps 65.10;Ps 68.9;Ps 147.8;Ier 14.22;Mat 5.45;

18Abia au putut să împiedice, cu vorbele acestea, pe noroade, să le aducă jertfă.

Pavel în Derbe şi Antiohia.

19Atunci au venit pe neaşteptate din Antiohia şi Iconia nişte Iudei, care au aţâţat pe noroade. Aceştia, după ce au împroşcat pe Pavel cu pietre, l-au târât afară din cetate, crezând că a murit.

Fapt 13.45;2Cor 11.25;2Tim 3.11;

20Când l-au înconjurat însă ucenicii, Pavel s-a sculat şi a intrat în cetate. A doua zi, a plecat cu Barnaba la Derbe.

21După ce au propovăduit Evanghelia în cetatea aceasta, şi au făcut mulţi ucenici, s-au întors la Listra, la Iconia şi la Antiohia,

Mat 28.19;

22întărind sufletele ucenicilor. El îi îndemna să stăruie în credinţă şi spunea că în Împărăţia lui Dumnezeu trebuie să intrăm prin multe necazuri.

Fapt 11.23;Fapt 13.43;Mat 10.38;Mat 16.24;Luc 22.28-29;Rom 8.17;2Tim 2.11-12;2Tim 3.12;

23Au rânduit prezbiteri în fiecare Biserică, şi după ce s-au rugat şi au postit, i-au încredinţat în mâna Domnului, în care crezuseră.

Tit 1.5;

24Au trecut apoi prin Pisidia, au venit în Pamfilia,

25au vestit Cuvântul în Perga, şi s-au pogorât la Atalia.

26De acolo au mers cu corabia la Antiohia, de unde fuseseră încredinţaţi în grija harului lui Dumnezeu, pentru lucrarea, pe care o săvârşiseră.

Fapt 13.1-3;Fapt 15.40;

27După venirea lor, au adunat Biserica, şi au istorisit tot ce făcuse Dumnezeu prin ei, şi cum deschisese Neamurilor uşa credinţei.

Fapt 15.4-12;Fapt 21.19;1Cor 16.9;2Cor 2.12;Col 4.3;Apoc 3.8;

28Şi au rămas destul de multă vreme acolo cu ucenicii.

Adunarea Bisericii din Ierusalim.

15

1Câţiva oameni, veniţi din Iudea, învăţau pe fraţi şi ziceau: Dacă nu sunteţi tăiaţi împrejur după obiceiul lui Moise, nu puteţi fi mântuiţi."

Gal 2.12;Ioan 7.22;Fapt 15.5;Gal 5.2;Filip 3.2;Col 2.8-16;Gen 17.10;Lev 12.3;

2Pavel şi Barnaba au avut cu ei un viu schimb de vorbe şi păreri deosebite; şi fraţii au hotărât ca Pavel şi Barnaba, şi câţiva dintre ei, să se suie la Ierusalim la apostoli şi prezbiteri, ca să-i întrebe asupra acestei neînţelegeri.

Gal 2.1;

3După ce au fost petrecuţi de Biserică până afară din cetate, şi-au urmat drumul prin Fenicia şi Samaria, istorisind întoarcerea Neamurilor la Dumnezeu; şi au făcut o mare bucurie tuturor fraţilor.

Rom 15.24;1Cor 16.6-11;Fapt 14.27;

4Când au ajuns la Ierusalim, au fost primiţi de Biserică, de apostoli şi de prezbiteri, şi au istorisit tot ce făcuse Dumnezeu prin ei.

Fapt 15.12;Fapt 14.27;Fapt 21.19;

5Atunci unii din partida Fariseilor, care crezuseră, s-au ridicat, şi au zis că Neamurile trebuie să fie tăiate împrejur, şi să li se ceară să păzească Legea lui Moise.

Fapt 15.1;

6Apostolii şi prezbiterii s-au adunat laolaltă, ca să vadă ce este de făcut.

7După ce s-a făcut multă vorbă, s-a sculat Petru şi le-a zis: "Fraţilor, ştiţi că Dumnezeu, de o bună bucată de vreme, a făcut o alegere între voi, ca, prin gura mea, Neamurile să audă cuvântul Evangheliei, şi să creadă.

Fapt 10.20;Fapt 11.12;

8Şi Dumnezeu, care cunoaşte inimile, a mărturisit pentru ei, şi le-a dat Duhul Sfânt ca şi nouă.

1Cron 28.9;Fapt 1.24;Fapt 10.44;

9N-a făcut nici o deosebire între noi şi ei, întrucât le-a curăţit inimile prin credinţă.

Rom 10.11;Fapt 10.15-43;1Cor 1.2;1Pet 1.22;

10Acum dar, de ce ispitiţi pe Dumnezeu, şi puneţi pe grumazul ucenicilor un jug, pe care nici părinţii noştri, nici noi nu l-am putut purta?

Mat 23.4;Gal 5.1;

11Ci credem că noi, ca şi ei, suntem mântuiţi prin harul Domnului Isus."

Rom 3.24;Efes 2.8;Tit 2.11;Tit 3.4-5;

12Toată adunarea a tăcut, şi a ascultat pe Barnaba şi pe Pavel, care au istorisit toate semnele şi minunile, pe care le făcuse Dumnezeu prin ei în mijlocul Neamurilor.

Fapt 14.27;

Hotărârea Bisericii.

13Când au încetat ei de vorbit, Iacov a luat cuvântul, şi a zis: "Fraţilor, ascultaţi-mă!

Fapt 12.17;

14Simon a spus cum mai întâi Dumnezeu Şi-a aruncat privirile peste Neamuri, ca să aleagă din mijlocul lor un popor, care să-I poarte Numele.

Fapt 15.7;

15Şi cu faptul acesta se potrivesc cuvintele proorocilor, după cum este scris:

16"După aceea, Mă voi întoarce, şi voi ridica din nou cortul lui David din prăbuşirea lui, îi voi zidi dărâmăturile, şi-l voi înălţa din nou:

Amos 9.11-12;

17pentru ca rămăşiţa de oameni să caute pe Domnul, ca şi toate Neamurile peste care este chemat Numele Meu,

18zice Domnul, care face aceste lucruri, şi căruia Îi sunt cunoscute din veşnicie."

19De aceea, eu sunt de părere să nu se pună greutăţi acelora dintre Neamuri care se întorc la Dumnezeu;

Fapt 15.28;1Tes 1.9;

20ci să li se scrie doar să se ferească de pângăririle idolilor, de curvie, de dobitoace sugrumate şi de sânge.

Gen 35.2;Ex 20.3-23;Ezec 20.30;1Cor 8.1;1Cor 10.20-28;Apoc 2.14-20;1Cor 6.9-18;Gal 5.19;Efes 5.3;Col 3.5;1Tes 4.3;1Pet 4.3;Gen 9.4;Lev 3.17;Deut 12.16-23;

21Căci încă din vechime, Moise are în fiecare cetate oameni, care-l propovăduiesc, fiindcă este citit în sinagogi în toate zilele de Sabat."

Fapt 13.15-27;

22Atunci apostolii şi prezbiterii şi întreaga Biserică au găsit cu cale să aleagă vreo câţiva dintre ei, şi să-i trimită la Antiohia, împreună cu Pavel şi Barnaba. Şi au ales pe Iuda, zis şi Barsaba, şi pe Sila, oameni cu vază între fraţi.

Fapt 1.28;

23Şi au scris astfel prin ei: "Apostolii, prezbiterii (Sau: bătrâni.) şi fraţii: către fraţii dintre Neamuri, care sunt în Antiohia, în Siria şi în Cilicia, plecăciune!

24Fiindcă am auzit că unii, plecaţi dintre noi, fără vreo însărcinare din partea noastră, v-au tulburat prin vorbirile lor, şi v-au zdruncinat sufletele, zicând să vă tăiaţi împrejur şi să păziţi Legea;

Fapt 15.1;Gal 2.4;Gal 5.12;Tit 1.10-11;

25noi, după ce ne-am adunat cu toţii laolaltă, cu un gând, am găsit cu cale să alegem nişte oameni, şi să-i trimitem la voi, împreună cu preaiubiţii noştri Barnaba şi Pavel,

26oamenii aceştia, care şi-au pus în joc viaţa pentru Numele Domnului nostru Isus Hristos.

Fapt 13.50;Fapt 14.19;1Cor 15.30;2Cor 11.23-26;

27Am trimis dar pe Iuda şi pe Sila, care vă vor spune prin viu grai aceleaşi lucruri.

28Căci s-a părut nimerit Duhului Sfânt şi nouă, să nu mai punem peste voi nici o altă greutate decât ceea ce trebuie,

29adică: să vă feriţi de lucrurile jertfite idolilor, de sânge, de dobitoace sugrumate, şi de curvie, lucruri de care, dacă vă veţi păzi, va fi bine de voi. Fiţi sănătoşi."

Fapt 15.20;Fapt 21.25;Apoc 2.14-20;Lev 17.14;

Hotărârea adusă în Antiohia.

30Ei deci, şi-au luat rămas bun de la Biserică, şi s-au dus la Antiohia, unde au dat epistola mulţimii adunate.

31După ce au citit-o, fraţii s-au bucurat de îmbărbătarea, pe care le-o aducea.

32Iuda şi Sila, care şi ei erau prooroci, au îndemnat pe fraţi, şi i-au întărit cu multe cuvinte.

Fapt 14.22;Fapt 18.23;

33După câtăva vreme, fraţii i-au lăsat să se întoarcă în pace la aceia de care fuseseră trimişi.

1Cor 16.11;Evr 11.31;

34Totuşi Sila a găsit cu cale să rămână acolo.

35Pavel şi Barnaba au rămas în Antiohia, şi învăţau pe norod şi propovăduiau, cu mulţi alţii, Cuvântul Domnului.

Fapt 13.1;

Pavel cercetează Bisericile.

36După câteva zile, Pavel a zis lui Barnaba: "Să ne întoarcem, şi să mergem pe la fraţii din toate cetăţile, în care am vestit Cuvântul Domnului, ca să vedem ce mai fac."

Fapt 13.4-51;Fapt 14.1-25;

37Barnaba voia să ia cu el şi pe Ioan, numit Marcu;

Fapt 12.12-25;Fapt 13.5;Col 4.10;2Tim 4.11;Filim 24;

38dar Pavel socotea că nu este bine să ia cu ei pe acela, care îi părăsise din Pamfilia, şi nu-i însoţise în lucrarea lor.

Fapt 13.13;

39Neînţelegerea aceasta a fost destul de mare, ca să-i facă să se despartă unul de altul. Barnaba a luat cu el pe Marcu, şi a plecat cu corabia la Cipru.

40Pavel şi-a ales pe Sila, şi a plecat, după ce a fost încredinţat de fraţi în grija harului Domnului.

Fapt 14.26;

41El a străbătut Siria şi Cilicia, întărind Bisericile.

Fapt 16.5;

Timotei. - Vedenia lui Pavel.

16

1În urmă, Pavel s-a dus la Derbe şi la Listra. Şi iată că acolo era un ucenic, numit Timotei, fiul unei iudeice credincioase şi al unui tată Grec.

Fapt 14.6;Fapt 19.22;Rom 16.21;1Cor 4.17;Filip 2.19;1Tes 3.2;1Tim 1.2;2Tim 1.2;2Tim 1.5;

2Fraţii din Listra şi Iconia îl vorbeau de bine.

Fapt 6.3;

3Pavel a vrut să-l ia cu el; şi, după ce l-a luat, l-a tăiat împrejur, din pricina Iudeilor, care erau în acele locuri; căci toţi ştiau că tatăl lui era Grec.

1Cor 9.20;Gal 2.3;Gal 5.2;

4Pe când trecea prin cetăţi, învăţa pe fraţi să păzească hotărârile apostolilor şi prezbiterilor din Ierusalim.

Fapt 15.28-29;

5Bisericile se întăreau în credinţă, şi sporeau la număr din zi în zi.

Fapt 15.41;

6Fiindcă au fost opriţi de Duhul Sfânt să vestească Cuvântul în Asia, au trecut prin ţinutul Frigiei şi Galatiei.

7Ajunşi lângă Misia, se pregăteau să intre în Bitinia; dar Duhul lui Isus nu le-a dat voie.

8Au trecut atunci prin Misia, şi s-au pogorât la Troa.

2Cor 2.12;2Tim 4.13;

9Noaptea, Pavel a avut o vedenie: un om din Macedonia sta în picioare şi i-a făcut următoarea rugăminte: "Treci în Macedonia, şi ajută-ne!"

Fapt 10.30;2Cor 2.13;

10După vedenia aceasta a lui Pavel, am căutat îndată să ne ducem în Macedonia, căci înţelegeam că Domnul ne cheamă să le vestim Evanghelia.

Pavel la Filipi. - Lidia.

11După ce am pornit din Troa, am mers cu corabia drept la Samotracia, şi a doua zi ne-am oprit la Neapolis.

12De acolo ne-am dus la Filipi, care este cea dintâi cetate dintr-un ţinut al Macedoniei, şi o colonie romană. În cetatea aceasta am stat câteva zile.

Filip 1.1;

13În ziua Sabatului am ieşit afară pe poarta cetăţii, lângă un râu, unde credeam că se află un loc de rugăciune. Am şezut jos, şi am vorbit femeilor, care erau adunate laolaltă.

14Una din ele, numită Lidia, vânzătoare de purpură, din cetatea Tiatira, era o femeie temătoare de Dumnezeu, şi asculta. Domnul i-a deschis inima, ca să ia aminte la cele ce spunea Pavel.

Luc 24.45;

15După ce a fost botezată, ea şi casa ei, ne-a rugat şi ne-a zis: "Dacă mă socotiţi credincioasă Domnului, intraţi şi rămâneţi în casa mea." Şi ne-a silit să intrăm.

Gen 19.3;Gen 33.11;Jud 19.21;Luc 24.29;Luc 13.2;

O slujnică ghicitoare - Temnicerul din Filipi.

16Pe când ne duceam la locul de rugăciune, ne-a ieşit înainte o roabă, care avea un duh de ghicire (Greceşte: Un duh al lui Piton.). Prin ghicire, ea aducea mult câştig stăpânilor ei.

1Sam 28.7;Fapt 19.24;

17Roaba aceasta s-a luat după Pavel şi după noi, şi striga: "Oamenii aceştia sunt robii Dumnezeului Celui Prea Înalt şi ei vă vestesc calea mântuirii."

18Aşa a făcut ea timp de mai multe zile. Pavel, necăjit, s-a întors, şi a zis duhului: "În Numele lui Isus Hristos îţi poruncesc să ieşi din ea." Şi a ieşit chiar în ceasul acela.

Marc 1.25-34;Marc 16.17;

19Când au văzut stăpânii roabei că s-a dus nădejdea câştigului lor, au pus mâna pe Pavel şi pe Sila şi i-au târât în piaţă înaintea fruntaşilor.

Fapt 19.25-26;2Cor 6.5;Mat 10.18;

20I-au dat pe mâna dregătorilor, şi au zis: "Oamenii aceştia ne tulbură cetatea; sunt nişte Iudei,

1Împ 18.17;Fapt 17.6;

21care vestesc nişte obiceiuri, pe care noi, Romanii nu trebuie nici să le primim, nici să le urmăm."

22Norodul s-a ridicat şi el împotriva lor, şi dregătorii au pus să le smulgă hainele de pe ei, şi au poruncit să-i bată cu nuiele.

2Cor 6.5;2Cor 11.23-25;1Tes 2.2;

23După ce le-au dat multe lovituri, i-au aruncat în temniţă, şi au dat în grijă temnicerului să-i păzească bine.

24Temnicerul, ca unul care primise o astfel de poruncă, i-a aruncat în temniţa dinăuntru, şi le-a băgat picioarele în butuci.

25Pe la miezul nopţii, Pavel şi Sila se rugau, şi cântau cântări de laudă lui Dumnezeu; iar cei închişi îi ascultau.

26Deodată, s-a făcut un mare cutremur de pământ, aşa că s-au clătinat temeliile temniţei. Îndată, s-au deschis toate uşile, şi s-au dezlegat legăturile fiecăruia.

Fapt 4.31;Fapt 5.19;Fapt 12.7-10;

27Temnicerul s-a deşteptat; şi, când a văzut uşile temniţei deschise, a scos sabia, şi era să se omoare, căci credea că cei închişi au fugit.

28Dar Pavel a strigat cu glas tare: "Să nu-ţi faci nici un rău, căci toţi suntem aici."

29Atunci temnicerul a cerut o lumină, a sărit înăuntru, şi, tremurând de frică, s-a aruncat la picioarele lui Pavel şi ale lui Sila;

30i-a scos afară, şi le-a zis: "Domnilor, ce trebuie să fac ca să fiu mântuit?"

Luc 3.10;Fapt 2.37;Fapt 9.6;

31Pavel şi Sila i-au răspuns: "Crede în Domnul Isus, şi vei fi mântuit tu şi casa ta."

Ioan 3.16-36;Ioan 6.47;1Ioan 5.10;

32Şi i-au vestit Cuvântul Domnului, atât lui cât şi tuturor celor din casa lui.

33Temnicerul i-a luat cu el, chiar în ceasul acela din noapte, le-a spălat rănile, şi a fost botezat îndată, el şi toţi ai lui.

34După ce i-a dus în casă, le-a pus masa, şi s-a bucurat cu toată casa lui că a crezut în Dumnezeu.

Luc 5.29;Luc 19.6;

Pavel şi Sila slobozi.

35Când s-a făcut ziuă, dregătorii au trimis pe cei ce purtau nuielele (Greceşte: lictori.), să spună temnicerului: "Dă drumul oamenilor acelora."

36Şi temnicerul a spus lui Pavel aceste cuvinte: "Dregătorii au trimis să vi se dea drumul; acum dar, ieşiţi afară, şi duceţi-vă în pace."

37Dar Pavel le-a zis: "După ce ne-au bătut cu nuiele în faţa tuturor, fără să fim judecaţi, pe noi, care suntem romani, ne-au aruncat în temniţă, şi acum ne scot afară pe ascuns! Nu merge aşa! Să vină ei singuri să ne scoată afară!"

Fapt 22.25;

38Cei ce purtau nuielele, au spus aceste cuvinte dregătorilor. Aceştia s-au temut, când au auzit că sunt romani.

39Dregătorii au venit să-i potolească, i-au scos afară din temniţă, şi i-au rugat să părăsească cetatea.

Mat 8.34;

40Ei au ieşit din temniţă, şi au intrat în casa Lidiei; şi, după ce au văzut şi mângâiat pe fraţi, au plecat.

Fapt 16.14;

Pavel la Tesalonic.

17

1Pavel şi Sila au trecut prin Amfipoli şi Apolonia, şi au venit în Tesalonic, unde era o sinagogă a Iudeilor.

2Pavel, după obiceiul său, a intrat în sinagogă. Trei zile de Sabat a vorbit cu ei din Scripturi,

Luc 4.16;Fapt 9.20;Fapt 13.5-14;Fapt 14.1;Fapt 16.13;Fapt 19.8;

3dovedind şi lămurind, că Hristosul trebuia să pătimească şi să învie din morţi. "Şi acest Isus, pe care vi-L vestesc eu", zicea el, "este Hristosul."

Luc 24.26-46;Fapt 18.28;Gal 3.1;

4Unii din ei, şi o mare mulţime de Greci temători de Dumnezeu, şi multe femei de frunte au crezut, şi au trecut de partea lui Pavel şi a lui Sila.

Fapt 28.24;Fapt 15.22-40;

5Dar Iudeii care nu crezuseră, de pizmă, au luat cu ei nişte oameni fără căpătâi din mulţime, au făcut gloată, şi au întărâtat cetatea. S-au năpustit asupra casei lui Iason, şi căutau pe Pavel şi pe Sila, ca să-i aducă afară la norod.

6Fiindcă nu i-au găsit, au târât pe Iason şi pe vreo câţiva fraţi înaintea dregătorilor cetăţii, şi strigau: "Oamenii aceştia, care au răscolit lumea, au venit şi aici,

Rom 16.21;Fapt 16.20;

7şi Iason i-a găzduit. Ei toţi lucrează împotriva poruncilor Cezarului, şi spun că este un alt Împărat: Isus."

Luc 23.2;Ioan 19.12;1Pet 2.13;

8Prin aceste vorbe, Iudeii au tulburat norodul şi pe dregătorii cetăţii,

9care au dat drumul lui Iason şi celorlalţi, numai după ce au căpătat de la ei un zălog.

Pavel la Berea.

10Fraţii au trimis îndată, noaptea, pe Pavel şi pe Sila la Berea. Când au sosit, au intrat în sinagoga Iudeilor.

Fapt 9.25;Fapt 17.14;

11Iudeii aceştia aveau o inimă mai aleasă decât cei din Tesalonic. Au primit Cuvântul cu toată râvna, şi cercetau Scripturile în fiecare zi, ca să vadă dacă ce li se spunea, este aşa.

Isa 34.16;Luc 16.29;Ioan 5.39;

12Mulţi dintre ei şi din femeile cu vază ale Grecilor, şi mulţi bărbaţi au crezut.

13Dar Iudeii din Tesalonic, când au aflat că Pavel vestea Cuvântul lui Dumnezeu şi în Berea, au venit acolo, ca să tulbure şi să aţâţe noroadele.

14Atunci fraţii au pornit îndată pe Pavel spre mare; Sila şi Timotei au rămas în Berea.

Mat 10.23;

Pavel la Atena.- Cuvântarea

15Cei ce însoţeau pe Pavel, l-au dus până la Atena. Apoi s-au întors, cu însărcinarea să ducă lui Sila şi lui Timotei porunca să vină cât mai curând la el.

Fapt 18.5;

16Pe când îi aştepta Pavel în Atena, i se întărâta duhul la vederea acestei cetăţi pline de idoli.

2Pet 2.8;

17În sinagogă stătea deci de vorbă cu Iudeii şi cu oamenii temători de Dumnezeu, iar în piaţă stătea de vorbă în fiecare zi cu aceia pe care-i întâlnea.

18Unii din filosofii epicurieni şi stoici au intrat în vorbă cu el. Şi unii ziceau: "Ce vrea să spună palavragiul acesta?" Alţii, când l-au auzit că vesteşte pe Isus şi învierea, ziceau: "Pare că vesteşte nişte dumnezei străini."

19Atunci l-au luat, l-au dus la Areopag, şi au zis: "Putem să ştim care este această învăţătură nouă, pe care o vesteşti tu?

20Fiindcă tu ne aduci ceva ciudat la auz. Am vrea dar să ştim ce vrea să zică aceasta."

21Căci toţi Atenienii şi străinii, care stăteau în Atena, nu-şi petreceau vremea cu nimic altceva decât să spună sau să asculte ceva nou.

22Pavel a stat în picioare în mijlocul Areopagului, şi a zis: "Bărbaţi Atenieni! În toate privinţele vă găsesc foarte religioşi.

23Căci, pe când străbăteam cetatea voastră şi mă uitam de aproape la lucrurile la care vă închinaţi voi, am descoperit chiar şi un altar, pe care este scris: "Unui Dumnezeu necunoscut!" Ei bine, ceea ce voi cinstiţi, fără să cunoaşteţi, aceea vă vestesc eu.

24Dumnezeu, care a făcut lumea şi tot ce este în ea, este Domnul cerului şi al pământului, şi nu locuieşte în temple făcute de mâini.

Fapt 14.15;Mat 11.25;Fapt 7.48;

25El nu este slujit de mâini omeneşti, ca şi când ar avea trebuinţă de ceva, El, care dă tuturor viaţa, suflarea şi toate lucrurile.

Ps 50.8;Gen 2.7;Num 16.22;Iov 12.10;Iov 27.3;Iov 33.4;Isa 42.5;Isa 57.16;Zah 12.1;

26El a făcut ca toţi oamenii, ieşiţi dintr-unul singur, să locuiască pe toată faţa pământului; le-a aşezat anumite vremuri şi a pus anumite hotare locuinţei lor,

Deut 32.8;

27ca ei să caute pe Dumnezeu, şi să se silească să-L găsească bâjbâind, măcar că nu este departe de fiecare din noi.

Rom 1.20;Fapt 14.47;

28Căci în El avem viaţa, mişcarea şi fiinţa, după cum au zis şi unii din poeţii voştri: "Suntem din neamul lui..."

Col 1.17;Evr 1.3;Tit 1.12;

29Astfel dar, fiindcă suntem de neam din Dumnezeu, nu trebuie să credem că Dumnezeirea este asemenea aurului sau argintului sau pietrei cioplite cu meşteşugirea şi iscusinţa omului.

Isa 40.18;

30Dumnezeu nu ţine seama de vremurile de neştiinţă, şi porunceşte acum tuturor oamenilor de pretutindeni să se pocăiască;

Fapt 14.16;Rom 3.25;Luc 24.47;Tit 2.11-12.1Pet;Tit 4.3;

31pentru că a rânduit o zi, în care va judeca lumea după dreptate, prin Omul, pe care L-a rânduit pentru aceasta şi despre care a dat tuturor oamenilor o dovadă netăgăduită prin faptul că L-a înviat din morţi..."

Fapt 10.42;Rom 2.16;Rom 14.10;Fapt 2.24;

32Când au auzit ei de învierea morţilor, unii îşi băteau joc, iar alţii au zis: "Asupra acestor lucruri te vom asculta altădată."

33Astfel, Pavel a ieşit din mijlocul lor.

34Totuşi unii au trecut de partea lui, şi au crezut; între aceştia era Dionisie Areopagitul, o femeie numită Damaris, şi alţii împreună cu ei.

Pavel la Corint.

18

1După aceea, Pavel a plecat din Atena, şi s-a dus la Corint.

2Acolo a găsit pe un Iudeu, numit Acuila, de neam din Pont, venit de curând din Italia, cu nevasta sa Priscila, de oarece Claudiu poruncise ca toţi Iudeii să plece din Roma. A venit la ei.

Rom 16.3;1Cor 16.19;2Tim 4.19;

3Şi, fiindcă avea acelaşi meşteşug, a rămas la ei, şi lucrau: meseria lor era facerea corturilor.

Fapt 20.34;1Cor 4.12;1Tes 2.9;2Tes 3.8;

4Pavel vorbea în sinagogă în fiecare zi de Sabat, şi îndupleca pe Iudei şi pe Greci.

Fapt 17.2;

5Dar când au venit Sila şi Timotei din Macedonia, Pavel s-a dedat în totul propovăduirii, şi dovedea Iudeilor că Isus este Hristosul.

Fapt 17.14-15;Iov 32.18;Fapt 17.3;Fapt 18.28;

6Fiindcă Iudeii i se împotriveau şi-l batjocoreau, Pavel şi-a scuturat hainele, şi le-a zis: "Sângele vostru să cadă asupra capului vostru; eu sunt curat. De acum încolo, mă voi duce la Neamuri."

Fapt 13.45;1Pet 4.4;Neem 5.13;Mat 10.14;Fapt 13.51;Lev 20.9-12;2Sam 1.16;Ezec 18.13;Ezec 33.4;Ezec 3.18-19;Ezec 33.9;Fapt 20.26;Fapt 13.46;Fapt 28.28;

7Şi după ce a ieşit de acolo, a intrat în casa unui om temător de Dumnezeu, numit Iust, a cărui casă era vecină cu sinagoga.

8Dar Crisp, fruntaşul sinagogii, a crezut în Domnul împreună cu toată casa lui. Şi mulţi dintre Corinteni, care auziseră pe Pavel, au crezut şi ei, şi au fost botezaţi.

1Cor 1.14;

9Noaptea, Domnul a zis lui Pavel într-o vedenie: "Nu te teme; ci vorbeşte şi nu tăcea,

Fapt 23.11;

10căci Eu sunt cu tine; şi nimeni nu va pune mâna pe tine, ca să-ţi facă rău: vorbeşte, fiindcă am mult norod în această cetate."

Ier 1.18-19;Mat 28.20;

11Aici a rămas un an şi şase luni, şi învăţa printre Corinteni Cuvântul lui Dumnezeu.

Răscoala Iudeilor.

12Pe când era Galion cârmuitor al Ahaiei, Iudeii s-au ridicat cu un gând împotriva lui Pavel, l-au dus înaintea scaunului de judecată,

13şi au zis: "Omul acesta aţâţă pe oameni să se închine lui Dumnezeu într-un fel care este împotriva Legii."

14Pavel voia să înceapă vorba, când Galion a zis Iudeilor: "Dacă ar fi vorba de vreo faptă rea sau de vreo blestemăţie, v-aş asculta după cuviinţă, Iudeilor!

Fapt 23.29;Fapt 25.11-19;

15Dar dacă este vorba de neînţelegeri asupra unui cuvânt, asupra unor nume şi asupra Legii voastre, treaba voastră: eu nu vreau să fiu judecător peste aceste lucruri."

16Şi i-a alungat de la scaunul de judecată.

17Atunci au pus toţi mâna pe Sosten, fruntaşul sinagogii, şi-l băteau înaintea scaunului de judecată, fără ca lui Galion să-i pese.

1Cor 1.1;

Pavel la Ierusalim şi Antiohia.

18Pavel a mai rămas destul de multă vreme în Corint. În urmă, şi-a luat ziua bună de la fraţi, şi a plecat cu corabia spre Siria, împreună cu Priscila şi Acuila, după ce şi-a tuns capul în Chencrea, căci făcuse o juruinţă.

Num 6.18;Fapt 21.24;Rom 16.1;

19Au ajuns în Efes; şi Pavel a lăsat acolo pe însoţitorii lui. A intrat în sinagogă, şi a stat de vorbă cu Iudeii,

20care l-au rugat să rămână la ei mai multă vreme. El însă n-a voit,

21ci şi-a luat rămas bun de la ei, şi a zis: "Trebuie numaidecât ca sărbătoarea care vine, s-o fac în Ierusalim. Dacă va voi Dumnezeu, mă voi întoarce iarăşi la voi." Şi a plecat din Efes.

Fapt 19.21;Fapt 20.16;1Cor 4.19;Evr 6.3;Iac 4.15;

22S-a dat jos din corabie în Cezarea, s-a suit la Ierusalim, şi, după ce a urat de bine Bisericii, s-a pogorât în Antiohia.

A treia călătorie - Apolo.

23După ce a petrecut câtăva vreme în Antiohia, Pavel a plecat, şi a străbătut din loc în loc ţinutul Galatiei şi Frigiei, întărind pe toţi ucenicii.

Gal 1.2;Gal 4.14;Fapt 14.22;Fapt 15.32-41;

24La Efes, a venit un Iudeu numit Apolo, de neam din Alexandria. Omul acesta avea darul vorbirii şi era tare în Scripturi.

25El era învăţat în ce priveşte Calea Domnului, avea un duh înfocat, şi vorbea şi învăţa amănunţit pe oameni despre Isus, măcar că nu cunoştea decât botezul lui Ioan.

Rom 12.11;Fapt 19.3;

26A început a vorbi cu îndrăzneală în sinagogă. Acuila şi Priscila, când l-au auzit, l-au luat la ei, şi i-au arătat mai cu de-amănuntul Calea lui Dumnezeu.

27Fiindcă el voia să treacă în Ahaia, fraţii l-au îmbărbătat să se ducă, şi au scris ucenicilor să-l primească bine. Când a ajuns, a ajutat mult, prin harul lui Dumnezeu, pe cei ce crezuseră;

1Cor 3.6;

28căci înfrunta cu putere pe Iudei înaintea norodului, şi le dovedea din Scripturi că Isus este Hristosul.

Fapt 9.22;Fapt 17.3;Fapt 18.5;

Ucenicii lui Ioan se fac creştini.

19

1Pe când era Apolo în Corint, Pavel, după ce a trecut prin ţinuturile de sus ale Asiei, a ajuns la Efes. Aici a întâlnit pe câţiva ucenici,

1Cor 1.12;1Cor 3.5-6;

2şi le-a zis: "Aţi primit voi Duhul Sfânt când aţi crezut?" Ei i-au răspuns: "Nici n-am auzit măcar că a fost dat un Duh Sfânt."

1Sam 3.7;Fapt 8.16;

3Dar cu ce botez aţi fost botezaţi?" le-a zis el. Şi ei au răspuns: "Cu botezul lui Ioan."

Fapt 18.25;

4Atunci Pavel a zis: "Ioan a botezat cu botezul pocăinţei, şi spunea norodului să creadă în Cel ce venea după el, adică în Isus."

Mat 3.11;Ioan 1.15-30;Fapt 1.5;Fapt 11.16;Fapt 13.24-25;

5Când au auzit ei aceste vorbe, au fost botezaţi în Numele Domnului Isus.

Fapt 8.16;

6Când şi-a pus Pavel mâinile peste ei, Duhul Sfânt S-a pogorât peste ei, şi vorbeau în alte limbi, şi proroceau.

Fapt 6.6;Fapt 8.17;Fapt 2.4;Fapt 10.46;

7Erau cam doisprezece bărbaţi de toţi.

Pavel învaţă pe norod la Efes.

8În urmă, Pavel a intrat în sinagogă, unde vorbea cu îndrăzneală. Timp de trei luni a vorbit cu ei despre lucrurile privitoare la Împărăţia lui Dumnezeu, şi căuta să înduplece pe cei ce-l ascultau.

Fapt 17.2;Fapt 18.4;Fapt 1.3;Fapt 28.23;

9Dar, fiindcă unii rămâneau împietriţi şi necredincioşi, şi vorbeau de rău Calea Domnului înaintea norodului, Pavel a plecat de la ei, a despărţit pe ucenici de ei, şi a învăţat în fiecare zi pe norod în şcoala unuia numit Tiran.

2Tim 1.15;2Pet 2.2;Iuda 10;Fapt 9.2;Fapt 22.4;Fapt 24.14;Fapt 19.23;

10Lucrul acesta a ţinut doi ani, aşa că toţi cei ce locuiau în Asia, Iudei şi Greci, au auzit Cuvântul Domnului.

Fapt 20.31;

11Şi Dumnezeu făcea minuni nemaipomenite prin mâinile lui Pavel;

Marc 16.20;Fapt 14.3;

12până acolo că peste cei bolnavi se puneau basmale sau şorţuri, care fuseseră atinse de trupul lui, şi-i lăsau bolile, şi ieşeau afară din ei duhurile rele.

2Împ 4.29;Fapt 5.15;

Exorciştii Iudei.

13Nişte exorcişti Iudei, care umblau din loc în loc, au încercat să cheme Numele Domnului Isus peste cei ce aveau duhuri rele, zicând: "Vă jur pe Isus, pe care-L propovăduieşte Pavel, să ieşiţi afară!"

Mat 12.27;Marc 9.38;Luc 9.49;

14Cei ce făceau lucrul acesta, erau şapte feciori ai lui Sceva, un preot Iudeu din cei mai de seamă.

15Duhul cel rău le-a răspuns: "Pe Isus Îl cunosc, şi pe Pavel îl ştiu; dar voi, cine sunteţi?"

16Şi omul, în care era duhul cel rău, a sărit asupra lor, i-a biruit pe amândoi, şi i-a schingiuit în aşa fel, că au fugit goi şi răniţi din casa aceea.

17Lucrul acesta a fost cunoscut de toţi Iudeii, de toţi Grecii care locuiau în Efes, şi i-a apucat frica pe toţi: şi Numele Domnului Isus era proslăvit.

Luc 1.65;Luc 7.16;Fapt 2.43;Fapt 5.5-11;

18Mulţi din cei ce crezuseră, veneau să mărturisească şi să spună ce făcuseră.

Mat 3.6;

19Şi unii din cei ce făcuseră vrăjitorii, şi-au adus cărţile, şi le-au ars, înaintea tuturor: preţul lor s-a socotit la cincizeci de mii de arginţi.

20Cu atâta putere se răspândea şi se întărea Cuvântul Domnului.

Fapt 6.7;Fapt 12.24;

Răscoala argintarului Dimitrie.

21După ce s-au petrecut aceste lucruri, Pavel şi-a pus de gând să se ducă la Ierusalim, trecând prin Macedonia şi Ahaia. "După ce voi merge acolo", îşi zicea el, "trebuie să văd şi Roma."

Rom 15.25;Gal 2.1;Fapt 20.22;Fapt 18.21;Fapt 23.11;Rom 15.24-28;

22A trimis în Macedonia pe doi din ajutoarele lui, pe Timotei şi Erast, iar el a mai rămas câtăva vreme în Asia.

Fapt 13.5;Rom 16.23;2Tim 4.20;

23Pe vremea aceea, s-a făcut o mare tulburare cu privire la Calea Domnului.

2Cor 1.8;Fapt 9.2;

24Un argintar, numit Dimitrie, făcea temple de argint de ale Dianei, şi aducea lucrătorilor săi nu puţin câştig cu ele.

Fapt 16.16-19;

25I-a adunat la un loc, împreună cu cei de aceeaşi meserie, şi le-a zis: "Oamenilor, ştiţi că bogăţia noastră atârnă de meseria aceasta;

26şi vedeţi şi auziţi că Pavel acesta, nu numai în Efes, dar aproape în toată Asia, a înduplecat şi a abătut mult norod, şi zice că zeii făcuţi de mâini nu sunt dumnezei.

Ps 115.4;Isa 44.10-20;Ier 10.3;

27Primejdia, care vine din acest fapt, nu este numai că meseria noastră cade în dispreţ; dar şi că templul marii zeiţe Diana este socotit ca o nimica, şi chiar măreţia aceleia, care este cinstită în toată Asia şi în toată lumea, este nimicită."

28Cuvintele acestea i-au umplut de mânie, şi au început să strige: "Mare este Diana Efesenilor!"

29Toată cetatea s-a tulburat. Au năvălit cu toţii într-un gând în teatru, şi au luat cu ei pe Macedonenii Gaiu şi Aristarh, tovarăşii de călătorie ai lui Pavel.

Rom 16.23;1Cor 1.14;Fapt 20.4;Fapt 27.2;Col 4.10;Filim 24;

30Pavel voia să vină înaintea norodului, dar nu l-au lăsat ucenicii.

31Chiar şi unii din mai marii Asiei, care-i erau prieteni, au trimis la el să-l roage să nu se ducă la teatru.

32Unii strigau una, alţii alta, căci adunarea era în învălmăşeală, şi cei mai mulţi nici nu ştiau pentru ce se adunaseră.

33Atunci au scos din norod pe Alexandru, pe care Iudeii îl împingeau înainte. Alexandru a făcut semn cu mâna, şi voia să se apere înaintea norodului.

1Tim 1.20;2Tim 4.14;Fapt 12.17;

34Dar când l-au cunoscut că este Iudeu, au strigat toţi într-un glas, timp de aproape două ceasuri: "Mare este Diana Efesenilor!"

35Totuşi logofătul a potolit norodul, şi a zis: "Bărbaţi Efeseni, cine este acela care nu ştie că cetatea Efesenilor este păzitoarea templului marii Diane şi a chipului ei căzut din cer?

36Fiindcă nimeni nu poate să tăgăduiască lucrul acesta, trebuie să vă potoliţi, şi să nu faceţi nimic cu pornire nechibzuită.

37Căci aţi adus aici pe oamenii aceştia, care nu sunt vinovaţi nici de jefuirea templului, nici de hulă împotriva zeiţei noastre.

38Deci, dacă în adevăr, Dimitrie şi meşterii lui au să se plângă împotriva cuiva, sunt zile de judecată, şi sunt dregători; să se pârască unii pe alţii.

39Dar dacă umblaţi după altceva, se va hotărî într-o adunare legiuită.

40Noi, de fapt, suntem în primejdie să fim învinuiţi de răscoală pentru cele întâmplate astăzi, căci n-avem nici un temei, ca să putem îndreptăţi zarva aceasta."

41După aceste cuvinte, a dat drumul adunării.

Pavel în Macedonia.

20

1Când a încetat zarva, Pavel a chemat pe ucenici, şi, după ce le-a dat sfaturi, şi-a luat ziua bună de la ei, şi a plecat în Macedonia.

1Cor 16.5;1Tim 1.3;

2A străbătut ţinutul acesta, şi a dat ucenicilor o mulţime de sfaturi. Apoi a venit în Grecia,

3unde a rămas trei luni. Era gata să plece cu corabia în Siria, dar Iudeii i-au întins curse. Atunci s-a hotărât să se întoarcă prin Macedonia.

Fapt 9.23;Fapt 23.12;Fapt 25.3;2Cor 11.26;

4Avea ca tovarăşi până în Asia pe: Sopater din Berea, fiul lui Pir, Aristarh şi Secund din Tesalonic, Gaiu din Derbe, Timotei, precum şi Tihic şi Trofim care erau din Asia.

Fapt 19.29;Fapt 27.2;Col 4.10;Fapt 19.29;Fapt 16.1;Efes 6.21;Col 4.7;2Tim 4.12;Tit 3.12;Fapt 21.29;2Tim 4.20;

5Aceştia au luat-o înainte, şi ne-au aşteptat la Troa.

6Iar noi, după zilele praznicului Azimilor, am plecat cu corabia din Filipi, şi, în cinci zile, am ajuns la ei în Troa, unde am stat şapte zile.

Ex 12.14-15;Ex 23.15;Fapt 16.8;2Cor 2.12;2Tim 4.13;

Învierea lui Eutih.

7În ziua dintâi a săptămânii, eram adunaţi laolaltă ca să frângem pâinea. Pavel, care trebuia să plece a doua zi, vorbea ucenicilor, şi şi-a lungit vorbirea până la miezul nopţii.

1Cor 16.2;Apoc 1.10;Fapt 2.42-46;1Cor 10.16;1Cor 11.20;

8În odaia de sus, unde eram adunaţi, erau multe lumini.

Fapt 1.13;

9Şi un tânăr, numit Eutih, care şedea pe fereastră, a adormit de-a binelea în timpul lungii vorbiri a lui Pavel; biruit de somn, a căzut jos din catul al treilea, şi a fost ridicat mort.

10Dar Pavel s-a pogorât, s-a repezit spre el, l-a luat în braţe, şi a zis: "Nu vă tulburaţi, căci sufletul lui este în el."

1Împ 17.21;2Împ 4.34;Mat 9.24;

11După ce s-a suit iarăşi, a frânt pâinea, a cinat, şi a mai vorbit multă vreme până la ziuă. Apoi a plecat.

12Flăcăul a fost adus viu, şi lucrul acesta a fost pricina unei mari mângâieri.

Pavel la Milet.

13Noi am venit înaintea lui Pavel la corabie, şi am plecat cu corabia la Asos, unde ne învoiserăm să ne întâlnim din nou; pentru că el trebuia să facă drumul pe jos.

14Când s-a întâlnit cu noi în Asos, l-am luat în corabie, şi ne-am dus la Mitilene.

15De aici am mers pe mare, şi a doua zi am ajuns în faţa insulei Chios. În ziua următoare, de-abia am atins Samos, ne-am oprit în Troghilion, şi a doua zi am venit la Milet.

16Pavel se hotărâse să treacă pe lângă Efes, fără să se oprească aici, ca să nu piardă vremea în Asia; căci se grăbea ca, dacă-i va fi cu putinţă, să fie în Ierusalim de ziua Cincizecimii.

Fapt 18.21;Fapt 19.21;Fapt 21.4-12;Fapt 24.17;Fapt 2.1;1Cor 16.8;

Cuvântarea de rămas bun.

17Însă din Milet, Pavel a trimis la Efes, şi a chemat pe prezbiterii Bisericii.

18Când au venit la el, le-a zis: "Ştiţi cum m-am purtat cu voi în toată vremea, din ziua dintâi, în care am pus piciorul pe pământul Asiei.

Fapt 18.19;Fapt 19.1-10;

19Am slujit Domnului cu toată smerenia, cu multe lacrimi, şi în mijlocul încercărilor, pe care mi le ridicau uneltirile Iudeilor.

Fapt 20.3;

20Ştiţi că n-am ascuns nimic din ce vă era de folos, şi nu m-am temut să vă propovăduiesc şi să vă învăţ înaintea norodului şi în case,

Fapt 20.27;

21şi să vestesc Iudeilor şi Grecilor: pocăinţa faţă de Dumnezeu şi credinţa în Domnul nostru Isus Hristos.

Fapt 18.5;Marc 1.15;Luc 24.47;Fapt 2.38;

22Şi acum, iată că, împins de duhul, mă duc la Ierusalim, fără să ştiu ce mi se va întâmpla acolo.

Fapt 19.21;

23Numai, Duhul Sfânt mă înştiinţează din cetate în cetate că mă aşteaptă lanţuri şi necazuri.

Fapt 21.4-11;1Tes 3.3;

24Dar eu nu ţin numaidecât la viaţa mea, ca şi cum mi-ar fi scumpă, ci vreau numai să-mi sfârşesc cu bucurie calea şi slujba, pe care am primit-o de la Domnul Isus, ca să vestesc Evanghelia harului lui Dumnezeu.

Fapt 21.13;Rom 8.35;2Cor 4.16;2Tim 4.7;Fapt 1.17;2Cor 4.1;Gal 1.1;Tit 1.3;

25Şi acum, ştiu că nu-mi veţi mai vedea faţa, voi toţi aceia, în mijlocul cărora am umblat propovăduind Împărăţia lui Dumnezeu.

Fapt 20.38;Rom 15.23;

26De aceea vă mărturisesc astăzi, că sunt curat de sângele tuturor.

Fapt 18.6;2Cor 7.2;

27Căci nu m-am ferit să vă vestesc tot planul lui Dumnezeu.

Fapt 20.20;Luc 7.30;Ioan 15.15;Efes 1.11;

28Luaţi seama dar la voi înşivă şi la toată turma peste care v-a pus Duhul Sfânt episcopi (Sau: priveghetori.), ca să păstoriţi Biserica Domnului, pe care a câştigat-o cu însuşi sângele Său.

1Tim 4.16;1Pet 5.2;1Cor 12.28;Efes 1.7-14;Col 1.14;Evr 9.12;1Pet 1.19;Apoc 5.9;Evr 9.14;

29Ştiu bine că, după plecarea mea, se vor vârî între voi lupi răpitori, care nu vor cruţa turma;

Mat 7.15;2Pet 2.1;

30şi se vor scula din mijlocul vostru oameni, care vor învăţa lucruri stricăcioase, ca să tragă pe ucenici de partea lor.

1Tim 1.20;1Ioan 2.19;

31De aceea vegheaţi, şi aduceţi-vă aminte că, timp de trei ani, zi şi noapte, n-am încetat să sfătuiesc cu lacrimi pe fiecare din voi.

Fapt 19.10;

32Şi acum, fraţilor, vă încredinţez în mâna lui Dumnezeu şi a Cuvântului harului Său, care vă poate zidi sufleteşte, şi vă poate da moştenirea împreună cu toţi cei sfinţiţi.

Evr 13.9;Fapt 9.31;Fapt 26.18;Efes 1.18;Col 1.12;Col 3.24;Evr 9.15;1Pet 1.4;

33N-am râvnit nici la argintul, nici la aurul, nici la hainele cuiva.

1Sam 12.3;1Cor 9.12;2Cor 7.2;2Cor 11.9;2Cor 12.17;

34Singuri ştiţi că mâinile acestea au lucrat pentru trebuinţele mele şi ale celor ce erau cu mine.

Fapt 18.3;1Cor 4.12;1Tes 2.9;2Tes 3.8;

35În toate privinţele v-am dat o pildă, şi v-am arătat că, lucrând astfel, trebuie să ajutaţi pe cei slabi, şi să vă aduceţi aminte de cuvintele Domnului Isus, care însuşi a zis: "Este mai ferice să dai decât să primeşti."

Rom 15.1;1Cor 9.12;2Cor 11.9-12;2Cor 12.13;Efes 4.28;1Tes 4.11;1Tes 5.14;2Tes 3.8;

36După ce a vorbit astfel, a îngenuncheat, şi s-a rugat împreună cu ei toţi.

Fapt 7.60;Fapt 21.5;

37Şi au izbucnit cu toţii în lacrimi, au căzut pe grumazul lui Pavel, şi l-au sărutat.

Gen 45.14;Gen 46.29;

38Căci erau întristaţi mai ales de vorba, pe care le-o spusese el, că nu-i vor mai vedea faţa. Şi l-au petrecut până la corabie.

Fapt 20.25;

Pavel îşi ia rămas bun de la ucenicii din Tir.

21

1După ce ne-am smuls din braţele lor, am plecat pe apă, şi ne-am dus drept la Cos, a doua zi la Rodos, şi de-acolo la Patara.

2Am găsit o corabie, care avea să treacă în Fenicia, ne-am suit în ea, şi am plecat.

3Am trecut prin faţa insulei Cipru, am lăsat-o la stânga, şi ne-am urmat drumul spre Siria; apoi ne-am dat jos în Tir, unde avea să se descarce corabia.

4Acolo am găsit pe ucenici, şi am rămas şapte zile. Ucenicii, prin Duhul, ziceau lui Pavel să nu se suie la Ierusalim.

Fapt 20.23;Fapt 21.12;

5Dar când s-au împlinit zilele, am plecat, şi ne-am văzut de drum; şi ne-au petrecut toţi, cu nevestele şi copiii, până afară din cetate. Am îngenuncheat pe mal, şi ne-am rugat.

Fapt 20.36;

6Apoi ne-am luat ziua bună unii de la alţii, şi noi ne-am suit în corabie iar ei s-au întors acasă.

Ioan 1.11;

Pavel la Ptolemaida şi la Cezarea. - Prorocia lui Agab.

7După ce ne-am isprăvit călătoria pe mare, din Tir am plecat la Ptolemaida, unde am urat de bine fraţilor, şi am stat la ei o zi.

8A doua zi, am plecat şi am ajuns la Cezarea. Am intrat în casa lui Filip evanghelistul, care era unul din cei şapte, şi am găzduit la el.

Efes 4.11;2Tim 4.5;Fapt 6.5;Fapt 8.26-40;

9El avea patru fete fecioare care proroceau.

Ioel 2.28;Fapt 2.17;

10Fiindcă stăteam de mai multe zile acolo, un prooroc, numit Agab, s-a pogorât din Iudea,

Fapt 11.28;

11şi a venit la noi. A luat brâul lui Pavel, şi-a legat picioarele şi mâinile, şi a zis: "Iată ce zice Duhul Sfânt: "Aşa vor lega Iudeii în Ierusalim pe omul acela al cui este brâul acesta, şi-l vor da în mâinile Neamurilor."

12Când am auzit lucrul acesta, atât noi cât şi cei de acolo am rugat pe Pavel să nu se suie la Ierusalim.

13Atunci Pavel a răspuns: "Ce faceţi de plângeţi aşa, şi-mi rupeţi inima? Eu sunt gata nu numai să fiu legat, dar chiar să şi mor în Ierusalim pentru Numele Domnului Isus."

Fapt 20.24;

14Dacă am văzut că nu-l putem îndupleca, n-am mai stăruit, şi am zis: "Facă-se voia Domnului!"

Mat 6.10;Mat 26.42;Luc 11.2;Luc 22.42;

15După zilele acelea, ne-am pregătit de plecare, şi ne-am suit la Ierusalim.

16Câţiva ucenici din Cezarea au venit şi ei cu noi, şi ne-au dus la unul numit Mnason, din Cipru, vechi ucenic, la care aveam să găzduim.

Pavel la Ierusalim în Templu.

17Când am ajuns la Ierusalim, fraţii ne-am primit cu bucurie.

Fapt 15.4;

18A doua zi, Pavel a mers cu noi la Iacov, şi toţi prezbiterii s-au adunat acolo.

Fapt 15.13;Gal 1.19;Gal 2.9;

19După ce le-a dat ziua bună, le-a istorisit cu de-amănuntul ce făcuse Dumnezeu în mijlocul Neamurilor prin slujba lui.

Fapt 15.4-12;Rom 15.18-19;Fapt 1.17;Fapt 20.24;

20Când l-au auzit, au proslăvit pe Dumnezeu. Apoi i-au zis: "Vezi, frate, câte mii de Iudei au crezut, şi toţi sunt plini de râvnă pentru Lege.

Fapt 22.3;Rom 10.2;Gal 1.14;

21Dar ei au auzit despre tine că înveţi pe toţi Iudeii, care trăiesc printre Neamuri, să se lepede de Moise, că le zici să nu-şi taie copiii împrejur, şi să nu trăiască potrivit cu obiceiurile.

22Ce este de făcut? Negreşit, mulţimea are să se adune, căci vor auzi că ai venit.

23Deci, fă ce-ţi vom spune noi. Avem aici patru bărbaţi, care au făcut o juruinţă.

24Ia-i cu tine, curăţă-te împreună cu ei, şi cheltuieşte tu pentru ei, ca să-şi radă capul. Şi astfel vor cunoaşte toţi că nu este nimic adevărat din cele ce au auzit despre tine, ci că şi tu umbli întocmai după rânduială, şi păzeşti Legea.

Num 6.2-18;Fapt 18.18;

25Cu privire la Neamurile, care au crezut, noi am hotărât şi le-am scris că trebuie să se ferească de lucrurile jertfite idolilor, de sânge, de dobitoace sugrumate şi de curvie."

Fapt 15.20-29;

26Atunci Pavel a luat pe oamenii aceia, s-a curăţit, şi a intrat cu ei a doua zi în Templu, ca să vestească sfârşitul zilelor curăţirii când se va aduce jertfă pentru fiecare din ei.

Fapt 24.18;Num 6.13;

Prinderea lui Pavel.

27Către sfârşitul celor şapte zile, Iudeii din Asia, când au văzut pe Pavel în Templu, au întărâtat tot norodul, au pus mâinile pe el,

Fapt 24.18;Fapt 26.21;

28şi au început să strige: "Bărbaţi Israeliţi, daţi ajutor! Iată omul, care propovăduieşte pretutindeni şi în toată lumea împotriva norodului, împotriva Legii şi împotriva locaşului acestuia; ba, încă a vârât şi pe nişte Greci în Templu, şi a spurcat acest locaş sfânt."

Fapt 24.5-6;

29În adevăr, văzuseră mai înainte pe Trofim Efeseanul, împreună cu el în cetate, şi credeau că Pavel îl băgase în Templu.

Fapt 20.4;

30Toată cetatea s-a pus în mişcare, şi s-a strâns norodul din toate părţile. Au pus mâna pe Pavel, şi l-au scos afară din Templu, ale cărui uşi au fost încuiate îndată.

Fapt 26.21;

31Pe când încercau să-l omoare, s-a dus vestea la căpitanul oastei că tot Ierusalimul s-a tulburat.

32Acesta a luat îndată ostaşi şi sutaşi, şi a alergat la ei. Când au văzut pe căpitan şi pe ostaşi, au încetat să mai bată pe Pavel.

Fapt 23.27;Fapt 24.7;

33Atunci căpitanul s-a apropiat, a pus mâna pe el, şi a poruncit să-l lege cu două lanţuri. Apoi a întrebat cine este şi ce a făcut.

Fapt 20.23;Fapt 21.11;

34Dar unii strigau într-un fel, alţii într-alt fel prin mulţime; fiindcă nu putea deci să înţeleagă adevărul, din pricina zarvei, a poruncit să-l ducă în cetăţuie.

35Când a ajuns pe trepte, Pavel a trebuit să fie dus de ostaşi, din pricina îmbulzelii norodului întărâtat;

36căci mulţimea norodului se ţinea după el, şi striga: "La moarte cu el!"

Luc 23.18;Ioan 19.15;Fapt 22.22;

Pavel cere voie să vorbească.

37Tocmai când era să fie băgat în cetăţuie, Pavel a zis căpitanului: "Îmi este îngăduit să-ţi spun ceva?" Căpitanul a răspuns: "Ştii greceşte?

38Nu cumva eşti Egipteanul acela, care s-a răsculat acum în urmă, şi a dus în pustie pe cei patru mii de tâlhari?"

Fapt 5.36;

39"Eu sunt Iudeu", a spus Pavel, "din Tarsul din Cilicia, cetăţean al unei cetăţi nu fără însemnătate. Te rog, dă-mi voie să vorbesc norodului."

Fapt 9.11;Fapt 22.3;

40După ce i-a dat voie căpitanul, Pavel a stat în picioare pe trepte, şi a făcut semn norodului cu mâna. S-a făcut o mare tăcere, şi Pavel le-a vorbit în limba evreiască astfel:

Fapt 12.17;

Cuvântarea lui Pavel.

22

1"Fraţilor şi părinţilor, ascultaţi acum cuvântul meu de apărare faţă de voi!"

Fapt 7.2;

2Când au auzit ei că le vorbeşte în limba evreiască, au ţinut şi mai multă linişte. Şi Pavel a zis:

3"Eu sunt Iudeu, născut în Tarsul Ciliciei; dar am fost crescut în cetatea aceasta, am învăţat la picioarele lui Gamaliel să cunosc cu de-amănuntul Legea părinţilor noştri, şi am fost tot atât de plin de râvnă pentru Dumnezeu, cum sunteţi şi voi toţi azi.

Fapt 21.39;2Cor 11.22;Filip 3.5;Deut 33.3;2Împ 14.38;Luc 10.39;Fapt 5.34;Fapt 26.5;Fapt 21.20;Gal 1.14;Rom 10.2;

4Am prigonit până la moarte această Cale, am legat şi am pus în temniţă bărbaţi şi femei:

Fapt 8.3;Fapt 26.9-11;Filip 3.6;1Tim 1.13;

5Marele preot şi tot soborul bătrânilor îmi sunt martori. Am luat chiar şi scrisori de la ei către fraţii din Damasc, unde m-am dus să aduc legaţi la Ierusalim pe cei ce se aflau acolo, ca să fie pedepsiţi.

Luc 22.66;Fapt 4.5;Fapt 9.2;Fapt 26.10-12;

6Când eram pe drum şi mă apropiam de Damasc, deodată, pe la amiază, a strălucit împrejurul meu o mare lumină din cer.

Fapt 9.3;Fapt 26.12-13;

7Am căzut la pământ, şi am auzit un glas, care-mi zicea: "Saule, Saule, pentru ce Mă prigoneşti?"

8"Cine eşti, Doamne?" am răspuns eu. Şi El mi-a zis: "Eu sunt Isus din Nazaret, pe care-L prigoneşti."

9Cei ce erau cu mine, au văzut bine lumina, şi s-au înfricoşat; dar n-au auzit glasul Celui ce vorbea.

Dan 10.7;Fapt 9.7;

10Atunci am zis: "Ce să fac, Doamne?" "Scoală-te", mi-a răspuns Domnul, "du-te în Damasc, şi acolo ţi se va spune ce trebuie să faci."

11"Fiindcă nu puteam să văd nimic, din pricina strălucirii luminii aceleia, cei ce erau cu mine, m-au luat de mână, şi aşa am ajuns în Damasc.

12Şi a venit la mine un om, numit Anania, bărbat temător de Dumnezeu, după Lege, şi pe care toţi Iudeii, care locuiesc în Damasc, îl vorbeau de bine.

Fapt 9.17;Fapt 10.22;1Tim 3.7;

13El mi-a zis: "Frate Saule, capătă-ţi din nou vederea!" Chiar în clipa aceea, mi-am căpătat vederea, şi m-am uitat le el.

14El mi-a zis: "Dumnezeul părinţilor noştri te-a ales să cunoşti voia Lui, să vezi pe Cel Neprihănit, şi să auzi cuvinte din gura Lui;

Fapt 3.13;Fapt 5.30;Fapt 9.15;Fapt 26.16;1Cor 9.1;1Cor 15.8;Fapt 3.14;Fapt 7.52;1Cor 11.23;Gal 1.12;

15căci Îi vei fi martor, faţă de toţi oamenii, pentru lucrurile, pe care le-ai văzut şi auzit.

Fapt 23.11;Fapt 4.20;Fapt 26.16;

16Şi acum, ce zăboveşti? Scoală-te, primeşte botezul, şi fii spălat de păcatele tale, chemând Numele Domnului."

Fapt 2.38;Evr 10.22;Fapt 9.14;Rom 10.13;

17Şi mi s-a întâmplat că, după ce m-am întors la Ierusalim, pe când mă rugam în templu, am căzut într-o răpire sufletească;

Fapt 9.26;2Cor 12.2;

18şi am văzut pe Domnul care-mi zicea: "Grăbeşte-te, ieşi iute din Ierusalim, căci nu vor primi mărturisirea ta despre Mine."

Fapt 22.14;Mat 10.14;

19Şi am zis: "Doamne, ei ştiu că eu băgam în temniţă şi băteam prin sinagogi pe cei ce cred în Tine:

Fapt 8.3;Fapt 22.4;Mat 10.17;

20şi că, atunci când se vărsa sângele lui Ştefan, martorul Tău, eram şi eu de faţă, îmi uneam încuviinţarea mea cu a celorlalţi, şi păzeam hainele celor ce-l omorau."

Fapt 7.58;Luc 11.48;Fapt 8.1;Rom 1.32;

21Atunci El mi-a zis: "Du-te, căci te voi trimite departe la Neamuri..."

Fapt 9.15;Fapt 13.2-47;Fapt 18.6;Fapt 26.17;Rom 1.5;Rom 11.13;Rom 15.16;Gal 1.15-16;Gal 2.7-8;Efes 3.7-8;1Tim 2.7;2Tim 1.11;

Pavel: cetăţean roman.

22Ei l-au ascultat până la cuvântul acesta. Dar atunci şi-au ridicat glasul, şi au zis: "Ia de pe pământ pe un astfel de om! Nu este vrednic să trăiască!"

Fapt 21.36;Fapt 25.24;

23Şi scoteau strigăte, îşi aruncau hainele, şi azvârleau cu ţărână în văzduh.

24Căpitanul a poruncit să ducă pe Pavel în cetăţuie şi să-l cerceteze, bătându-l cu biciul, ca să afle din ce pricină strigau aşa împotriva lui.

25Pe când îl legau cu curele, Pavel a zis sutaşului, care era de faţă: "Vă este îngăduit să bateţi pe un Roman, care nu este osândit?"

Fapt 16.37;

26La auzul acestor cuvinte, sutaşul s-a dus să dea de ştire căpitanului, şi a zis: "Ce ai de gând să faci? Omul acesta este cetăţean roman."

27Şi când a venit căpitanul, a zis lui Pavel: "Spune-mi, eşti roman?" "Da", i-a răspuns el.

28Căpitanul a zis: "Eu cu o mare sumă de bani am dobândit cetăţenia aceasta." "Şi eu", a zis Pavel, "sunt chiar născut Roman."

29Numaidecât, cei ce aveau să-l cerceteze prin bătaie, au încetat să-l mai necăjească: ba căpitanul, când a aflat că Pavel este roman, s-a temut, pentru că-l legase.

Pavel înaintea Sinedriului.

30A doua zi, fiindcă voia să ştie bine pentru ce este pârât de Iudei, l-a dezlegat, şi a poruncit să se adune laolaltă preoţii cei mai de seamă şi tot Soborul; apoi, a adus pe Pavel jos, şi l-a pus înaintea lor.

23

1Pavel s-a uitat ţintă la Sobor, şi a zis: "Fraţilor, eu am vieţuit cu toată curăţia cugetului meu înaintea lui Dumnezeu, până în ziua aceasta..."

Fapt 24.16;1Cor 4.4;2Cor 1.12;2Cor 4.2;2Tim 1.3;Evr 13.18;

2Marele preot Anania a poruncit celor ce stăteau lângă el să-l lovească peste gură.

1Împ 22.24;Ier 20.2;Ioan 18.22;

3Atunci Pavel i-a zis: "Te va bate Dumnezeu, perete văruit! Tu şezi să mă judeci după Lege, şi porunceşti să mă lovească, împotriva Legii!"

Lev 19.35;Deut 25.1-2;Ioan 7.51;

4Cei ce stăteau lângă el, i-au zis: "Îţi baţi joc de marele preot al lui Dumnezeu?"

5Şi Pavel a zis: "N-am ştiut, fraţilor, că este marele preot; căci este scris: "Pe mai marele norodului tău să nu-l grăieşti de rău."

Fapt 24.17;Ex 22.28;Ecl 10.20;2Pet 2.10;Iuda 8;

6Pavel, ca unul care ştia că o parte din adunare erau Saduchei, iar alta Farisei, a strigat în plin Sobor: "Fraţilor, eu sunt Fariseu, fiu de Fariseu; din pricina nădejdii în învierea morţilor sunt dat în judecată."

Fapt 26.5;Filip 3.5;Fapt 24.15-21;Fapt 26.6;Fapt 28.20;

7Când a zis vorbele acestea, s-a stârnit o neînţelegere între Farisei şi Saduchei, şi adunarea s-a dezbinat.

8Căci Saducheii zic că nu este înviere, nici înger, nici duh, pe când Fariseii le mărturisesc pe amândouă.

Mat 22.23;Marc 12.18;Luc 20.27;

9S-a făcut o mare zarvă; şi câţiva cărturari din partida Fariseilor, s-au sculat în picioare, au început o ceartă aprinsă, şi au zis: "Noi nu găsim nici o vină în omul acesta; dar dacă i-a vorbit un duh sau un înger?"...

Fapt 25.25;Fapt 26.31;Fapt 22.7-18;Fapt 5.39;

10Fiindcă gâlceava creştea, căpitanul, se temea ca Pavel să nu fie rupt în bucăţi de ei. De aceea a poruncit ostaşilor să se pogoare să-l smulgă din mijlocul lor, şi să-l ducă în cetăţuie.

11În noaptea următoare, Domnul S-a arătat lui Pavel, şi i-a zis: "Îndrăzneşte, Pavele; căci, după cum ai mărturisit despre Mine în Ierusalim, tot aşa trebuie să mărturiseşti şi în Roma."

Fapt 18.9;Fapt 27.23-24;

Pavel este dus la Cezarea.

12La ziuă, Iudeii au uneltit şi s-au legat cu blestem că nu vor mânca, nici nu vor bea, până nu vor omorî pe Pavel.

Fapt 23.21-30;Fapt 25.3;

13Cei ce făcuseră legământul acesta, erau mai mulţi de patruzeci.

14Ei s-au dus la preoţii cei mai de seamă şi la bătrâni, şi le-au zis: "Noi ne-am legat cu mare blestem să nu gustăm nimic până nu vom omorî pe Pavel.

15Acum dar, voi, împreună cu Soborul, daţi de ştire căpitanului, şi rugaţi-l să-l aducă mâine jos înaintea voastră, ca şi cum aţi vrea să-i cercetaţi pricina mai cu de-amănuntul; şi până să ajungă el, noi suntem gata să-l omorâm."

16Fiul surorii lui Pavel a auzit de această cursă, s-a dus în cetăţuie, şi a spus lui Pavel.

17Pavel a chemat pe unul din sutaşi, şi a zis: "Du pe tinerelul acesta la căpitan, căci are să-i spună ceva."

18Sutaşul a luat pe tânăr cu el, l-a dus la căpitan, şi a zis: "Pavel cel întemniţat m-a chemat şi m-a rugat să aduc la tine pe acest tinerel, care are să-ţi spună ceva."

19Căpitanul l-a apucat de mână, l-a luat deoparte, şi l-a întrebat: "Ce ai să-mi spui?"

20El a răspuns: "Iudeii s-au sfătuit să te roage să aduci mâine pe Pavel înaintea Soborului, ca şi cum ai avea să-l cercetezi mai cu de-amănuntul.

Fapt 23.12;

21Tu să nu-i asculţi, pentru că mai mulţi de patruzeci dintre ei îl pândesc, şi s-au legat cu blestem să nu mănânce şi să nu bea nimic până nu-l vor omorî; acum stau gata, şi n-aşteaptă decât făgăduiala ta."

22Căpitanul a lăsat pe tinerel să plece, şi i-a poruncit să nu spună nimănui că i-a descoperit aceste lucruri.

23În urmă, a chemat pe doi sutaşi, şi le-a zis: "La ceasul al treilea din noapte, să aveţi gata două sute de ostaşi, şaptezeci de călăreţi şi două sute de suliţari, ca să meargă până la Cezarea."

24Le-a poruncit să aducă şi dobitoace pentru Pavel, ca să-l pună călare, şi să-l ducă sănătos şi teafăr la dregătorul Felix.

25Lui Felix i-a scris o scrisoare cu următorul cuprins:

26"Claudius Lisias către prea alesul dregător Felix: plecăciune!

27Acest om, pe care l-au prins Iudeii, era să fie omorât de ei; şi eu m-am dus repede cu ostaşi, şi l-am scos din mâna lor, căci am aflat că este Roman.

Fapt 21.33;Fapt 24.7;

28Am vrut să aflu pricina pentru care-l pârau, şi l-am adus înaintea Soborului lor.

Fapt 22.30;

29Am găsit că era pârât pentru lucruri privitoare la Legea lor, dar că nu săvârşise nici o nelegiuire, care să fie vrednică de moarte sau de lanţuri.

Fapt 18.15;Fapt 25.19;Fapt 26.31;

30Mi s-a dat însă de ştire că Iudeii îl pândesc ca să-l omoare; l-am trimis îndată la tine, şi am făcut cunoscut şi celor ce-l învinuiesc, să-ţi spună ţie ce au împotriva lui. Fii sănătos."

Fapt 23.20;Fapt 24.8;Fapt 25.6;

31Ostaşii, după porunca, pe care o primiseră, au luat pe Pavel, şi l-au dus noaptea până la Antipatrida.

32A doua zi au lăsat pe călăreţi să-şi urmeze drumul înainte cu el, iar ei s-au întors în cetăţuie.

33Ajunşi în Cezarea, călăreţii au dat scrisoarea în mâna dregătorului, şi au adus pe Pavel înaintea lui.

34Dregătorul, după ce a citit scrisoarea, a întrebat din ce ţinut este Pavel. Când a aflat că este din Cilicia,

Fapt 21.39;

35"te voi asculta", a zis el, "când vor veni pârâşii tăi." Şi a poruncit să fie păzit în palatul lui Irod.

Fapt 24.1-10;Fapt 25.16;Mat 27.27;

Pavel la Cezarea.

24

1După cinci zile, a venit marele preot Anania cu unii din bătrâni şi cu un vorbitor, numit Tertul. Au adus înaintea dregătorului plângere împotriva lui Pavel.

Fapt 21.27;Fapt 23.2-35;Fapt 25.2;

2Pavel a fost chemat, şi Tertul a început să-l pârască astfel: "Prea alesule Felix, tu ne faci să ne bucurăm de o pace mare; şi neamul acesta a căpătat îmbunătăţiri sănătoase prin îngrijirile tale.

3Lucrul acesta îl mărturisim cu toată mulţumirea, în toată vremea şi în tot locul.

4Dar, ca să nu te ţin prea mult, te rog să asculţi, în bunătatea ta, câteva cuvinte.

5Am găsit pe omul acesta, care este o ciumă: pune la cale răzvrătiri printre toţi Iudeii de pe tot pământul, este mai marele partidei Nazarinenilor,

Luc 23.2;Fapt 6.13;Fapt 16.20;Fapt 17.6;Fapt 21.28;1Pet 2.12-15;

6şi a încercat să spurce chiar şi Templul. Şi am pus mână pe el. Am vrut să-l judecăm după Legea noastră:

Fapt 21.28;Ioan 18.31;

7dar a venit căpitanul Lisias, l-a smuls din mâinile noastre cu mare silă,

Fapt 21.33;

8şi a poruncit pârâşilor lui să vină înaintea ta. Dacă-l vei cerceta, tu însuţi vei putea afla de la el toate lucrurile de care îl pârâm noi."

Fapt 28.30;

9Iudeii s-au unit la învinuirea aceasta, şi au spus că aşa stau lucrurile.

Apărarea lui Pavel.

10După ce i-a făcut dregătorul semn să vorbească, Pavel a răspuns: "Fiindcă ştiu că de mulţi ani eşti judecătorul neamului acestuia, voi răspunde cu încredere pentru apărarea mea.

11Nu sunt mai mult de douăsprezece zile, - te poţi încredinţa de lucrul acesta - de când m-am suit să mă închin la Ierusalim.

Fapt 21.26;Fapt 24.17;

12Nu m-au găsit nici în Templu, nici în sinagogi, nici în cetate, stând de vorbă cu cineva, sau făcând răscoală de norod.

Fapt 25.8;Fapt 28.17;

13Aşa că n-ar putea dovedi lucrurile de care mă pârăsc acum.

14Îţi mărturisesc că slujesc Dumnezeului părinţilor mei după Calea, pe care ei o numesc partidă; eu cred tot ce este scris în Lege şi în Prooroci,

Amos 8.14;Fapt 9.2;2Tim 1.3;Fapt 26.22;Fapt 28.23;

15şi am în Dumnezeu nădejdea aceasta, pe care o au şi ei înşişi, că va fi o înviere a celor drepţi şi a celor nedrepţi.

Fapt 23.6;Fapt 26.6-7;Fapt 28.20;Dan 12.2;Ioan 5.28-29;

16De aceea mă silesc să am totdeauna un cuget curat înaintea lui Dumnezeu şi înaintea oamenilor.

Fapt 23.1;

17După o lipsă de mai mulţi ani, am venit să aduc milostenii neamului meu, şi să aduc daruri la Templu.

Fapt 11.29-30;Fapt 20.16;Rom 15.25;2Cor 8.4;Gal 2.10;

18Tocmai atunci nişte Iudei din Asia m-au găsit curăţit în Templu, nu cu gloată, nici cu zarvă.

Fapt 21.26-27;Fapt 26.21;

19Ei înşişi ar trebui să se înfăţişeze înaintea ta, şi să mă pârască, dacă au ceva împotriva mea.

Fapt 23.30;Fapt 25.16;

20Sau să spună aceştia singuri de ce nelegiuire m-au găsit vinovat, când am stat înaintea Soborului,

21afară numai doar de strigătul acesta, pe care l-am scos în mijlocul lor: "Pentru învierea morţilor sunt dat eu în judecată astăzi înaintea voastră."

Fapt 23.6;Fapt 28.20;

22Felix, care ştia destul de bine despre "Calea" aceasta, i-a amânat zicând: "Am să cercetez pricina voastră când ca veni căpitanul Lisias."

Fapt 24.7;

23Şi a poruncit sutaşului să păzească pe Pavel, dar să-l lase puţin mai slobod, şi să nu oprească pe nimeni din ai lui să-i slujească sau să vină la el.

Fapt 27.3;Fapt 28.16;

Pavel stă de vorbă cu Felix.

24După câteva zile, a venit Felix cu nevasta sa Drusila, care era Iudeică; a chemat pe Pavel, şi l-a ascultat despre credinţa în Hristos Isus.

25Dar, pe când vorbea Pavel despre neprihănire, despre înfrânare şi despre judecata viitoare, Felix, îngrozit, a zis: "De astă dată, du-te; când voi mai avea prilej, te voi chema."

26Totodată el trăgea nădejde că Pavel are să-i dea bani; de aceea trimitea şi mai des să-l cheme, ca să stea de vorbă cu el.

Ex 23.8;

Pavel înaintea lui Festus.

27Doi ani au trecut astfel; şi în locul lui Felix, a venit Porcius Festus. Felix a vrut să facă pe placul Iudeilor, şi a lăsat pe Pavel în temniţă.

Ex 23.2;Fapt 12.3;Fapt 25.9-14;

25

1Festus, când a venit în ţinutul său, după trei zile s-a suit de la Cezarea în Ierusalim.

2Preoţii cei mai de seamă şi fruntaşii Iudeilor i-au adus plângere împotriva lui Pavel. L-au rugat cu stăruinţă,

Fapt 24.1;Fapt 25.15;

3şi i-au cerut, ca un hatâr pentru ei, să trimită să-l aducă la Ierusalim. Prin aceasta îi întindeau o cursă, ca să-l omoare pe drum.

Fapt 23.12-15;

4Festus a răspuns că Pavel este păzit în Cezarea, şi că el însuşi are să plece în curând acolo.

5"Deci", a zis el, "cei mai de frunte dintre voi să se coboare împreună cu mine, şi, dacă este ceva vinovat în omul acesta, să-l pârască."

Fapt 18.14;Fapt 25.18;

6Festus n-a zăbovit între ei decât opt sau zece zile; apoi s-a coborât la Cezarea. A doua zi, a şezut pe scaunul de judecător, şi a poruncit să fie adus Pavel.

7Când a sosit Pavel, Iudeii, care veniseră de la Ierusalim, l-au înconjurat, şi au adus împotriva lui multe şi grele învinuiri, pe care nu le puteau dovedi.

Marc 15.3;Luc 23.2-10;Fapt 24.5-13;

8Pavel a început să se apere, şi a zis: "N-am păcătuit cu nimic, nici împotriva Legii Iudeilor, nici împotriva Templului, nici împotriva Cezarului."

Fapt 6.13;Fapt 24.12;Fapt 28.17;

9Festus, care voia să capete bunăvoinţa Iudeilor, drept răspuns, a zis lui Pavel: "Vrei să te sui la Ierusalim, şi să fii judecat pentru aceste lucruri înaintea mea?"

Fapt 24.27;Fapt 25.20;

10Pavel a zis: "Eu stau înaintea scaunului de judecată al Cezarului; acolo trebuie să fiu judecat. Pe Iudei nu i-am nedreptăţit cu nimic, după cum ştii şi tu foarte bine.

11Dacă am făcut vreo nedreptate sau vreo nelegiuire vrednică de moarte, nu mă dau înlături de la moarte; dar, dacă nu este nimic adevărat din lucrurile de care mă pârăsc ei, nimeni n-are dreptul să mă dea în mâinile lor. Cer să fiu judecat de Cezar."

Fapt 25.25;Fapt 18.14;Fapt 23.29;Fapt 26.31;Fapt 26.32;Fapt 28.19;

12Atunci Festus, după ce s-a chibzuit cu sfetnicii lui, a răspuns: "De Cezar ai cerut să fii judecat, înaintea Cezarului te vei duce."

Împăratul Agripa la Cezarea.

13După câteva zile, împăratul Agripa şi Berenice au sosit la Cezarea, ca să ureze de bine lui Festus.

14Fiindcă au stat acolo mai multe zile, Festus a spus împăratului cum stau lucrurile cu Pavel; şi a zis: "Felix a lăsat în temniţă pe un om,

Fapt 24.27;

15împotriva căruia, când eram eu în Ierusalim, mi s-au plâns preoţii cei mai de seamă şi bătrânii Iudeilor, şi i-au cerut osândirea.

Fapt 25.2-3;

16Le-am răspuns că la Romani nu este obiceiul să se dea nici un om, înainte ca cel pârât să fi fost pus faţă cu pârâşii lui, şi să fi avut putinţa să se apere de lucrurile de care este pârât.

Fapt 25.4-5;

17Ei au venit deci aici; şi, fără întârziere, am şezut a doua zi pe scaunul meu de judecător, şi am poruncit să aducă pe omul acesta.

Fapt 25.6;

18Pârâşii, când s-au înfăţişat, nu l-au învinuit de nici unul din lucrurile rele, pe care mi le închipuiam eu.

19Aveau împotriva lui numai nişte neînţelegeri, cu privire la religia lor şi la un oarecare Isus, care a murit, şi despre care Pavel spunea că este viu.

Fapt 18.15;Fapt 23.29;

20Fiindcă nu ştiam ce hotărâre să iau în neînţelegerea aceasta, l-am întrebat dacă vrea să meargă la Ierusalim, şi să fie judecat acolo pentru aceste lucruri.

21Dar Pavel a cerut ca pricina lui să fie ţinută ca să fie supusă hotărârii împăratului, şi am poruncit să fie păzit până ce-l voi trimite la Cezar."

22Agripa a zis lui Festus: "Aş vrea să aud şi eu pe omul acela." "Mâine", a răspuns Festus, "îl vei auzi."

Fapt 9.15;

23A doua zi, deci, Agripa şi Berenice au venit cu multă fală, şi au intrat în locul de ascultare împreună cu căpitanii şi cu oamenii cei mai de frunte ai cetăţii. La porunca lui Festus, Pavel a fost adus acolo.

24Atunci Festus a zis: "Împărate Agripa, şi voi toţi care sunteţi de faţă cu noi; uitaţi-vă la omul acesta, despre care toată mulţimea Iudeilor m-a rugat în Ierusalim şi aici, strigând că nu trebuie să mai trăiască.

Fapt 25.2-7;Fapt 22.22;

25Fiindcă am înţeles că n-a făcut nimic vrednic de moarte, şi fiindcă singur a cerut să fie judecat de Cezar, am hotărât să-l trimit.

Fapt 23.9-29;Fapt 26.31;Fapt 25.11-12;

26Eu n-am nimic temeinic de scris domnului meu cu privire la el; de aceea l-am adus înaintea voastră, şi mai ales înaintea ta, împărate Agripa, ca, după ce se va face cercetarea, să am ce scrie.

27Căci mi se pare fără noimă să trimit pe un întemniţat, fără să arăt de ce este pârât."

Pavel înaintea lui Agripa.

26

1Agripa a zis lui Pavel: "Ai voie să te aperi!" Pavel a întins mâna, şi a început să se apere astfel:

2"Mă socotesc fericit, împărate Agripa, că am să mă apăr astăzi înaintea ta, pentru toate lucrurile de care sunt pârât de Iudei;

3căci tu cunoşti foarte bine toate obiceiurile şi neînţelegerile lor. De aceea, te rog să mă asculţi cu îngăduinţă.

4Viaţa mea, din cele dintâi zile ale tinereţii mele, este cunoscută de toţi Iudeii, pentru că am petrecut-o în Ierusalim, în mijlocul neamului meu.

5Dacă vor să mărturisească, ei ştiu de la început că am trăit, ca Fariseu, după cea mai îngustă partidă a religiei noastre.

Fapt 22.3;Fapt 23.6;Fapt 24.15-21;Filip 3.5;

6Şi acum, sunt dat în judecată, pentru nădejdea făgăduinţei, pe care a făcut-o Dumnezeu părinţilor noştri,

Fapt 23.6;Gen 3.15;Gen 22.18;Gen 26.4;Gen 49.10;Deut 18.15;2Sam 7.12;Ps 132.11;Isa 4.2;Isa 7.14;Isa 9.6;Isa 40.10;Ier 23.5;Ier 33.14-16;

7şi a cărei împlinire o aşteaptă cele douăsprezece seminţii ale noastre, care slujesc necurmat lui Dumnezeu, zi şi noapte. Pentru această nădejde împărate, sunt pârât eu de Iudei!

Iac 1.1;Luc 2.37;1Tes 3.10;1Tim 5.5;Filip 3.11;

8Ce? Vi se pare de necrezut că Dumnezeu învie morţii?

9Şi eu, ce-i drept, credeam că trebuie să fac multe lucruri împotriva Numelui lui Isus din Nazaret,

Ioan 16.2;1Tim 1.13;

10şi aşa am şi făcut în Ierusalim. Am aruncat în temniţă pe mulţi sfinţi, căci am primit puterea aceasta de la preoţii cei mai de seamă; şi, când erau osândiţi la moarte, îmi dădeam şi eu votul împotriva lor.

Fapt 8.3;Gal 1.13;Fapt 9.14-21;Fapt 22.5;

11I-am pedepsit adesea în toate sinagogile şi îmi dădeam toată silinţa ca să-i fac să hulească. În pornirea mea nebună împotriva lor, îi prigoneam până şi în cetăţile străine.

Fapt 22.19;

12În acest scop, m-am dus la Damasc, cu putere şi învoire de la preoţii cei mai de seamă.

Fapt 9.3;Fapt 22.6;

13Pe la amiază, împărate, pe drum, am văzut strălucind împrejurul meu şi împrejurul tovarăşilor mei o lumină din cer, a cărei strălucire întrecea pe a soarelui.

14Am căzut cu toţii la pământ; şi eu am auzit un glas, care-mi zicea în limba evreiască: "Saule, Saule, pentru ce Mă prigoneşti? Îţi este greu să arunci, cu piciorul înapoi în vârful unui ţepuş."

15"Cine eşti, Doamne?" am răspuns eu. Şi Domnul a zis: "Eu sunt Isus, pe care-L prigoneşti.

16Dar scoală-te, şi stai în picioare; căci M-am arătat ţie, ca să te pun slujitor şi martor atât al lucrurilor, pe care le-ai văzut, cât şi al lucrurilor, pe care Mă vei vedea făcându-le.

Fapt 22.15;

17Te-am ales din mijlocul norodului acestuia şi din mijlocul Neamurilor, la care te trimit,

Fapt 22.21;

18ca să le deschizi ochii, să se întoarcă de la întuneric la lumină, şi de sub puterea Satanei la Dumnezeu; şi să primească, prin credinţa în Mine, iertare de păcate şi moştenirea împreună cu cei sfinţiţi."

Isa 35.5;Isa 42.7;Luc 1.79;Ioan 8.12;2Cor 4.4;Efes 1.18;1Tes 5.5;2Cor 6.14;Efes 4.18;Efes 5.8;Col 1.13;1Pet 2.9-25;Luc 1.77;Efes 1.11;Col 1.12;Fapt 20.32;

19De aceea, împărate Agripa, n-am vrut să mă împotrivesc vedeniei cereşti.

20Ci am propovăduit întâi celor din Damasc, apoi în Ierusalim, în toată Iudea, şi la Neamuri, să se pocăiască şi să se întoarcă la Dumnezeu, şi să facă fapte vrednice de pocăinţa lor.

Fapt 9.20-29;Fapt 11.26;Fapt 13.14-21;Mat 3.8;

21Iată de ce au pus Iudeii mâna pe mine în Templu, şi au căutat să mă omoare.

Fapt 21.30-31;

22Dar, mulţumită ajutorului lui Dumnezeu, am rămas în viaţă până în ziua aceasta; şi am mărturisit înaintea celor mici şi celor mari, fără să mă depărtez cu nimic de la ce au spus proorocii şi Moise că are să se întâmple;

Luc 24.27-44;Fapt 24.14;Fapt 28.23;Rom 3.21;Ioan 5.46;

23şi anume, că Hristosul trebuie să pătimească, şi că, după ce va fi cel dintâi din învierea morţilor, va vesti lumină norodului şi Neamurilor."

Luc 24.26-46;1Cor 15.20;Col 1.18;Apoc 1.5;Luc 2.32;

24Pe când vorbea el astfel ca să se apere, Festus a zis cu glas tare: "Pavele, eşti nebun! Învăţătura ta cea multă te face să dai în nebunie."

2Împ 9.11;Ioan 10.20;1Cor 1.23;1Cor 2.13-14;1Cor 4.10;

25"Nu sunt nebun, prea alesule Festus", a răspuns Pavel; "dimpotrivă, rostesc cuvinte adevărate şi chibzuite.

26Împăratul ştie aceste lucruri, şi de aceea îi vorbesc cu îndrăzneală; căci sunt încredinţat că nu-i este nimic necunoscut din ele, fiindcă nu s-au petrecut într-un colţ!

27Crezi tu în Prooroci, împărate Agripa?... Ştiu că crezi."

28Şi Agripa a zis lui Pavel: "Curând mai vrei tu să mă îndupleci să mă fac creştin!"

29"Fie curând, fie târziu", a răspuns Pavel, "să dea Dumnezeu ca nu numai tu, ci toţi cei ce mă ascultă astă zi, să fiţi aşa cum sunt eu, afară de lanţurile acestea."

1Cor 7.7;

Nevinovăţia lui Pavel recunoscută.

30Împăratul, dregătorul, Berenice, şi toţi cei ce şedeau împreună cu ei, s-au sculat.

31Şi când au plecat, ziceau unii către alţii: "Omul acesta n-a făcut nimic vrednic de moarte sau de închisoare."

Fapt 23.9-29;Fapt 25.25;

32Şi Agripa a zis lui Festus: "Omului acestuia i s-ar fi putut da drumul, dacă n-ar fi cerut să fie judecat de Cezar."

Fapt 25.11;

Plecarea lui Pavel la Roma.

27

1După ce s-a hotărât să plecăm cu corabia în Italia, pe Pavel şi pe alţi câţiva întemniţaţi i-au dat pe mâna unui sutaş al cetei de ostaşi Augusta, numit Iuliu.

Fapt 25.12-25;

2Ne-am suit într-o corabie de la Adramit, care avea să meargă pe coasta Asiei, şi am pornit. Aveam cu noi pe Aristarh Macedoneanul din Tesalonic.

Fapt 19.29;

3A doua zi, am ajuns la Sidon; şi Iuliu, care se purta omenos cu Pavel, i-a dat voie să meargă pe la prietenii săi, şi să fie îngrijit de ei.

Fapt 24.23;Fapt 28.16;

4După ce am plecat de acolo, am plutit pe lângă Cipru, pentru că vânturile erau potrivnice.

5După ce am trecut marea care scaldă Cilicia şi Pamfilia, am ajuns la Mira în Licia.

6Acolo sutaşul a găsit o corabie din Alexandria, care mergea în Italia, şi ne-a suit în ea.

7Timp de mai multe zile, am mers încet cu corabia, şi nu fără greutate am atins înălţimea Cnid, unde nu ne-a lăsat vântul să ne oprim. Am trecut pe la capătul Cretei, alături de Salmona.

8De abia am mers cu corabia pe marginea insulei, şi am ajuns la un loc numit "Limanuri bune", de care era aproape cetatea Lasea.

9Trecuse destul de multă vreme, şi călătoria pe mare se făcea primejdioasă, pentru că trecuse chiar şi vremea "postului". De aceea Pavel a înştiinţat pe ceilalţi,

Lev 23.27-29;

10şi le-a zis: "Oamenilor, călătoria văd că nu se va face fără primejdie şi fără multă pagubă, nu numai pentru încărcătură şi pentru corabie, dar chiar şi pentru vieţile noastre.

11Sutaşul a ascultat mai mult de cârmaci şi de stăpânul corabiei decât de vorbele lui Pavel.

12Şi fiindcă limanul nu era bun de iernat, cei mai mulţi au fost de părere să plece cu corabia de acolo, ca să încerce să ajungă la Fenix, liman din Creta, aşezat spre miazăzi-apus şi spre miazănoapte-apus, ca să ierneze acolo.

13Începuse să sufle un vânt uşor de miazăzi; şi, ca unii care se credeau stăpâni pe ţintă, au ridicat ancorele, şi au pornit cu corabia pe marginea Cretei.

14Dar nu după multă vreme, s-a dezlănţuit asupra insulei un vânt furtunos, numit Eurachilon.

15Corabia a fost luată de el, fără să poată lupta împotriva vântului, şi ne-am lăsat duşi în voia lui.

16Am trecut repede pe la partea de jos a unui ostrov, numit Clauda, şi abia am putut să punem mâna pe luntre.

17După ce au ridicat-o în sus, au întrebuinţat mijloace de ajutor, au încins corabia cu frânghii; şi, de teamă să nu cadă peste Sirta, au lăsat pânzele în jos. Astfel s-au lăsat mânaţi de vânt.

18Fiindcă eram bătuţi foarte tare de furtună, a doua zi au început să arunce în mare încărcătura din corabie,

19şi a treia zi, noi, cu mâinile noastre, am lepădat uneltele corabiei.

Iona 1.5;

20Soarele şi stelele nu s-au văzut mai multe zile, şi furtuna era aşa de puternică încât la urmă pierdusem orice nădejde de scăpare.

21Oamenii nu mâncaseră de multă vreme. Atunci Pavel s-a sculat în mijlocul lor, şi a zis: "Oamenilor, trebuia să mă ascultaţi, şi să nu fi pornit cu corabia din Creta, ca să fi scăpat de această primejdie şi de această pagubă.

22Acum vă sfătuiesc să fiţi cu voie bună; pentru că nici unul din voi nu va pieri; şi nu va fi altă pierdere decât a corabiei.

23Un înger al Dumnezeului, al căruia sunt eu, şi căruia Îi slujesc, mi s-a arătat azi noapte,

Fapt 23.11;Dan 6.16;Rom 1.9;2Tim 1.3;

24şi mi-a zis: "Nu te teme, Pavele; tu trebuie să stai înaintea Cezarului; şi iată că Dumnezeu ţi-a dăruit pe toţi cei ce merg cu corabia împreună cu tine."

25De aceea, oamenilor, liniştiţi-vă, căci am încredere în Dumnezeu că se va întâmpla aşa cum mi s-a spus.

Luc 1.45;Rom 4.20-21;2Tim 1.12;

26Dar trebuie să dăm peste un ostrov."

Fapt 28.1;

27În noaptea a patrusprezecea, pe când eram împinşi încoace şi încolo cu corabia pe marea Adriatică, pe la miezul nopţii, marinarii au bănuit că se apropie de pământ.

28Au măsurat adâncimea apei, şi au găsit douăzeci de stânjeni; au mers puţin mai departe, au măsurat-o din nou, şi au găsit cincisprezece stânjeni.

29De teamă să nu se lovească de stânci, au aruncat patru ancore înspre cârma corabiei, şi doreau să se facă ziuă.

30Dar deoarece corăbierii căutau să fugă din corabie, şi slobozeau luntrea în mare, sub cuvânt că ar vrea să arunce ancorele înspre partea dinainte a corabiei,

31Pavel a zis sutaşului şi ostaşilor: "Dacă oamenii aceştia nu vor rămâne în corabie, nu puteţi fi scăpaţi."

32Atunci ostaşii au tăiat funiile luntrii, şi au lăsat-o să cadă jos.

33Înainte de ziuă, Pavel a rugat pe toţi să mănânce, şi a zis: "Astăzi sunt patrusprezece zile, de când staţi mereu de veghe, şi n-aţi luat nimic de mâncare în gură.

34De aceea vă rog să mâncaţi, căci lucrul acesta este pentru scăparea voastră; şi nu vi se va pierde nici un păr din cap."

1Împ 1.52;Mat 10.30;Luc 12.7;Luc 21.18;

35După ce a spus aceste vorbe, a luat pâine, a mulţumit lui Dumnezeu, înaintea tuturor, a frânt-o, şi a început să mănânce.

1Sam 9.13;Mat 15.36;Marc 8.6;Ioan 6.11;1Tim 4.3-4;

36Toţi s-au îmbărbătat atunci, şi au luat şi ei de au mâncat.

37În corabie eram de toţi: două sute şaptezeci şi şase de suflete.

Fapt 2.41;Fapt 7.14;Rom 13.1;1Pet 3.20;

38După ce s-au săturat, au uşurat corabia, aruncând grâul în mare.

39Când s-a făcut ziuă, n-au cunoscut pământul; dar au văzut de departe un golf, care avea maluri nisipoase, şi au hotărât să împingă corabia într-acolo, dacă va fi cu putinţă.

40Au tăiat ancorele, ca să le sloboadă în mare, şi au slăbit în acelaşi timp funiile cârmelor; apoi au ridicat ventrila cea mică după suflarea vântului, şi s-au îndreptat spre mal.

41Dar au dat peste o limbă de pământ, unde s-a înfipt corabia; şi partea dinainte a corabiei s-a împlântat şi stătea neclintită, pe când partea dinapoi a început să se rupă de izbitura valurilor.

2Cor 11.25;

42Ostaşii au fost de părere să omoare pe cei întemniţaţi, ca să nu scape vreunul prin înot.

43Sutaşul însă, care voia să scape pe Pavel, i-a oprit de la gândul acesta. A poruncit ca cei ce pot înota, să se arunce de pe corabie în apă, şi să iasă cei dintâi la pământ;

44iar ceilalţi să se aşeze unii pe scânduri, iar alţii pe frânturi de corabie, şi aşa s-a făcut că au ajuns toţi teferi la uscat.

Fapt 27.22;

Trei luni în insula Malta.

28

1După ce am scăpat de primejdie, am aflat că ostrovul se chema Malta.

Fapt 27.26;

2Barbarii ne-au arătat o bunăvoinţă puţin obişnuită; ne-au primit pe toţi la un foc mare, pe care-l aprinseseră din pricină că ploua, şi se lăsase un frig mare.

Rom 1.14;1Cor 14.11;Col 3.11;

3Pavel strânsese o grămadă de mărăcini, şi-i pusese pe foc; o năpârcă a ieşit afară din pricina căldurii, şi s-a lipit de mâna lui.

4Barbarii, când au văzut năpârca spânzurată de mâna lui, au zis unii către alţii: "Cu adevărat omul acesta este un ucigaş, căci "Dreptatea" nu vrea să-l lase să trăiască, măcar că a fost scăpat din mare."

5Pavel a scuturat năpârca în foc, şi n-a simţit nici un rău.

6Oamenii aceia se aşteptau să-l vadă umflându-se sau căzând deodată mort; dar, după ce au aşteptat mult, şi au văzut că nu i se întâmplă nici un rău, şi-au schimbat părerea, şi ziceau că este un zeu.

Marc 16.18;Luc 10.19;Fapt 14.11;

Vindecarea tatălui lui Publius.

7În împrejurimi erau moşiile mai marelui ostrovului, numit Publius. El ne-a primit şi ne-a ospătat cu cea mai mare bunăvoinţă trei zile.

8Tatăl lui Publius zăcea atunci în pat, bolnav de friguri şi de urdinare. Pavel s-a dus la el, s-a rugat, a pus mâinile peste el, şi l-a vindecat.

Iac 5.14-15;Marc 6.5;Marc 7.32;Marc 16.18;Luc 4.40;Fapt 19.11-12;1Cor 12.9-28;

9Atunci au venit şi ceilalţi bolnavi din ostrovul acela, şi au fost vindecaţi.

10Ni s-a dat mare cinste; şi, la plecarea noastră cu corabia, ne-au dat tot ce ne trebuia pentru drum."

Mat 15.6;1Tim 5.17;

Sosirea la Roma.

11După o şedere de trei luni, am pornit cu o corabie din Alexandria, care iernase în ostrov şi care purta semnul Dioscurilor.

12Am ajuns la Siracusa, şi am rămas acolo trei zile.

13De acolo, am mers înainte pe lângă coastă, şi am venit la Regio; iar a doua zi, fiindcă sufla vântul de miazăzi, după două zile, am venit la Puzole,

14unde am dat peste nişte fraţi, care ne-au rugat să mai rămânem şapte zile cu ei. Şi aşa am ajuns la Roma.

15Din Roma ne-au ieşit înainte, până în "Forul lui Apiu", şi până la "Cele trei Cârciumi", fraţii, care auziseră despre noi. Când i-a văzut Pavel, a mulţumit lui Dumnezeu, şi s-a îmbărbătat.

16Când am ajuns la Roma, sutaşul a dat pe cei întemniţaţi căpitanului străjerilor palatului, iar lui Pavel i s-a îngăduit să rămână într-un loc deosebit cu un ostaş care-l păzea.

Fapt 24.25;Fapt 27.3;

Pavel propovăduieşte la Roma.

17După trei zile, Pavel a chemat pe mai marii Iudeilor; şi, când s-au adunat, le-a zis: "Fraţilor, fără să fi făcut ceva împotriva norodului sau obiceiurilor părinţilor noştri, am fost băgat la închisoare în Ierusalim, şi de acolo am fost dat în mâinile Romanilor.

Fapt 24.12-13;Fapt 25.8;Fapt 21.33;

18După ce m-au supus la cercetare, ei aveau de gând să-mi dea drumul, pentru că nu era în mine nici o vină vrednică de moarte.

Fapt 22.24;Fapt 24.10;Fapt 25.8;Fapt 26.31;

19Dar Iudeii s-au împotrivit, şi am fost silit să cer să fiu judecat de Cezar, fără să am dealtfel nici un gând să pârăsc neamul meu.

Fapt 25.11;

20De aceea, v-am chemat să vă văd, şi să vorbesc cu voi; căci din pricina nădejdii lui Israel port eu acest lanţ."

Fapt 26.6-7;Fapt 26.29;Efes 3.1;Efes 4.1;Efes 6.20;2Tim 1.16;2Tim 2.9;Filim 10-13;

21Ei i-au răspuns: "Noi n-am primit din Iudea nici o scrisoare cu privire la tine, şi n-a venit aici nici un frate, care să fi spus sau să fi vorbit ceva rău despre tine.

22Dar am vrea să auzim părerea ta, pentru că ştim că partida aceasta pretutindeni stârneşte împotrivire."

Luc 2.34;Fapt 24.5-14;1Pet 2.12;1Pet 4.14;

23I-au hotărât o zi, şi au venit mai mulţi la locuinţa lui. Pavel le-a vestit Împărăţia lui Dumnezeu, le-a adus dovezi, şi a căutat să-i încredinţeze, prin Legea lui Moise şi prin Prooroci, despre lucrurile privitoare la Isus. Vorbirea ţinea de dimineaţă până seara.

Luc 24.27;Fapt 17.3;Fapt 19.8;Fapt 26.6-22;

24Unii au crezut ce le spunea el, iar alţii n-au crezut.

Fapt 14.4;Fapt 17.4;Fapt 19.9;

25Fiindcă ei au plecat acasă în neînţelegere unii cu alţii, Pavel n-a adăugat decât aceste vorbe: "Bine a spus Duhul Sfânt prin proorocul Isaia către părinţii voştri,

26când a zis: "Du-te la poporul acesta, şi zi-i: "Veţi auzi cu urechile voastre, şi nu veţi înţelege; cu ochii voştri veţi privi, şi nu veţi vedea.

Isa 6.9;Ier 5.21;Ezec 12.2;Mat 13.14-15;Marc 4.12;Luc 8.10;Ioan 12.40;Rom 11.8;

27Căci inima acestui norod s-a împietrit; ei aud greu cu urechile, şi-au închis ochii, ca nu cumva să vadă cu ochii, să audă cu urechile, să înţeleagă cu inima, să se întoarcă la Dumnezeu, şi să-i vindec."

28Să ştiţi dar că mântuirea aceasta a lui Dumnezeu a fost trimisă Neamurilor, şi o vor asculta."

Mat 21.41-43;Fapt 13.46-47;Fapt 18.6;Fapt 22.21;Fapt 26.17-18;Rom 11.11;

29Când a zis aceste vorbe, Iudeii au plecat, vorbind cu aprindere între ei.

Pavel stă şi propovăduieşte doi ani la Roma.

30Pavel a rămas doi ani întregi într-o casă, pe care o luase cu chirie. Primea pe toţi care veneau să-l vadă,

31propovăduia Împărăţia lui Dumnezeu, şi învăţa pe oameni, cu toată îndrăzneala şi fără nici o piedică, cele privitoare la Domnul Isus Hristos.

Fapt 4.31;Efes 6.19;


EPISTOLA LUI PAVEL CĂTRE ROMANI

Urarea.

1

1Pavel, rob al lui Isus Hristos, chemat să fie apostol, pus deoparte ca să vestească Evanghelia lui Dumnezeu,

Fapt 22.21;1Cor 1.1;Gal 1.1;1Tim 1.11;1Tim 2.7;2Tim 1.11;Fapt 9.15;Fapt 13.2;Gal 1.15;

2pe care o făgăduise mai înainte prin proorocii Săi în Sfintele Scripturi.

Fapt 26.6;Tit 1.2;Rom 3.21;Rom 16.26;Gal 8.8;

3Ea priveşte pe Fiul Său, născut din sămânţa lui David, în ce priveşte trupul,

Mat 1.6-16;Luc 1.32;Fapt 2.30;2Tim 2.8;

4iar în ce priveşte duhul sfinţeniei dovedit cu putere că este Fiul lui Dumnezeu, prin învierea morţilor; adică pe Isus Hristos, Domnul nostru,

Ioan 1.14;Gal 4.4;Fapt 13.33;Evr 9.14;

5prin care am primit harul şi apostolia, ca să aducem, pentru Numele Lui, la ascultarea credinţei pe toate Neamurile,

Rom 12.3;Rom 15.15;1Cor 15.10;Gal 1.15;Gal 2.9;Efes 3.8;Fapt 6.7;Rom 16.26;Fapt 9.15;

6între care sunteţi şi voi, cei chemaţi să fiţi ai lui Isus Hristos.

7Deci, vouă tuturor, care sunteţi preaiubiţi ai lui Dumnezeu în Roma, chemaţi să fiţi sfinţi: Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

Rom 9.24;1Cor 1.2;1Tes 4.7;1Cor 1.3;2Cor 1.2;Gal 1.3;

Pavel şi creştinii din Roma.

8Mai întâi mulţumesc Dumnezeului meu, prin Isus Hristos, pentru voi toţi, căci credinţa voastră este vestită în toată lumea.

1Cor 1.4;Filip 1.3;Col 1.3-4;1Tes 1.2;Filim 4;Rom 16.19;1Tes 1.8;

9Dumnezeu, căruia Îi slujesc în duhul meu, în Evanghelia Fiului Său, îmi este martor că vă pomenesc neîncetat în rugăciunile mele,

Rom 9.1;2Cor 1.23;Filip 1.8;1Tes 2.5;Fapt 27.23;2Tim 1.3;1Tes 3.10;

10şi cer totdeauna ca, prin voia lui Dumnezeu, să am în sfârşit fericirea să vin la voi.

Rom 15.23-32;1Tes 3.10;Iac 4.15;

11Căci doresc să vă văd, ca să vă dau vreun dar duhovnicesc pentru întărirea voastră,

Rom 15.29;

12sau mai degrabă, ca să ne îmbărbătăm laolaltă în mijlocul vostru, prin credinţa, pe care o avem împreună, şi voi şi eu.

Tit 1.4;2Pet 1.1;

13Nu vreau să nu ştiţi, fraţilor, că, de multe ori am avut de gând să vin la voi, ca să culeg vreun rod printre voi, ca printre celelalte neamuri, dar am fost împiedicat până acum.

Rom 15.23;Filip 4.17;Fapt 16.7;1Tes 2.18;

14Eu sunt dator şi Grecilor şi Barbarilor, şi celor învăţaţi şi celor neînvăţaţi.

1Cor 9.16;

15Astfel, în ce mă priveşte pe mine, am o vie dorinţă să vă vestesc Evanghelia vouă celor din Roma.

Neprihănirea se capătă prin credinţă.

16Căci mie nu mi-e ruşine de Evanghelia lui Hristos; fiindcă ea este puterea lui Dumnezeu pentru mântuirea fiecăruia care crede: întâi a Iudeului, apoi a Grecului;

Ps 40.9-10;Marc 8.38;2Tim 1.8;1Cor 1.18;1Cor 15.2;Luc 2.30-32;Luc 24.47;Fapt 3.26;Fapt 13.26-46;Rom 2.9;

17deoarece în ea este descoperită o neprihănire, pe care o dă Dumnezeu, prin credinţă şi care duce la credinţă, după cum este scris: "Cel neprihănit va trăi prin credinţă."

Rom 3.21;Hab 2.4;Ioan 3.36;Gal 3.11;Filip 3.9;Evr 10.38;

Starea de păcat a omenirii.

18Mânia lui Dumnezeu se descoperă din cer împotriva oricărei necinstiri a lui Dumnezeu şi împotriva oricărei nelegiuiri a oamenilor, care înăbuşe adevărul în nelegiuirea lor.

Fapt 17.30;Efes 5.6;Col 3.6;

19Fiindcă ce se poate cunoaşte despre Dumnezeu, le este descoperit în ei, căci le-a fost arătat de Dumnezeu.

Fapt 14.17;Ioa 1.9;

20În adevăr, însuşirile nevăzute ale Lui, puterea Lui veşnică şi dumnezeirea Lui, se văd lămurit, de la facerea lumii, când te uiţi cu băgare de seamă la ele în lucrurile făcute de El. Aşa că nu se pot dezvinovăţi;

Ps 19.1;Fapt 14.17;Fapt 17.27;

21fiindcă, măcar că au cunoscut pe Dumnezeu, nu L-au proslăvit ca Dumnezeu, nici nu I-au mulţumit; ci s-au dedat la gândiri deşarte, şi inima lor fără pricepere s-a întunecat.

2Împ 17.15;Ier 2.5;Efes 4.17-18;

22S-au fălit că sunt înţelepţi, şi au înnebunit;

Ier 10.14;

23şi au schimbat slava Dumnezeului nemuritor într-o icoană care seamănă cu omul muritor, păsări, dobitoace cu patru picioare şi târâtoare.

Deut 4.16;Ps 106.20;Isa 40.18-25;Ier 2.11;Ezec 8.10;Fapt 17.29;

24De aceea, Dumnezeu i-a lăsat pradă necurăţiei, să urmeze poftele inimilor lor; aşa că îşi necinstesc singuri trupurile;

Ps 81.12;Fapt 7.42;Efes 4.18-19;2Tes 2.11-12;1Cor 6.18;1Tes 4.4;1Pet 4.3;Lev 18.22;

25căci au schimbat în minciună adevărul lui Dumnezeu, şi au slujit şi s-au închinat făpturii în locul Făcătorului, care este binecuvântat în veci! Amin.

1Tes 1.9;1Ioan 5.20;Isa 44.20;Ier 10.14;Ier 13.25;Amos 2.4;

26Din pricina aceasta, Dumnezeu i-a lăsat în voia unor patimi scârboase; căci femeile lor au schimbat întrebuinţarea firească a lor într-una care este împotriva firii;

Lev 18.22-23;Efes 5.12;Iuda 10;

27tot astfel şi bărbaţii, au părăsit întrebuinţarea firească a femeii, s-au aprins în poftele lor unii pentru alţii, au săvârşit parte bărbătească cu parte bărbătească lucruri scârboase, şi au primit în ei înşişi plata cuvenită pentru rătăcirea lor.

28Fiindcă n-au căutat să păstreze pe Dumnezeu în cunoştinţa lor, Dumnezeu i-a lăsat în voia minţii lor blestemate, ca să facă lucruri neîngăduite.

Efes 5.4;

29Astfel au ajuns plini de orice fel de nelegiuire, de curvie, de viclenie, de lăcomie, de răutate; plini de pizmă, de ucidere, de ceartă, de înşelăciune, de porniri răutăcioase; sunt şoptitori,

30bârfitori, urâtori de Dumnezeu, obraznici, trufaşi, lăudăroşi, născocitori de rele, neascultători de părinţi,

31fără pricepere, călcători de cuvânt, fără dragoste firească, neînduplecaţi, fără milă.

32Şi, măcar că ştiu hotărârea lui Dumnezeu, că cei ce fac asemenea lucruri, sunt vrednici de moarte, totuşi, ei nu numai că le fac, dar şi găsesc de buni pe cei ce le fac.

Rom 2.2;Rom 6.21;Ps 50.18;Osea 7.3;

Nepocăinţa Iudeilor.

2

1Aşadar, omule, oricine ai fi tu, care, judeci pe altul, nu te poţi dezvinovăţi; căci prin faptul că judeci pe altul, te osândeşti singur; fiindcă tu, care judeci pe altul, faci aceleaşi lucruri.

Rom 1.20;2Sam 12.5-7;Mat 7.1-2;Ioan 8.9;

2Ştim, în adevăr, că judecata lui Dumnezeu împotriva celor ce săvârşesc astfel de lucruri, este potrivită cu adevărul.

3Şi crezi tu, omule, care judeci pe cei ce săvârşesc astfel de lucruri, şi pe care le faci şi tu, că vei scăpa de judecata lui Dumnezeu?

4Sau dispreţuieşti tu bogăţiile bunătăţii, îngăduinţei şi îndelungii Lui răbdări? Nu vezi tu că bunătatea lui Dumnezeu te îndeamnă la pocăinţă?

Rom 9.23;Efes 1.7;Efes 2.4-7;Rom 3.25;Ex 34.6;Isa 30.18;2Pet 3.9-15;

5Dar, cu împietrirea inimii tale, care nu vrea să se pocăiască, îţi aduni o comoară de mânie pentru ziua mâniei şi a arătării dreptei judecăţi a lui Dumnezeu,

Deut 32.34;Iac 5.3;

6care va răsplăti fiecăruia după faptele lui.

Iov 34.11;Ps 62.12;Prov 24.12;Ier 17.10;Ier 32.19;Mat 16.27;Rom 14.12;1Cor 3.8;2Cor 5.10;Apoc 2.23;Apoc 20.12;Apoc 22.12;

7Şi anume, va da viaţa veşnică celor ce, prin stăruinţa în bine, caută slava, cinstea şi nemurirea;

8şi va da mânie şi urgie celor ce, din duh de gâlceavă, se împotrivesc adevărului şi ascultă de nelegiuire.

Iov 24.13;Rom 1.18;2Tes 1.8;

9Necaz şi strâmtorare va veni peste orice suflet omenesc care face răul: întâi peste Iudeu, apoi peste Grec.

Amos 3.2;Luc 12.47-48;1Pet 4.17;

10Slavă, cinste şi pace va veni însă peste oricine face binele: întâi peste Iudeu, apoi peste Grec.

1Pet 1.7;

11Căci înaintea lui Dumnezeu nu se are în vedere faţa omului.

Deut 10.17;2Cron 19.7;Iov 34.19;Fapt 10.34;Gal 2.6;Efes 6.9;Col 3.25;1Pet 1.17;

12Toţi cei ce au păcătuit fără lege, vor pieri fără lege; şi toţi cei ce au păcătuit având lege, vor fi judecaţi după lege.

13Pentru că nu cei ce aud Legea, sunt neprihăniţi înaintea lui Dumnezeu, ci cei ce împlinesc legea aceasta, vor fi socotiţi neprihăniţi.

Mat 7.21;Iac 1.22-25;1Ioan 3.7;

14Când Neamurile, măcar că n-au lege, fac din fire lucrurile Legii, prin aceasta ei, care n-au o lege, îşi sunt singuri lege;

15şi ei dovedesc că lucrarea Legii este scrisă în inimile lor; fiindcă despre lucrarea aceasta mărturiseşte cugetul lor şi gândurile lor, care sau se învinovăţesc sau se dezvinovăţesc între ele.

16Şi faptul acesta se va vedea în ziua când, după Evanghelia mea, Dumnezeu va judeca, prin Isus Hristos, lucrurile ascunse ale oamenilor.

Ecl 12.14;Mat 25.31;Ioan 12.48;Rom 3.6;1Cor 4.5;Apoc 20.12;Ioan 5.22;Fapt 10.42;Fapt 17.31;2Tim 4.1-8;1Pet 4.5;Rom 16.25;1Tim 1.11;2Tim 2.8;

Iudeii nu se pot dezvinovăţi.

17Tu, care te numeşti Iudeu, care te reazemi pe o Lege, care te lauzi cu Dumnezeul tău,

Mat 3.9;Ioan 8.33;Rom 9.6-7;2Cor 11.22;Mic 3.11;Rom 9.4;Isa 45.25;Isa 48.2;Ioan 8.41;

18care cunoşti voia Lui, care ştii să faci deosebire între lucruri, pentru că eşti învăţat de Lege;

Deut 4.8;Ps 147.19-20;Filip 1.10;

19tu, care te măguleşti că eşti călăuza orbilor, lumina celor ce sunt în întuneric,

Mat 15.14;Mat 23.16-24;Ioan 9.34-41;

20povăţuitorul celor fără minte, învăţătorul celor neştiutori, pentru că în Lege ai dreptarul cunoştinţei depline şi al adevărului; -

Rom 6.17;2Tim 1.13;2Tim 3.5;

21tu deci, care înveţi pe alţii, pe tine însuţi nu te înveţi? Tu, care propovăduieşti: "Să nu furi", furi?

22Tu care zici: "Să nu preacurveşti", preacurveşti? Tu, căruia ţi-e scârbă de idoli, le jefuieşti templele?

Ps 50.16;Mat 23.3;Mal 3.8;

23Tu, care te făleşti cu Legea, necinsteşti pe Dumnezeu prin călcarea acestei Legi?

Rom 2.17;

24Căci "din pricina voastră este hulit Numele lui Dumnezeu între Neamuri", după cum este scris.

2Sam 12.14;Isa 52.5;Ezec 36.20-23;

Adevărata tăiere împrejur.

25Tăierea împrejur, negreşit, este de folos, dacă împlineşti Legea; dar dacă tu calci Legea, tăierea ta împrejur ajunge netăiere împrejur.

Gal 5.3;

26Dacă deci, cel netăiat împrejur păzeşte poruncile Legii, netăierea lui împrejur nu i se va socoti ea ca o tăiere împrejur?

Fapt 10.34-35;

27Cel netăiat împrejur din naştere, care împlineşte Legea, nu te va osândi el pe tine, care o calci, măcar că ai slova Legii şi tăierea împrejur?

Mat 12.41-42;

28Iudeu nu este acela care se arată pe dinafară că este Iudeu; şi tăiere împrejur nu este aceea care este pe dinafară, în carne.

Mat 3.9;Ioan 8.39;Rom 9.6-7;Gal 6.15;Apoc 2.9;

29Ci Iudeu este acela care este Iudeu înăuntru; şi tăiere împrejur este aceea a inimii, în duh, nu în slovă; un astfel de Iudeu îşi scoate lauda nu de la oameni, ci de la Dumnezeu.

1Pet 3.4;Filip 3.3;Col 2.11;Rom 7.6;2Cor 3.6;1Cor 4.5;2Cor 10.18;1Tes 2.4;

Întâietatea Iudeului.

3

1Care este deci întâietatea Iudeului, sau care este folosul tăierii împrejur?

2Oricum, sunt mari. Şi mai întâi de toate, prin faptul că lor le-au fost încredinţate cuvintele lui Dumnezeu.

Deut 4.7-8;Ps 147.19-20;Rom 2.18;Rom 9.4;

3Şi ce are a face dacă unii n-au crezut? Necredinţa lor va nimici ea credincioşia lui Dumnezeu?

Rom 10.16;Evr 4.2;Num 23.19;Rom 9.6;Rom 11.29;2Tim 2.13;

4Nicidecum! Dimpotrivă, Dumnezeu să fie găsit adevărat şi toţi oamenii să fie găsiţi mincinoşi, după cum este scris: "Ca să fii găsit neprihănit în cuvintele Tale, şi să ieşi biruitor când vei fi judecat."

Iov 40.8;Ioan 3.33;Ps 62.9;Ps 116.11;Ps 51.4;

5Dar, dacă nelegiuirea noastră pune în lumină neprihănirea lui Dumnezeu, ce vom zice? Nu cumva Dumnezeu este nedrept când Îşi dezlănţuie mânia? (Vorbesc în felul oamenilor.)

Rom 6.19;Gal 3.15;

6Nicidecum! Pentru că, altfel, cum va judeca Dumnezeu lumea?

Gen 18.25;Iov 8.3;Iov 34.17;

7Şi dacă, prin minciuna mea, adevărul lui Dumnezeu străluceşte şi mai mult spre slava Lui, de ce mai sunt eu însumi judecat ca păcătos?

8Şi de ce să nu facem răul ca să vină bine din el, cum pretind unii, care ne vorbesc de rău, că spunem noi? Osânda acestor oameni este dreaptă.

Rom 5.20;Rom 6.1-15;

Iudeii şi Neamurile sunt la fel.

9Ce urmează atunci? Suntem noi mai buni decât ei? Nicidecum. Fiindcă am dovedit că toţi, fie Iudei, fie Greci, sunt sub păcat,

Rom 3.23;Gal 3.22;

10după cum este scris: "Nu este nici un om neprihănit, nici unul măcar.

11Nu este nici unul care să aibă pricepere. Nu este nici unul care să caute cu tot dinadinsul pe Dumnezeu.

Ps 14.1-3;Ps 53.1;

12Toţi s-au abătut, şi au ajuns nişte netrebnici. Nu este nici unul care să facă binele, nici unul măcar.

13Gâtlejul lor este un mormânt deschis; se slujesc de limbile lor ca să înşele; sub buze au venin de aspidă;

Ps 5.9;Ier 5.16;Ps 140.3;

14gura le este plină de blestem şi de amărăciune;

Ps 10.7;

15au picioarele grabnice să verse sânge;

Prov 1.16;Isa 59.7-8;

16prăpădul şi pustiirea sunt pe drumul lor;

17nu cunosc calea păcii;

18frica de Dumnezeu nu este înaintea ochilor lor."

Ps 36.1;

19Ştim însă că tot ce spune Legea, spune celor ce sunt sub Lege, pentru ca orice gură să fie astupată, şi toată lumea să fie găsită vinovată înaintea lui Dumnezeu.

Ioan 10.34;Ioan 15.25;Iov 5.16;Ps 107.42;Ezec 16.63;Rom 1.20;Rom 2.1;Rom 2.2;Rom 3.9-23;

20Căci nimeni nu va fi socotit neprihănit înaintea Lui, prin faptele Legii, deoarece prin Lege vine cunoştinţa deplină a păcatului.

Ps 143.2;Fapt 13.39;Gal 2.16;Gal 3.11;Efes 2.8-9;Tit 3.5;Rom 7.7;

Iertarea prin credinţă.

21Dar acum s-a arătat o neprihănire (Greceşte: dreptate), pe care o dă Dumnezeu, fără lege - despre ea mărturisesc Legea şi proorocii -

Fapt 15.11;Rom 1.17;Filip 3.9;Evr 11.4;Ioan 5.46;Fapt 26.22;Rom 1.2;1Pet 1.10;

22şi anume, neprihănirea dată de Dumnezeu, care vine prin credinţa în Isus Hristos, pentru toţi şi peste toţi cei ce cred în El. Nu este nici o deosebire.

Rom Cap 4;Rom 10.12;Gal 3.28;Col 3.11;

23Căci toţi au păcătuit, şi sunt lipsiţi de slava lui Dumnezeu.

Rom 3.9;Rom 11.32;Gal 3.22;

24Şi sunt socotiţi neprihăniţi, fără plată, prin harul Său, prin răscumpărarea, care este în Hristos Isus.

Rom 4.16;Efes 2.8;Tit 3.5-7;Mat 20.28;Efes 1.7;Col 1.11;1Tim 2.6;Evr 9.12;1Pet 1.18-19;

25Pe El Dumnezeu L-a rânduit mai dinainte să fie, prin credinţa în sângele Lui, o jertfă de ispăşire, ca să-Şi arate neprihănirea Lui; căci trecuse cu vederea păcatele dinainte, în vremea îndelungii răbdări a lui Dumnezeu;

Lev 16.15;1Ioan 2.2;1Ioan 4.10;Col 1.20;Fapt 13.38-39;1Tim 1.15;Fapt 17.30;Evr 9.15;

26pentru ca, în vremea de acum, să-Şi arate neprihănirea Lui în aşa fel încât, să fie neprihănit, şi totuşi să socotească neprihănit pe cel ce crede în Isus.

27Unde este dar pricina de laudă? S-a dus. Prin ce fel de lege? A faptelor? Nu; ci prin legea credinţei.

Rom 2.17-23;Rom 4.2;1Cor 1.29-31;Efes 2.9;

28Pentru că noi credem că omul este socotit neprihănit prin credinţă, fără faptele Legii.

Fapt 13.38-39;Rom 3.20-22;Rom 8.3;Gal 2.16;

29Sau, poate, Dumnezeu este numai Dumnezeul Iudeilor? Nu este şi al Neamurilor? Da, este şi al Neamurilor;

30deoarece Dumnezeu este unul singur şi El va socoti neprihăniţi, prin credinţă, pe cei tăiaţi împrejur, şi tot prin credinţă şi pe cei netăiaţi împrejur.

Rom 10.12-13;Gal 3.8-28;

Pilda lui Avraam.

31Deci, prin credinţă desfiinţăm noi Legea? Nicidecum. Dimpotrivă, noi întărim Legea.

4

1Ce vom zice dar că a căpătat, prin puterea lui, strămoşul nostru Avraam?

Isa 51.2;Mat 3.9;Ioan 8.33-39;2Cor 11.22;

2Dacă Avraam a fost socotit neprihănit prin fapte, are cu ce să se laude, dar nu înaintea lui Dumnezeu.

Rom 3.20-28;

3Căci ce zice Scriptura? "Avraam a crezut pe Dumnezeu, şi aceasta i s-a socotit ca neprihănire."

Gen 15.6;Gal 3.6;Iac 2.23;

4Însă, celui ce lucrează, plata cuvenită lui i se socoteşte nu ca un har, ci ca ceva datorat;

Rom 11.6;

5pe când, celui ce nu lucrează, ci crede în Cel ce socoteşte pe păcătos neprihănit, credinţa pe care o are el, îi este socotită ca neprihănire.

Ios 24.2;

6Tot astfel, şi David numeşte fericit pe omul acela, pe care Dumnezeu, fără fapte, îl socoteşte neprihănit.

7"Ferice", zice el, "de aceia ale căror fărădelegi sunt iertate, şi ale căror păcate sunt acoperite!

Ps 32.1-2;

8Ferice de omul, căruia nu-i ţine Domnul în seamă păcatul!"

9Fericirea aceasta este numai pentru cei tăiaţi împrejur sau şi pentru cei netăiaţi împrejur? Căci zicem că lui Avraam credinţa "i-a fost socotită ca neprihănire."

10Dar cum i-a fost socotită? După, sau înainte de tăierea lui împrejur? Nu când era tăiat împrejur, ci când era netăiat împrejur.

11Apoi a primit ca semn tăierea împrejur, ca o pecete a acelei neprihăniri, pe care o căpătase prin credinţă, când era netăiat împrejur. Şi aceasta, pentru ca să fie tatăl tuturor celor care cred, măcar că nu sunt tăiaţi împrejur; ca, adică, să li se socotească şi lor neprihănirea aceasta;

Gen 17.10;Luc 19.9;Rom 4.12-16;Gal 3.7;

12şi pentru ca să fie şi tatăl celor tăiaţi împrejur, adică al acelora care, nu numai că sunt tăiaţi împrejur, dar şi calcă pe urmele credinţei aceleia, pe care o avea tatăl nostru Avraam, când nu era tăiat împrejur.

Moştenirea vine prin credinţă.

13În adevăr, făgăduinţa făcută lui Avraam sau seminţei lui, că va moşteni lumea, n-a fost făcută pe temeiul Legii, ci pe temeiul acelei neprihăniri, care se capătă prin credinţă.

Gen 17.4;Gal 3.29;

14Căci, dacă moştenitori sunt cei ce se ţin de Lege, credinţa este zadarnică, şi făgăduinţa este nimicită;

Gal 3.18;

15pentru că Legea aduce mânie; şi unde nu este o lege, acolo nu este nici călcare de lege.

Rom 3.20;Rom 5.13-20;Rom 7.8-11;1Cor 15.56;2Cor 3.7-9;Gal 3.10-19;1Ioan 3.4;

16De aceea moştenitori sunt cei ce se fac prin credinţă, pentru ca să fie prin har, şi pentru ca făgăduinţa să fie chezăşuită pentru toată sămânţa lui Avraam: nu numai pentru sămânţa aceea care este sub Lege, ci şi pentru sămânţa aceea care are credinţa lui Avraam, tatăl nostru al tuturor,

Rom 3.24;Gal 3.22;Isa 51.2;Rom 9.8;

17după cum este scris: "Te-am rânduit să fii tatăl multor neamuri." El, adică, este tatăl nostru înaintea lui Dumnezeu, în care a crezut, care învie morţii, şi care cheamă lucrurile care nu sunt, ca şi cum ar fi.

Gen 17.5;Rom 8.11;Efes 2.1-5;Rom 9.26;1Cor 1.28;1Pet 2.10;

18Nădăjduind împotriva oricărei nădejdi, el a crezut, şi astfel a ajuns tatăl multor neamuri, după cum i se spusese: "Aşa va fi sămânţa ta."

Gen 15.5;

19Şi, fiindcă n-a fost slab în credinţă, el nu s-a uitat la trupul său, care era îmbătrânit, - avea aproape o sută de ani, - nici la faptul că Sara nu mai putea să aibă copii.

Gen 17.17;Gen 18.11;Evr 11.11-12;

20El nu s-a îndoit de făgăduinţa lui Dumnezeu, prin necredinţă, ci, întărit prin credinţa lui, a dat slavă lui Dumnezeu,

21deplin încredinţat că El ce făgăduieşte, poate să şi împlinească.

Ps 115.3;Luc 1.37-45;Evr 11.19;

22De aceea credinţa aceasta "i-a fost socotită ca neprihănire."

23Dar nu numai pentru el este scris că "i-a fost socotită ca neprihănire";

Rom 15.4;1Cor 10.6-11;

24ci este scris şi pentru noi, cărora de asemenea ne va fi socotită, nouă celor ce credem în Cel ce a înviat din morţi pe Isus Hristos, Domnul nostru,

Fapt 2.24;Fapt 13.30;

25care a fost dat din pricina fărădelegilor noastre, şi a înviat din pricină că am fost socotiţi neprihăniţi.

Isa 53.5-6;Rom 3.25;Rom 5.6;Rom 8.32;2Cor 5.21;Gal 1.4;Evr 9.28;1Pet 2.24;1Pet 3.18;1Cor 15.17;1Pet 1.21;

Roadele acestui fapt.

5

1Deci, fiindcă suntem socotiţi neprihăniţi, prin credinţă, avem (Sau: Să avem.) pace cu Dumnezeu, prin Domnul nostru Isus Hristos.

Isa 32.17;Ioan 16.33;Rom 3.28-30;Efes 2.14;Col 1.20;Ioan 10.9;Ioan 14.6;Efes 2.18;Efes 3.12;Evr 10.19;

2Lui Îi datorăm faptul că, prin credinţă, am intrat în această stare de har, în care suntem; şi ne bucurăm în nădejdea slavei lui Dumnezeu.

1Cor 15.1;Evr 3.6;

3Ba mai mult, ne bucurăm chiar şi în necazurile noastre; căci ştim că necazul aduce răbdare,

Mat 5.11-12;Fapt 5.41;2Cor 12.10;Filp 2.17;Iac 1.2-12;1Pet 3.14;Iac 1.3;

4răbdarea aduce biruinţă în încercare, iar biruinţa aceasta aduce nădejdea.

Iac 1.12;

5Însă nădejdea aceasta nu înşeală, pentru că dragostea lui Dumnezeu a fost turnată în inimile noastre prin Duhul Sfânt, care ne-a fost dat.

Filip 1.20;2Cor 1.22;Gal 4.6;Efes 1.13-14;

6Căci, pe când eram noi încă fără putere, Hristos, la vremea cuvenită a murit pentru cei nelegiuiţi.

Rom 4.25;Rom 5.8;

7Pentru un om neprihănit cu greu ar muri cineva; dar pentru binefăcătorul lui, poate că s-ar găsi cineva să moară.

8Dar Dumnezeu Îşi arată dragostea faţă de noi prin faptul că, pe când eram noi încă păcătoşi, Hristos a murit pentru noi.

Ioan 15.13;1Pet 3.18;1Ioan 3.16;1Ioan 4.9-10;

9Deci, cu atât mai mult acum, când suntem socotiţi neprihăniţi, prin sângele Lui, vom fi mântuiţi prin El de mânia lui Dumnezeu.

Rom 3.25;Efes 2.13;Evr 9.14;1Ioan 1.7;Rom 1.18;1Tes 1.10;

10Căci, dacă atunci când eram vrăjmaşi, am fost împăcaţi cu Dumnezeu, prin moartea Fiului Său, cu mult mai mult acum, când suntem împăcaţi cu El, vom fi mântuiţi prin viaţa Lui.

Rom 8.32;2Cor 5.18-19;Efes 2.16;Col 1.20-21;Ioan 5.26;Ioan 14.19;2Cor 4.10-11;

11Şi nu numai atât, dar ne şi bucurăm în Dumnezeu, prin Domnul nostru Isus Hristos, prin care am căpătat împăcarea.

Rom 2.17;Rom 3.29-30;Gal 4.9;

Păcatul şi harul.

12De aceea, după cum printr-un singur om a intrat păcatul în lume, şi prin păcat a intrat moartea, şi astfel moartea a trecut asupra tuturor oamenilor, din pricină că toţi au păcătuit...

Gen 3.6;1Cor 15.21;Gen 2.17;Rom 6.23;1Cor 15.21;

13(Căci înainte de Lege păcatul era în lume. Dar păcatul nu este ţinut în seamă câtă vreme nu este o lege.

Rom 4.15;1Ioan 3.4;

14Totuşi moartea a domnit, de la Adam până la Moise, chiar peste cei ce nu păcătuiseră printr-o călcare de lege asemănătoare cu a lui Adam, care este o icoană preînchipuitoare a Celui ce avea să vină.

1Cor 15.21-45;

15Dar cu darul fără plată nu este ca şi cu greşeala; căci, dacă prin greşeala unuia singur, cei mulţi au fost loviţi cu moartea, apoi cu mult mai mult harul lui Dumnezeu şi darul, pe care ni l-a făcut harul acesta într-un singur om, adică în Isus Hristos, s-au dat din belşug celor mulţi.

Isa 53.11;Mat 20.28;Mat 26.28;

16Şi darul fără plată nu vine ca printr-acel unul care a păcătuit; căci judecata venită de la unul, a adus osânda; dar darul fără plată venit în urma multor greşeli a adus o hotărâre de iertare.

17Dacă deci, prin greşeala unuia singur, moartea a domnit prin el singur, cu mult mai mult cei ce primesc, în toată plinătatea, harul şi darul neprihănirii, vor domni în viaţă prin acel unul singur, care este Isus Hristos!)

18...Astfel dar, după cum printr-o singură greşeală, a venit o osândă, care a lovit pe toţi oamenii, tot aşa, printr-o singură hotărâre de iertare a venit pentru toţi oamenii o hotărâre de neprihănire care dă viaţa.

Ioan 12.32;Evr 2.9;

19Căci, după cum prin neascultarea unui singur om, cei mulţi au fost făcuţi păcătoşi, tot aşa, prin ascultarea unui singur om, cei mulţi vor fi făcuţi neprihăniţi.

20Ba încă şi Legea a venit pentru ca să se înmulţească greşeala; dar unde s-a înmulţit păcatul, acolo harul s-a înmulţit şi mai mult;

Ioan 15.22;Rom 3.20;Rom 4.15;Rom 7.8;Gal 3.19-23;Luc 7.47;1Tim 1.14;

21pentru ca, după cum păcatul a stăpânit dând moartea, tot aşa şi harul să stăpânească dând neprihănirea, ca să dea viaţa veşnică, prin Isus Hristos, Domnul nostru.

Harul ne izbăveşte de stăpânirea păcatului.

6

1Ce vom zice dar? Să păcătuim mereu, ca să se înmulţească harul?

Rom 3.8;Rom 6.15;

2Nicidecum! Noi, care am murit faţă de păcat, cum să mai trăim în păcat?

Rom 6.11;Rom 7.4;Gal 2.19;Gal 6.14;Col 3.3;1Pet 2.24;

3Nu ştiţi că toţi câţi am fost botezaţi în Isus Hristos, am fost botezaţi în moartea Lui?

Gal 3.27;1Cor 15.29;

4Noi deci, prin botezul în moartea Lui, am fost îngropaţi împreună cu El, pentru ca, după cum Hristos a înviat din morţi, prin slava Tatălui, tot aşa şi noi să trăim o viaţă nouă.

Col 2.12;Rom 8.11;1Cor 6.14;2Cor 13.4;Ioan 2.11;Ioan 11.40;Gal 6.15;Efes 4.22-24;Col 3.10;

5În adevăr, dacă ne-am făcut una cu El, printr-o moarte asemănătoare cu a Lui, vom fi una cu El şi printr-o înviere asemănătoare cu a Lui.

Filip 3.10-11;

6Ştim bine că omul nostru cel vechi a fost răstignit împreună cu El, pentru ca trupul păcatului să fie dezbrăcat de puterea lui, în aşa fel ca să nu mai fim robi ai păcatului;

Gal 2.20;Gal 5.24;Gal 6.14;Efes 4.22;Col 3.5-9;Col 2.11;

7căci cine a murit, de drept, este izbăvit de păcat.

1Pet 4.1;

8Acum, dacă am murit împreună cu Hristos, credem că vom şi trăi împreună cu El,

2Tim 2.11;

9întrucât ştim că Hristosul înviat din morţi, nu mai moare: moartea nu mai are nici o stăpânire asupra Lui.

Apoc 1.18;

10Fiindcă prin moartea de care a murit, El a murit pentru păcat, odată pentru totdeauna; iar prin viaţa pe care o trăieşte, trăieşte pentru Dumnezeu.

Evr 9.27-28;Luc 20.38;

11Tot aşa şi voi înşivă, socotiţi-vă morţi faţă de păcat, şi vii pentru Dumnezeu, în Isus Hristos, Domnul nostru.

Rom 6.2;Gal 2.19;

12Deci, păcatul să nu mai domnească în trupul vostru muritor, şi să nu mai ascultaţi de poftele lui.

Ps 19.13;Ps 119.133;

13Să nu mai daţi în stăpânirea păcatului mădularele voastre, ca nişte unelte ale nelegiuirii; ci daţi-vă pe voi înşivă lui Dumnezeu, ca vii, din morţi cum eraţi; şi daţi lui Dumnezeu mădularele voastre, ca pe nişte unelte ale neprihănirii.

Rom 7.5;Col 3.5;Iac 4.1;Rom 12.1;1Pet 2.24;1Pet 4.2;

14Căci păcatul nu va mai stăpâni asupra voastră, pentru că nu sunteţi sub Lege, ci sub har.

Rom 7.4-6;Rom 8.2;Gal 5.18;

Harul nu îndreptăţeşte păcatul.

15Ce urmează de aici? Să păcătuim pentru că nu mai suntem sub Lege ci sub har? Nicidecum.

1Cor 9.21;

16Nu ştiţi că, dacă vă daţi robi cuiva, ca să-l ascultaţi, sunteţi robii aceluia de care ascultaţi, fie că este vorba de păcat, care duce la moarte, fie că este vorba de ascultare, care duce la neprihănire?

Mat 6.24;Ioan 8.34;2Pet 2.19;

17Dar mulţumiri fie aduse lui Dumnezeu, pentru că, după ce aţi fost robi ai păcatului, aţi ascultat acum din inimă de dreptarul învăţăturii, pe care aţi primit-o.

2Tim 1.13;

18Şi prin chiar faptul că aţi fost izbăviţi de sub păcat, v-aţi făcut robi ai neprihănirii. -

Ioan 8.32;1Cor 7.22;Gal 5.1;1Pet 2.16;

19Vorbesc omeneşte, din pricina neputinţei firii voastre pământeşti: după cum odinioară v-aţi făcut mădularele voastre roabe ale necurăţiei şi fărădelegii, aşa că săvârşeaţi fărădelegea, tot aşa, acum trebuie să vă faceţi mădularele voastre roabe ale neprihănirii, ca să ajungeţi la sfinţirea voastră!

20Căci, atunci când eraţi robi ai păcatului, eraţi slobozi faţă de neprihănire.

Ioan 8.34;

21Şi ce roade aduceaţi atunci? Roade, de care acum vă este ruşine: pentru că sfârşitul acestor lucruri este moartea.

Rom 7.5;Rom 1.32;

22Dar acum, odată ce aţi fost izbăviţi de păcat şi v-aţi făcut robi ai lui Dumnezeu, aveţi ca rod sfinţirea, iar ca sfârşit: viaţa veşnică.

Ioan 8.32;

23Fiindcă plata păcatului este moartea: dar darul fără plată al lui Dumnezeu este viaţa veşnică în Isus Hristos, Domnul nostru.

Gen 2.17;Rom 5.12;Iac 1.15;Rom 2.7;Rom 5.17-21;1Pet 1.4;

Creştinul izbăvit de Lege.

7

1Nu ştiţi, fraţilor, - căci vorbesc unor oameni care cunosc Legea - că Legea are stăpânire asupra omului câtă vreme trăieşte el?

2Căci femeia măritată este legată prin Lege de bărbatul ei câtă vreme trăieşte el; dar dacă-i moare bărbatul, este dezlegată de legea bărbatului ei.

1Cor 7.39;Mat 5.32;

3Dacă deci, când îi trăieşte bărbatul, ea se mărită după altul, se va chema preacurvă; dar dacă-i moare bărbatul, este dezlegată de Lege, aşa că nu mai este preacurvă, dacă se mărită după altul.

4Tot astfel, fraţii mei, prin trupul lui Hristos, şi voi aţi murit în ce priveşte Legea, ca să fiţi ai altuia, adică ai Celui ce a înviat din morţi; şi aceasta, ca să aducem rod pentru Dumnezeu.

Rom 8.2;Gal 2.19;Gal 5.18;Efes 2.15;Col 2.14;Gal 5.22;

5Căci, când trăiam sub firea noastră pământească, patimile păcatelor, aţâţate de Lege, lucrau în mădularele noastre, şi ne făceau să aducem roade pentru moarte.

Rom 6.13;Rom 6.21;Gal 5.19;Iac 1.15;

6Dar acum, am fost izbăviţi de Lege, şi suntem morţi faţă de Legea aceasta, care ne ţinea robi, pentru ca să slujim lui Dumnezeu într-un duh nou, iar nu după vechea slovă.

Rom 2.29;2Cor 3.6;

Legea dă cunoştinţa păcatului.

7Deci ce vom zice? Legea este ceva păcătos? Nicidecum! Dimpotrivă, păcatul nu l-am cunoscut decât prin Lege. De pildă, n-aş fi cunoscut pofta, dacă Legea nu mi-ar fi spus: "Să nu pofteşti!"

Rom 3.20;Ex 20.17;Deut 5.21;Fapt 20.33;Rom 13.9;

8Apoi păcatul a luat prilejul, şi a făcut să se nască în mine prin porunca tot felul de pofte; căci fără Lege, păcatul este mort.

Rom 4.15;Rom 5.20;

9Odinioară, fiindcă eram fără Lege, trăiam; dar când a venit porunca, păcatul a înviat, şi eu am murit.

1Cor 15.56;

10Şi porunca, ea, care trebuia să-mi dea viaţa, mi-a pricinuit moartea.

Lev 18.5;Ezec 20.11-21;2Cor 3.7;

11Pentru că păcatul a luat prilejul prin ea m-a amăgit, şi prin însăşi, porunca aceasta m-a lovit cu moartea.

12Aşa că Legea, negreşit, este sfântă, şi porunca este sfântă, dreaptă şi bună.

Ps 19.8;Ps 119.38-137;1Tim 1.8;

13Atunci, un lucru bun mi-a dat moartea? Nicidecum. Dar păcatul, tocmai ca să iasă la iveală ca păcat, mi-a dat moartea printr-un lucru bun, pentru ca păcatul să se arate afară din cale de păcătos, prin faptul că se slujea de aceeaşi poruncă.

Lupta firii pământeşti împotriva duhului.

14Ştim, în adevăr, că Legea este duhovnicească: dar eu sunt pământesc, vândut rob păcatului.

1Împ 21.20-25;2Împ 17.17;

15Căci nu ştiu ce fac: nu fac ce vreau, ci fac ce urăsc.

Gal 5.17;

16Acum, dacă fac ce nu vreau, mărturisesc prin aceasta că Legea este bună.

17Şi atunci, nu mai sunt eu cel ce face lucrul acesta, ci păcatul care locuieşte în mine.

18Ştiu, în adevăr, că nimic bun nu locuieşte în mine, adică în firea mea pământească, pentru că, ce-i drept, am voinţa să fac binele, dar n-am puterea să-l fac.

Gen 6.5;Gen 8.21;

19Căci binele, pe care vreau să-l fac, nu-l fac, ci răul, pe care nu vreau să-l fac, iată ce fac!

20Şi dacă fac ce nu vreau să fac, nu mai sunt eu cel ce face lucrul acesta, ci păcatul care locuieşte în mine.

21Găsesc dar în mine legea aceasta: când vreau să fac binele, răul este lipit de mine.

22Fiindcă, după omul dinăuntru îmi place Legea lui Dumnezeu;

Ps 1.2;2Cor 4.16;Efes 3.16;Col 3.9-10;

23dar văd în mădularele mele o altă lege, care se luptă împotriva legii primite de mintea mea, şi mă ţine rob legii păcatului, care este în mădularele mele.

Gal 5.17;Rom 6.13-19;

24O, nenorocitul de mine! Cine mă va izbăvi de acest trup de moarte?...

25Mulţumiri fie aduse lui Dumnezeu, prin Isus Hristos, Domnul nostru!... Astfel dar, cu mintea, eu slujesc legii lui Dumnezeu; dar cu firea pământească, slujesc legii păcatului.

1Cor 15.57;

Creştinul trăieşte după Duh.

8

1Acum dar nu este nici o osândire pentru cei ce sunt în Hristos Isus, care nu trăiesc după îndemnurile firii pământeşti, ci după îndemnurile Duhului.

Rom 8.4;Gal 5.16-25;

2În adevăr, legea Duhului de viaţă în Hristos Isus, m-a izbăvit de Legea păcatului şi a morţii.

Ioan 8.36;Rom 6.18-22;Gal 2.19;Gal 5.1;1Cor 15.45;2Cor 3.6;Rom 7.24-25;

3Căci - lucru cu neputinţă Legii, întrucât firea pământească (Greceşte: carnea, aici şi peste tot unde e "firea pământească".) o făcea fără putere - Dumnezeu a osândit păcatul în firea pământească, trimiţând, din pricina păcatului, pe însuşi Fiul Său într-o fire asemănătoare cu a păcatului,

Fapt 13.39;Rom 3.20;Evr 7.18-19;Evr 10.1-14;2Cor 5.21;Gal 3.13;

4pentru ca porunca Legii să fie împlinită în noi, care trăim nu după îndemnurile firii pământeşti, ci după îndemnurile Duhului.

Rom 8.1;

5În adevăr, cei ce trăiesc după îndemnurile firii pământeşti, umblă după lucrurile firii pământeşti; pe când cei ce trăiesc după îndemnurile Duhului, umblă după lucrurile Duhului.

Ioan 3.6;1Cor 2.14;Gal 5.22-25;

6Şi umblarea după lucrurile firii pământeşti, este moarte, pe când umblarea după lucrurile Duhului este viaţă şi pace.

Rom 6.21;Rom 8.13;Gal 6.8;

7Fiindcă umblarea după lucrurile firii pământeşti este vrăjmăşie împotriva lui Dumnezeu, căci, ea nu se supune Legii lui Dumnezeu, şi nici nu poate să se supună.

Iac 4.4;1Cor 2.14;

8Deci, cei ce sunt pământeşti, nu pot să placă lui Dumnezeu.

9Voi însă nu mai sunteţi pământeşti, ci duhovniceşti, dacă Duhul lui Dumnezeu locuieşte în adevăr în voi. Dacă n-are cineva Duhul lui Hristos, nu este al Lui.

1Cor 3.16;1Cor 6.19;Ioan 3.34;Gal 4.6;Filip 1.19;1Pet 1.11;

10Şi dacă Hristos este în voi, trupul vostru, da, este supus morţii, din pricina păcatului; dar duhul vostru este viu, din pricina neprihănirii.

11Şi dacă Duhul Celui ce a înviat pe Isus dintre cei morţi locuieşte în voi, Cel ce a înviat pe Hristos Isus din morţi, va învia şi trupurile voastre muritoare, din pricina Duhului Său, care locuieşte în voi.

Fapt 2.24;Rom 6.4-5;1Cor 6.14;2Cor 4.14;Efes 2.5;

Creştinul trăieşte în aşteptarea mântuirii.

12Aşadar, fraţilor, noi nu mai datorăm nimic firii pământeşti, ca să trăim după îndemnurile ei.

Rom 6.7-14;

13Dacă trăiţi după îndemnurile ei, veţi muri; dar dacă, prin Duhul, faceţi să moară faptele trupului, veţi trăi.

Rom 8.6;Gal 6.8;Efes 4.22;Col 3.5;

14Căci toţi cei ce sunt călăuziţi de Duhul lui Dumnezeu sunt fii ai lui Dumnezeu.

Gal 5.18;

15Şi voi n-aţi primit un duh de robie, ca să mai aveţi frică; ci aţi primit un duh de înfiere, care ne face să strigăm: "Ava! adică: Tată!"

1Cor 2.12;Evr 2.15;2Tim 1.7;1Ioan 4.18;Isa 56.6;Gal 4.5-6;Marc 14.36;

16Însuşi Duhul adevereşte împreună cu duhul nostru că suntem copii ai lui Dumnezeu.

2Cor 1.22;2Cor 5.5;Efes 1.13;Efes 4.30;

17Şi, dacă suntem copii, suntem şi moştenitori: moştenitori ai lui Dumnezeu, şi împreună moştenitori cu Hristos, dacă suferim cu adevărat împreună cu El, ca să fim şi proslăviţi împreună cu El.

Fapt 26.18;Gal 4.7;Fapt 14.22;Filip 1.29;2Tim 2.11-12;

18Eu socotesc că suferinţele din vremea de acum nu sunt vrednice să fie puse alături cu slava viitoare, care are să fie descoperită faţă de noi.

2Cor 4.17;1Pet 1.6-7;1Pet 4.13;

19De asemenea, şi firea aşteaptă cu o dorinţă înfocată descoperirea fiilor lui Dumnezeu.

2Pet 3.13;1Ioan 3.2;Gen 3.19;

20Căci firea a fost supusă deşertăciunii - nu de voie, ci din pricina celui ce a supus-o - cu nădejdea însă,

Rom 8.22;

21că şi ea va fi izbăvită din robia stricăciunii, ca să aibă parte de slobozenia slavei copiilor lui Dumnezeu.

22Dar ştim că până în ziua de azi, toată firea suspină şi suferă durerile naşterii.

Ier 12.11;

23Şi nu numai ea, dar şi noi, care avem cele dintâi roade ale Duhului, suspinăm în noi, şi aşteptăm înfierea, adică răscumpărarea trupului nostru.

2Cor 5.5;Efes 1.14;2Cor 5.2-4;Luc 20.36;Luc 21.28;Efes 4.30;

24Căci în nădejdea aceasta am fost mântuiţi. Dar o nădejde care se vede, nu mai este nădejde: pentru că ce se vede, se mai poate nădăjdui?

2Cor 5.7;Evr 11.1;

25Pe când, dacă nădăjduim ce nu vedem, aşteptăm cu răbdare.

26Şi tot astfel şi Duhul ne ajută în slăbiciunea noastră: căci nu ştim cum trebuie să ne rugăm. Dar însuşi Duhul mijloceşte pentru noi cu suspine negrăite.

Mat 20.22;Iac 4.3;Zah 12.10;Efes 6.18;

27Şi Cel ce cercetează inimile, ştie care este năzuinţa Duhului; pentru că El mijloceşte pentru sfinţi după voia lui Dumnezeu.

1Cron 28.9;Ps 7.9;Prov 17.3;Ier 11.20;Ier 17.10;Ier 20.12;Fapt 1.24;1Tes 2.4;Apoc 2.23;1Ioan 5.14;

Pe creştin nimic nu-l poate despărţi de dragostea lui Dumnezeu.

28De altă parte, ştim că toate lucrurile lucrează împreună spre binele celor ce iubesc pe Dumnezeu, şi anume, spre binele celor ce sunt chemaţi după planul Său.

Rom 9.11-24;2Tim 1.9;

29Căci pe aceia, pe care i-a cunoscut mai dinainte, i-a şi hotărât mai dinainte să fie asemenea chipului Fiului Său, pentru ca El să fie cel întâi născut dintre mai mulţi fraţi.

Ex 33.12-17;Ps 1.6;Ier 1.5;Mat 7.23;Rom 11.2;2Tim 2.19;1Pet 1.2;Efes 1.5-11;Ioan 17.22;2Cor 3.18;Filip 3.21;1Ioan 3.2;Col 1.15-18;Evr 1.6;Apoc 1.5;

30Şi pe aceia pe care i-a hotărât mai dinainte, i-a şi chemat; şi pe aceia pe care i-a chemat, i-a şi socotit neprihăniţi; iar pe aceia pe care i-a socotit neprihăniţi, i-a şi proslăvit.

Rom 1.6;Rom 9.24;Efes 4.4;Evr 9.15;1Pet 2.9;1Cor 6.11;Ioan 17.22;Efes 2.6;

31Deci, ce vom zice noi în faţa tuturor acestor lucruri? Dacă Dumnezeu este pentru noi, cine va fi împotriva noastră?

32El, care n-a cruţat nici chiar pe Fiul Său, ci L-a dat pentru noi toţi, cum nu ne va da fără plată, împreună cu El, toate lucrurile?

Rom 5.6-10;Rom 4.25;

33Cine va ridica pâră împotriva aleşilor lui Dumnezeu? Dumnezeu este Acela, care-i socoteşte neprihăniţi!

Isa 50.8-9;Apoc 12.10-11;

34Cine-i va osândi? Hristos a murit! Ba mai mult, El a şi înviat, stă la dreapta lui Dumnezeu, şi mijloceşte pentru noi!

Iov 34.29;Marc 16.19;Col 3.1;Evr 1.3;Evr 8.1;Evr 12.2;1Pet 3.22;Evr 7.25;Evr 9.24;1Ioan 2.1;

35Cine ne va despărţi pe noi de dragostea lui Hristos? Necazul, sau strâmtorarea, sau prigonirea, sau foametea, sau lipsa de îmbrăcăminte, sau primejdia sau sabia?

36După cum este scris: "Din pricina Ta suntem daţi morţii toată ziua; suntem socotiţi ca nişte oi de tăiat."

Ps 44.22;1Cor 15.30-31;2Cor 4.11;

37Totuşi în toate aceste lucruri noi suntem mai mult decât biruitori, prin Acela care ne-a iubit.

1Cor 15.57;2Cor 2.14;1Ioan 4.4;1Ioan 5.4-5;Apoc 12.11;

38Căci sunt bine încredinţat că nici moartea, nici viaţa, nici îngerii, nici stăpânirile, nici puterile, nici lucrurile de acum, nici cele viitoare,

Efes 1.21;Efes 6.12;Col 1.16;Col 2.25;1Pet 3.22;

39nici înălţimea, nici adâncimea, nici o altă făptură (Sau: zidire.), nu vor fi în stare să ne despartă de dragostea lui Dumnezeu, care este în Isus Hristos, Domnul nostru.

Pavel şi mântuirea Israeliţilor.

9

1Spun adevărul în Hristos, nu mint; cugetul meu, luminat de Duhul Sfânt, îmi este martor,

Rom 1.9;2Cor 1.23;2Cor 11.31;2Cor 12.19;Gal 1.20;Filip 1.8;1Tim 2.7;

2că simt o mare întristare, şi am o durere necurmată în inimă.

Rom 10.1;

3Căci aproape să doresc să fiu eu însumi anatema, despărţit de Hristos, pentru fraţii mei, rudele mele trupeşti.

Ex 32.32;

4Ei sunt Israeliţi, au înfierea, slava, legămintele, darea Legii, slujba dumnezeiască, făgăduinţele,

Deut 7.6;Ex 4.22;Deut 14.1;Ier 31.9;1Sam 4.21;1Împ 8.11;Ps 63.2;Ps 78.61;Fapt 3.25;Evr 8.8-10;Ps 147.19;Evr 9.1;Fapt 13.32;Rom 3.2;Efes 2.12;

5patriarhii, şi din ei a ieşit, după trup, Hristosul, care este mai presus de toate lucrurile, Dumnezeu binecuvântat în veci. Amin!

Deut 10.15;Rom 11.28;Luc 3.23;Rom 1.3;Ier 23.6;Ioan 1.1;Fapt 20.28;

Dumnezeu este stăpân să aleagă.

6Dar aceasta nu înseamnă că a rămas fără putere Cuvântul lui Dumnezeu. Căci nu toţi cei ce se coboară din Israel, sunt Israel;

Num 23.19;Rom 3.3;Ioan 8.39;Rom 2.28-29;Rom 4.12-16;Gal 6.16;

7şi, măcar că sunt sămânţa lui Avraam, nu toţi sunt copiii lui Avraam; ci este scris: "În Isaac vei avea o sămânţă, care-ţi va purta numele."

Gal 4.23;Gen 21.12;Evr 11.18;

8Aceasta înseamnă că nu copiii trupeşti sunt copii ai lui Dumnezeu; ci copiii făgăduinţei sunt socotiţi ca sămânţă.

Gal 4.28;

9Căci cuvântul acesta este o făgăduinţă: "Pe vremea aceasta Mă voi întoarce, şi Sara va avea un fiu."

Gen 18.10-14;

10Ba mai mult; tot aşa a fost cu Rebeca. Ea a zămislit doi gemeni numai de la părintele nostru Isaac.

Gen 25.21;

11Căci, măcar că cei doi gemeni nu se născuseră încă, şi nu făcuseră nici bine nici rău, - ca să rămână în picioare hotărârea mai dinainte a lui Dumnezeu, prin care se făcea o alegere, nu prin fapte, ci prin Cel ce cheamă, -

Rom 4.17;Rom 8.28;

12s-a zis Rebecii: "Cel mai mare va fi rob celui mai mic",

Gen 25.23;

13după cum este scris: "Pe Iacov l-am iubit, iar pe Esau l-am urât."

Deut 21.15;Prov 13.24;Mal 1.2-3;Mat 10.37;Luc 14.26;Ioan 12.25;

Dumnezeu se îndură de cine-l place.

14Deci ce vom zice? Nu cumva este nedreptate în Dumnezeu? Nicidecum!

Deut 32.4;2Cron 19.7;Iov 8.3;Iov 34.10;Ps 92.15;

15Căci El a zis lui Moise: "Voi avea milă de oricine-Mi va plăcea să am milă; şi Mă voi îndura de oricine-Mi va plăcea să Mă îndur."

Ex 33.19;

16Aşadar, nu atârnă nici de cine vrea, nici de cine aleargă, ci de Dumnezeu care are milă.

17Fiindcă Scriptura zice lui Faraon: "Te-am ridicat înadins, ca să-Mi arăt în tine puterea Mea, şi pentru ca Numele Meu să fie vestit în tot pământul."

Gal 3.8-22;Ex 9.16;

18Astfel, El are milă de cine vrea şi împietreşte pe cine vrea.

19Dar îmi vei zice: "Atunci de ce mai bagă vină? Căci cine poate sta împotriva voii Lui?"

2Cron 20.6;Iov 9.12;Iov 23.13;Dan 4.35;

20Dar, mai degrabă, cine eşti tu, omule, ca să răspunzi împotriva lui Dumnezeu? Nu cumva vasul de lut va zice celui ce l-a făcut: "Pentru ce m-ai făcut aşa?"

Isa 29.16;Isa 45.6;Isa 64.8;

21Nu este olarul stăpân pe lutul lui, ca din aceeaşi frământătură de lut să facă un vas pentru o întrebuinţare de cinste, şi un alt vas pentru o întrebuinţare de ocară?

Prov 16.4;Ier 18.6;2Tim 2.20;

22Şi ce putem spune, dacă Dumnezeu, fiindcă voia să-Şi arate mânia şi să-Şi descopere puterea, a suferit cu multă răbdare nişte vase ale mâniei, făcute pentru pieire;

1Tes 5.9;1Pet 2.8;Iuda 4;

23şi să-Şi arate bogăţia slavei Lui faţă de nişte vase ale îndurării, pe care le-a pregătit mai dinainte pentru slavă (despre noi vorbesc)?

Rom 2.4;Efes 1.7;Col 1.27;Rom 8.28-30;

24Astfel, El ne-a chemat nu numai dintre Iudei, ci şi dintre Neamuri,

Rom 3.29;

25după cum zice în Osea: "Voi numi "popor al Meu", pe cel ce nu era poporul Meu, şi "preaiubită", pe cea care nu era preaiubită.

Osea 2.23;1Pet 2.10;

26Şi acolo unde li se zicea: "Voi nu sunteţi poporul Meu", vor fi numiţi fii ai Dumnezeului celui viu."

Osea 1.10;

27Isaia, de altă parte, strigă cu privire la Israel: "Chiar dacă numărul fiilor lui Israel ar fi ca nisipul mării, numai rămăşiţa va fi mântuită.

Isa 10.22-23;Rom 11.5;

28Căci Domnul va împlini pe deplin şi repede pe pământ cuvântul Lui.

Isa 28.22;

29Şi, cum zisese Isaia mai înainte: "Dacă nu ne-ar fi lăsat Domnul Savaot o sămânţă, am fi ajuns ca Sodoma, şi ne-am fi asemănat cu Gomora."

Isa 1.9;Plân 3.22;Isa 13.19;Ier 50.40;

Neamurile au căpătat mântuirea.

30Deci ce vom zice? Neamurile, care nu umblau după neprihănire, au căpătat neprihănirea şi anume neprihănirea care se capătă prin credinţă;

Rom 4.11;Rom 10.20;Rom 1.17;

31pe când Israel, care umbla după o Lege, care să dea neprihănirea, n-a ajuns la Legea aceasta.

Rom 10.2;Rom 11.7;Gal 5.4;

32Pentru ce? Pentru că Israel n-a căutat-o prin credinţă, ci prin fapte. Ei s-au lovit de piatra de poticnire,

Luc 2.34;1Cor 1.23;

33după cum este scris: "Iată că pun în Sion o Piatră de poticnire, şi o stâncă de cădere: şi cine crede în El, nu va fi dat de ruşine."

Ps 118.22;Isa 8.14;Isa 28.16;Mat 21.42;1Pet 2.6-8;Rom 10.11;

Mântuirea este aproape.

10

1Fraţilor, dorinţa inimii mele şi rugăciunea mea către Dumnezeu pentru Israeliţi, este să fie mântuiţi.

2Le mărturisesc că ei au râvnă pentru Dumnezeu, dar fără pricepere:

Fapt 21.20;Fapt 22.3;Gal 1.14;Gal 4.17;Rom 9.31;

3pentru că, întrucât n-au cunoscut neprihănirea, pe care o dă Dumnezeu, au căutat să-şi pună înainte o neprihănire a lor înşişi, şi nu s-au supus astfel neprihănirii, pe care o dă Dumnezeu.

Rom 1.17;Rom 9.30;Filip 3.9;

4Căci Hristos este sfârşitul Legii, pentru ca oricine crede în El, să poată căpăta neprihănirea.

Mat 5.17;Gal 3.24;

5În adevăr, Moise scrie că omul care împlineşte neprihănirea, pe care o dă Legea, va trăi prin ea.

Lev 18.5;Neem 9.29;Ezec 20.11-21;Gal 3.12;

6Pe când iată cum vorbeşte neprihănirea, pe care o dă credinţa: "Să nu zici în inima ta: "Cine se va sui în cer?" (Să pogoare adică pe Hristos din cer).

Deut 30.12-13;

7Sau: "Cine se va pogorî în Adânc?" (Să scoale adică pe Hristos din morţi).

8Ce zice ea deci? "Cuvântul este aproape de tine: în gura ta şi în inima ta." Şi cuvântul acesta este cuvântul credinţei, pe care-l propovăduim noi.

Deut 30.14;

9Dacă mărturiseşti deci cu gura ta pe Isus ca Domn, şi dacă crezi în inima ta că Dumnezeu L-a înviat din morţi, vei fi mântuit.

Mat 10.32;Luc 12.8;Fapt 8.37;

10Căci prin credinţa din inimă se capătă neprihănirea, şi prin mărturisirea cu gura se ajunge la mântuire,

11după cum zice Scriptura: "Oricine crede în el, nu va fi dat de ruşine."

Isa 28.16;Isa 49.23;Ier 17.7;Rom 9.33;

12În adevăr, nu este nici o deosebire între Iudeu şi Grec; căci toţi au acelaşi Domn, care este bogat în îndurare pentru toţi cei ce-L cheamă.

Fapt 15.9;Rom 3.22;Gal 3.28;Fapt 10.36;Rom 3.29;1Tim 2.5;Efes 1.7;Efes 2.4-7;

13Fiindcă "oricine va chema Numele Domnului, va fi mântuit."

Lucrul acesta a fost vestit.

14Dar cum vor chema pe Acela în care n-au crezut? Şi cum vor crede în Acela, despre care n-au auzit? Şi cum vor auzi despre El fără propovăduitor?

15Şi cum vor propovădui, dacă nu sunt trimişi? După cum este scris: "Cât de frumoase sunt picioarele celor ce vestesc pacea, ale celor ce vestesc Evanghelia!"

Isa 52.7;Nah 1.15;

16Dar nu toţi au ascultat de Evanghelie. Căci Isaia zice: "Doamne, cine a crezut propovăduirea noastră?"

Rom 3.3;Evr 4.2;Isa 53.1;Ioan 12.38;

17Astfel, credinţa vine în urma auzirii; iar auzirea vine prin Cuvântul lui Hristos.

18Dar eu întreb: "N-au auzit ei?" Ba da; căci "glasul lor a răsunat prin tot pământul, şi cuvintele lor au ajuns până la marginile lumii."

Ps 19.4;Mat 24.14;Mat 28.19;Marc 16.15;Col 1.6-23;1Împ 18.10;Mat 4.8;

19Dar întreb iarăşi: "N-a ştiut Israel lucrul acesta?" Ba da; căci Moise, cel dintâi, zice: "Vă voi întărâta la pizmă prin ceea ce nu este neam, vă voi aţâţa mânia printr-un neam fără pricepere."

Deut 32.21;Rom 11.11;Tit 3.3;

20Şi Isaia merge cu îndrăzneala până acolo că zice: "Am fost găsit de cei ce nu Mă căutau; M-am făcut cunoscut celor ce nu întrebau de Mine."

Isa 65.1;Rom 9.30;

21Pe când, despre Israel zice: "Toată ziua Mi-am întins mâinile spre un norod răzvrătit şi împotrivitor la vorbă."

Isa 65.2;

Orbirea lui Israel.

11

1Întreb dar: "A lepădat Dumnezeu pe poporul Său?" Nicidecum! Căci şi eu sunt Israelit, din sămânţa lui Avraam, din seminţia lui Beniamin.

1Sam 12.22;Ier 31.37;2Cor 11.22;Filip 3.5;

2Dumnezeu n-a lepădat pe poporul Său, pe care l-a cunoscut mai dinainte. Nu ştiţi ce zice Scriptura, în locul unde vorbeşte despre Ilie? Cum se plânge el lui Dumnezeu împotriva lui Israel, când zice:

Rom 8.29;

3"Doamne, pe proorocii Tăi i-au omorât, altarele Tale le-au surpat; am rămas eu singur, şi caută să-mi ia viaţa?"

1Împ 19.10-14;

4Dar ce-i răspunde Dumnezeu? "Mi-am păstrat şapte mii de bărbaţi, care nu şi-au plecat genunchiul înaintea lui Baal."

1Împ 19.18;

5Tot aşa, şi în vremea de faţă, este o rămăşiţă datorită unei alegeri, prin har.

Rom 9.27;

6Şi dacă este prin har, atunci nu mai este prin fapte; altminteri, harul n-ar mai fi har. Şi dacă este prin fapte, nu mai este prin har; altminteri, fapta n-ar mai fi faptă.

Rom 4.4-5;Gal 5.4;Deut 9.4-5;

7Deci, ce urmează? Că Israel n-a căpătat ce căuta, iar rămăşiţa aleasă a căpătat; pe când ceilalţi au fost împietriţi,

Rom 9.31;Rom 10.9;

8după cum este scris: "Dumnezeu le-a dat un duh de adormire, ochi ca să nu vadă, şi urechi ca să n-audă, până în ziua de astăzi."

Isa 29.10;Deut 29.4;Isa 6.9;Ier 5.21;Ezec 12.2;Mat 13.14;Ioan 12.40;Fapt 28.26-27;

9Şi David zice: "Masa lor să li se prefacă într-o cursă, într-un laţ, într-un prilej de cădere şi într-o dreaptă răsplătire.

Ps 69.22;

10Să li se întunece ochii ca să nu vadă, şi spinarea să le-o ţii mereu gârbovită."

Ps 69.23;

Înştiinţarea Neamurilor.

11Întreb dar: "S-au poticnit ei ca să cadă? Nicidecum! Ci, prin alunecarea lor, s-a făcut cu putinţă mântuirea Neamurilor, ca să facă pe Israel gelos;

Fapt 13.46;Fapt 18.6;Fapt 22.18;Fapt 22.21;Fapt 28.24;Fapt 28.28;Rom 10.19;

12dacă, deci, alunecarea lor a fost o bogăţie pentru lume, şi paguba lor a fost o bogăţie pentru Neamuri, ce va fi plinătatea întoarcerii lor?

13V-o spun vouă, Neamurilor: "Întrucât sunt apostol al Neamurilor, îmi slăvesc slujba mea,

Fapt 9.15;Fapt 13.2;Fapt 22.21;Rom 15.16;Gal 1.16;Gal 2.2-9;Efes 3.8;1Tim 2.7;2Tim 1.11;

14şi caut, ca, dacă este cu putinţă, să stârnesc gelozia celor din neamul meu, şi să mântuiesc pe unii din ei.

1Cor 7.16;1Cor 9.22;1Tim 4.16;Iac 5.20;

15Căci, dacă lepădarea lor a adus împăcarea lumii, ce va fi primirea lor din nou, decât viaţă din morţi?

16Iar dacă cele dintâi roade sunt sfinte, şi plămădeala este sfântă; şi dacă rădăcina este sfântă, şi ramurile sunt sfinte.

Lev 23.10;Num 15.18-21;

17Iar dacă unele din ramuri au fost tăiate, şi dacă tu, care erai dintr-un măslin sălbatic, ai fost altoit în locul lor, şi ai fost făcut părtaş rădăcinii şi grăsimii măslinului,

Ier 11.16;Fapt 2.39;Efes 2.12-13;

18nu te făli faţă de ramuri. Dacă te făleşti, să ştii că nu tu ţii rădăcina, ci rădăcina te ţine pe tine.

1Cor 10.12;

19Dar vei zice: "Ramurile au fost tăiate, ca să fiu altoit eu."

20Adevărat: au fost tăiate din pricina necredinţei lor, şi tu stai în picioare prin credinţă: Nu te îngâmfa dar, ci teme-te!

Rom 12.16;Prov 28.14;Isa 66.2;Filip 2.12;

21Căci dacă n-a cruţat Dumnezeu ramurile fireşti, nu te va cruţa nici pe tine.

22Uită-te dar la bunătatea şi asprimea lui Dumnezeu: asprime faţă de cei ce au căzut, şi bunătate faţă de tine, dacă nu încetezi să rămâi în bunătatea aceasta; altminteri, vei fi tăiat şi tu.

1Cor 15.2;Evr 3.6-14;Ioan 15.2;

23Şi chiar ei: dacă nu stăruie în necredinţă, vor fi altoiţi; căci Dumnezeu poate să-i altoiască iarăşi.

2Cor 3.16;

24Fiindcă, dacă tu, care ai fost tăiat dintr-un măslin, care din fire era sălbatic, ai fost altoit, împotriva firii tale, într-un măslin bun, cu cât mai mult vor fi altoiţi ei, care sunt ramuri fireşti, în măslinul lor?

Tot Israelul va fi mântuit.

25Fraţilor, pentru ca să nu vă socotiţi singuri înţelepţi, nu vreau să nu ştiţi taina aceasta: o parte din Israel a căzut într-o împietrire, care va ţine până va intra numărul deplin al Neamurilor.

Rom 12.16;Rom 11.7;2Cor 3.14;Luc 21.24;Apoc 7.9;

26Şi atunci tot Israelul va fi mântuit, după cum este scris: "Izbăvitorul va veni din Sion, şi va îndepărta toate nelegiuirile de la Iacov.

Isa 59.20;Ps 14.7;

27Acesta va fi legământul, pe care-l voi face cu ei, când le voi şterge păcatele."

Isa 27.9;Ier 31.31;Evr 8.8;Evr 10.16;

28În ce priveşte Evanghelia, ei sunt vrăjmaşi, şi aceasta spre binele vostru; dar în ce priveşte alegerea, sunt iubiţi, din pricina părinţilor lor.

Deut 7.8;Deut 9.5;Deut 10.15;

29Căci lui Dumnezeu nu-I pare rău de darurile şi de chemarea făcută.

Num 23.19;

30După cum voi odinioară n-aţi ascultat de Dumnezeu, şi după cum prin neascultarea lor aţi căpătat îndurare acum,

Efes 2.2;Col 3.7;

31tot aşa, ei acum n-au ascultat, pentru ca, prin îndurarea arătată vouă, să capete şi ei îndurare.

32Fiindcă Dumnezeu a închis pe toţi oamenii în neascultare, ca să aibă îndurare de toţi.

Rom 3.9;Gal 3.22;

33O, adâncul bogăţiei, înţelepciunii şi ştiinţei lui Dumnezeu! Cât de nepătrunse sunt judecăţile Lui, şi cât de neînţelese sunt căile Lui!

Ps 36.6;Iov 11.7;Ps 92.5;

34Şi în adevăr, "cine a cunoscut gândul Domnului? Sau cine a fost sfetnicul Lui?

Iov 15.8;Isa 40.13;Ier 23.18;1Cor 2.16;Iov 36.22;

35Cine I-a dat ceva întâi, ca să aibă de primit înapoi?"

Iov 35.7;Iov 41.11;

36Din El, prin El, şi pentru El sunt toate lucrurile. A Lui să fie slava în veci! Amin.

1Cor 8.6;Col 1.16;Gal 1.5;1Tim 1.17;2Tim 4.18;Evr 13.21;1Pet 5.11;2Pet 3.18;Iuda 25;Apoc 1.6;

Predarea în slujba lui Dumnezeu.

12

1Vă îndemn dar, fraţilor, pentru îndurarea lui Dumnezeu, să aduceţi trupurile voastre ca o jertfă vie, sfântă, plăcută lui Dumnezeu: aceasta va fi din partea voastră o slujbă duhovnicească.

2Cor 10.1;1Pet 2.5;Ps 50.13-14;Rom 6.13-19;1Cor 6.13-20;Evr 10.20;

2Să nu vă potriviţi chipului veacului acestuia, ci să vă prefaceţi, prin înnoirea minţii voastre, ca să puteţi deosebi bine voia lui Dumnezeu: cea bună, plăcută şi desăvârşită.

1Pet 1.14;1Ioan 2.15;Efes 1.18;Efes 4.23;Col 1.21-22;Col 3.10;Efes 5.10-17;1Tes 4.3;

3Prin harul, care mi-a fost dat, eu spun fiecăruia dintre voi, să nu aibă despre sine o părere mai înaltă decât se cuvine; ci să aibă simţiri cumpătate despre sine, potrivit cu măsura de credinţă, pe care a împărţit-o Dumnezeu fiecăruia.

Rom 1.5;Rom 15.15;1Cor 3.10;1Cor 15.10;Gal 2.9;Efes 3.2-8;Prov 25.27;Ecl 7.16;Rom 11.20;1Cor 12.7-11;Efes 4.7;

4Căci, după cum într-un trup avem mai multe mădulare, şi mădularele n-au toate aceeaşi slujbă,

1Cor 12.12;Efes 4.16;

5tot aşa, şi noi, care suntem mulţi, alcătuim un singur trup în Hristos; dar, fiecare în parte, suntem mădulare unii altora.

1Cor 10.17;1Cor 12.20-27;Efes 1.23;Efes 4.25;

6Deoarece avem felurite daruri, după harul care ne-a fost dat: cine are darul prorociei, să-l întrebuinţeze după măsura credinţei lui.

1Cor 12.4;1Pet 4.10-11;Rom 12.3;Fapt 11.27;1Cor 12.10-28;1Cor 13.2;1Cor 14.1-31;

7Cine este chemat la o slujbă, să se ţină de slujba lui. Cine învaţă pe alţii, să se ţină de învăţătură.

Fapt 13.1;Gal 6.6;Efes 4.11;1Tim 5.17;

8Cine îmbărbătează pe alţii, să se ţină de îmbărbătare. Cine dă, să dea cu inimă largă. Cine cârmuieşte, să cârmuiască cu râvnă. Cine face milostenie, s-o facă cu bucurie.

Fapt 15.32;1Cor 14.3;Mat 6.1-3;Fapt 20.28;1Tim 5.17;Evr 13.7-24;1Pet 5.2;2Cor 9.7;

Dragostea să se arate în toate.

9Dragostea să fie fără prefăcătorie. Fie-vă groază de rău, şi lipiţi-vă tare de bine.

1Tim 1.5;1Pet 1.22;Ps 34.14;Ps 36.4;Ps 97.10;Amos 5.15;

10Iubiţi-vă unii pe alţii cu o dragoste frăţească. În cinste, fiecare să dea întâietate altuia.

Evr 13.1;1Pet 1.22;1Pet 2.17;1Pet 3.8;2Pet 1.7;Filip 2.3;1Pet 5.5;

11În sârguinţă, fiţi fără preget. Fiţi plini de râvnă cu duhul. Slujiţi Domnului.

12Bucuraţi-vă în nădejde. Fiţi răbdători în necaz. Stăruiţi în rugăciune.

Luc 10.20;Rom 5.2;Rom 15.13;Filip 3.1;Filip 4.4;1Tes 5.16;Evr 3.6;1Pet 4.13;Luc 21.19;1Tim 6.11;Evr 10.36;Evr 12.1;Iac 1.4;Iac 5.7;1Pet 2.19-20;Luc 18.1;Fapt 2.42;Fapt 12.5;Efes 6.18;Col 4.2;1Tes 5.17;

13Ajutaţi pe sfinţi, când sunt în nevoie. Fiţi primitori de oaspeţi.

1Cor 16.1;2Cor 9.1-12;Evr 6.10;Evr 13.16;1Ioan 3.17;1Tim 3.2;Tit 1.8;Evr 13.2;1Pet 4.9;

14Binecuvântaţi pe cei ce vă prigonesc: binecuvântaţi şi nu blestemaţi.

Mat 5.44;Luc 6.28;Luc 23.34;Fapt 7.60;1Cor 4.12;1Pet 2.23;1Pet 3.9;

15Bucuraţi-vă cu cei ce se bucură; plângeţi cu cei ce plâng.

1Cor 12.26;

16Aveţi aceleaşi simţăminte unii faţă de alţii. Nu umblaţi după lucrurile înalte, ci rămâneţi la cele smerite. Să nu vă socotiţi singuri înţelepţi.

Rom 15.5;1Cor 1.10;Filip 2.2;Filip 3.16;1Pet 3.8;Ps 131.1-2;Ier 45.5;Prov 3.7;Prov 26.12;Isa 5.21;Rom 11.25;

Răzbunarea este a Domnului.

17Nu întoarceţi nimănui rău pentru rău. Urmăriţi ce este bine, înaintea tuturor oamenilor.

Prov 20.22;Mat 5.39;1Tes 5.15;1Pet 3.9;Rom 14.16;2Cor 8.21;

18Dacă este cu putinţă, întrucât atârnă de voi, trăiţi în pace cu toţi oamenii.

Marc 9.50;Rom 14.19;Evr 12.14;

19Preaiubiţilor, nu vă răzbunaţi singuri; ci lăsaţi să se răzbune mânia lui Dumnezeu; căci este scris: "Răzbunarea este a Mea; Eu voi răsplăti", zice Domnul.

Lev 19.18;Prov 24.29;Rom 12.17;Deut 32.35;Evr 10.30;

20Dimpotrivă: dacă îi este foame vrăjmaşului tău, dă-i să mănânce; dacă-i este sete, dă-i să bea; căci dacă vei face astfel, vei grămădi cărbuni aprinşi pe capul lui."

Ex 23.4-5;Prov 25.21-22;Mat 5.44;

21Nu te lăsa biruit de rău, ci biruieşte răul prin bine.

Supunerea faţă de stăpânire.

13

1Oricine să fie supus stăpânirilor celor mai înalte; căci nu este stăpânire care să nu vină de la Dumnezeu. Şi stăpânirile care sunt, au fost rânduite de Dumnezeu.

Tit 3.1;1Pet 2.13;Prov 8.15-16;Dan 2.21;Dan 4.32;Ioan 19.11;

2De aceea, cine se împotriveşte stăpânirii, se împotriveşte rânduielii puse de Dumnezeu; şi cei ce se împotrivesc, îşi vor lua osânda.

Tit 3.1;

3Dregătorii nu sunt de temut pentru o faptă bună, ci pentru una rea. Vrei dar să nu-ţi fie frică de stăpânire? Fă binele, şi vei avea laudă de la ea.

1Pet 2.14;1Pet 3.13;

4El este slujitorul lui Dumnezeu pentru binele tău. Dar, dacă faci răul, teme-te, căci nu degeaba poartă sabia. El este în slujba lui Dumnezeu, ca să-L răzbune şi să pedepsească pe cel ce face rău.

5De aceea trebuie să fiţi supuşi nu numai de frica pedepsei, ci şi din îndemnul cugetului.

Ecl 8.2;1Pet 2.19;

6Tot pentru aceasta să plătiţi şi birurile. Căci dregătorii sunt nişte slujitori ai lui Dumnezeu, făcând necurmat tocmai slujba aceasta.

7Daţi tuturor ce sunteţi datori să daţi: cui datoraţi birul, daţi-i birul; cui datoraţi vama, daţi-i vama; cui datoraţi frica, daţi-i frica; cui datoraţi cinstea, daţi-i cinstea.

Mat 22.21;Marc 12.17;Luc 20.25;

Dragostea este împlinirea Legii.

8Să nu datoraţi nimănui nimic, decât să vă iubiţi unii pe alţii: căci cine iubeşte pe alţii, a împlinit Legea.

Rom 13.10;Gal 5.14;Col 3.14;1Tim 1.5;Iac 2;

9De fapt: "Să nu preacurveşti, să nu furi, să nu faci nici o mărturisire mincinoasă, să nu pofteşti", şi orice altă poruncă mai poate fi, se cuprind în porunca aceasta: "Să iubeşti pe aproapele tău ca pe tine însuţi."

Ex 20.13;Deut 5.17;Mat 19.18;Lev 19.18;Mat 22.39;Marc 12.31;Gal 5.14;Iac 2.8;

10Dragostea nu face rău aproapelui: dragostea deci este împlinirea Legii.

Mat 22.40;Rom 13.8;

Veghere şi curăţenie.

11Şi aceasta cu atât mai mult, cu cât ştiţi în ce împrejurări ne aflăm: este ceasul să vă treziţi în sfârşit din somn; căci acum mântuirea este mai aproape de noi decât atunci când am crezut.

1Cor 15.34;Efes 5.14;1Tes 5.5-6;

12Noaptea aproape a trecut, se apropie ziua. Să ne dezbrăcăm dar de faptele întunericului, şi să ne îmbrăcăm cu armele luminii.

Efes 5.11;Col 3.8;Efes 6.13;1Tes 5.8;

13Să trăim frumos, ca în timpul zilei, nu în chefuri şi în beţii; nu în curvii şi în fapte de ruşine; nu în certuri şi în pizmă;

Filip 4.8;1Tes 4.12;1Pet 2.12;Prov 23.20;Luc 21.34;1Pet 4.3;1Cor 6.9;Efes 5.5;Iac 3.14;

14ci îmbrăcaţi-vă în Domnul Isus Hristos, şi nu purtaţi grijă de firea pământească, pentru ca să-i treziţi poftele.

Gal 3.27;Efes 4.24;Col 3.10;Gal 5.16;1Pet 2.11;

Îngăduinţa creştinească.

14

1Primiţi bine pe cel slab în credinţă, şi nu vă apucaţi la vorbă asupra părerilor îndoielnice.

Rom 15.1-7;1Cor 8.9-11;1Cor 9.22;

2Unul crede că poate să mănânce de toate; pe când altul, care este slab, nu mănâncă decât verdeţuri.

Rom 14.14;1Cor 10.25;1Tim 4.4;Tit 1.15;

3Cine mănâncă să nu dispreţuiască pe cine nu mănâncă; şi cine nu mănâncă, să nu judece pe cine mănâncă, fiindcă Dumnezeu l-a primit.

Col 2.16;

4Cine eşti tu, care judeci pe robul altuia? Dacă stă în picioare sau cade, este treaba stăpânului său; totuşi, va sta în picioare, căci Domnul are putere să-l întărească pentru ca să stea.

Iac 4.12;

5Unul socoteşte o zi mai presus decât alta; pentru altul, toate zilele sunt la fel. Fiecare să fie deplin încredinţat în mintea lui.

Gal 4.10;Col 2.16;

6Cine face deosebire între zile, pentru Domnul o face. Cine nu face deosebire între zile, pentru Domnul n-o face. Cine mănâncă, pentru Domnul mănâncă; pentru că aduce mulţumiri lui Dumnezeu. Cine nu mănâncă, pentru Domnul nu mănâncă; şi aduce şi el mulţumiri lui Dumnezeu.

Gal 4.10;1Cor 10.31;1Tim 4.3;

7În adevăr, nici unul din noi nu trăieşte pentru sine, şi nici unul din noi nu moare pentru sine.

1Cor 6.19-20;Gal 2.20;1Tes 5.10;1Pet 4.2;

8Căci dacă trăim, pentru Domnul trăim; şi dacă murim, pentru Domnul murim. Deci, fie că trăim, fie că murim, noi suntem ai Domnului.

9Căci Hristos pentru aceasta a murit şi a înviat ca să aibă stăpânire şi peste cei morţi şi peste cei vii.

2Cor 5.15;Fapt 10.36;

10Dar pentru ce judeci tu pe fratele tău? Sau pentru ce dispreţuieşti tu pe fratele tău? Căci toţi ne vom înfăţişa înaintea scaunului de judecată al lui Hristos.

Mat 25.31-32;Fapt 10.42;Fapt 17.31;2Cor 5.10;Iuda 14-15;

11Fiindcă este scris: "Pe viaţa Mea Mă jur, zice Domnul, că orice genunchi se va pleca înaintea Mea, şi orice limbă va da slavă lui Dumnezeu."

Isa 45.23;Filip 2.10;

12Aşa că fiecare din noi are să dea socoteală despre sine însuşi lui Dumnezeu.

Mat 12.36;Gal 6.5;1Pet 4.5;

Să nu jignim pe fratele nostru.

13Să nu ne mai judecăm dar unii pe alţii. Ci mai bine judecaţi să nu faceţi nimic, care să fie pentru fratele vostru o piatră de poticnire sau un prilej de păcătuire.

1Cor 8.9-13;1Cor 10.32;

14Eu ştiu şi sunt încredinţat în Domnul Isus, că nimic nu este necurat în sine, şi că un lucru nu este necurat decât pentru cel ce crede că este necurat.

Fapt 10.15;Rom 2.20;1Cor 10.25;1Tim 4.4;Tit 1.15;1Cor 8.7-10;

15Dar dacă faci ca fratele tău să se mâhnească din pricina unei mâncări, nu mai umbli în dragoste! Nu nimici, prin mâncarea ta, pe acela pentru care a murit Hristos!

1Cor 8.11;

16Nu faceţi ca binele vostru să fie grăit de rău.

Rom 12.17;

17Căci Împărăţia lui Dumnezeu nu este mâncare şi băutură, ci neprihănire, pace şi bucurie în Duhul Sfânt.

1Cor 8.8;

18Cine slujeşte lui Hristos în felul acesta, este plăcut lui Dumnezeu şi cinstit de oameni.

2Cor 8.21;

19Aşadar, să urmărim lucrurile, care duc la pacea şi zidirea noastră.

Ps 34.14;Rom 12.18;Rom 15.2;1Cor 14.12;1Tes 5.11;

20Să nu nimiceşti, pentru o mâncare, lucrul lui Dumnezeu. Drept vorbind, toate lucrurile sunt curate. Totuşi, a mânca din ele, când faptul acesta ajunge pentru altul un prilej de cădere, este rău.

Rom 14.15;Mat 15.11;Fapt 10.15;Rom 14.14;Tit 1.15;1Cor 8.9-12;

21Bine este să nu mănânci carne, să nu bei vin şi să te fereşti de orice lucru, care poate fi pentru fratele tău un prilej de cădere, de păcătuire sau de slăbire.

1Cor 8.13;

22Încredinţarea pe care o ai, păstreaz-o pentru tine, înaintea lui Dumnezeu. Ferice de cel ce nu se osândeşte singur în ce găseşte bine.

1Ioan 3.21;

23Dar cine se îndoieşte şi mănâncă, este osândit, pentru că nu mănâncă din încredinţare. Tot ce nu vine din încredinţare, e păcat.

Tit 1.15;

Cei tari să îngăduie pe cei slabi.

15

1Noi, care suntem tari, suntem datori să răbdăm slăbiciunile celor slabi, şi să nu ne plăcem nouă înşine.

Gal 6.1;Rom 14.1;

2Fiecare din noi să placă aproapelui, în ce este bine, în vederea zidirii altora.

1Cor 9.19-22;1Cor 10.24-33;1Cor 13.5;Filip 2.4-5;Rom 14.19;

3Căci şi Hristos nu Şi-a plăcut Lui însuşi; ci, după cum este scris: "Ocările celor ce Te ocărăsc pe Tine, au căzut peste Mine."

Mat 26.39;Ioan 5.30;Ioan 6.38;Ps 69.9;

4Şi tot ce a fost scris mai înainte, a fost scris pentru învăţătura noastră, pentru ca, prin răbdarea şi nu prin mângâierea pe care o dau Scripturile, să avem nădejde.

Rom 4.23-24;1Cor 9.9-10;1Cor 10.11;2Tim 3.16-17;

5Dumnezeul răbdării şi al mângâierii să vă facă să aveţi aceleaşi simţăminte, unii faţă de alţii, după pilda lui Hristos Isus;

Rom 12.16;1Cor 1.10;Filip 3.16;

6pentru ca toţi împreună, cu o inimă şi cu o gură, să slăviţi pe Dumnezeu, Tatăl Domnului nostru Isus Hristos.

Fapt 4.24-32;

7Aşadar, primiţi-vă unii pe alţii, cum v-a primit şi pe voi Hristos, spre slava lui Dumnezeu.

Rom 14.1-3;Rom 5.2;

Hristos a întărit făgăduinţele.

8Hristos a fost, în adevăr, un slujitor al tăierii împrejur, ca să dovedească credincioşia lui Dumnezeu, şi să întărească făgăduinţele date părinţilor;

Mat 15.24;Ioan 1.11;Fapt 3.25-26;Fapt 13.46;Rom 3.3;2Cor 1.20;

9şi ca Neamurile să slăvească pe Dumnezeu, pentru îndurarea Lui, după cum este scris: "De aceea Te voi lăuda printre Neamuri, şi voi cânta Numelui Tău."

Ioan 10.16;Rom 9.23;Ps 18.49;

10Este zis iarăşi: "Înveseliţi-vă, Neamuri, împreună cu poporul Lui."

Deut 32.43;

11Şi iarăşi: "Lăudaţi pe Domnul, toate Neamurile; slăviţi-L, toate noroadele."

Ps 117.1;

12Tot astfel şi Isaia zice: "Din Iese va ieşi o Rădăcină, care se va scula să domnească peste Neamuri; şi Neamurile vor nădăjdui în El."

Isa 11.1-10;Apoc 5.5;Apoc 22.16;

13Dumnezeul nădejdii să vă umple de toată bucuria şi pacea, pe care o dă credinţa, pentru ca, prin puterea Duhului Sfânt, să fiţi tari în nădejde!

Rom 12.12;Rom 14.17;

Pavel despre slujba lui.

14În ce vă priveşte pe voi, fraţilor, eu însumi sunt încredinţat că sunteţi plini de bunătate, plini şi de orice fel de cunoştinţă, şi astfel sunteţi în stare să vă sfătuiţi unii pe alţii.

2Pet 1.12;1Ioan 2.21;1Cor 8.1-10;

15Totuşi, ici colea v-am scris mai cu îndrăzneală, ca să vă aduc din nou aminte de lucrurile acestea, în puterea harului, pe care mi l-a dat Dumnezeu,

Rom 1.5;Rom 12.3;Gal 1.15;Efes 3.7-8;

16ca să fiu slujitorul lui Isus Hristos între Neamuri. Eu îmi împlinesc cu scumpătate slujba Evangheliei lui Dumnezeu, pentru ca Neamurile să-I fie o jertfă bine primită, sfinţită de Duhul Sfânt.

Rom 11.13;Gal 2.7-9;1Tim 2.7;2Tim 1.11;Isa 66.20;Filip 2.17;

17Eu dar mă pot lăuda în Isus Hristos, în slujirea lui Dumnezeu.

Evr 5.1;

18Căci n-aş îndrăzni să pomenesc nici un lucru, pe care să nu-l fi făcut Hristos prin mine, ca să aducă Neamurile la ascultarea de El: fie prin cuvântul meu, fie prin faptele mele,

Fapt 21.19;Gal 2.8;Rom 1.5;Rom 16.26;

19fie prin puterea semnelor şi a minunilor, fie prin puterea Duhului Sfânt. Aşa că, de la Ierusalim şi ţările de primprejur, până la Iliric, am răspândit cu prisosinţă Evanghelia lui Hristos.

Fapt 19.11;2Cor 12.12;

20Şi am căutat să vestesc Evanghelia acolo unde Hristos nu fusese vestit, ca să nu zidesc pe temelia pusă de altul,

2Cor 10.13-16;

21după cum este scris: "Aceia, cărora nu li se propovăduise despre El, Îl vor vedea, şi cei ce n-auziseră de El, Îl vor cunoaşte."

Isa 52.15;

Planurile apostolului.

22Iată ce m-a împiedicat de multe ori să vin la voi.

Rom 1.13;1Tes 2.17-18;

23Dar acum, fiindcă nu mai am nimic care să mă ţină pe aceste meleaguri, şi fiindcă de ani de zile doresc fierbinte să vin la voi,

Fapt 19.21;Rom 1.11;Rom 15.32;

24nădăjduiesc să vă văd în treacăt, când mă voi duce în Spania, şi să fiu însoţit de voi până acolo, după ce îmi voi împlini, măcar în parte, dorinţa de a fi stat la voi.

Fapt 15.3;

25Acum mă duc la Ierusalim să duc nişte ajutoare sfinţilor.

Fapt 19.21;Fapt 20.22;Fapt 24.17;

26Căci cei din Macedonia şi Ahaia au avut bunătatea să facă o strângere de ajutoare pentru săracii dintre sfinţii, care sunt în Ierusalim.

1Cor 16.1-2;2Cor 8.1;

27Negreşit, au avut bunătatea; dar era şi o datorie faţă de ei; pentru că, dacă Neamurile au avut parte de binecuvântările lor duhovniceşti, este de datoria lor să-i ajute şi ele cu bunurile lor pământeşti.

2Cor 9.2-12;Rom 11.17;1Cor 9.41;Gal 6.6;

28După ce-mi voi împlini dar însărcinarea aceasta, şi le voi încredinţa aceste daruri, voi pleca în Spania, şi voi trece pe la voi.

Filip 4.17;

29Ştiu că dacă vin la voi, voi veni cu o deplină binecuvântare de la Hristos.

Rom 1.11;

30Vă îndemn dar, fraţilor, pentru Domnul nostru Isus Hristos, şi pentru dragostea Duhului, să vă luptaţi împreună cu mine, în rugăciunile voastre către Dumnezeu pentru mine,

Filip 2.1;2Cor 1.11;Col 4.12;

31ca să fiu izbăvit de răzvrătiţii din Iudea, şi pentru ca slujba, pe care o am pentru Ierusalim, să fie bine primită de sfinţi;

2Tes 3.2;2Cor 8.4;

32şi astfel să ajung la voi cu bucurie, cu voia lui Dumnezeu, şi să mă răcoresc puţin în mijlocul vostru.

Rom 1.10;Fapt 18.21;1Cor 4.19;Iac 4.15;1Cor 16.18;2Cor 7.13;2Tim 1.16;Filim 7-20;

33Dumnezeul păcii să fie cu voi cu toţi! Amin.

Rom 16.20;1Cor 14.33;2Cor 13.11;Filip 4.9;1Tes 5.23;2Tes 3.16;Evr 13.20;

Urări de sănătate.

16

1Vă dau în grijă pe Fivi, sora noastră, care este diaconiţă (Sau: slujitoare.) a Bisericii din Chencrea;

Fapt 18.18;

2s-o primiţi în Domnul, într-un chip vrednic de sfinţi, şi s-o ajutaţi în orice ar avea trebuinţă de voi; căci şi ea s-a arătat de ajutor multora şi îndeosebi mie.

Filip 2.29;3Ioan 5-6;

3Spuneţi sănătate Priscilei şi lui Acuila, tovarăşii mei de lucru în Hristos Isus,

Fapt 13.2-26;2Tim 4.19;

4care şi-au pus capul în joc, ca să-mi scape viaţa. Le mulţumesc nu numai eu, dar şi toate Bisericile ieşite dintre Neamuri. -

5Spuneţi sănătate şi Bisericii care se adună în casa lor. - Spuneţi sănătate lui Epenet, preaiubitul meu, care a fost cel dintâi rod al Asiei pentru Hristos.

1Cor 16.19;Col 4.15;Filim 2;1Cor 16.15;

6Spuneţi sănătate Mariei, care s-a ostenit mult pentru voi. -

7Spuneţi sănătate lui Andronic şi lui Iunia, rudele mele şi tovarăşii mei de temniţă, care sunt cu vază între apostoli. Ei au venit la Hristos mai înainte de mine chiar. -

Gal 1.22;

8Spuneţi sănătate lui Ampliat, preaiubitul meu în Domnul. -

9Spuneţi sănătate lui Urban, tovarăşul nostru de lucru în Hristos, şi lui Stache, preaiubitul meu. -

10Spuneţi sănătate lui Apele, încercatul slujitor al lui Hristos. - Spuneţi sănătate celor din casa lui Aristobul. -

11Spuneţi sănătate lui Ierodion, ruda mea. - Spuneţi sănătate celor din casa lui Narcis, care sunt ai Domnului. -

12Spuneţi sănătate Trifenei şi Trifosei, care se ostenesc pentru Domnul. - Spuneţi sănătate Persidei preaiubite, care s-a ostenit mult pentru Domnul. -

13Spuneţi sănătate lui Ruf, cel ales în Domnul, şi mamei lui, care s-a arătat şi mama mea. -

2Ioan 1;

14Spuneţi sănătate lui Asincrit, lui Flegon, lui Hermes, lui Patroba, lui Herma, şi fraţilor care sunt împreună cu ei. -

15Spuneţi sănătate lui Filolog şi Iuliei, lui Nereu şi surorii lui, lui Olimpa, şi tuturor sfinţilor care sunt împreună cu ei. -

16Spuneţi-vă sănătate unii altora cu o sărutare sfântă. Toate Bisericile lui Hristos vă trimit Sănătate.

1Cor 16.20;2Cor 13.12;1Tes 5.26;1Pet 5.14;

Ferirea de dezbinări.

17Vă îndemn, fraţilor, să vă feriţi de cei ce fac dezbinări şi tulburare împotriva învăţăturii, pe care aţi primit-o. Depărtaţi-vă de ei.

Fapt 15.1-24;1Tim 6.3;1Cor 5.9-11;2Tes 3.6-14;2Tim 3.5;Tit 3.10;2Ioan 10;

18Căci astfel de oameni nu slujesc lui Hristos, Domnul nostru, ci pântecelui lor; şi, prin vorbiri dulci şi amăgitoare, ei înşeală inimile celor lesne crezători.

Filip 3.19;1Tim 6.5;Col 2.4;2Tim 3.6;Tit 1.10;2Pet 2.3;

19Cât despre voi, ascultarea voastră este cunoscută de toţi. Mă bucur dar de voi, şi doresc să fiţi înţelepţi în ce priveşte binele, şi proşti în ce priveşte răul.

Rom 1.8;Mat 10.16;1Cor 14.20;

20Dumnezeul păcii va zdrobi în curând pe Satana sub picioarele voastre. Harul Domnului nostru Isus Hristos să fie cu voi! Amin.

Rom 15.33;Gen 3.15;Rom 16.24;1Cor 16.23;2Cor 13.14;Filip 4.23;1Tes 5.28;2Tes 3.18;Apoc 22.21;

Încheiere.

21Timotei, tovarăşul meu de lucru, vă trimite sănătate; tot aşa şi Luciu, Iason şi Sosipater, rudele mele. -

Fapt 16.1;Filip 2.19;Col 1.1;1Tes 3.2;1Tim 1.2;Evr 13.23;Fapt 13.1;Fapt 17.5;Fapt 20.2;

22Vă trimit sănătate în Domnul eu, Terţiu, care am scris epistola aceasta. -

23Gaiu, gazda mea şi a întregii Biserici, vă trimite sănătate. - Erast, vistiernicul cetăţii, vă trimite sănătate; tot aşa şi fratele Cuart.

1Cor 1.14;Fapt 19.22;2Tim 4.20;

24Harul Domnului nostru Isus Hristos să fie cu voi cu toţi! Amin.

Rom 16.20;1Tes 5.28;

25Iar Aceluia care poate să vă întărească, după Evanghelia mea şi propovăduirea lui Isus Hristos, - potrivit cu descoperirea tainei, care a fost ţinută ascunsă timp de veacuri,

Efes 3.20;1Tes 3.13;2Tes 2.17;2Tes 3.3;Iuda 24;Rom 2.16;Efes 1.9;Efes 3.3-5;Col 1.27;1Cor 2.7;Efes 3.5-9;Col 1.26;

26dar a fost arătată acum prin scrierile proorocilor, şi, prin porunca Dumnezeului celui veşnic, a fost adusă la cunoştinţa tuturor Neamurilor, ca să asculte de credinţă, -

Efes 1.9;2Tim 1.10;Tit 1.2-3;1Pet 1.20;Fapt 6.7;Rom 1.5;Rom 15.18;

27a lui Dumnezeu, care singur este înţelept, să fie slava, prin Isus Hristos, în vecii vecilor! Amin.

1Tim 1.17;1Tim 6.16;Iuda 25;


ÎNTÂIA EPISTOLĂ A LUI PAVEL CĂTRE CORINTENI

Urare.

1

1Pavel, chemat să fie apostol al lui Isus Hristos, prin voia lui Dumnezeu, şi fratele Sosten,

Rom 1.1;2Cor 1.1;Efes 1.1;Col 1.1;Fapt 18.17;

2către Biserica lui Dumnezeu care este în Corint, către cei ce au fost sfinţiţi în Hristos Isus, chemaţi să fie sfinţi, şi către toţi cei ce cheamă în vreun loc Numele lui Isus Hristos, Domnul lor şi al nostru:

Iuda 1;Ioan 17.19;Fapt 15.9;Rom 1.7;2Tim 1.9;Fapt 9.14-21;Fapt 22.16;2Tim 2.22;1Cor 8.6;Rom 3.22;Rom 10.12;

3Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

Rom 1.7;2Cor 1.2;Efes 1.2;1Pet 1.2;

Mulţumiri şi îndemn la unire.

4Mulţumesc Dumnezeului meu totdeauna, cu privire la voi, pentru harul lui Dumnezeu, care v-a fost dat în Isus Hristos.

Rom 1.8;

5Căci în El aţi fost îmbogăţiţi în toate privinţele, cu orice vorbire şi cu orice cunoştinţă.

1Cor 12.8;2Cor 8.7;

6În felul acesta mărturia despre Hristos a fost bine întărită în mijlocul vostru;

1Cor 2.1;2Tim 1.8;Apoc 1.2;

7aşa că nu duceţi lipsă de nici un fel de dar, în aşteptarea arătării Domnului nostru Isus Hristos.

Filip 3.20;Tit 2.13;2Pet 3.12;

8El vă va întări până la sfârşit, în aşa fel ca să fiţi fără vină în ziua venirii Domnului nostru Isus Hristos.

1Tes 3.13;Col 1.22;1Tes 5.23;

9Credincios este Dumnezeu, care v-a chemat la părtăşia cu Fiul Său Isus Hristos, Domnul nostru.

Isa 49.7;1Cor 10.13;1Tes 5.24;2Tes 3.3;Evr 10.23;Ioan 15.4;Ioan 17.21;1Ioan 1.3;1Ioan 4.13;

10Vă îndemn, fraţilor, pentru Numele Domnului nostru Isus Hristos, să aveţi toţi acelaşi fel de vorbire, să n-aveţi dezbinări între voi, ci să fiţi uniţi în chip desăvârşit într-un gând şi o simţire.

Rom 12.16;Rom 15.5;2Cor 13.11;Filip 2.2;Filip 3.16;1Pet 3.8;

11Căci, fraţilor, am aflat despre voi de la ai Cloei, că între voi sunt certuri.

12Vreau să spun că fiecare din voi zice: "Eu sunt al lui Pavel!" - "Şi eu, al lui Apolo!" - "Şi eu, al lui Chifa!" - "Şi eu, al lui Hristos!"

1Cor 3.4;Fapt 18.24;Fapt 19.1;1Cor 16.12;Ioan 1.42;

13Hristos a fost împărţit? Pavel a fost răstignit pentru voi? Sau în numele lui Pavel aţi fost voi botezaţi?

2Cor 11.4;Efes 4.5;

14Mulţumesc lui Dumnezeu că n-am botezat pe nici unul din voi, afară de Crisp şi Gaiu,

Fapt 18.8;Rom 16.23;

15pentru ca nimeni să nu poată spune că aţi fost botezaţi în numele meu.

16Da, am mai botezat şi casa lui Stefana; încolo, nu ştiu să mai fi botezat pe altcineva.

1Cor 16.15-17;

Înţelepciunea lumii şi înţelepciunea lui Dumnezeu.

17De fapt, Hristos m-a trimis nu să botez, ci să propovăduiesc Evanghelia: nu cu înţelepciunea vorbirii, ca nu cumva crucea lui Hristos să fie făcută zadarnică.

1Cor 2.1-13;2Pet 1.16;

18Fiindcă propovăduirea crucii este o nebunie pentru cei ce sunt pe calea pierzării: dar pentru noi, care suntem pe calea mântuirii, este puterea lui Dumnezeu.

2Cor 2.15;Fapt 17.18;1Cor 2.14;1Cor 15.26;Rom 1.16;1Cor 1.24;

19Căci este scris: "Voi prăpădi înţelepciunea celor înţelepţi, şi voi nimici priceperea celor pricepuţi."

Iov 5.12-13;Isa 29.14;Ier 8.9;

20Unde este înţeleptul? Unde este cărturarul? Unde este vorbăreţul veacului acestuia? N-a prostit Dumnezeu înţelepciunea lumii acesteia?

Isa 33.18;Iov 12.17-24;Isa 44.25;Rom 1.22;

21Căci întrucât lumea, cu înţelepciunea ei, n-a cunoscut pe Dumnezeu în înţelepciunea lui Dumnezeu, Dumnezeu a găsit cu cale să mântuiască pe credincioşi prin nebunia propovăduirii crucii.

Mat 11.25;Luc 10.21;Rom 1.20-28;

22Iudeii, într-adevăr, cer minuni, şi Grecii caută înţelepciune;

Mat 12.38;Mat 16.1;Marc 8.11;Luc 11.16;Ioan 4.48;

23dar noi propovăduim pe Hristos cel răstignit, care pentru Iudei este o pricină de poticnire, şi pentru Neamuri o nebunie;

Isa 8.14;Mat 11.6;Mat 13.57;Luc 2.34;Ioan 6.60-66;Rom 9.32;Gal 5.11;1Pet 2.8;1Cor 1.18;1Cor 2.14;

24dar pentru cei chemaţi, fie Iudei, fie Greci, este puterea şi înţelepciunea lui Dumnezeu.

Rom 1.4-16;1Cor 1.18;Col 2.3;

25Căci nebunia lui Dumnezeu, este mai înţeleaptă decât oamenii; şi slăbiciunea lui Dumnezeu, este mai tare decât oamenii.

26De pildă, fraţilor, uitaţi-vă la voi care aţi fost chemaţi: printre voi nu sunt mulţi înţelepţi în felul lumii, nici mulţi puternici, nici mulţi de neam ales.

Ioan 7.48;

27Dar Dumnezeu a ales lucrurile nebune ale lumii, ca să facă de ruşine pe cele înţelepte. Dumnezeu a ales lucrurile slabe ale lumii, ca să facă de ruşine pe cele tari.

Mat 11.25;Iac 2.5;Ps 8.2;

28Şi Dumnezeu a ales lucrurile josnice ale lumii, şi lucrurile dispreţuite, ba încă lucrurile care nu sunt, ca să nimicească pe cele ce sunt;

Rom 4.17;1Cor 2.6;

29pentru ca nimeni să nu se laude înaintea lui Dumnezeu.

Rom 3.27;Efes 2.9;

30Şi voi, prin El, sunteţi în Hristos Isus. El a fost făcut de Dumnezeu pentru noi înţelepciune, neprihănire, sfinţire şi răscumpărare,

1Cor 1.24;Ier 23.5-6;Rom 4.25;2Cor 5.21;Fili 3.9;Ioan 17.19;Efes 1.7;

31pentru ca, după cum este scris: "Cine se laudă, să se laude în Domnul."

Ier 9.23-24;2Cor 10.17;

Propovăduirea lui Pavel.

2

1Cât despre mine, fraţilor, când am venit la voi, n-am venit să vă vestesc taina lui Dumnezeu cu o vorbire sau înţelepciune strălucită.

1Cor 1.17;1Cor 2.4-13;2Cor 10.10;2Cor 11.6;1Cor 1.6;

2Căci n-am avut de gând să ştiu între voi altceva decât pe Isus Hristos şi pe El răstignit.

Gal 6.14;Filip 3.8;

3Eu însumi, când am venit în mijlocul vostru, am fost slab, fricos şi plin de cutremur.

Fapt 18.1-12;2Cor 4.7;2Cor 10.1-10;2Cor 11.30;2Cor 12.5-9;Gal 4.13;

4Şi învăţătura şi propovăduirea mea nu stăteau în vorbirile înduplecătoare ale înţelepciunii, ci într-o dovadă dată de Duhul şi de putere,

1Cor 2.1;1Cor 1.17;2Pet 1.16;Rom 15.19;1Tes 1.5;

5pentru ca credinţa voastră să fie întemeiată nu pe înţelepciunea oamenilor, ci pe puterea lui Dumnezeu.

2Cor 4.7;2Cor 6.7;

Înţelepciunea creştină.

6Totuşi ceea ce propovăduim noi printre cei desăvârşiţi, este o înţelepciune; dar nu a veacului acestuia, nici a fruntaşilor veacului acestuia, care vor fi nimiciţi.

1Cor 14.20;Efes 4.13;Filip 3.15;Evr 5.14;1Cor 1.20;1Cor 3.19;1Cor 2.1-13;2Cor 1.12;Iac 3.15;1Cor 1.28;

7Noi propovăduim înţelepciunea lui Dumnezeu, cea tainică şi ţinută ascunsă, pe care o rânduise Dumnezeu, spre slava noastră, mai înainte de veci,

Rom 16.25-26;Efes 3.5-9;Col 1.26;2Tim 1.9;

8şi pe care n-a cunoscut-o nici unul din fruntaşii veacului acestuia; căci, dacă ar fi cunoscut-o, n-ar fi răstignit pe Domnul slavei.

Mat 11.25;Ioan 7.48;Fapt 13.27;2Cor 3.14;Luc 23.34;Fapt 3.17;Ioan 16.3;

9Dar, după cum este scris: "Lucruri, pe care ochiul nu le-a văzut, urechea nu le-a auzit, şi la inima omului nu s-au suit, aşa sunt lucrurile, pe care le-a pregătit Dumnezeu pentru cei ce-L iubesc."

Isa 64.4;

10Nouă însă Dumnezeu ni le-a descoperit prin Duhul Său. Căci Duhul cercetează totul, chiar şi lucrurile adânci ale lui Dumnezeu.

Mat 13.11;Mat 16.17;Ioan 14.26;Ioan 16.13;1Ioan 2.27;

11În adevăr, cine dintre oameni cunoaşte lucrurile omului, afară de duhul omului, care este în el? Tot aşa: nimeni nu cunoaşte lucrurile lui Dumnezeu afară de Duhul lui Dumnezeu.

Prov 20.27;Prov 27.19;Ier 17.9;Rom 11.33-34;

12Şi noi n-am primit duhul lumii, ci Duhul care vine de la Dumnezeu, ca să putem cunoaşte lucrurile, pe care ni le-a dat Dumnezeu prin harul Său.

Rom 8.15;

13Şi vorbim despre ele nu cu vorbiri învăţate de la înţelepciunea omenească, ci cu vorbiri învăţate de la Duhul Sfânt, întrebuinţând o vorbire duhovnicească pentru lucrurile duhovniceşti.

2Pet 1.16;1Cor 1.17;1Cor 2.4;

14Dar omul firesc nu primeşte lucrurile Duhului lui Dumnezeu, căci, pentru el, sunt o nebunie; şi nici nu le poate înţelege, pentru că trebuie judecate duhovniceşte.

Mat 16.23;1Cor 1.18-23;Rom 8.5-7;Iuda 19;

15Omul duhovnicesc, dimpotrivă, poate să judece totul, şi el însuşi nu poate fi judecat de nimeni.

Prov 28.5;1Tes 5.21;1Ioan 4.1;

16Căci "cine a cunoscut gândul Domnului, ca să-I poată da învăţătură?" Noi însă avem gândul lui Hristos.

Iov 15.8;Isa 40.13;Ier 23.18;Rom 11.34;Ioa 15.15;

Dezbinările din Corint.

3

1Cât despre mine, fraţilor, nu v-am putut vorbi ca unor oameni duhovniceşti, ci a trebuit să vă vorbesc ca unor oameni lumeşti, ca unor prunci în Hristos.

1Cor 2.15;1Cor 2.14;Evr 5.13;

2V-am hrănit cu lapte, nu cu bucate tari, căci nu le puteaţi suferi; şi nici acum chiar nu le puteţi suferi,

Evr 5.12-13;1Pet 2.2;Ioan 16.12;

3Pentru că tot lumeşti sunteţi. În adevăr, când între voi sunt zavistii, certuri şi dezbinări, nu sunteţi voi lumeşti şi nu trăiţi voi în felul celorlalţi oameni?

1Cor 1.11;1Cor 11.18;Gal 5.20-21;Iac 3.16;

4Când unul zice: "Eu sunt al lui Pavel!" Şi altul: "Eu sunt al lui Apolo": nu sunteţi voi oameni de lume?

1Cor 1.12;

5Cine este Pavel? Şi cine este Apolo? Nişte slujitori ai lui Dumnezeu, prin care aţi crezut; şi fiecare după puterea dată lui de Domnul.

1Cor 4.1;2Cor 3.3;Rom 12.3-6;1Pet 4.11;

6Eu am sădit, Apolo a udat, dar Dumnezeu a făcut să crească:

Fapt 18.4-11;1Cor 4.15;1Cor 9.1;1Cor 15.1;2Cor 10.14-15;Fapt 18.24-27;Fapt 19.1;1Cor 1.30;1Cor 15.10;2Cor 3.5;

7aşa că nici cel ce sădeşte, nici cel ce udă nu sunt nimic; ci Dumnezeu, care face să crească.

2Cor 12.11;Gal 6.3;

8Cel ce sădeşte şi cel ce udă, sunt tot una; şi fiecare îşi va lua răsplata după osteneala lui.

Ps 62.12;Rom 2.6;1Cor 4.5;Gal 6.4-5;Apoc 2.23;Apoc 22.12;

9Căci noi suntem împreună lucrători cu Dumnezeu. Voi sunteţi ogorul lui Dumnezeu, clădirea lui Dumnezeu.

Fapt 15.4;2Cor 6.1;Efes 2.20;Col 2.7;Evr 3.3-4;1Pet 2.5;

Încercarea focului.

10După harul lui Dumnezeu, care mi-a fost dat, eu, ca un meşter-zidar înţelept, am pus temelia, şi un altul clădeşte deasupra. Dar fiecare să ia bine seama cum clădeşte deasupra.

Rom 1.5;Rom 12.3;Rom 15.20;1Cor 3.6;1Cor 4.15;Apoc 21.14;1Pet 4.11;

11Căci nimeni nu poate pune o altă temelie decât cea care a fost pusă, şi care este Isus Hristos.

Isa 28.16;Mat 16.18;2Cor 11.4;Gal 1.7;Efes 2.20;

12Iar dacă clădeşte cineva pe această temelie, aur, argint, pietre scumpe, lemn, fân, trestie,

13lucrarea fiecăruia va fi dată pe faţă: ziua Domnului o va face cunoscut, căci se va descoperi în foc. Şi focul va dovedi cum este lucrarea fiecăruia.

1Cor 4.5;1Pet 1.7;1Pet 4.12;Luc 2.35;

14Dacă lucrarea zidită de cineva pe temelia aceea, rămâne în picioare, el va primi o răsplată.

1Cor 4.5;

15Dacă lucrarea lui va fi arsă, îşi va pierde răsplata. Cât despre el, va fi mântuit, dar ca prin foc.

Iuda 23;

Templul lui Dumnezeu.

16Nu ştiţi că voi sunteţi Templul lui Dumnezeu, şi că Duhul lui Dumnezeu locuieşte în voi?

1Cor 6.19;2Cor 6.16;Efes 2.21-22;Evr 3.6;1Pet 2.5;

17Dacă nimiceşte cineva Templul lui Dumnezeu, pe acela îl va nimici Dumnezeu; căci Templul lui Dumnezeu este sfânt: şi aşa sunteţi voi.

18Nimeni să nu se înşele: Dacă cineva dintre voi se crede înţelept în felul veacului acestuia, să se facă nebun, ca să ajungă înţelept.

Prov 3.7;Isa 5.21;

19Căci înţelepciunea lumii acesteia este o nebunie înaintea lui Dumnezeu. De aceea este scris: "El prinde pe cei înţelepţi în viclenia lor."

1Cor 1.20;1Cor 2.6;Iov 5.13;

20Şi iarăşi: "Domnul cunoaşte gândurile celor înţelepţi. Ştie că sunt deşarte."

Ps 94.11;

21Nimeni să nu se fălească dar cu oameni, căci toate lucrurile sunt ale voastre:

1Cor 1.12;1Cor 4.6;1Cor 3.4-6;

22fie Pavel, fie Apolo, fie Chifa, fie lumea, fie viaţa, fie moartea, fie lucrurile de acum, fie cele viitoare; toate sunt ale voastre,

2Cor 4.5-15;

23şi voi sunteţi ai lui Hristos, iar Hristos este al lui Dumnezeu.

Rom 11.8;1Cor 11.3;2Cor 10.7;Gal 3.29;

Ce sunt apostolii.

4

1Iată cum trebuie să fim priviţi noi: ca nişte slujitori ai lui Hristos, şi ca nişte ispravnici ai tainelor lui Dumnezeu.

Mat 24.45;1Cor 3.17;2Col 6.4;2Cor 1.25;Luc 12.42;Tit 1.7;1Pet 4.10;

2Încolo, ce se cere de la ispravnici, este ca fiecare să fie găsit credincios în lucrul încredinţat lui.

3Cât despre mine, prea puţin îmi pasă dacă sunt judecat de voi sau de un scaun omenesc de judecată. Ba încă, nici eu însumi nu mă mai judec pe mine.

4Căci n-am nimic împotriva mea; totuşi nu pentru aceasta sunt socotit neprihănit: Cel ce mă judecă, este Domnul.

Iov 9.2;Ps 130.3;Ps 143.2;Prov 21.2;Rom 3.20;Rom 4.2;

5De aceea să nu judecaţi nimic înainte de vreme, până va veni Domnul, care va scoate la lumină lucrurile ascunse în întuneric, şi va descoperi gândurile inimilor. Atunci, fiecare îşi va căpăta lauda de la Dumnezeu.

Mat 7.1;Rom 2.1-16;Rom 14.4-13;Apoc 20.12;1Cor 3.13;Rom 2.29;

6Fraţilor, pentru voi am spus aceste lucruri, în icoană de vorbire, cu privire la mine şi la Apolo, ca prin noi înşine, să învăţaţi să nu treceţi peste "ce este scris": şi nici unul din voi să nu se fălească deloc cu unul împotriva celuilalt.

Ioan 1.12;Ioan 3.4;Rom 12.3;1Cor 3.21;1Cor 5.2-6;

7Căci cine te face deosebit? Ce lucru ai, pe care să nu-l fi primit? Şi dacă l-ai primit, de ce te lauzi ca şi cum nu l-ai fi primit?

Ioan 3.27;Iac 1.17;1Pet 4.10;

Priveliştea apostolilor.

8O, iată-vă sătui! Iată-vă ajunşi bogaţi! Iată-vă împărăţind fără noi! Şi măcar de aţi împărăţi cu adevărat ca să putem împărăţi şi noi împreună cu voi!

Apoc 3.17;

9Căci parcă Dumnezeu a făcut din noi, apostolii, oamenii cei mai de pe urmă, nişte osândiţi la moarte; fiindcă am ajuns o privelişte pentru lume, îngeri şi oameni.

Ps 44.22;Rom 8.36;1Cor 15.30-31;2Cor 4.11;2Cor 6.6;Evr 10.33;

10Noi suntem nebuni pentru Hristos: voi, înţelepţi în Hristos! Noi, slabi: voi, tari! Voi, puşi în cinste: noi, dispreţuiţi!

1Cor 2.3;Fapt 17.18;Fapt 26.24;1Cor 1.18;1Cor 3.18;2Împ 9.11;2Cor 13.9;

11Până în clipa aceasta suferim de foame şi de sete, suntem goi, chinuiţi, umblăm din loc în loc,

2Cor 4.8;2Cor 11.23-27;Filip 4.12;Iov 22.6;Rom 8.35;Fapt 23.2;

12ne ostenim şi lucrăm cu mâinile noastre; când suntem ocărâţi, binecuvântăm; când suntem prigoniţi, răbdăm;

Fapt 18.3;Fapt 20.34;1Tes 2.9;2Tes 3.8;1Tim 4.10;Mat 5.44;Luc 6.28;Luc 23.34;Fapt 7.60;Rom 12.14-20;1Pet 2.23;1Pet 3.9;

13când suntem vorbiţi de rău, ne rugăm. Până în ziua de azi am ajuns ca gunoiul lumii acesteia, ca lepădătura tuturor.

Plân 3.45;

14Nu vă scriu aceste lucruri, ca să vă fac ruşine; ci ca să vă sfătuiesc ca pe nişte copii preaiubiţi ai mei.

1Tes 2.11;

15Căci chiar dacă aţi avea zece mii de învăţători în Hristos, totuşi n-aveţi mai mulţi părinţi; pentru că eu v-am născut în Hristos Isus, prin Evanghelie.

Fapt 18.11;Rom 15.20;1Cor 3.6;Gal 4.19;Filim 10;Iac 1.18;

16De aceea vă rog să călcaţi pe urmele mele.

1Cor 11.1;Filip 3.17;1Tes 1.6;2Tes 3.9;

17Pentru aceasta v-am trimis pe Timotei, care este copilul meu preaiubit şi credincios în Domnul. El vă va aduce aminte de felul meu de purtare în Hristos şi de felul cum învăţ eu pe oameni pretutindeni în toate Bisericile.

Fapt 19.22;1Cor 16.10;Filip 2.19;1Tes 3.2;1Tim 1.2;2Tim 1.2;1Cor 11.2;1Cor 7.17;1Cor 14.33;

Împărăţia lui Dumnezeu.

18Unii s-au îngâmfat, şi şi-au închipuit că n-am să mai vin la voi.

1Cor 5.2;

19Dar dacă va voi Domnul, voi veni în curând la voi, şi atunci voi vedea nu vorbele, ci puterea celor ce s-au îngâmfat.

Fapt 19.21;1Cor 16.5;2Cor 1.15-23;Fapt 18.21;Rom 15.32;Evr 6.3;Iac 4.15;

20Căci Împărăţia lui Dumnezeu nu stă în vorbe, ci în putere.

1Cor 2.4;1Tes 1.5;

21Ce voiţi? Să vin la voi cu nuiaua, sau cu dragoste şi cu duhul blândeţii?

2Cor 10.2;2Cor 13.10;

Curvarul din Corint.

5

1Din toate părţile se spune că între voi este curvie; şi încă o curvie de acelea, care nici chiar la păgâni nu se pomenesc; până acolo că unul din voi trăieşte cu nevasta tatălui său.

Efes 5.3;Lev 18.8;Deut 22.30;Deut 27.20;2Cor 7.12;

2Şi voi v-aţi fălit! Şi nu v-aţi mâhnit mai degrabă, pentru ca cel ce a săvârşit fapta aceasta, să fi fost dat afară din mijlocul vostru!

1Cor 4.18;2Cor 7.7-10;

3Cât despre mine, măcar că n-am fost la voi cu trupul, dar fiind de faţă cu duhul, am şi judecat, ca şi când aş fi fost de faţă, pe cel ce a făcut o astfel de faptă.

Col 2.5;

4În Numele Domnului Isus, voi şi duhul meu, fiind adunaţi laolaltă, prin puterea Domnului nostru Isus,

Mat 16.19;Mat 18.18;Ioan 20.23;2Cor 2.10;2Cor 13.3-10;

5am hotărât ca un astfel de om să fie dat pe mâna Satanei, pentru nimicirea cărnii, ca duhul lui să fie mântuit în ziua Domnului Isus.

Iov 2.6;Ps 109.6;1Tim 1.20;Fapt 26.18;

Hristos - Mielul nostru de Paşte.

6Nu vă lăudaţi bine. Nu ştiţi că puţin aluat dospeşte toată plămădeala?

1Cor 5.2;1Cor 3.21;1Cor 4.19;Iac 4.16;1Cor 15.33;Gal 5.9;2Tim 2.17;

7Măturaţi aluatul cel vechi, ca să fiţi o plămădeală nouă, cum şi sunteţi, fără aluat; căci Hristos, Paştele noastre, a fost jertfit.

Isa 53.7;Ioan 1.29;1Cor 15.3;1Pet 1.19;Apoc 5.6-12;Ioan 19.14;

8Să prăznuim dar praznicul nu cu un aluat vechi, nici cu un aluat de răutate şi viclenie, ci cu azimile curăţiei şi adevărului.

Ex 12.15;Ex 13.6;Deut 16.3;Mat 16.6-12;Marc 8.15;Luc 12.1;

Creştinii şi curvarii.

9V-am scris în epistola mea să n-aveţi nici o legătură cu curvarii. -

1Cor 5.2-7;2Cor 6.14;Efes 5.11;2Tes 3.14;

10Însă n-am înţeles cu curvarii lumii acesteia, sau cu cei lacomi de bani, sau cu cei hrăpăreţi, sau cu cei ce se închină la idoli, fiindcă atunci ar trebui să ieşiţi din lume.

1Cor 10.27;1Cor 1.20;Ioan 17.15;1Ioan 5.19;

11Ci v-am scris să n-aveţi nici un fel de legături cu vreunul care, măcar că îşi zice "frate", totuşi este curvar, sau lacom de bani, sau închinător la idoli, sau defăimător, sau beţiv, sau hrăpăreţ; cu un astfel de om nu trebuie nici să mâncaţi.

Mat 18.17;Rom 16.17;2Tes 3.6-14;2Ioan 10;Gal 2.12;

12În adevăr, ce am eu să judec pe cei de afară? Nu este datoria voastră să judecaţi pe cei dinăuntru?

Marc 4.11;Col 4.5;1Tes 4.12;1Tim 3.7;1Cor 6.1-4;

13Cât despre cei de afară, îi judecă Dumnezeu. Daţi afară dar din mijlocul vostru pe răul acela.

Deut 13.5;Deut 17.7;Deut 21.21;Deut 22.21-24;

Judecăţile în Biserica din Corint.

6

1Cum! Când vreunul din voi are vreo neînţelegere cu altul, îndrăzneşte el să se judece cu el la cei nelegiuiţi şi nu la sfinţi?

2Nu ştiţi că sfinţii vor judeca lumea? Şi dacă lumea va fi judecată de voi, sunteţi voi nevrednici să judecaţi lucruri de foarte mică însemnătate?

Ps 49.14;Dan 7.22;Mat 19.28;Luc 22.30;Apoc 2.26;Apoc 3.21;Apoc 20.4;

3Nu ştiţi că noi vom judeca pe îngeri? Cu cât mai mult lucrurile vieţii acesteia?

2Pet 2.4;Iuda 6;

4Deci, când aveţi neînţelegeri pentru lucrurile vieţii acesteia, voi puneţi judecători pe aceia pe care Biserica nu-i bagă în seamă?

1Cor 5.12;

5Spre ruşinea voastră zic lucrul acesta. Astfel, nu este între voi nici măcar un singur om înţelept, care să fie în stare să judece între frate şi frate?

6Dar un frate se duce la judecată cu alt frate, şi încă înaintea necredincioşilor!

7Chiar faptul că aveţi judecăţi între voi, este un cusur pe care-l aveţi. Pentru ce nu suferiţi mai bine să fiţi nedreptăţiţi? De ce nu răbdaţi mai bine paguba?

Prov 20.22;Mat 5.39-40;Luc 6.29;Rom 12.17-19;1Tes 5.15;

8Dar voi singuri sunteţi aceia care nedreptăţiţi şi păgubiţi, şi încă pe fraţi!

1Tes 4.6;

9Nu ştiţi că cei nedrepţi nu vor moşteni Împărăţia lui Dumnezeu? Nu vă înşelaţi în privinţa aceasta: nici curvarii, nici închinătorii la idoli, nici preacurvarii, nici malahii, nici sodomiţii,

1Cor 15.50;Gal 5.21;Efes 5.5;1Tim 1.9;Evr 12.14;Evr 13.4;Apoc 22.15;

10nici hoţii, nici cei lacomi, nici beţivii, nici defăimătorii, nici hrăpăreţii nu vor moşteni Împărăţia lui Dumnezeu.

11Şi aşa eraţi unii din voi! Dar aţi fost spălaţi, aţi fost sfinţiţi, aţi fost socotiţi neprihăniţi, în Numele Domnului Isus Hristos, şi prin Duhul Dumnezeului nostru.

1Cor 12.2;Efes 2.2;Efes 4.22;Efes 5.8;Col 3.7;Tit 3.3;1Cor 1.30;Evr 10.22;

Despre curvie.

12Toate lucrurile îmi sunt îngăduite, dar nu toate sunt de folos; toate lucrurile îmi sunt îngăduite, dar nimic nu trebuie să pună stăpânire pe mine.

1Cor 10.23;

13Mâncărurile sunt pentru pântece, şi pântecele este pentru mâncăruri. Şi Dumnezeu va nimici şi pe unul şi pe celelalte. Dar trupul nu este pentru curvie: el este pentru Domnul, şi Domnul este pentru trup.

Mat 15.17;Rom 14.17;Col 2.22-23;1Cor 6.15-20;1Tes 4.3-7;Efes 5.23;

14Şi Dumnezeu, care a înviat pe Domnul, ne va învia şi pe noi cu puterea Sa.

Rom 6.5-8;Rom 8.11;2Cor 4.14;Efes 1.19-20;

15Nu ştiţi că trupurile voastre sunt mădulare ale lui Hristos? Voi lua eu mădularele lui Hristos, şi voi face din ele mădulare ale unei curve? Nicidecum!

Rom 12.5;1Cor 12.27;Efes 4.12-16;Efes 5.30;

16Nu ştiţi că cine se lipeşte de o curvă, este un singur trup cu ea? Căci este zis: "Cei doi se vor face un singur trup".

Gen 2.24;Mat 19.5;Efes 5.31;

17Dar cine se lipeşte de Domnul, este un singur duh cu El.

Ioan 17.21-23;Efes 4.4;Efes 5.30;

18Fugiţi de curvie! Orice alt păcat, pe care-l face omul, este un păcat săvârşit afară din trup; dar cine curveşte, păcătuieşte împotriva trupului său.

Rom 6.12-13;Evr 13.4;Rom 1.24;1Tes 4.4;

19Nu ştiţi că trupul vostru este Templul Duhului Sfânt, care locuieşte în voi, şi pe care L-aţi primit de la Dumnezeu? Şi că voi nu sunteţi ai voştri?

1Cor 3.16;2Cor 6.16;Rom 14.7-8;

20Căci aţi fost cumpăraţi cu un preţ. Proslăviţi dar pe Dumnezeu în trupul şi în duhul vostru, care sunt ale lui Dumnezeu.

Fapt 20.28;1Cor 7.23;Gal 3.13;Evr 9.12;1Pet 1.19-19;2Pet 2.1;Apoc 5.9;

Despre căsătorie.

7

1Cu privire la lucrurile despre care mi-aţi scris, eu cred că este bine ca omul să nu se atingă de femeie.

1Cor 7.8-26;

2Totuşi, din pricina curviei, fiecare bărbat să-şi aibă nevasta lui, şi fiecare femeie să-şi aibă bărbatul ei.

3Bărbatul să-şi împlinească faţă de nevastă datoria de soţ; şi tot aşa să facă şi nevasta faţă de bărbat.

Ex 21.10;1Pet 3.7;

4Nevasta nu este stăpână pe trupul ei, ci bărbatul. Tot astfel, nici bărbatul nu este stăpân peste trupul lui, ci nevasta.

5Să nu vă lipsiţi unul pe altul de datoria de soţi, decât doar prin bună învoială, pentru un timp, ca să vă îndeletniciţi cu postul şi cu rugăciunea; apoi să vă împreunaţi iarăşi, ca să nu vă ispitească Satana, din pricina nestăpânirii voastre.

Ioel 2.16;Zah 7.3;Ex 19.15;1Sam 21.4-5;1Tes 3.5;

6Lucrul acesta îl spun ca o îngăduinţă; nu fac din el o poruncă.

1Cor 7.12-25;2Cor 8.8;2Cor 11.17;

7Eu aş vrea ca toţi oamenii să fie ca mine; dar fiecare are de la Dumnezeu darul lui: unul într-un fel, altul într-altul.

Fapt 26.29;1Cor 9.5;Mat 19.12;1Cor 12.11;

8Celor neînsuraţi şi văduvelor, le spun că este bine pentru ei să rămână ca mine.

1Cor 7.1-26;

9Dar dacă nu se pot înfrâna, să se căsătorească; pentru că este mai bine să se căsătorească decât să ardă.

1Tim 5.14;

10Celor căsătoriţi, le poruncesc nu eu, ci Domnul, ca nevasta să nu se despartă de bărbat.

1Cor 7.12-40;Mal 2.14-16;Mat 5.32;Mat 19.6-9;Marc 10.11-12;Luc 16.18;

11(Dacă este despărţită, să rămână nemăritată, sau să se împace cu bărbatul ei.) Şi nici bărbatul să nu-şi lase nevasta.

Despărţirea între soţii credincioşi şi cei necredincioşi.

12Celorlalţi le zic eu, nu Domnul: Dacă un frate are o nevastă necredincioasă, şi ea voieşte să trăiască înainte cu el, să nu se despartă de ea.

1Cor 7.6;

13Şi dacă o femeie are un bărbat necredincios, şi el voieşte să trăiască înainte cu ea, să nu se despartă de bărbatul ei.

14Căci bărbatul necredincios este sfinţit prin nevasta credincioasă şi nevasta necredincioasă este sfinţită prin fratele; altminteri, copiii voştri ar fi necuraţi, pe când acum sunt sfinţi.

Mal 2.15;

15Dacă cel necredincios vrea să se despartă, să se despartă; în împrejurarea aceasta, fratele sau sora nu sunt legaţi: Dumnezeu ne-a chemat să trăim în pace.

Rom 12.18;Rom 14.19;1Cor 14.33;Evr 12.14;

16Căci ce ştii tu, nevastă, dacă îţi vei mântui bărbatul? Sau ce ştii tu, bărbate, dacă îţi vei mântui nevasta?

1Pet 3.1;

Fiecare la locul lui.

17Încolo, fiecare să rămână în starea în care l-a aşezat Domnul, şi în care l-a chemat Dumnezeu. Aceasta este rânduiala pe care am aşezat-o în toate Bisericile.

1Cor 4.17;2Cor 11.28;

18Dacă cineva a fost chemat pe când era tăiat împrejur, să rămână tăiat împrejur. Dacă cineva a fost chemat pe când era netăiat împrejur, să nu se taie împrejur.

Fapt 15.1-28;Gal 5.2;

19Tăierea împrejur nu este nimic, şi netăierea împrejur nu este nimic, ci păzirea poruncilor lui Dumnezeu.

Gal 5.6;Gal 6.15;Ioan 15.14;1Ioan 2.3;1Ioan 3.24;

20Fiecare să rămână în chemarea pe care o avea când a fost chemat.

21Ai fost chemat când erai rob? Să nu te nelinişteşti de lucrul acesta; dar dacă poţi să ajungi slobod, foloseşte-te.

22Căci robul chemat în Domnul, este un slobozit al Domnului. Tot aşa, cel slobod, care a fost chemat, este un rob al lui Hristos.

Ioan 8.36;Rom 6.18-22;Filim 16;1Cor 9.21;Gal 5.13;Efes 6.6;1Pet 2.16;

23Voi aţi fost cumpăraţi cu un preţ. Nu vă faceţi dar robi oamenilor.

1Cor 6.20;1Pet 1.18-19;Lev 25.42;

24Fiecare, fraţilor, să rămână cu Dumnezeu în starea în care era când a fost chemat.

1Cor 7.20;

Despre fetele fecioare.

25Cât despre fecioare, n-am o poruncă din partea Domnului. Le dau însă un sfat, ca unul care am căpătat de la Domnul harul să fiu vrednic de crezare.

1Cor 7.6-40;2Cor 8.8-10;1Tim 1.16;1Cor 4.2;1Tim 1.12;

26Iată dar ce cred eu că este bine, având în vedere strâmtorarea de acum: este bine pentru fiecare să rămână aşa cum este.

1Cor 7.1-8;

27Eşti legat de o nevastă? Nu căuta să fii dezlegat. Nu eşti legat de o nevastă? Nu căuta nevastă.

28Însă, dacă te însori, nu păcătuieşti. Dacă fecioara se mărită, nu păcătuieşte. Dar fiinţele acestea vor avea necazuri pământeşti, şi eu aş vrea să vi le cruţ.

29Iată ce vreau să spun, fraţilor: de acum vremea s-a scurtat. Spun lucrul acesta, pentru ca cei ce au neveste, să fie ca şi cum n-ar avea;

Rom 13.11;1Pet 4.7;2Pet 3.8-9;

30cei ce plâng, ca şi cum n-ar plânge; cei ce se bucură ca şi cum nu s-ar bucura; cei ce cumpără, ca şi cum n-ar stăpâni;

31cei ce se folosesc de lumea aceasta, ca şi cum nu s-ar folosi de ea; căci chipul lumii acesteia trece.

1Cor 9.18;Ps 39.6;Iac 1.10;Iac 4.14;1Pet 1.24;1Pet 1.7;Ioan 2.17;

32Dar eu aş vrea ca voi să fiţi fără griji. Cine nu este însurat, se îngrijeşte de lucrurile Domnului, cum ar putea să placă Domnului.

1Tim 5.5;

33Dar cine este însurat, se îngrijeşte de lucrurile lumii, cum să placă nevestei.

34Tot aşa, între femeia măritată şi fecioară este o deosebire: cea nemăritată se îngrijeşte de lucrurile Domnului, ca să fie sfântă şi cu trupul şi cu duhul; iar cea măritată se îngrijeşte de lucrurile lumii, cum să placă bărbatului ei.

Luc 10.40;

35Vă spun lucrul acesta pentru binele vostru, nu ca să vă prind într-un laţ, ci pentru ceea ce este frumos, şi ca să puteţi sluji Domnului fără piedici.

36Dacă crede cineva că este ruşinos pentru fata lui să treacă de floarea vârstei, şi nevoia cere aşa, să facă ce vrea: nu păcătuieşte; să se mărite.

37Dar cine a luat o hotărâre tare, şi nu este nevoit ci este slobod să lucreze cum vrea, şi a hotărât în inima lui să-şi păstreze pe fiica sa fecioară, face bine.

38Astfel, cine îşi mărită fata, bine face, şi cine n-o mărită, mai bine face.

Evr 13.4;

39O femeie măritată este legată de lege câtă vreme îi trăieşte bărbatul; dar dacă-i moare bărbatul, este slobodă să se mărite cu cine vrea; numai în Domnul.

Rom 7.2;2Cor 6.14;

40Dar, după părerea mea, va fi mai fericită dacă rămâne aşa cum este. Şi cred că şi eu am Duhul lui Dumnezeu.

1Cor 7.25;1Tes 4.8;

Carnea rămasă de la jertfe.

8

1În ce priveşte lucrurile jertfite idolilor, ştim că toţi avem cunoştinţă. Dar cunoştinţa îngâmfă pe când dragostea zideşte.

Fapt 15.20-29;1Cor 10.19;Rom 14.14-22;Rom 14.3-10;

2Dacă crede cineva că ştie ceva, încă n-a cunoscut cum trebuie să cunoască.

1Cor 13.8-12;Gal 6.3;1Tim 6.4;

3Dar dacă iubeşte cineva pe Dumnezeu, este cunoscut de Dumnezeu.

Ex 33.12-17;Nah 1.7;Mat 7.23;Gal 4.9;2Tim 2.19;

4Deci, cât despre mâncarea lucrurilor jertfite idolilor, ştim că în lume un idol este tot una cu nimic, şi că nu este decât un singur Dumnezeu.

Isa 41.24;1Cor 10.19;Deut 4.39;Deut 6.4;Isa 44.8;Marc 12.29;1Cor 8.6;Efes 4.6;1Tim 2.5;

5Căci chiar dacă ar fi aşa numiţi "dumnezei", fie în cer, fie pe pământ (cum şi sunt în adevăr mulţi "dumnezei" şi mulţi "domni"),

Ioan 10.34;

6totuşi pentru noi nu este decât un singur Dumnezeu: Tatăl, de la care vin toate lucrurile şi pentru care trăim şi noi, şi un singur Domn: Isus Hristos, prin care sunt toate lucrurile şi prin El şi noi.

Mal 2.10;Efes 4.6;Fapt 17.28;Rom 11.36;Ioan 13.13;Fapt 2.36;1Cor 12.3;Efes 4.5;Filip 2.11;Ioan 1.3;Col 1.16;Evr 1.2;

7Dar nu toţi au cunoştinţa aceasta. Ci unii, fiind obişnuiţi până acum cu idolul, mănâncă un lucru ca fiind jertfit unui idol; şi cugetul lor, care este slab, este întinat.

1Cor 10.28-29;Rom 14.14-23;

8Dar nu carnea ne face pe noi plăcuţi lui Dumnezeu: nu câştigăm nimic dacă mâncăm din ea, şi nu pierdem nimic dacă nu mâncăm.

Rom 14.17;

9Luaţi seama însă ca nu cumva această slobozenie a voastră să ajungă o piatră de poticnire pentru cei slabi.

Gal 5.13;Rom 14.13-20;

10Căci dacă te vede cineva pe tine, care ai cunoştinţă, că şezi la masă într-un templu de idoli, cugetul lui, care este slab, nu-l va împinge pe el să mănânce din lucrurile jertfite idolilor?

1Cor 10.28-32;

11Şi astfel, el, care este slab, va pieri din pricina acestei cunoştinţe a ta: el, fratele, pentru care a murit Hristos!

Rom 14.15-20;

12Dacă păcătuiţi astfel împotriva fraţilor, şi le răniţi cugetul lor slab, păcătuiţi împotriva lui Hristos.

Mat 25.40-45;

13De aceea, dacă o mâncare face pe fratele meu să păcătuiască, nu voi mânca niciodată carne, ca să nu fac pe fratele meu să păcătuiască.

Rom 14.21;2Cor 11.29;

Dreptul lucrătorului creştin.

9

1Nu sunt eu slobod? Nu sunt eu apostol? N-am văzut eu pe Isus, Domnul nostru? Nu sunteţi voi lucrul meu în Domnul?

Fapt 9.11;Fapt 13.2;Fapt 26.7;2Cor 12.12;Gal 2.7-8;1Tim 2.7;2Tim 1.11;Fapt 9.3-17;Fapt 18.9;Fapt 22.14-18;Fapt 23.11;1Cor 15.8;1Cor 3.6;1Cor 4.15;

2Dacă nu sunt apostol pentru alţii, sunt măcar pentru voi; căci voi sunteţi pecetea apostoliei mele în Domnul.

2Cor 3.2;2Cor 12.12;

3Iată răspunsul meu de apărare împotriva celor ce mă cercetează.

4N-avem dreptul să mâncăm şi să bem?

1Cor 9.14;1Tes 2.6;2Tes 3.9;

5N-avem dreptul să ducem cu noi o soră, care să fie nevasta noastră, cum fac ceilalţi apostoli, şi fraţii Domnului, şi Chifa?

Mat 13.55;Marc 6.3;Luc 6.15;Gal 1.19;Mat 8.14;

6Ori numai eu şi Barnaba n-avem dreptul să nu lucrăm?

2Tes 3.8-9;

7Cine merge la război pe cheltuiala sa? Cine sădeşte o vie, şi nu mănâncă din rodul ei? Cine paşte o turmă, şi nu mănâncă din laptele turmei?

2Cor 10.4;1Tim 1.18;1Tim 6.12;2Tim 2.3;2Tim 4.7;Deut 20.6;Prov 27.18;1Cor 3.6-8;Ioan 21.15;1Pet 5.2;

8Lucrurile acestea le spun după felul oamenilor? Nu le spune şi Legea?

9În adevăr, în Legea lui Moise este scris: "Să nu legi gura boului care treieră grâul!" Pe boi îi are în vedere Dumnezeu aici?

Deut 25.4;1Tim 5.18;

10Sau vorbeşte El înadins pentru noi? Da, pentru noi a fost scris astfel; căci cine ară, trebuie să are cu nădejde, şi cine treieră grâul, trebuie să-l treiere cu nădejdea că va avea parte de el.

2Tim 2.6;

11Dacă am semănat printre voi bunurile duhovniceşti, mare lucru este dacă vom secera bunurile voastre vremelnice?

Rom 15.27;Gal 6.6;

12Dacă se bucură alţii de acest drept asupra voastră, nu ni se cade cu mult mai mult nouă? Dar noi nu ne-am folosit de dreptul acesta; ci răbdăm totul, ca să nu punem vreo piedică Evangheliei lui Hristos.

Fapt 20.33;1Cor 9.15-18;2Cor 11.7-9;2Cor 12.13;1Tes 2.6;2Cor 11.12;

13Nu ştiţi că cei ce îndeplinesc slujbele sfinte, sunt hrăniţi din lucrurile de la Templu, şi că cei ce slujesc altarului, au parte de la altar?

Lev 6.16-26;Lev 7.6;Num 5.9-10;Num 18.8-20;Deut 10.9;Deut 18.1;

14Tot aşa, Domnul a rânduit ca cei ce propovăduiesc Evanghelia, să trăiască din Evanghelie.

Mat 10.10;Luc 10.7;Gal 6.6;1Tim 5.17;

Pavel nu s-a folosit de dreptul lui.

15Dar eu nu m-am folosit de nici unul din aceste drepturi. Şi nu vă scriu aceste lucruri ca să cer să se facă aşa cu mine; căci aş vrea mai bine să mor decât să-mi ia cineva pricina mea de laudă.

1Cor 9.12;Fapt 18.3;Fapt 20.34;1Cor 4.12;1Tes 2.9;2Tes 3.8;2Cor 11.10;

16Dacă vestesc Evanghelia, nu este pentru mine o pricină de laudă, căci trebuie s-o vestesc; şi vai de mine, dacă nu vestesc Evanghelia!

Rom 1.14;

17Dacă fac lucrul acesta de bună voie, am o răsplată. Chiar dacă-l fac de silă, este o isprăvnicie care mi-a fost încredinţată.

1Cor 3.8-14;1Cor 4.1;Gal 2.7;Filip 1.17;Col 1.25;

18Care este atunci răsplata mea? Este să vestesc fără plată Evanghelia, pe care o vestesc, şi să nu mă folosesc de dreptul meu în Evanghelie.

1Cor 10.33;2Cor 4.5;2Cor 11.7;1Cor 7.31;

19Căci, măcar că sunt slobod faţă de toţi, m-am făcut robul tuturor, ca să câştig pe cei mai mulţi.

1Cor 9.1;Gal 5.13;Mat 18.15;1Pet 3.1;

20Cu Iudeii, m-am făcut ca un Iudeu, ca să câştig pe Iudei; cu cei ce sunt sub Lege, m-am făcut ca şi când aş fi fost sub Lege (măcar că nu sunt sub Lege), ca să câştig pe cei ce sunt sub Lege;

Fapt 16.3;Fapt 18.18;Fapt 21.23;

21cu cei ce sunt fără Lege, m-am făcut ca şi cum aş fi fost fără lege (măcar că nu sunt fără o lege a lui Dumnezeu, ci sunt sub legea lui Hristos), ca să câştig pe cei fără lege.

Gal 3.2;Rom 2.12-14;1Cor 7.22;

22Am fost slab cu cei slabi, ca să câştig pe cei slabi. M-am făcut tuturor totul, ca, oricum, să mântuiesc pe unii din ei.

Rom 1.1;2Cor 11.29;1Cor 10.33;Rom 15.14;1Cor 7.16;

23Fac totul pentru Evanghelie, ca să am şi eu parte de ea.

Felul de luptă al lui Pavel.

24Nu ştiţi că cei ce aleargă în locul de alergare, toţi aleargă, dar numai unul capătă premiul? Alergaţi dar în aşa fel ca să căpătaţi premiul!

Gal 2.2;Gal 5.7;Filip 2.16;Filip 3.14;2Tim 4.7;Evr 12.1;

25Toţi cei ce se luptă la jocurile de obşte, se supun la tot felul de înfrânări. Şi ei fac lucrul acesta ca să capete o cunună, care se poate vesteji: noi să facem lucrul acesta pentru o cunună, care nu se poate vesteji.

Efes 6.12;1Tim 6.12;2Tim 2.5;2Tim 4.7;2Tim 4.8;Iac 1.12;1Pet 1.4;1Pet 5.4;Apoc 2.10;Apoc 3.11;

26Eu, deci, alerg, dar nu ca şi cum n-aş şti încotro alerg. Mă lupt cu pumnul, dar nu ca unul care loveşte în vânt.

2Tim 2.5;

27Ci mă port aspru cu trupul meu, şi-l ţin în stăpânire, ca nu cumva, după ce am propovăduit altora, eu însumi să fiu lepădat.

Rom 8.13;Col 3.5;Rom 6.18-19;Ier 6.30;2Cor 13.5-6;

Pilde din Vechiul Testament.

10

1Fraţilor, nu vreau să nu ştiţi că părinţii noştri toţi au fost sub nor, toţi au trecut prin mare,

Ex 13.21;Ex 40.34;Num 9.18;Num 14.14;Deut 1.33;Neem 9.12-19;Ps 78.14;Ps 105.39;Ex 14.22;Num 33.8;Ios 4.23;Ps 78.13;

2toţi au fost botezaţi în nor şi în mare, pentru Moise;

3toţi au mâncat aceeaşi mâncare duhovnicească,

Ex 16.15-35;Neem 9.15-20;Ps 78.24;

4şi toţi au băut aceeaşi băutură duhovnicească, pentru că beau dintr-o stâncă duhovnicească ce venea după ei; şi stânca era Hristos.

Ex 17.6;Num 20.11;Ps 78.15;

5Totuşi cei mai mulţi dintre ei, n-au fost plăcuţi lui Dumnezeu, căci au pierit în pustie.

Num 14.29-35;Num 26.64-65;Ps 106.26;Evr 3.17;Iuda 5;

6Şi aceste lucruri s-au întâmplat ca să ne slujească nouă drept pilde, pentru ca să nu poftim după lucruri rele, cum au poftit ei.

Num 11.4-34;Ps 106.14;

7Să nu fiţi închinători la idoli, ca unii dintre ei, după cum este scris: "Poporul a şezut să mănânce şi să bea; şi s-au sculat să joace."

1Cor 10.14;Ex 32.6;

8Să nu curvim, cum au făcut unii din ei, aşa că într-o singură zi au căzut douăzeci şi trei de mii.

1Cor 6.18;Apoc 2.14;Num 25.1-9;Ps 106.29;

9Să nu ispitim pe Domnul, cum L-au ispitit unii din ei, care au pierit prin şerpi.

Ex 17.2-7;Num 21.5;Deut 6.16;Ps 78.18-56;Ps 95.9;Ps 106.14;Num 21.6;

10Să nu cârtiţi, cum au cârtit unii din ei, care au fost nimiciţi de Nimicitorul.

Ex 16.2;Ex 17.2;Num 14.2-29;Num 16.41;Num 14.37;Num 16.49;Ex 12.23;2Sam 24.16;1Cron 21.15;

11Aceste lucruri li s-au întâmplat ca să ne slujească drept pilde, şi au fost scrise pentru învăţătura noastră, peste care au venit sfârşiturile veacurilor.

Rom 15.4;1Cor 9.10;1Cor 7.29;Filip 4.5;Evr 10.25-37;1Ioan 2.18;

12Astfel dar, cine crede că stă în picioare, să ia seama să nu cadă.

Rom 11.20;

13Nu v-a ajuns nici o ispită, care să nu fi fost potrivită cu puterea omenească. Şi Dumnezeu, care este credincios, nu va îngădui să fiţi ispitiţi peste puterile voastre; ci, împreună cu ispita, a pregătit şi mijlocul să ieşiţi din ea, ca s-o puteţi răbda.

1Cor 1.9;Ps 125.3;2Pet 2.9;Ier 29.11;

Despre cina Domnului.

14De aceea, preaiubiţii mei, fugiţi de închinarea la idoli.

1Cor 10.7;2Cor 6.17;1Ioan 5.21;

15Vă vorbesc ca unor oameni cu judecată: judecaţi voi singuri ce spun.

1Cor 8.1;

16Paharul binecuvântat, pe care-l binecuvântăm, nu este el împărtăşirea cu sângele lui Hristos? Pâinea, pe care o frângem, nu este ea împărtăşirea cu trupul lui Hristos?

Mat 26.26-28;Fapt 2.42-46;1Cor 11.23-24;

17Având în vedere că este o pâine, noi, care suntem mulţi, suntem un trup; căci toţi luăm o parte din aceeaşi pâine.

Rom 12.5;1Cor 12.27;

18Uitaţi-vă la Israelul după trup: cei ce mănâncă jertfele, nu sunt ei în împărtăşire cu altarul?

Rom 4.12;Gal 6.16;Rom 4.1;Rom 9.3-5;2Cor 11.18;Lev 3.3;Lev 7.15;

19Deci ce zic eu? Că un lucru jertfit idolilor, este ceva? Sau că un idol este ceva?

1Cor 8.4;

20Dimpotrivă, eu zic că ce jertfesc Neamurile, jertfesc dracilor, şi nu lui Dumnezeu. Şi eu nu vreau ca voi să fiţi în împărtăşire cu dracii.

Lev 17.7;Deut 32.17;Ps 106.37;Apoc 9.20;

21Nu puteţi bea paharul Domnului şi paharul dracilor; nu puteţi lua parte la masa Domnului şi la masa dracilor.

2Cor 6.15-16;Deut 32.38;

22Sau vrem să întărâtăm pe Domnul la gelozie? Suntem noi mai tari decât El?

Deut 32.21;Ezec 22.14;

Cugetul nostru şi al altuia.

23Toate lucrurile sunt îngăduite, dar nu toate sunt de folos. Toate lucrurile sunt îngăduite, dar nu toate zidesc.

1Cor 6.12;

24Nimeni să nu-şi caute folosul lui, ci fiecare să caute folosul altuia.

Rom 15.1-2;1Cor 10.33;1Cor 13.5;Filip 2.4-21;

25Să mâncaţi din tot ce se vinde pe piaţă, fără să cercetaţi ceva din pricina cugetului.

1Tim 4.4;

26Căci "al Domnului este pământul şi tot ce cuprinde el."

Ex 19.5;Deut 10.14;Ps 24.1;Ps 50.12;1Cor 10.28;

27Dacă vă pofteşte un necredincios la o masă, şi voiţi să vă duceţi, să mâncaţi din tot ce vă pune înainte, fără să cercetaţi ceva din pricina cugetului.

Luc 10.7;

28Dar dacă vă spune cineva: "Lucrul acesta a fost jertfit idolilor", să nu mâncaţi, din pricina celui ce v-a înştiinţat şi din pricina cugetului; căci "al Domnului este pământul şi tot ce cuprinde el."

1Cor 8.10-12;Deut 10.14;Ps 24.1;1Cor 10.26;

29Vorbesc aici nu de cugetul vostru, ci de cugetul altuia. Căci de ce să fie judecată slobozenia mea de cugetul altuia?

Rom 14.16;

30Dacă mănânc, aducând mulţumiri, de ce să fiu vorbit de rău pentru un lucru, pentru care mulţumesc?

Rom 14.6;1Tim 4.3-4;

31Deci, fie că mâncaţi, fie că beţi, fie că faceţi altceva: să faceţi totul pentru slava lui Dumnezeu.

Col 3.17;1Pet 4.11;1Pet 14.1;

32Să nu fiţi pricină de păcătuire nici pentru Iudei, nici pentru Greci, nici pentru Biserica lui Dumnezeu.

Rom 14.13;1Cor 8.13;2Cor 6.3;Fapt 20.28;1Cor 11.22;1Tim 3.5;

33După cum mă silesc şi eu în toate lucrurile să plac tuturor, căutând nu folosul meu, ci al celor mai mulţi, ca să fie mântuiţi.

Rom 15.2;1Cor 9.9-22;1Cor 10.24;

Ţinuta femeii în adunări.

11

1Călcaţi pe urmele mele, întrucât şi eu calc pe urmele lui Hristos.

1Cor 4.16;Efes 5.1;Filip 3.17;1Tes 1.6;2Tes 3.9;

2Vă laud că în toate privinţele vă aduceţi aminte de mine, şi că ţineţi învăţăturile întocmai cum vi le-am dat.

1Cor 4.17;1Cor 7.17;

3Dar vreau să ştiţi că Hristos este Capul oricărui bărbat; că bărbatul este capul femeii, şi că Dumnezeu este capul lui Hristos.

Efes 5.23;Gen 3.16;1Tim 2.11-12;1Pet 3.1-6;Ioan 14.28;Ioan 3.23;Ioan 15.27-28;Filip 2.7-9;

4Orice bărbat, care se roagă sau proroceşte cu capul acoperit, îşi necinsteşte Capul său.

1Cor 12.10-28;1Cor 14.1;

5Dimpotrivă, orice femeie care se roagă sau proroceşte cu capul dezvelit, îşi necinsteşte capul ei, pentru că este ca una care ar fi rasă.

Fapt 21.9;Deut 21.12;

6Dacă o femeie nu se înveleşte, să se şi tundă! Iar, dacă este ruşine pentru o femeie să fie tunsă ori rasă, să se învelească.

Num 5.18;Deut 22.5;

7Bărbatul nu este dator să-şi acopere capul, pentru că el este chipul şi slava lui Dumnezeu, pe când femeia este slava bărbatului.

Gen 1.26-27;Gen 5.1;Gen 9.6;

8În adevăr, nu bărbatul a fost luat din femeie, ci femeia din bărbat;

Gen 2.21-22;

9şi nu bărbatul a fost făcut pentru femeie, ci femeia pentru bărbat.

Gen 2.18-23;

10De aceea femeia, din pricina îngerilor, trebuie să aibă pe cap un semn al stăpânirii ei.

Gen 24.65;Ecl 5.6;

11Totuşi, în Domnul, femeia nu este fără bărbat, nici bărbatul fără femeie.

Gal 3.28;

12Căci dacă femeia este din bărbat, tot aşa şi bărbatul prin femeie, şi toate sunt de la Dumnezeu.

Rom 11.36;

13Judecaţi voi singuri: este cuviincios ca o femeie să se roage lui Dumnezeu dezvelită?

14Nu vă învaţă chiar şi firea că este ruşine pentru un bărbat să poarte părul lung,

15pe când pentru o femeie este o podoabă să poarte părul lung? Pentru că părul i-a fost dat ca învelitoare a capului.

16Dacă iubeşte cineva cearta de vorbe, noi n-avem un astfel de obicei şi nici Bisericile lui Dumnezeu.

1Tim 6.4;1Cor 7.17;1Cor 14.33;

Despre cina Domnului.

17Vă dau aceste învăţături, dar nu vă laud pentru că vă adunaţi laolaltă nu ca să vă faceţi mai buni, ci ca să vă faceţi mai răi.

18Mai întâi de toate, aud că atunci când veniţi la adunare, între voi sunt dezbinări. Şi în parte o cred,

1Cor 1.10-12;1Cor 3.3;

19căci trebuie să fie şi partide între voi, ca să iasă la lumină cei găsiţi buni.

Mat 18.7;Luc 17.1;Fapt 20.30;1Tim 4.1;2Pet 2.1-2;Luc 2.35;1Ioan 2.19;Deut 13.3;

20Când vă adunaţi dar în acelaşi loc, nu este cu putinţă să mâncaţi cina Domnului.

21Fiindcă atunci când staţi la masă, fiecare se grăbeşte să-şi ia cina adusă de el, înaintea altuia; aşa că unul este flămând, iar altul este beat.

2Pet 2.13;Iuda 12;

22Ce? N-aveţi case pentru ca să mâncaţi şi să beţi acolo? Sau dispreţuiţi Biserica lui Dumnezeu, şi vreţi să faceţi de ruşine pe cei ce n-au nimic? Ce să vă zic? Să vă laud? În privinţa aceasta nu vă laud.

1Cor 10.32;Iac 2.6;

23Căci am primit de la Domnul ce v-am învăţat; şi anume că, Domnul Isus, în noaptea în care a fost vândut, a luat o pâine.

1Cor 15.3;Gal 1.1-12;Mat 26.26;Marc 14.22;Luc 22.19;

24Şi, după ce a mulţumit lui Dumnezeu, a frânt-o, şi a zis: "Luaţi, mâncaţi; acesta este trupul Meu, care se frânge pentru voi; să faceţi lucrul acesta spre pomenirea Mea."

25Tot astfel, după cină, a luat paharul, şi a zis: "Acest pahar este legământul cel nou în sângele Meu; să faceţi lucrul acesta spre pomenirea Mea, ori de câte ori veţi bea din el."

26Pentru că, ori de câte ori mâncaţi din pâinea aceasta şi beţi din paharul acesta, vestiţi moartea Domnului, până va veni El.

Ioan 14.3;Ioan 21.22;Fapt 1.11;1Cor 4.5;1Cor 15.23;1Tes 4.16;2Tes 1.10;Iuda 14;Apoc 1.7;

27De aceea, oricine mănâncă pâinea aceasta sau bea paharul Domnului în chip nevrednic, va fi vinovat de trupul şi sângele Domnului.

Num 9.10-13;Ioan 6.51-64;Ioan 13.27;1Cor 10.21;

28Fiecare să se cerceteze dar pe sine însuşi, şi aşa să mănânce din pâinea aceasta şi să bea din paharul acesta.

2Cor 13.5;Plân 3.40;

29Căci cine mănâncă şi bea, îşi mănâncă şi bea osânda lui însuşi, dacă nu deosebeşte trupul Domnului.

30Din pricina aceasta sunt între voi mulţi neputincioşi şi bolnavi, şi nu puţini dorm.

31Dacă ne-am judeca singuri, n-am fi judecaţi.

Ps 32.5;1Ioan 1.9;

32Dar când suntem judecaţi, suntem pedepsiţi de Domnul, ca să nu fim osândiţi odată cu lumea.

Ps 94.12-13;Evr 12.5-11;

33Astfel, fraţii mei, când vă adunaţi să mâncaţi, aşteptaţi-vă unii pe alţii.

34Dacă-i este foame cuiva, să mănânce acasă, pentru ca să nu vă adunaţi spre osândă. Celelalte lucruri le voi rândui când voi veni.

1Cor 11.21;1Cor 11.22;1Cor 7.17;Tit 1.5;1Cor 4.19;

Darurile duhovniceşti.

12

1În ce priveşte darurile duhovniceşti, fraţilor, nu voiesc să fiţi în necunoştinţă.

1Cor 14.1-37;

2Când eraţi păgâni, ştiţi că vă duceaţi la idolii cei muţi, după cum eraţi călăuziţi.

1Cor 6.11;Efes 2.11-12;1Tes 1.9;Tit 3.3;1Pet 4.3;Ps 115.5;

3De aceea vă spun că nimeni, dacă vorbeşte prin Duhul lui Dumnezeu, nu zice: "Isus să fie anatema!" Şi nimeni nu poate zice: "Isus este Domnul", decât prin Duhul Sfânt.

Mat 9.39;1Ioan 4.2-3;Mat 16.17;Ioan 15.26;2Cor 3.5;

4Sunt felurite daruri, dar este acelaşi Duh;

Rom 12.4;Evr 2.4;1Pet 4.10;Efes 4.4;

5sunt felurite slujbe, dar este acelaşi Domn;

Rom 12.6-8;Efes 4.11;

6sunt felurite lucrări, dar este acelaşi Dumnezeu, care lucrează totul în toţi.

Efes 1.23;

7Şi fiecăruia i se dă arătarea Duhului spre folosul altora.

Rom 12.6-8;1Cor 14.26;Efes 4.7;1Pet 4.10-11;

8De pildă, unuia îi este dat, prin Duhul, să vorbească despre înţelepciune; altuia, să vorbească despre cunoştinţă, datorită aceluiaşi Duh;

1Cor 2.6-7;1Cor 1.5;1Cor 13.2;2Cor 8.7;

9altuia credinţa, prin acelaşi Duh; altuia, darul tămăduirilor, prin acelaşi Duh;

Mat 17.19-20;1Cor 13.2;2Cor 4.13;Marc 16.18;Iac 5.14;

10altuia, puterea să facă minuni; altuia, prorocia; altuia, deosebirea duhurilor; altuia, felurite limbi; şi altuia, tălmăcirea limbilor.

1Cor 12.28-29;Marc 16.17;Gal 3.5;Rom 12.6;1Cor 13.2;1Cor 14.1;1Cor 14.29;1Ioan 4.1;Fapt 2.4;Fapt 10.46;1Cor 13.1;

11Dar toate aceste lucruri le face unul şi acelaşi Duh, care dă fiecăruia în parte, cum voieşte.

Rom 12.6;1Cor 7.7;2Cor 10.13;Efes 4.7;Ioan 3.8;Evr 2.4;

Mădularele trupului.

12Căci, după cum trupul este unul şi are multe mădulare, şi după cum toate mădularele trupului, măcar că sunt mai multe, sunt un singur trup, - tot aşa este şi Hristos.

Rom 12.4-5;Efes 4.4-16;1Cor 12.27;Gal 3.16;

13Noi toţi, în adevăr, am fost botezaţi de un singur Duh, ca să alcătuim un singur trup, fie Iudei, fie Greci, fie robi, fie slobozi; şi toţi am fost adăpaţi dintr-un singur Duh.

Rom 6.5;Gal 3.28;Efes 2.13-16;Col 3.11;Ioan 6.63;Ioan 7.37-39;

14Astfel, trupul nu este un singur mădular, ci mai multe.

15Dacă piciorul ar zice: "Fiindcă nu sunt mână, nu sunt din trup", - nu este pentru aceasta din trup?

16Şi dacă urechea ar zice: "Fiindcă nu sunt ochi, nu sunt din trup" - nu este pentru aceasta din trup?

17Dacă tot trupul ar fi ochi, unde ar fi auzul? Dacă totul ar fi auz, unde ar fi mirosul?

18Acum dar Dumnezeu a pus mădularele în trup, pe fiecare aşa cum a voit El.

1Cor 12.28;Rom 12.3;1Cor 3.5;1Cor 12.11;

19Dacă toate ar fi un singur mădular, unde ar fi trupul?

20Fapt este că sunt mai multe mădulare, dar un singur trup.

21Ochiul nu poate zice mâinii: "N-am trebuinţă de tine"; nici capul nu poate zice picioarelor: "N-am trebuinţă de voi."

22Ba mai mult, mădularele trupului, care par mai slabe, sunt de neapărată trebuinţă.

23Şi părţile trupului, care par vrednice de mai puţină cinste, le îmbrăcăm cu mai multă podoabă. Aşa că părţile mai puţin frumoase ale trupului nostru capătă mai multă frumuseţe,

24pe când cele frumoase n-au nevoie să fie împodobite. Dumnezeu a întocmit trupul în aşa fel ca să dea mai multă cinste mădularelor lipsite de cinste:

25pentru ca să nu fie nici o dezbinare în trup: ci mădularele să îngrijească deopotrivă unele de altele.

26Şi dacă suferă un mădular, toate mădularele suferă împreună cu el; dacă este preţuit un mădular, toate mădularele se bucură împreună cu el.

27Voi sunteţi trupul lui Hristos, şi fiecare, în parte, mădularele lui.

Rom 12.5;Efes 1.23;Efes 4.12;Efes 5.23-30;Col 1.24;Efes 5.30;

28Şi Dumnezeu a rânduit în Biserică, întâi, apostoli; al doilea, prooroci; al treilea, învăţători; apoi, pe cei ce au darul minunilor; apoi pe cei ce au darul tămăduirilor, ajutorărilor, cârmuirilor, şi vorbirii în felurite limbi.

Efes 4.11;Efes 2.20;Efes 3.5;Fapt 13.1;Rom 12.6;1Cor 12.10;1Cor 12.9;Num 11.17;Rom 12.8;1Tim 5.17;Evr 13.17-24;

29Oare toţi sunt apostoli? Toţi sunt prooroci? Toţi sunt învăţători? Toţi sunt făcători de minuni?

30Toţi au darul tămăduirilor? Toţi vorbesc în alte limbi? Toţi tălmăcesc?

31Umblaţi dar după darurile cele mai bune. Şi vă voi arăta o cale nespus mai bună.

1Cor 14.1-39;

Dragostea.

13

1Chiar dacă aş vorbi în limbi omeneşti şi îngereşti, şi n-aş avea dragoste, sunt o aramă sunătoare sau un chimval zângănitor.

2Şi chiar dacă aş avea darul prorociei, şi aş cunoaşte toate tainele şi toată ştiinţa; chiar dacă aş avea toată credinţa aşa încât să mut şi munţii, şi n-aş avea dragoste, nu sunt nimic.

1Cor 12.8-28;1Cor 14.1;Mat 7.22;Mat 17.20;Marc 11.23;Luc 17.6;

3Şi chiar dacă mi-aş împărţi toată averea pentru hrana săracilor, chiar dacă mi-aş da trupul să fie ars, şi n-aş avea dragoste, nu-mi foloseşte la nimic.

Mat 6.1-2;

4Dragostea este îndelung răbdătoare, este plină de bunătate: dragostea nu pizmuieşte; dragostea nu se laudă, nu se umflă de mândrie,

Prov 10.12;1Pet 4.8;

5nu se poartă necuviincios, nu caută folosul său, nu se mânie, nu se gândeşte la rău,

1Cor 10.24;Filip 2.4;

6nu se bucură de nelegiuire, ci se bucură de adevăr,

Ps 10.3;Rom 1.32;2Ioan 4;

7acoperă totul, crede totul, nădăjduieşte totul, suferă totul.

Rom 15.1;Gal 6.2;2Tim 2.24;

8Dragostea nu va pieri niciodată. Prorociile se vor sfârşi; limbile vor înceta; cunoştinţa va avea sfârşit.

9Căci cunoaştem în parte, şi prorocim în parte;

1Cor 8.2;

10dar când va veni ce este desăvârşit, acest "în parte" se va sfârşi.

11Când eram copil, vorbeam ca un copil, simţeam ca un copil, gândeam ca un copil; când m-am făcut om mare, am lepădat ce era copilăresc.

12Acum, vedem ca într-o oglindă, în chip întunecos; dar atunci, vom vedea faţă în faţă. Acum, cunosc în parte; dar atunci, voi cunoaşte deplin, aşa cum am fost şi eu cunoscut pe deplin.

2Cor 3.18;2Cor 5.7;Filip 3.12;Mat 18.10;1Ioan 3.2;

13Acum dar rămân aceste trei: credinţa, nădejdea şi dragostea; dar cea mai mare dintre ele este dragostea.

Darul limbilor şi al prorociei.

14

1Urmăriţi dragostea. Umblaţi şi după darurile duhovniceşti, dar mai ales să prorociţi.

1Cor 12.31;Num 11.25-29;

2În adevăr, cine vorbeşte în altă limbă, nu vorbeşte oamenilor, ci lui Dumnezeu; căci nimeni nu-l înţelege, şi, cu duhul, el spune taine.

Fapt 2.4;Fapt 10.46;

3Cine proroceşte, dimpotrivă, vorbeşte oamenilor, spre zidire, sfătuire şi mângâiere.

4Cine vorbeşte în altă limbă, se zideşte pe sine însuşi; dar cine proroceşte, zideşte sufleteşte Biserica.

5Aş dori ca toţi să vorbiţi în alte limbi, dar mai ales să prorociţi. Cine proroceşte, este mai mare decât cine vorbeşte în alte limbi; afară numai dacă tălmăceşte aceste limbi, pentru ca să capete Biserica zidire sufletească.

6În adevăr, fraţilor, de ce folos v-aş fi eu, dacă aş veni la voi vorbind în alte limbi, şi dacă cuvântul meu nu v-ar aduce nici descoperire, nici cunoştinţă, nici prorocie, nici învăţătură?

1Cor 14.26;

7Chiar şi lucrurile neînsufleţite, care dau un sunet, fie un fluier sau o alăută: dacă nu dau sunete desluşite, cine va cunoaşte ce se cântă cu fluierul sau cu alăuta?

8Şi dacă trâmbiţa dă un sunet încurcat, cine se va pregăti de luptă?

9Tot aşa şi voi, dacă nu rostiţi cu limba o vorbă înţeleasă, cum se va pricepe ce spuneţi? Atunci parcă aţi vorbi în vânt.

10Sunt multe feluri de limbi în lume, totuşi nici una din ele nu este fără sunete înţelese.

11Dar dacă nu cunosc înţelesul sunetului, voi fi un străin pentru cel ce vorbeşte, şi cel ce vorbeşte, va fi un străin pentru mine.

12Tot aşa şi voi, fiindcă râvniţi după daruri duhovniceşti, să căutaţi să le aveţi din belşug, în vederea zidirii sufleteşti a Bisericii.

13De aceea, cine vorbeşte în altă limbă, să se roage să aibă şi darul s-o tălmăcească.

14Fiindcă, dacă mă rog în altă limbă, duhul meu se roagă, dar mintea mea este fără rod.

15Ce este de făcut atunci? Mă voi ruga cu duhul, dar mă voi ruga şi cu mintea; voi cânta cu duhul, dar voi cânta şi cu mintea.

Efes 5.19;Col 3.16;Ps 47.7;

16Altminteri, dacă aduci mulţumiri cu duhul, cum va răspunde "Amin" la mulţumirile, pe care le aduci tu, cel lipsit de daruri, când el nu ştie ce spui?

1Cor 11.24;

17Negreşit, tu mulţumeşti lui Dumnezeu foarte frumos, dar celălalt nu rămâne zidit sufleteşte.

18Mulţumesc lui Dumnezeu că eu vorbesc în alte limbi mai mult decât voi toţi.

19Dar în Biserică, voiesc mai bine să spun cinci cuvinte înţelese, ca să învăţ şi pe alţii, decât să spun zece mii de cuvinte în altă limbă.

20Fraţilor, nu fiţi copii la minte; ci, la răutate, fiţi prunci; iar la minte, fiţi oameni mari.

Ps 131.2;Mat 11.25;Mat 18.3;Mat 19.14;Rom 61.19;1Cor 3.1;Efes 4.14;Evr 5.12-13;Mat 18.3;1Pet 2.2;

21În Lege este scris: "Voi vorbi norodului acestuia prin altă limbă şi prin buze străine; şi nici aşa nu Mă vor asculta, zice Domnul."

Ioan 10.34;Isa 28.11-12;

22Prin urmare, limbile sunt un semn nu pentru cei credincioşi, ci pentru cei necredincioşi. Prorocia, dimpotrivă, este un semn nu pentru cei necredincioşi, ci pentru cei credincioşi.

23Deci, dacă s-ar aduna toată Biserica la un loc, şi toţi ar vorbi în alte limbi, şi ar intra şi de cei fără daruri, sau necredincioşi, n-ar zice ei că sunteţi nebuni?

Fapt 2.13;

24Dar dacă toţi prorocesc, şi intră vreun necredincios sau vreunul fără daruri, el este încredinţat de toţi, este judecat de toţi.

25Tainele inimii lui sunt descoperite, aşa că va cădea cu faţa la pământ, se va închina lui Dumnezeu, şi va mărturisi că, în adevăr, Dumnezeu este în mijlocul vostru.

Isa 45.14;Zah 8.23;

26Ce este de făcut atunci, fraţilor? Când vă adunaţi laolaltă, dacă unul din voi are o cântare, altul o învăţătură, altul o descoperire, altul o vorbă în altă limbă, altul o tălmăcire, toate să se facă spre zidirea sufletească.

1Cor 14.6;1Cor 12.8-10;1Cor 12.7;2Cor 12.19;Efes 4.12;

27Dacă sunt unii, care vorbesc în altă limbă, să vorbească numai câte doi sau cel mult trei, fiecare la rând: şi unul să tălmăcească.

28Dacă nu este cine să tălmăcească, să tacă în Biserică, şi să-şi vorbească numai lui însuşi şi lui Dumnezeu.

29Cât despre prooroci, să vorbească doi sau trei, şi ceilalţi să judece.

1Cor 12.10;

30Şi dacă este făcută o descoperire unuia care stă jos, cel dintâi să tacă.

1Tes 5.19-20;

31Fiindcă puteţi să prorociţi toţi, dar unul după altul, pentru ca toţi să capete învăţătură şi toţi să fie îmbărbătaţi.

32Duhurile proorocilor sunt supuse proorocilor;

1Ioan 4.1;

33căci Dumnezeu nu este un Dumnezeu al neorânduielii, ci al păcii, ca în toate Bisericile sfinţilor.

1Cor 11.16;

34Femeile să tacă în adunări, căci lor nu le este îngăduit să ia cuvântul în ele, ci să fie supuse, cum zice şi Legea.

1Tim 2.11-12;1Cor 11.3;Efes 5.22;Col 3.18;Tit 2.5;1Pet 3.1;Gen 3.16;

35Dacă voiesc să capete învăţătură asupra unui lucru, să întrebe pe bărbaţii lor acasă; căci este ruşine pentru o femeie să vorbească în Biserică.

36Ce? De la voi a pornit Cuvântul lui Dumnezeu? Sau numai până la voi a ajuns el?

37Dacă crede cineva că este prooroc sau insuflat de Dumnezeu, să înţeleagă că ce vă scriu eu, este o poruncă a Domnului.

2Cor 10.7;1Ioan 4.6;

38Şi dacă cineva nu înţelege, să nu înţeleagă!

39Astfel, deci, fraţilor, râvniţi după prorocire, fără să împiedicaţi vorbirea în alte limbi.

1Cor 12.31;1Tes 5.20;

40Dar toate să se facă în chip cuviincios şi cu rânduială.

1Cor 14.33;

Învierea şi arătările lui Hristos.

15

1Vă fac cunoscut, fraţilor Evanghelia, pe care v-am propovăduit-o, pe care aţi primit-o, în care aţi rămas,

Gal 1.11;Rom 5.2;

2şi prin care sunteţi mântuiţi, dacă o ţineţi aşa după cum v-am propovăduit-o; altfel, degeaba aţi crezut.

Rom 1.16;1Cor 1.21;Gal 3.4;

3V-am învăţat înainte de toate, aşa cum am primit şi eu: că Hristos a murit pentru păcatele noastre, după Scripturi;

1Cor 11.2-23;Gal 1.12;Ps 22.15;Isa 53.5;Dan 9.26;Zah 13.7;Luc 24.26-46;Fapt 3.18;Fapt 26.23;1Pet 1.11;1Pet 2.24;

4că a fost îngropat şi a înviat a treia zi, după Scripturi;

Ps 2.7;Ps 16.10;Isa 53.10;Osea 6.2;Luc 24.26-46;Fapt 2.25-31;Fapt 13.33-35;Fapt 26.22-23;1Pet 1.11;

5şi că S-a arătat lui Chifa, apoi celor doisprezece.

Luc 24.34;Mat 28.17;Marc 16.14;Luc 24.36;Ioan 20.19-26;Fapt 10.41;

6După aceea S-a arătat la peste cinci sute de fraţi deodată, dintre care cei mai mulţi sunt încă în viaţă, iar unii au adormit.

7În urmă s-a arătat lui Iacov, apoi tuturor apostolilor.

Luc 24.50;Fapt 1.3-4;

8După ei toţi, ca unei stârpituri, mi s-a arătat şi mie.

Fapt 9.4-17;Fapt 22.14-18;1Cor 9.1;

9Căci eu sunt cel mai neînsemnat dintre apostoli; nu sunt vrednic să port numele de apostol, fiindcă am prigonit Biserica lui Dumnezeu.

Efes 3.8;Fapt 8.3;Fapt 9.1;Gal 1.13;Filip 3.6;1Tim 1.13;

10Prin harul lui Dumnezeu sunt ce sunt. Şi harul Lui faţă de mine n-a fost zadarnic; ba încă am lucrat mai mult decât toţi: totuşi nu eu, ci harul lui Dumnezeu, care este în mine.

Efes 3.7-8;2Cor 11.23;2Cor 12.11;Mat 10.20;Rom 15.18-19;2Cor 3.5;Gal 2.8;Efes 3.7;Filip 2.13;

11Astfel dar, ori eu, ori ei, noi aşa propovăduim, şi voi aşa aţi crezut.

Însemnătatea învierii lui Hristos.

12Iar dacă se propovăduieşte că Hristos a înviat din morţi, cum zic unii dintre voi, că nu este o înviere a morţilor?

13Dacă nu este o înviere a morţilor, nici Hristos n-a înviat.

1Tes 4.14;

14Şi dacă n-a înviat Hristos, atunci propovăduirea noastră este zadarnică, şi zadarnică este şi credinţa voastră.

15Ba încă noi suntem descoperiţi şi ca martori mincinoşi ai lui Dumnezeu; fiindcă, am mărturisit despre Dumnezeu că El a înviat pe Hristos, când nu L-a înviat, dacă este adevărat că morţii nu învie.

Fapt 2.24-32;Fapt 4.10-33;Fapt 13.30;

16Căci, dacă nu învie morţii, nici Hristos n-a înviat.

17Şi dacă n-a înviat Hristos, credinţa voastră este zadarnică, voi sunteţi încă în păcatele voastre,

Rom 4.25;

18şi prin urmare şi cei ce au adormit în Hristos, sunt pierduţi.

19Dacă numai pentru viaţa aceasta ne-am pus nădejdea în Hristos, atunci suntem cei mai nenorociţi dintre toţi oamenii!

2Tim 3.12;

20Dar acum, Hristos a înviat din morţi, pârga celor adormiţi.

1Pet 1.3;Fapt 26.23;1Cor 15.23;Col 1.18;Apoc 1.5;

21Căci dacă moartea a venit prin om, tot prin om a venit şi învierea morţilor.

Rom 5.12-17;Ioan 11.25;Rom 6.23;

22Şi după cum toţi mor în Adam, tot aşa, toţi vor învia în Hristos;

23dar fiecare la rândul cetei lui. Hristos este cel dintâi rod; apoi, la venirea Lui, cei ce sunt ai lui Hristos.

1Cor 15.20;1Tes 4.15-17;

24În urmă, va veni sfârşitul, când El va da Împărăţia în mâinile lui Dumnezeu Tatăl, după ce va fi nimicit orice domnie, orice stăpânire şi orice putere.

Dan 7.14-27;

25Căci trebuie ca El să împărăţească până va pune pe toţi vrăjmaşii sub picioarele Sale.

Ps 110.1;Fapt 2.34-35;Efes 1.22;Evr 1.13;Evr 10.13;

26Vrăjmaşul cel din urmă, care va fi nimicit, va fi moartea.

2Tim 1.10;Apoc 20.14;

27Dumnezeu, în adevăr, "a pus totul sub picioarele Lui". Dar când zice că totul I-a fost supus, se înţelege că afară de Cel ce I-a supus totul.

Ps 8.6;Mat 28.18;Evr 2.8;1Pet 3.22;

28Şi când toate lucrurile Îi vor fi supuse, atunci chiar şi Fiul Se va supune Celui ce I-a supus toate lucrurile, pentru ca Dumnezeu să fie totul în toţi.

Filip 3.21;1Cor 3.23;1Cor 11.3;

29Altfel, ce ar face cei ce se botează pentru cei morţi? Dacă nu învie morţii nicidecum, de ce se mai botează ei pentru cei morţi?

30Şi de ce suntem noi în primejdie în orice clipă?

2Cor 11.26;Gal 5.11;

31În fiecare zi eu sunt în primejdie de moarte; atât este de adevărat lucrul acesta, fraţilor, cât este de adevărat că am de ce să mă laud cu voi în Hristos Isus, Domnul nostru.

1Tes 2.19;Rom 8.36;1Cor 4.9;2Cor 4.10-11;2Cor 11.23;

32Dacă, vorbind în felul oamenilor, m-am luptat cu fiarele în Efes, care-mi este folosul? Dacă nu învie morţii, atunci "să mâncăm şi să bem, căci mâine vom muri".

2Cor 1.8;Ecl 2.24;Isa 22.13;Isa 56.12;Luc 12.19;

33Nu vă înşelaţi: "Tovărăşiile rele strică obiceiurile bune".

1Cor 5.6;

34Veniţi-vă în fire, cum se cuvine, şi nu păcătuiţi! Căci sunt între voi unii, care nu cunosc pe Dumnezeu: spre ruşinea voastră o spun.

Rom 13.11;Efes 5.14;1Tes 4.5;1Cor 6.5;

Cum vor învia morţii.

35Dar va zice cineva: "Cum învie morţii? Şi cu ce trup se vor întoarce?"

Ezec 37.3;

36Nebun ce eşti! Ce semeni tu, nu învie, dacă nu moare mai întâi.

Ioan 12.24;

37Şi când semeni, semeni nu trupul care va fi, ci doar un grăunte, cum se întâmplă: fie de grâu, fie de altă sămânţă.

38Apoi Dumnezeu îi dă un trup, după cum voieşte; şi fiecărei seminţe îi dă un trup al ei.

39Nu orice trup este la fel; ci altul este trupul oamenilor, altul este trupul dobitoacelor, altul este trupul păsărilor, altul al peştilor.

40Tot aşa, sunt trupuri cereşti şi trupuri pământeşti; dar alta este strălucirea trupurilor cereşti, şi alta a trupurilor pământeşti.

41Alta este strălucirea soarelui, alta strălucirea lunii, şi alta este strălucirea stelelor; chiar o stea se deosebeşte în strălucire de altă stea.

42Aşa este şi învierea morţilor. Trupul este semănat în putrezire, şi învie în neputrezire;

Dan 12.3;Mat 13.43;

43este semănat în ocară, şi învie în slavă; este semănat în neputinţă, şi învie în putere.

Filip 3.21;

44Este semănat trup firesc, şi învie trup duhovnicesc. Dacă este un trup firesc, este şi un trup duhovnicesc.

45De aceea este scris: "Omul dintâi Adam a fost făcut un suflet viu." Al doilea Adam a fost făcut un duh dătător de viaţă.

Gen 2.7;Rom 5.14;Ioan 5.21;Ioan 6.33-57;Filip 3.21;Col 3.4;

46Dar întâi vine nu ce este duhovnicesc, ci ce este firesc; ce este duhovnicesc, vine pe urmă.

47Omul dintâi este din pământ, pământesc; omul al doilea este din cer.

Ioan 3.31;Gen 2.7;Gen 3.19;Ioan 3.13-31;

48Cum este cel pământesc, aşa sunt şi cei pământeşti; cum este Cel ceresc, aşa sunt şi cei cereşti.

Filip 3.20-21;

49Şi după cum am purtat chipul celui pământesc, tot aşa vom purta şi chipul Celui ceresc.

Gen 5.3;Rom 8.29;2Cor 3.18;2Cor 4.11;Filip 3.21;1Ioan 3.2;

50Ce spun eu, fraţilor, este că nu poate carnea şi sângele să moştenească Împărăţia lui Dumnezeu; şi că, putrezirea nu poate moşteni neputrezirea.

Mat 16.11;Ioan 3.3-5;

51Iată, vă spun o taină: nu vom adormi toţi, dar toţi vom fi schimbaţi,

1Tes 4.15-17;Filip 3.21;

52într-o clipă, într-o clipită din ochi, la cea din urmă trâmbiţă. Trâmbiţa va suna, morţii vor învia nesupuşi putrezirii, şi noi vom fi schimbaţi.

Zah 9.14;Mat 24.31;Ioan 5.25;1Tes 4.16;

53Căci trebuie ca trupul acesta, supus putrezirii, să se îmbrace în neputrezire, şi trupul acesta muritor să se îmbrace în nemurire.

2Cor 5.4;

54Când trupul acesta supus putrezirii, se va îmbrăca în neputrezire, şi trupul acesta muritor se va îmbrăca în nemurire, atunci se va împlini cuvântul care este scris: "Moartea a fost înghiţită de biruinţă.

Isa 25.8;Evr 2.14-15;Apoc 20.14;

55Unde îţi este biruinţa, moarte? Unde îţi este boldul, moarte?"

Osea 13.14;

56Boldul morţii este păcatul; şi puterea păcatului este Legea.

Rom 4.15;Rom 5.13;Rom 7.5-13;

57Dar mulţumiri fie aduse lui Dumnezeu, care ne dă biruinţa prin Domnul nostru Isus Hristos!

Rom 7.25;1Ioan 5.4-5;

58De aceea, preaiubiţii mei fraţi, fiţi tari, neclintiţi, sporiţi totdeauna în lucrul Domnului, căci ştiţi că osteneala voastră în Domnul nu este zadarnică.

2Pet 3.14;1Cor 3.8;

Strângerea de ajutoare.

16

1Cât priveşte strângerea de ajutoare pentru sfinţi, să faceţi şi voi cum am rânduit Bisericilor Galatiei.

Fapt 11.29;Fapt 24.17;Rom 15.26;2Cor 8.4;2Cor 9.1-12;Gal 2.10;

2În ziua dintâi a săptămânii, fiecare din voi să pună deoparte acasă ce va putea, după câştigul lui, ca să nu se strângă ajutoarele când voi veni eu.

Fapt 20.7;Apoc 1.10;

3Şi când voi veni, voi trimite cu epistole pe cei ce îi veţi socoti vrednici, ca să ducă darurile voastre la Ierusalim.

2Cor 8.19;

4Dacă va face să mă duc şi eu, vor merge cu mine.

2Cor 8.4-19;

5La voi am să vin după ce voi trece prin Macedonia, căci prin Macedonia voi trece.

Fapt 19.21;2Cor 1.16;

6Poate mă voi opri pe la voi, sau poate chiar voi ierna la voi, ca apoi să mă însoţiţi acolo unde voi avea să mă duc.

Fapt 15.3;Fapt 17.15;Fapt 21.5;Rom 15.24;2Cor 1.16;

7De data aceasta nu vreau să vă văd în treacăt, ci trag nădejde să mai rămân cu voi câtăva vreme, dacă va îngădui Domnul.

Fapt 18.21;1Cor 4.19;Iac 4.15;

8Voi mai rămâne totuşi în Efes până la Cincizecime,

9căci mi s-a deschis aici o uşă mare şi largă, şi sunt mulţi potrivnici.

Fapt 14.27;2Cor 2.12;Col 4.3;Apoc 3.8;Fapt 19.9;

10Dacă soseşte Timotei, aveţi grijă să fie fără frică la voi; căci el este prins ca şi mine la lucrul Domnului.

Fapt 19.22;1Cor 4.17;Rom 16.21;Filip 2.20-22;1Tes 3.2;

11Nimeni dar să nu-l dispreţuiască. Să-l petreceţi în pace, ca să vină la mine, pentru că îl aştept cu fraţii.

1Tim 4.12;Fapt 15.33;

12Cât pentru fratele Apolo, l-am rugat mult să vină la voi cu fraţii, dar n-a voit nicidecum să vină acum; va veni însă când va avea înlesnire.

1Cor 1.12;1Cor 3.5;

Îndemnuri.

13Vegheaţi, fiţi tari în credinţă, fiţi oameni, întăriţi-vă!

Mat 24.42;Mat 25.13;1Tes 5.6;1Pet 5.8;1Cor 15.1;Filip 1.27;Filip 4.1;1Tes 3.8;2Tes 2.15;Efes 6.10;Col 1.11;

14Tot ce faceţi, să fie făcut cu dragoste!

1Cor 14.1;1Pet 4.8;

15Încă un îndemn, fraţilor. Cunoaşteţi casa lui Stefana; ştiţi că ea este cel dintâi rod al Ahaiei, şi că s-a pus cu totul în slujba sfinţilor.

1Cor 1.16;Rom 16.5;2Cor 8.4;2Cor 9.1;Evr 6.10;

16Fiţi şi voi supuşi unor astfel de oameni şi fiecăruia care ajută la lucru şi se osteneşte.

Evr 13.17;Evr 6.10;

17Mă bucur de venirea lui Stefana, lui Fortunat şi lui Ahaic; ei au împlinit ce lipsea din partea voastră,

2Cor 11.9;Filip 2.30;Filim 13;

18căci mi-au răcorit duhul meu şi al vostru. Să ştiţi dar să preţuiţi pe astfel de oameni.

Col 4.8;Filip 2.29;1Tes 5.12;

Urări de sănătate.

19Bisericile din Asia vă trimit sănătate. Acuila şi Priscila, împreună cu Biserica din casa lor, vă trimit multă sănătate în Domnul.

Rom 16.5-15;Filim 2;

20Toţi fraţii vă trimit sănătate. Spuneţi-vă sănătate unii altora cu o sărutare sfântă.

Rom 16.16;

21Urările de sănătate sunt scrise cu însăşi mâna mea: Pavel.

Col 4.18;2Tes 3.17;

22Dacă nu iubeşte cineva pe Domnul nostru Isus Hristos, să fie anatema! "Maranata" (Domnul nostru vine!).

Efes 6.24;Gal 1.8-9;Iuda 14-15;

23Harul Domnului Isus Hristos să fie cu voi.

Rom 16.20;

24Dragostea mea este cu voi cu toţi în Hristos Isus. Amin.


A DOUA EPISTOLĂ A LUI PAVEL CĂTRE CORINTENI

Urare.

1

1Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, şi fratele Timotei, către Biserica lui Dumnezeu care este în Corint, şi către toţi sfinţii, care sunt în toată Ahaia:

1Cor 1.1;Efes 1.1;Col 1.1;1Tim 1.1;2Tim 1.1;Filip 1.1;Col 1.2;

2Har şi pace vouă de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

Rom 1.7;1Cor 1.3;Gal 1.3;Filip 1.2;Col 1.2;1Tes 1.1;2Tes 1.2;Filim 3;

Mângâierile apostolului.

3Binecuvântat să fie Dumnezeu, Tatăl Domnului nostru Isus Hristos, Părintele îndurărilor şi Dumnezeul oricărei mângâieri,

Efes 1.3;1Pet 1.3;

4care ne mângâie în toate necazurile noastre, pentru ca, prin mângâierea cu care noi înşine suntem mângâiaţi de Dumnezeu, să putem mângâia pe cei ce se află în vreun necaz!

5Căci, după cum avem parte din belşug de suferinţele lui Hristos, tot aşa, prin Hristos avem parte din belşug şi de mângâiere.

Fapt 9.4;2Cor 4.10;Col 1.24;

6Aşa că, dacă suntem în necaz, suntem pentru mângâierea şi mântuirea voastră; dacă suntem mângâiaţi, suntem pentru mângâierea voastră, care se arată prin faptul că răbdaţi aceleaşi suferinţe ca şi noi.

2Cor 4.15;

7Şi nădejdea noastră pentru voi, este neclintită, pentru că ştim că, dacă aveţi parte de suferinţe, aveţi parte şi de mângâiere.

Rom 8.17;2Tim 2.12;

8În adevăr, fraţilor, nu voim să vă lăsăm în necunoştinţă despre necazul care ne-a lovit în Asia, de care am fost apăsaţi peste măsură de mult, mai presus de puterile noastre, aşa că nici nu mai trăgeam nădejde de viaţă.

Fap 19.23;1Cor 15.32;1Cor 16.9;

9Ba încă ne spunea gândul că trebuie să murim; pentru ca să ne punem încrederea nu în noi înşine, ci în Dumnezeu care învie morţii.

Ier 17.5-7;

10El ne-a izbăvit şi ne izbăveşte dintr-o astfel de moarte, şi avem nădejde că ne va mai izbăvi încă.

2Pet 2.9;

11Voi înşivă ne veţi ajuta cu rugăciunile voastre, pentru ca binefacerea făcută nouă prin rugăciunile multora să fie pentru mulţi un prilej de mulţumiri lui Dumnezeu pentru noi.

Rom 15.30;Filip 1.19;Filim 22;2Cor 4.15;

Mărturia cugetului apostolului.

12Lauda noastră este mărturia, pe care ne-o dă cugetul nostru că ne-am purtat în lume, şi mai ales faţă de voi, cu o sfinţenie şi curăţie de inimă date de Dumnezeu, bizuindu-ne nu pe o înţelepciune lumească, ci pe harul lui Dumnezeu.

2Cor 2.17;2Cor 4.2;1Cor 2.4-13;

13Nu vă scriem altceva decât ce citiţi şi cunoaşteţi. Şi trag nădejde că până la sfârşit veţi cunoaşte,

14cum aţi şi cunoscut în parte, că noi suntem lauda voastră, după cum şi voi veţi fi lauda noastră în ziua Domnului Isus.

2Cor 5.12;Filip 2.16;Filip 4.1;1Tes 2.19-20;

15În această încredinţare, voiam să vin mai înainte la voi, ca să aveţi un al doilea har.

1Cor 4.19;Rom 1.11;

16Voiam să trec pe la voi ca să mă duc în Macedonia; apoi din Macedonia să mă întorc la voi, şi să fiu petrecut de voi în Iudea.

1Cor 16.5-6;

17În luarea hotărârii acesteia, am lucrat eu în chip uşuratic? Sau hotărârile mele sunt nişte hotărâri, pe care le iau în felul lumii, ca să fie în mine "Da, da" şi "Nu, nu"?

2Cor 10.2;

18Credincios este Dumnezeu că vorbirea noastră faţă de voi n-a fost şi "Da", şi "Nu".

19Căci Fiul lui Dumnezeu, Isus Hristos, care a fost propovăduit de noi în mijlocul vostru, prin mine, prin Silvan, şi prin Timotei, n-a fost "da" şi "nu", ci în El nu este decât "da".

Marc 1.1;Luc 1.35;Fapt 9.20;Evr 13.8;

20În adevăr, făgăduinţele lui Dumnezeu, oricâte ar fi ele, toate în El sunt "da"; de aceea şi "Amin", pe care-l spunem noi, prin El, este spre slava lui Dumnezeu.

Rom 15.8-9;

21Şi Cel ce ne întăreşte împreună cu voi, în Hristos, şi care ne-a uns, este Dumnezeu.

1Ioan 2.20-27;

22El ne-a şi pecetluit, şi ne-a pus în inimă arvuna Duhului.

Efes 1.13;Efes 4.30;2Tim 2.19;Apoc 2.17;2Cor 5.5;Efes 1.14;

Pricina amânării venirii.

23Iau pe Dumnezeu martor faţă de sufletul meu, că n-am mai venit până acum la Corint tocmai ca să vă cruţ.

Rom 1.9;2Cor 11.31;Gal 1.20;Filip 1.8;1Cor 4.21;2Cor 2.3;2Cor 12.20;2Cor 13.2-10;

24Nu doar că am avea stăpânire peste credinţa voastră; dar vrem să lucrăm şi noi împreună la bucuria voastră; căci staţi tari în credinţă.

1Cor 3.5;1Pet 5.3;Rom 11.20;1Cor 15.1;

2

1Am hotărât dar în mine, să nu mă întorc la voi cu întristare.

2Cor 1.23;2Cor 12.20-21;2Cor 13.10;

2Căci, dacă vă întristez, de la cine să mă aştept la bucurie, dacă nu de la cel întristat de mine?

3Şi v-am scris cum v-am scris, ca, la venirea mea, să n-am întristare din partea celor ce trebuiau să-mi facă bucurie; şi sunt încredinţat, cu privire la voi toţi, că bucuria mea este bucuria voastră a tuturor.

2Cor 12.21;2Cor 7.16;2Cor 8.22;Gal 5.10;

4V-am scris cu multă mâhnire, şi strângere de inimă, cu ochii scăldaţi în lacrimi, nu ca să vă întristaţi, ci ca să vedeţi dragostea nespus de mare, pe care o am faţă de voi.

2Cor 7.8-12;

Iertarea celui pedepsit.

5Dacă a fost cineva o pricină de întristare, nu m-a întristat numai pe mine, ci pe voi toţi; cel puţin în parte, ca să nu spun prea mult.

1Cor 5.1;Gal 4.12;

6Este destul pentru omul acesta pedeapsa, care i-a fost dată de cei mai mulţi;

1Cor 5.4-5;1Tim 5.20;

7aşa că acum, este mai bine să-l iertaţi, şi să-l mângâiaţi, ca să nu fie doborât de prea multă mâhnire.

Gal 1.6;

8De aceea, vă rog, să vă arătaţi iarăşi dragostea faţă de el;

9căci v-am scris şi cu gândul ca să vă pun la încercare şi să văd dacă sunteţi ascultători în totul.

2Cor 7.15;2Cor 10.6;

10Dar pe cine iertaţi voi, îl iert şi eu. În adevăr, ce am iertat eu, - dacă am iertat ceva - am iertat pentru voi, în faţa lui Hristos,

11ca să nu lăsăm pe Satana să aibă un câştig de la noi; căci nu suntem în neştiinţă despre planurile lui.

12Când am ajuns la Troa pentru Evanghelia lui Hristos, măcar că mi se deschisese acolo o uşă în Domnul,

Fapt 16.8;Fapt 20.6;1Cor 16.9;

13n-am avut linişte în duhul meu, fiindcă n-am găsit pe fratele meu Tit; de aceea, mi-am luat ziua bună de la fraţi, şi am plecat în Macedonia.

2Cor 7.5-6;

Slujba apostolului.

14Mulţumiri fie aduse lui Dumnezeu, care ne poartă totdeauna cu carul Lui de biruinţă în Hristos, şi care răspândeşte prin noi în orice loc mireasma cunoştinţei Lui.

Cânt 1.3;

15În adevăr, noi suntem, înaintea lui Dumnezeu, o mireasmă a lui Hristos printre cei ce sunt pe calea mântuirii şi printre cei ce sunt pe calea pierzării:

1Cor 1.18;2Cor 4.3;

16pentru aceştia, o mireasmă de la moarte spre moarte; pentru aceia, o mireasmă de la viaţă spre viaţă. Şi cine este de ajuns pentru aceste lucruri?

Luc 2.34;Ioan 9.39;1Pet 2.7-8;1Cor 15.10;2Cor 3.5-6;

17Căci noi nu stricăm Cuvântul lui Dumnezeu, cum fac cei mai mulţi; ci vorbim cu inimă curată, din partea lui Dumnezeu, înaintea lui Dumnezeu, în Hristos.

2Cor 4.2;2Cor 11.13;2Pet 2.3;

Destoinicia apostolului.

3

1Începem noi iarăşi să ne lăudăm singuri? Sau nu cumva avem trebuinţă, ca unii, de epistole de laudă, către voi sau de la voi?

2Cor 5.12;2Cor 10.8-12;2Cor 12.11;Fapt 18.27;

2Voi sunteţi epistola noastră, scrisă în inimile noastre, cunoscută şi citită de toţi oamenii.

1Cor 9.2;

3Voi sunteţi arătaţi ca fiind epistola lui Hristos, scrisă de noi, ca slujitori ai Lui, nu cu cerneală, ci cu Duhul Dumnezeului celui viu; nu pe nişte table de piatră, ci pe nişte table care sunt inimi de carne.

1Cor 3.5;Ex 24.12;Ex 34.1;Ps 40.8;Ier 31.33;Ezec 11.19;Ezec 36.26;Evr 8.10;

4Avem încrederea aceasta tare în Dumnezeu, prin Hristos.

5Nu că noi prin noi înşine suntem în stare să gândim ceva ca venind de la noi. Destoinicia noastră, dimpotrivă, vine de la Dumnezeu,

Ioan 15.5;2Cor 2.16;1Cor 15.10;Filip 2.13;

6care ne-a şi făcut în stare să fim slujitori ai unui legământ nou, nu al slovei, ci al Duhului; căci slova omoară, dar Duhul dă viaţa.

1Cor 3.5;1Cor 15.10;2Cor 5.18;Efes 3.7;Col 1.25-29;1Tim 1.11-12;2Tim 1.11;Ier 31.31;

Legământul cel nou şi cel vechi.

7Acum, dacă slujba aducătoare de moarte, scrisă şi săpată în pietre, era cu atâta slavă încât fiii lui Israel nu puteau să-şi pironească ochii asupra feţei lui Moise, din pricina strălucirii feţei lui, măcar că strălucirea aceasta era trecătoare,

Rom 7.10;Ex 34.1-28;Deut 10.1;Ex 34.29-85;

8cum n-ar fi cu slavă mai degrabă slujba Duhului?

Gal 3.5;

9Dacă slujba aducătoare de osândă, a fost slăvită, cu cât mai mult o întrece în slavă slujba aducătoare de neprihănire?

Rom 1.17;Rom 3.21;

10Şi în privinţa aceasta, ce a fost slăvit nici n-a fost slăvit, din pricina slavei care o întrece cu mult.

11În adevăr, dacă ce era trecător, era cu slavă, cu cât mai mult va rămâne în slavă ce este netrecător!

12Fiindcă avem dar o astfel de nădejde, noi lucrăm cu multă îndrăzneală;

2Cor 7.4;Efes 6.19;

13şi nu facem ca Moise, care îşi punea o maramă peste faţă, pentru ca fiii lui Israel să nu-şi pironească ochii asupra sfârşitului a ceea ce era trecător.

Ex 34.33-35;Rom 10.4;Gal 3.23;

14Dar ei au rămas greoi la minte: căci până în ziua de astăzi, la citirea Vechiului Testament, această maramă rămâne neridicată, fiindcă marama este dată la o parte în Hristos.

Isa 6.10;Mat 13.11-14;Ioan 12.40;Fapt 28.26;Rom 11.7-25;2Cor 4.4;

15Da, până astăzi, când se citeşte Moise, rămâne o maramă peste inimile lor.

16Dar ori de câte ori vreunul se întoarce la Domnul, marama este luată.

Ex 34.34;Rom 11.23-26;Isa 25.7;

17Căci Domnul este Duhul; şi unde este Duhul Domnului, acolo este slobozenia.

1Cor 15.45;2Cor 3.6;

18Noi toţi privim cu faţa descoperită, ca într-o oglindă, slava Domnului, şi suntem schimbaţi în acelaşi chip al Lui, din slavă în slavă, prin Duhul Domnului.

1Cor 13.12;2Cor 4.4-6;1Tim 1.11;Rom 8.29;1Cor 15.49;Col 3.10;

Propovăduirea Evangheliei.

4

1De aceea, fiindcă avem slujba aceasta, după îndurarea pe care am căpătat-o, noi nu cădem de oboseală.

2Cor 3.6;1Cor 7.25;1Tim 1.18;

2Ca unii, care am lepădat meşteşugirile ruşinoase şi ascunse, nu umblăm cu vicleşug şi nu stricăm Cuvântul lui Dumnezeu. Ci, prin arătarea adevărului, ne facem vrednici să fim primiţi de orice cuget omenesc, înaintea lui Dumnezeu.

2Cor 2.17;1Tes 2.3-5;2Cor 6.4-7;2Cor 7.14;2Cor 5.11;

3Şi dacă Evanghelia noastră este acoperită, este acoperită pentru cei ce sunt pe calea pierzării,

1Cor 1.18;2Cor 2.15;2Tes 2.10;

4a căror minte necredincioasă a orbit-o dumnezeul veacului acestuia, ca să nu vadă strălucind lumina Evangheliei slavei lui Hristos, care este chipul lui Dumnezeu.

Ioan 12.31;Ioan 14.30;Ioan 16.11;Efes 6.12;Isa 6.10;Ioan 12.40;2Cor 3.14;2Cor 3.8-18;2Cor 4.6;Ioan 1.18;Ioan 12.45;Ioan 14.9;Filip 2.6;Col 1.15;Evr 1.3;

5Căci noi nu ne propovăduim pe noi înşine, ci pe Domnul Hristos Isus. Noi suntem robii voştri, pentru Isus.

1Cor 1.13-23;1Cor 10.33;1Cor 9.19;2Cor 1.24;

6Căci Dumnezeu, care a zis: "Să lumineze lumina din întuneric", ne-a luminat inimile, pentru ca să facem să strălucească lumina cunoştinţei slavei lui Dumnezeu pe faţa lui Isus Hristos.

Gen 1.3;2Pet 1.19;2Cor 4.4;1Pet 2.9;

Greutăţile slujbei.

7Comoara aceasta o purtăm în nişte vase de lut, pentru ca această putere nemaipomenită să fie de la Dumnezeu şi nu de la noi.

2Cor 5.1;1Cor 2.3;2Cor 12.9;

8Suntem încolţiţi în toate chipurile, dar nu la strâmtoare; în grea cumpănă, dar nu deznădăjduiţi;

2Cor 7.5;

9prigoniţi, dar nu părăsiţi; trântiţi jos, dar nu omorâţi.

Ps 37.24;

10Purtăm întotdeauna cu noi, în trupul nostru, omorârea Domnului Isus, pentru ca şi viaţa lui Isus să se arate în trupul nostru.

1Cor 15.31;2Cor 1.5-9;Gal 6.17;Filip 3.10;Rom 8.17;2Tim 2.11-12;1Pet 4.13;

11Căci noi cei vii, totdeauna suntem daţi la moarte din pricina lui Isus, pentru ca şi viaţa lui Isus să se arate în trupul nostru muritor.

Ps 44.22;Rom 8.36;1Cor 15.31-49;

12Astfel că, în noi lucrează moartea, iar în voi viaţa.

2Cor 13.9;

13Însă fiindcă avem acelaşi duh de credinţă, potrivit cu ceea ce este scris: "Am crezut, de aceea am vorbit!" şi noi credem, şi de aceea vorbim.

Rom 1.12;2Pet 1.1;Ps 116.10;

14Şi ştim că Cel ce a înviat pe Domnul Isus, ne va învia şi pe noi împreună cu Isus, şi ne va face să ne înfăţişăm împreună cu voi.

Rom 8.11;1Cor 6.14;

15Căci toate aceste lucruri se petrec în folosul vostru, pentru ca harul mare, căpătat prin mulţi, să facă să sporească mulţumirile spre slava lui Dumnezeu.

1Cor 3.21;2Cor 1.6;Col 1.24;2Tim 2.10;2Cor 1.11;2Cor 8.19;2Cor 9.11-12;

Pricinile de încredere.

16De aceea, noi nu cădem de oboseală. Ci chiar dacă omul nostru de afară se trece, totuşi omul nostru dinăuntru se înnoieşte din zi în zi.

Rom 7.22;Efes 3.16;Col 3.10;1Pet 3.4;

17Căci întristările noastre uşoare de o clipă lucrează pentru noi tot mai mult o greutate veşnică de slavă.

Mat 5.12;Rom 8.18;1Pet 1.6;1Pet 5.10;

18Pentru că noi nu ne uităm la lucrurile care se văd, ci la cele ce nu se văd; căci lucrurile care se văd, sunt trecătoare, pe când cele ce nu se văd, sunt veşnice.

Rom 8.24;2Cor 5.7;Evr 11.1;

5

1Ştim, în adevăr, că, dacă se desface casa pământească a cortului nostru trupesc, avem o clădire în cer de la Dumnezeu, o casă, care nu este făcută de mână ci este veşnică.

Iov 4.19;2Cor 4.7;2Pet 1.13-14;

2Şi gemem în cortul acesta, plini de dorinţa să ne îmbrăcăm peste el cu locaşul nostru ceresc,

Rom 8.23;

3negreşit dacă atunci când vom fi îmbrăcaţi nu vom fi găsiţi dezbrăcaţi de el.

Apoc 3.18;Apoc 16.15;

4Chiar în cortul acesta deci, gemem apăsaţi; nu că dorim să fim dezbrăcaţi de trupul acesta, ci să fim îmbrăcaţi cu trupul celălalt peste acesta, pentru ca ce este muritor în noi, să fie înghiţit de viaţă.

1Cor 15.53-54;

5Şi Cel ce ne-a făcut pentru aceasta, este Dumnezeu, care ne-a dat arvuna Duhului.

Isa 29.23;Efes 2.10;Rom 8.23;2Cor 1.22;Efes 1.14;Efes 4.30;

6Aşadar, noi întotdeauna suntem plini de încredere; căci ştim că, dacă suntem acasă în trup, pribegim departe de Domnul, -

7pentru că umblăm prin credinţă, nu prin vedere. -

Rom 8.24-25;1Cor 13.12;2Cor 4.18;Evr 11.1;

8Da, suntem plini de încredere, şi ne place mult mai mult să părăsim trupul acesta, ca să fim acasă la Domnul.

Filip 1.23;

9De aceea ne şi silim să-I fim plăcuţi, fie că rămânem acasă fie că suntem departe de casă.

10Căci toţi trebuie să ne înfăţişăm înaintea scaunului de judecată al lui Hristos, pentru ca fiecare să-şi primească răsplata după binele sau răul, pe care-l va fi făcut când trăia în trup.

Mat 25.31-32;Rom 14.10;Rom 2.6;Gal 6.7;Efes 6.8;Col 3.24-25;Apoc 22.12;

Făptura cea nouă.

11Ca unii care cunoaştem deci frica de Domnul, pe oameni, căutăm să-i încredinţăm; dar Dumnezeu ne cunoaşte bine, şi nădăjduiesc că şi voi ne cunoaşteţi bine în cugetele voastre.

Iov 31.23;Evr 10.31;Iuda 23;2Cor 4.2;

12Cu aceasta nu ne lăudăm singuri iarăşi înaintea voastră, ci vă dăm un temei de laudă cu privire la noi, ca să aveţi cu ce răspunde acelora care se laudă cu ce este în înfăţişare şi nu cu ce este în inimă.

2Cor 3.1;2Cor 1.14;

13În adevăr, dacă ne-am ieşit din minţi, pentru Dumnezeu ne-am ieşit; dacă suntem întregi la minte, pentru voi suntem.

2Cor 11.1-17;2Cor 12.6-11;

14Căci dragostea lui Hristos ne strânge; fiindcă socotim că, dacă Unul singur a murit pentru toţi, toţi deci au murit.

Rom 5.15;

15Şi El a murit pentru toţi, pentru ca cei ce trăiesc, să nu mai trăiască pentru ei înşişi, ci pentru Cel ce a murit şi a înviat pentru ei.

Rom 6.11-12;Rom 14.7-8;1Cor 6.19;Gal 2.20;1Tes 5.10;1Pet 4.2;

16Aşa că, de acum încolo, nu mai cunoaştem pe nimeni în felul lumii; şi chiar dacă am cunoscut pe Hristos în felul lumii, totuşi acum nu-L mai cunoaştem în felul acesta.

Mat 12.50;Ioan 15.14;Gal 5.6;Filip 3.7-8;Col 3.11;Ioan 6.63;

17Căci, dacă este cineva în Hristos, este o făptură (Sau: zidire.) nouă. Cele vechi s-au dus: iată că toate lucrurile s-au făcut noi.

Rom 8.9;Rom 16.7;Gal 6.15;Gal 5.6;Gal 6.15;Isa 43.18-19;Isa 65.17;Efes 2.15;Apoc 21.5;

18Şi toate lucrurile acestea sunt de la Dumnezeu, care ne-a împăcat cu El prin Isus Hristos, şi ne-a încredinţat slujba împăcării;

Rom 5.10;Efes 2.16;Col 1.20;1Ioan 2.2;1Ioan 4.10;

19că adică, Dumnezeu era în Hristos, împăcând lumea cu Sine, neţinându-le în socoteală păcatele lor, şi ne-a încredinţat nouă propovăduirea acestei împăcări.

Rom 3.24-25;

20Noi dar, suntem trimişi împuterniciţi ai lui Hristos; şi, ca şi cum Dumnezeu ar îndemna prin noi, vă rugăm fierbinte, în Numele lui Hristos: Împăcaţi-vă cu Dumnezeu!

Iov 33.23;Mal 2.7;2Cor 3.6;Efes 6.20;2Cor 6.1;

21Pe Cel ce n-a cunoscut nici un păcat, El L-a făcut păcat pentru noi, ca noi să fim neprihănirea lui Dumnezeu în El.

Isa 53.6-12;Gal 3.13;1Pet 2.22-24;1Ioan 3.5;Rom 1.17;Rom 5.19;Rom 10.3;

Râvna lui Pavel pentru slujba lui.

6

1Ca unii care lucrăm împreună cu Dumnezeu, vă sfătuim să faceţi aşa ca să nu fi primit în zadar harul lui Dumnezeu.

1Cor 3.9;2Cor 5.20;Evr 12.15;

2Căci El zice: "La vremea potrivită, te-am ascultat, în ziua mântuirii, te-am ajutat. Iată că acum este vremea potrivită; iată că acum este ziua mântuirii."

Isa 49.8;

3Noi nu dăm nimănui nici un prilej de poticnire, pentru ca slujba noastră să nu fie defăimată.

Rom 14.13;1Cor 9.12;1Cor 10.32;

4Ci, în toate privinţele, arătăm că suntem nişte vrednici slujitori ai lui Dumnezeu, prin multă răbdare, în necazuri, în nevoi, în strâmtorări,

1Cor 4.1;

5în bătăi, în temniţe, în răscoale, în osteneli, în vegheri, în posturi;

2Cor 11.23;

6prin curăţie, prin înţelepciune, prin îndelungă răbdare, prin bunătate, prin Duhul Sfânt, printr-o dragoste neprefăcută,

7prin cuvântul adevărului, prin puterea lui Dumnezeu, prin armele de lovire şi de apărare, pe care le dă neprihănirea;

2Cor 4.2;2Cor 7.14;1Cor 2.4;2Cor 10.4;Efes 6.11-13;2Tim 4.7;

8în slavă şi în ocară, în vorbire de rău şi în vorbire de bine. Suntem priviţi ca nişte înşelători, măcar că spunem adevărul;

2Cor 4.2;2Cor 5.11;2Cor 11.6;

9ca nişte necunoscuţi, măcar că suntem bine cunoscuţi; ca unii care murim, şi iată că trăim; ca nişte pedepsiţi, măcar că nu suntem omorâţi;

1Cor 4.9;2Cor 1.9;2Cor 4.10-11;Ps 118.18;

10ca nişte întristaţi, şi totdeauna suntem veseli; ca nişte săraci, şi totuşi îmbogăţim pe mulţi; ca neavând nimic, şi totuşi stăpânind toate lucrurile.

Dragostea apostolului pentru ei.

11Am dat drumul gurii faţă de voi, Corintenilor! Ni s-a lărgit inima.

2Cor 7.3;

12Voi nu sunteţi la strâmtoare în noi; dar inima voastră s-a strâns pentru noi.

2Cor 12.15;

13Faceţi-ne şi voi la fel: vă vorbesc ca unor copii ai mei - lărgiţi-vă şi voi!

1Cor 4.14;

Credincioşii şi necredincioşii.

14Nu vă înjugaţi la un jug nepotrivit cu cei necredincioşi. Căci ce legătură este între neprihănire şi fărădelege? Sau cum poate sta împreună lumina cu întunericul?

Deut 7.2-3;1Cor 5.9;1Cor 7.39;1Sam 5.2-3;1Împ 18.21;1Cor 10.21;Efes 5.7-11;

15Ce înţelegere poate fi între Hristos şi Belial? Sau ce legătură are cel credincios cu cel necredincios?

16Cum se împacă Templul lui Dumnezeu cu idolii? Căci noi suntem Templul Dumnezeului celui viu, cum a zis Dumnezeu: "Eu voi locui şi voi umbla în mijlocul lor; Eu voi fi Dumnezeul lor, şi ei vor fi poporul Meu."

1Cor 3.16;1Cor 6.19;Efes 2.21-22;Evr 3.6;Ex 29.45;Lev 26.12;Ier 31.33;Ier 32.38;Ezec 11.20;Ezec 36.28;Ezec 37.26;Zah 8.8;Zah 13.9;

17De aceea: "Ieşiţi din mijlocul lor, şi despărţiţi-vă de ei, zice Domnul; nu vă atingeţi de ce este necurat, şi vă voi primi.

Isa 52.11;2Cor 7.1;Apoc 18.4;

18Eu vă voi fi Tată, şi voi Îmi veţi fi fii şi fiice, zice Domnul Cel Atotputernic."

Ier 31.1-9;Apoc 21.7;

7

1Deci, fiindcă avem astfel de făgăduinţe, preaiubiţilor, să ne curăţim de orice întinăciune a cărnii şi a duhului, şi să ne ducem sfinţirea până la capăt, în frica de Dumnezeu.

2Cor 6.17-18;1Ioan 3.3;

Bucuria lui Pavel.

2Înţelegeţi-ne bine! N-am nedreptăţit pe nimeni, n-am vătămat pe nimeni, n-am înşelat pe nimeni.

Fapt 20.33;2Cor 12.17;

3Nu spun aceste lucruri ca să vă osândesc, căci am spus mai înainte că sunteţi în inimile noastre pe viaţă şi pe moarte.

2Cor 6.11-12;

4Am o mare încredere în voi. Am tot dreptul să mă laud cu voi. Sunt plin de mângâiere, îmi saltă inima de bucurie în toate necazurile noastre.

2Cor 3.12;1Cor 1.4;2Cor 1.14;2Cor 1.4;Filip 2.17;Col 1.24;

5Căci şi după venirea noastră în Macedonia, trupul nostru n-a avut nici o odihnă. Am fost necăjiţi în toate chipurile: de afară lupte, dinăuntru temeri.

2Cor 2.13;2Cor 4.8;Deut 32.25;

6Dar Dumnezeu, care mângâie pe cei smeriţi, ne-a mângâiat prin venirea lui Tit.

2Cor 1.4;

7Şi nu numai prin venirea lui, ci şi prin mângâierea cu care a fost mângâiat şi el de voi. El ne-a istorisit despre dorinţa voastră arzătoare, despre lacrimile voastre, despre râvna voastră pentru mine, aşa că bucuria mea a fost şi mai mare.

2Cor 2.13;

8Măcar că v-am întristat prin epistola mea, nu-mi pare rău; şi chiar dacă mi-ar fi părut rău - căci văd că epistola aceea v-a întristat (măcar că pentru puţină vreme) -

2Cor 2.4;

9totuşi, acum mă bucur, nu pentru că aţi fost întristaţi, ci pentru că întristarea voastră v-a adus la pocăinţă. Căci aţi fost întristaţi după voia lui Dumnezeu, ca să n-aveţi nici o pagubă din partea noastră.

2Sam 12.13;Mat 26.75;

10În adevăr, când întristarea este după voia lui Dumnezeu, aduce o pocăinţă care duce la mântuire, şi de care cineva nu se căieşte niciodată; pe când întristarea lumii aduce moartea.

Prov 17.22;

11Căci uite, tocmai întristarea aceasta a voastră după voia lui Dumnezeu, ce frământare a trezit în voi! Şi ce cuvinte de dezvinovăţire! Ce mânie! Ce frică! Ce dorinţă aprinsă! Ce râvnă! Ce pedeapsă! În toate voi aţi arătat că sunteţi curaţi în privinţa aceasta.

12Aşa că, dacă v-am scris nu v-am scris nici din pricina celui ce a făcut ocara, nici din pricina celui ce a suferit ocara, ci ca să se arate marea noastră purtare de grijă pentru voi înaintea lui Dumnezeu.

2Cor 2.4;

13De aceea am fost mângâiaţi. Dar, pe lângă mângâierea aceasta a noastră, ne-am bucurat şi mai mult de bucuria lui Tit, al cărui duh a fost răcorit de voi toţi.

Rom 5.32;

14Şi dacă m-am lăudat puţin cu voi înaintea lui, n-am fost dat de ruşine. Ci, după cum în orice lucru v-am spus adevărul, tot aşa şi lauda noastră cu voi înaintea lui Tit, s-a adeverit.

15El are o şi mai mare dragoste pentru voi, când îşi aduce aminte de ascultarea voastră a tuturor, şi de primirea pe care i-aţi făcut-o, cu frică şi cu cutremur.

2Cor 2.9;Filip 2.12;

16Mă bucur că mă pot încrede în voi în toate privinţele.

2Tes 3.4;Filim 8-21;

Dărnicia Macedonenilor.

8

1Fraţilor, voim să vă aducem la cunoştinţă harul, pe care l-a dat Dumnezeu în Bisericile Macedoniei.

2În mijlocul multelor necazuri prin care au trecut, bucuria lor peste măsură de mare şi sărăcia lor lucie, au dat naştere la un belşug de dărnicie din partea lor.

Marc 12.44;

3Vă mărturisesc că au dat de bună voie, după puterea lor, şi chiar peste puterile lor.

4Şi ne-au rugat cu mari stăruinţe pentru harul şi părtăşia la această strângere de ajutoare pentru sfinţi.

Fapt 11.29;Fapt 24.17;Rom 15.25-26;1Cor 16.1;1Cor 16.3-4;2Cor 9.1;

5Şi au făcut aceasta nu numai cum nădăjduisem, dar s-au dat mai întâi pe ei înşişi Domnului, şi apoi nouă, prin voia lui Dumnezeu.

6Noi dar, am rugat pe Tit să isprăvească această strângere de ajutoare, pe care o începuse.

2Cor 8.17;2Cor 12.18;

7După cum sporiţi în toate lucrurile: în credinţă, în cuvânt, în cunoştinţă, în orice râvnă, şi în dragostea voastră pentru noi, căutaţi să sporiţi şi în această binefacere.

1Cor 1.5;1Cor 12.13;2Cor 9.8;

8Nu spun lucrul acesta ca să vă dau o poruncă; ci pentru râvna altora, şi ca să pun la încercare curăţia dragostei voastre.

1Cor 7.6;

9Căci cunoaşteţi harul Domnului nostru Isus Hristos. El, măcar că era bogat, s-a făcut sărac pentru voi, pentru ca prin sărăcia Lui, voi să vă îmbogăţiţi.

Mat 8.20;Luc 9.58;Filip 2.6-7;

10În această privinţă vă dau un sfat. Şi sfatul acesta vă este de folos vouă, care, de acum un an, cei dintâi aţi început nu numai să faceţi, ci să şi voiţi.

1Cor 7.25;Prov 19.17;Mat 10.42;1Tim 6.18-19;Evr 13.16;2Cor 9.2;

11Isprăviţi dar acum de făcut; pentru ca, după graba voinţei să fie şi înfăptuirea, potrivit cu mijloacele voastre.

12Pentru că, dacă este bunăvoinţă, darul este primit, avându-se în vedere ce are cineva, nu ce n-are.

Marc 12.43-44;Luc 21.3;

13Aici nu este vorba ca alţii să fie uşuraţi, iar voi strâmtoraţi;

14ci este vorba de o potrivire: în împrejurarea de acum, prisosul vostru să acopere nevoile lor, pentru ca şi prisosul lor să acopere, la rândul lui, nevoile voastre, aşa ca să fie o potrivire;

15după cum este scris: "Cel ce strânsese mult, n-avea nimic de prisos, şi cel ce strânsese puţin, nu ducea lipsă."

Ex 16.18;

A doua trimitere a lui Tit.

16Mulţumiri fie aduse lui Dumnezeu, care a pus în inima lui Tit aceeaşi râvnă pentru voi.

17Căci el a primit îndemnul nostru; ba încă, stăpânit de o râvnă arzătoare, a pornit de bună voie spre voi.

2Cor 8.6;

18Am trimis cu el şi pe fratele a cărui laudă în Evanghelie este răspândită prin toate Bisericile.

2Cor 12.18;

19Mai mult, el a fost ales de Biserici să meargă împreună cu noi în această lucrare de binefacere, pe care o săvârşim spre slava Domnului şi ca o dovadă de bunăvoinţa noastră.

1Cor 16.3-4;2Cor 4.15;

20În chipul acesta, vrem ca nimeni să nu ne defaime cu privire la acest belşug de ajutoare, de care îngrijim.

21Căci căutăm să lucrăm cinstit nu numai înaintea Domnului, ci şi înaintea oamenilor.

Rom 12.17;Filip 4.8;1Pet 2.12;

22Am trimis cu ei pe fratele nostru, a cărui râvnă am încercat-o de atâtea ori în multe împrejurări, şi care, de data aceasta, arată mult mai multă râvnă, din pricina marii lui încrederi în voi.

23Astfel, fie având în vedere pe Tit, care este părtaşul şi tovarăşul meu de lucru în mijlocul vostru; fie având în vedere pe fraţii noştri, care sunt trimişii Bisericilor şi fala lui Hristos:

Filip 2.25;

24daţi-le înaintea Bisericilor dovadă de dragostea voastră, şi arătaţi-le că avem dreptul să ne lăudăm cu voi.

2Cor 7.14;2Cor 9.2;

Răsplata dărniciei creştine.

9

1Este de prisos să vă mai scriu cu privire la strângerea de ajutoare pentru sfinţi.

Fapt 11.29;Rom 15.26;1Cor 16.1;2Cor 8.4;Gal 2.10;

2Cunosc, în adevăr, bunăvoinţa voastră, cu care mă laud cu privire la voi către Macedoneni, şi le spun că Ahaia este gata de acum un an. Şi râvna voastră a îmbărbătat pe foarte mulţi din ei.

2Cor 8.19;2Cor 8.24;2Cor 8.10;

3Am trimis totuşi pe fraţi, pentru ca lauda noastră cu voi să nu fie nimicită cu prilejul acesta, ci să fiţi gata, cum am spus.

2Cor 8.6-22;

4Dacă vor veni vreunii din Macedonia cu mine, şi nu vă vor găsi gata, n-aş vrea ca noi (ca să nu zicem voi) să fim daţi de ruşine în încrederea aceasta.

5De aceea, am socotit de trebuinţă, să rog pe fraţi să vină mai înainte la voi, şi să pregătească strângerea darurilor făgăduite de voi, ca ele să fie gata, făcute cu dărnicie nu cu zgârcenie.

6Să ştiţi: cine seamănă puţin, puţin va secera; iar cine seamănă mult, mult va secera.

Prov 11.24;Prov 19.17;Prov 22.9;Gal 6.7-9;

7Fiecare să dea după cum a hotărât în inima lui: nu cu părere de rău, sau de silă, căci "pe cine dă cu bucurie, îl iubeşte Dumnezeu."

Deut 15.7;Ex 25.2;Ex 35.5;Prov 11.25;Rom 12.8;2Cor 8.12;

8Şi Dumnezeu poate să vă umple cu orice har, pentru ca, având totdeauna în toate lucrurile din destul, să prisosiţi în orice faptă bună,

Prov 11.24-25;Prov 28.27;Filip 4.19;

9după cum este scris: "A împrăştiat, a dat săracilor, neprihănirea lui rămâne în veac."

Ps 112.9;

10"Cel ce dă sămânţă semănătorului şi pâine pentru hrană", vă va da şi vă va înmulţi şi vouă sămânţa de semănat şi va face să crească roadele neprihănirii voastre.

Isa 55.10;Osea 10.12;Mat 6.1;

11În chipul acesta veţi fi îmbogăţiţi în toate privinţele, pentru orice dărnicie, care, prin noi, va face să se aducă mulţumiri lui Dumnezeu.

2Cor 1.11;2Cor 4.15;

12Căci ajutorul dat de darurile acestea, nu numai că acoperă nevoile sfinţilor, dar este şi o pricină de multe mulţumiri către Dumnezeu.

2Cor 8.14;

13Aşa că dovada dată de voi prin ajutorul acesta, îi face să slăvească pe Dumnezeu pentru ascultarea pe care mărturisiţi că o aveţi faţă de Evanghelia lui Hristos, şi pentru dărnicia ajutorului vostru faţă de ei şi faţă de toţi;

Mat 5.16;Evr 13.16;

14şi-i face să se roage pentru voi, şi să vă iubească din inimă, pentru harul nespus de mare al lui Dumnezeu faţă de voi.

2Cor 8.1;

15Mulţumiri fie aduse lui Dumnezeu pentru darul Lui nespus de mare!

Iac 17.1;

Pavel îşi apără slujba lui.

10

1Eu, Pavel, vă rog, prin blândeţea şi bunătatea lui Hristos, - eu, cel "smerit când sunt de faţă în mijlocul vostru, şi plin de îndrăzneală împotriva voastră, când sunt departe",

Rom 12.1;2Cor 10.10;2Cor 12.5-9;

2- vă rog, dar, să nu mă faceţi ca, atunci când voi fi de faţă, să alerg cu hotărâre la îndrăzneala aceea, pe care am de gând s-o întrebuinţez împotriva unora, care îşi închipuie că noi suntem mânaţi de firea pământească.

1Cor 4.21;2Cor 13.2-10;

3Măcar că trăim în firea pământească, totuşi nu ne luptăm călăuziţi de firea pământească.

4Căci armele cu care ne luptăm noi, nu sunt supuse firii pământeşti, ci sunt puternice, întărite de Dumnezeu ca să surpe întăriturile.

Efes 6.13;1Tes 5.8;1Tim 1.18;2Tim 2.3;Fapt 7.22;1Cor 2.5;2Cor 6.7;2Cor 13.3-4;Ier 1.10;

5Noi răsturnăm izvodirile minţii şi orice înălţime, care se ridică împotriva cunoştinţei lui Dumnezeu; şi orice gând îl facem rob ascultării de Hristos.

1Cor 1.19;1Cor 3.19;

6Îndată ce se va săvârşi ascultarea aceasta din partea voastră, suntem gata să pedepsim orice neascultare.

2Cor 13.2-10;2Cor 2.9;2Cor 7.15;

7La înfăţişare vă uitaţi? Dacă cineva crede că "este al lui Hristos", să aibă în vedere că, după cum el este al lui Hristos, tot aşa suntem şi noi.

Ioan 7.24;2Cor 5.12;2Cor 11.18;1Cor 14.37;Ioan 4.6;1Cor 3.23;1Cor 9.1;2Cor 11.23;

8Şi chiar dacă m-aş lăuda ceva mai mult cu stăpânirea, pe care mi-a dat-o Domnul pentru zidirea voastră, iar nu pentru dărâmarea voastră, tot nu mi-ar fi ruşine.

2Cor 13.10;2Cor 7.14;2Cor 12.6;

9Zic aşa, ca să nu se pară că vreau să vă înfricoşez prin epistolele mele.

10"De fapt", zic ei, "epistolele lui sunt cu greutate şi pline de putere; dar când este de faţă el însuşi, este moale, şi cuvântul lui n-are nici o greutate."

1Cor 2.3-4;2Cor 10.1;2Cor 12.5-9;Gal 4.13;1Cor 1.17;1Cor 2.1-4;2Cor 11.6;

11Cine judecă aşa, să fie încredinţat că, aşa cum suntem în vorbă, în epistolele noastre, când nu suntem de faţă, tot aşa vom fi şi în faptă, când vom fi de faţă!

Pavel şi protivnicii lui.

12Negreşit, n-avem îndrăzneala să ne punem alături sau în rândul unora din aceia care se laudă singuri. Dar ei, prin faptul că se măsoară cu ei înşişi şi se pun alături ei cu ei înşişi, sunt fără pricepere.

2Cor 3.1;2Cor 5.12;

13Noi, însă, nu ne lăudăm dincolo de măsura noastră, ci în măsura marginilor, pe care le-a însemnat Dumnezeu câmpului nostru ca să ajungem până la voi.

2Cor 10.15;

14Nu ne întindem prea mult, ca şi când n-am fi ajuns până la voi, căci, în adevăr, până la voi am ajuns în Evanghelia lui Hristos.

1Cor 3.5-10;1Cor 4.15;1Cor 9.1;

15Nu ne lăudăm peste măsura noastră, adică, nu ne lăudăm cu ostenelile altuia; ci avem nădejdea că, dacă credinţa voastră creşte, va creşte şi câmpul nostru de lucru între voi, nespus de mult, după măsura noastră.

Rom 15.20;

16Aşa că vom putea propovădui Evanghelia şi în ţinuturile care sunt dincolo de al vostru, fără să intrăm în câmpul de lucru al altuia, ca să ne lăudăm cu lucrări făcute de-a gata.

17Ci, "oricine se laudă, să se laude în Domnul."

Isa 65.16;Ier 9.24;1Cor 1.31;

18Pentru că nu cine se laudă singur, va fi primit, ci acela pe care Domnul îl laudă.

Prov 27.2;Rom 2.29;1Cor 4.5;

Apostolii mincinoşi.

11

1O, de aţi putea suferi puţintică nebunie din partea mea! Ei, haide, suferiţi-mă!

2Cor 11.16;2Cor 5.13;

2Căci sunt gelos de voi cu o gelozie după voia lui Dumnezeu, pentru că v-am logodit cu un bărbat, ca să vă înfăţişez înaintea lui Hristos ca pe o fecioară curată.

Gal 4.17-18;Osea 2.19-20;1Cor 4.15;Col 1.28;Lev 21.13;

3Dar mă tem ca, după cum şarpele a amăgit pe Eva cu şiretlicul lui, tot aşa şi gândurile voastre să nu se strice de la curăţia şi credincioşia care este faţă de Hristos.

Gen 3.4;Ioan 8.44;Efes 6.24;Col 2.4-18;1Tim 1.3;1Tim 4.1;Evr 13.9;2Pet 3.17;

4În adevăr, dacă vine cineva să vă propovăduiască un alt Isus pe care noi nu l-am propovăduit, sau dacă este vorba să primiţi un alt duh pe care nu l-aţi primit, sau o altă Evanghelie, pe care n-aţi primit-o, oh, cum îl îngăduiţi de bine!

Gal 1.7-8;

5Dar socotesc că nici eu nu sunt cu nimic mai prejos de apostolii aceştia "nespus de aleşi!"

1Cor 15.10;2Cor 12.11;Gal 2.6;

6Chiar dacă sunt un necioplit în vorbire, nu sunt însă şi în cunoştinţă; şi am arătat lucrul acesta printre voi, în tot felul şi în toate privinţele.

1Cor 1.17;1Cor 2.1-13;2Cor 10.10;Efes 3.4;2Cor 4.2;2Cor 5.11;2Cor 12.12;

7Sau, am făcut un păcat, când m-am smerit pe mine însumi, ca să fiţi înălţaţi voi, şi v-am vestit fără plată Evanghelia lui Dumnezeu?

Fapt 18.3;1Cor 9.6-12;2Cor 10.1;

8Am despuiat alte Biserici, primind de la ele o plată, ca să vă pot sluji vouă.

9Şi când eram la voi, şi m-am găsit în nevoie, n-am fost sarcină nimănui; căci de nevoile mele au îngrijit fraţii, când veniseră din Macedonia. În toate m-am ferit, şi mă voi feri să vă îngreuiez cu ceva.

Fapt 20.33;2Cor 12.13;1Tes 2.9;2Tes 3.8-9;Filip 4.10-16;2Cor 12.14-16;

10Pe adevărul lui Hristos care este în mine, nimeni nu-mi va răpi această pricină de laudă în ţinuturile Ahaiei!

Rom 9.1;1Cor 9.15;

11Pentru ce?... Pentru că nu vă iubesc?... Ştie Dumnezeu!

2Cor 6.11;2Cor 7.3;2Cor 12.15;

12Dar lucrez şi voi lucra astfel, pentru ca să tai orice prilej celor ce caută un prilej, ca să poată fi găsiţi deopotrivă cu mine în lucrurile cu care se laudă.

1Cor 9.12;

13Oamenii aceştia sunt nişte apostoli mincinoşi, nişte lucrători înşelători, care se prefac în apostoli ai lui Hristos.

Fapt 15.24;Rom 16.18;Gal 1.7;Gal 6.12;Filip 1.15;2Pet 2.1;1Ioan 4.1;Apoc 2.2;2Cor 2.17;Filip 3.2;Tit 1.10-11;

14Şi nu este de mirare, căci chiar Satana se preface într-un înger de lumină.

Gal 1.8;

15Nu este mare lucru dar, dacă şi slujitorii lui se prefac în slujitori ai neprihănirii. Sfârşitul lor va fi după faptele lor.

2Cor 3.9;Filip 3.19;

Necazurile apostolului.

16Iarăşi spun: să nu mă creadă nimeni nebun. Sau altminteri, suferiţi-mă măcar ca nebun, ca să mă laud şi eu puţintel.

2Cor 11.1;2Cor 12.6-11;

17Ce spun în această îndrăzneală, ca să mă laud, nu spun după Domnul, ci ca şi cum aş spune din nebunie.

1Cor 7.6-12;2Cor 9.4;

18De vreme ce mulţi se laudă după firea pământească, mă voi lăuda şi eu.

Filip 3.3-4;

19Doar voi suferiţi cu plăcere pe nebuni, voi, care sunteţi înţelepţi!

1Cor 4.10;

20Dacă vă robeşte cineva, dacă vă mănâncă cineva, dacă pune cineva mâna pe voi, dacă vă priveşte cineva de sus, dacă vă bate cineva peste obraz, suferiţi!

Gal 2.4;Gal 4.9;

21Spre ruşinea mea o spun, că am fost slabi! Totuşi, orice poate să pună înainte cineva - vorbesc în nebunie - pot pune şi eu înainte.

2Cor 10.10;Filip 3.4;

22Sunt ei Evrei? Şi eu sunt! - Sunt ei Israeliţi? Şi eu sunt! - Sunt ei sămânţă a lui Avraam? Şi eu sunt! -

Fapt 22.3;Rom 1.11;Filip 3.5;

23Sunt ei slujitori ai lui Hristos? - vorbesc ca un ieşit din minţi - eu sunt şi mai mult. În osteneli şi mai mult; în temniţe, şi mai mult; în lovituri, fără număr; de multe ori în primejdii de moarte!

1Cor 15.10;Fapt 9.16;Fapt 20.23;Fapt 21.11;2Cor 6.4-5;1Cor 15.30-32;2Cor 1.9-10;2Cor 4.11;2Cor 6.9;

24De cinci ori am căpătat de la Iudei patruzeci de lovituri fără una;

Deut 25.3;

25de trei ori am fost bătut cu nuiele; odată am fost împroşcat cu pietre; de trei ori s-a sfărâmat corabia cu mine; o noapte şi o zi am fost în adâncul mării.

Fapt 16.22;Fapt 14.19;Fapt 27.41;

26Deseori am fost în călătorii, în primejdii pe râuri, în primejdii din partea tâlharilor, în primejdii din partea celor din neamul meu, în primejdii din partea păgânilor, în primejdii în cetăţi, în primejdii în pustie, în primejdii pe mare, în primejdii între fraţii mincinoşi.

Fapt 9.23;Fapt 13.50;Fapt 14.5;Fapt 17.5;Fapt 20.3;Fapt 21.31;Fapt 23.10-11;Fapt 25.3;Fapt 14.5;Fapt 19.23;

27În osteneli şi necazuri, în priveghiuri adesea, în foame şi sete, în posturi adesea, în frig şi lipsă de îmbrăcăminte!

Fapt 20.31;2Cor 6.5;1Cor 4.11;

28Şi, pe lângă lucrurile de afară, în fiecare zi mă apasă grija pentru toate Bisericile.

Fapt 20.18;Rom 1.14;

29Cine este slab, şi să nu fiu şi eu slab? Cine cade în păcat, şi eu să nu ard?

1Cor 8.13;1Cor 9.22;

30Dacă e vorba să mă laud, mă voi lăuda numai cu lucrurile privitoare la slăbiciunea mea.

2Cor 12.5-10;

31Dumnezeu şi Tatăl Domnului nostru Isus Hristos, care este binecuvântat în veci, ştie că nu mint!...

Rom 1.9;Rom 9.1;2Cor 1.23;Gal 1.20;1Tes 2.5;Rom 9.5;

32În Damasc, dregătorul împăratului Areta păzea cetatea Damascenilor, ca să mă prindă.

Fapt 9.24-25;

33Dar am fost dat jos pe o fereastră, într-o coşniţă, prin zid, şi am scăpat din mâinile lor.

Descoperirile lui Pavel.

12

1E nevoie să mă laud, măcar că nu este de folos. Voi veni totuşi la vedeniile şi descoperirile Domnului.

2Cunosc un om în Hristos, care, acum patrusprezece ani, a fost răpit până în al treilea cer (dacă a fost în trup nu ştiu; dacă a fost fără trup, nu ştiu: Dumnezeu ştie).

Rom 16.7;2Cor 5.17;Gal 1.22;Fapt 22.17;

3Şi ştiu că omul acesta (dacă a fost în trup sau fără trup, nu ştiu: Dumnezeu ştie),

4a fost răpit în rai, şi a auzit cuvinte, care nu se pot spune, şi pe care nu-i este îngăduit unui om să le rostească.

Luc 23.43;

5Cu un astfel de om mă voi lăuda; dar întrucât mă priveşte pe mine însumi, nu mă voi lăuda decât cu slăbiciunile mele.

2Cor 11.30;

6Chiar dacă aş vrea să mă laud, n-aş fi nebun, căci aş spune adevărul; dar mă feresc, ca să n-aibă nimeni despre mine o părere mai înaltă decât ce vede în mine, sau ce aude de la mine.

2Cor 10.8;2Cor 11.16;

7Şi ca să nu mă umflu de mândrie, din pricina strălucirii acestor descoperiri, mi-a fost pus un ţepuş în carne, un sol al Satanei, ca să mă pălmuiască, şi să mă împiedice să mă îngâmf.

Ezec 28.24;Gal 4.13-14;Iov 2.7;Luc 13.16;

8De trei ori am rugat pe Domnul să mi-l ia.

Deut 3.23-27;Mat 26.44;

9Şi El mi-a zis: "Harul Meu îţi este de ajuns; căci puterea Mea în slăbiciune este făcută desăvârşită." Deci mă voi lăuda mult mai bucuros cu slăbiciunile mele, pentru ca puterea lui Hristos să rămână în mine.

2Cor 11.30;1Pet 4.14;

10De aceea simt plăcere în slăbiciuni, în defăimări, în nevoi, în prigoniri, în strâmtorări, pentru Hristos; căci când sunt slab, atunci sunt tare.

Rom 5.3;2Cor 7.4;2Cor 13.4;

Slujba lui Pavel.

11Am ajuns nebun: voi m-aţi silit. Dar voi trebuia să mă lăudaţi; căci, măcar că nu sunt nimic, totuşi cu nimic n-am fost mai prejos de aceşti apostoli aşa de minunaţi.

2Cor 11.1-17;2Cor 11.5;Gal 2.6-8;1Cor 3.7;1Cor 15.8-9;Efes 3.8;

12Semnele unui apostol le-aţi avut printre voi în toată răbdarea, prin semne, puteri şi minuni care au fost făcute între voi.

Rom 15.18-19;1Cor 9.2;2Cor 4.2;2Cor 6.4;2Cor 11.6;

13În adevăr, în ce aţi fost voi puşi mai prejos decât celelalte Biserici, afară doar că numai eu singur nu v-am fost o sarcină? O, iertaţi-mi nedreptatea aceasta!...

1Cor 1.7;1Cor 9.12;2Cor 11.9;2Cor 11.7;

14Iată că sunt gata să vin a treia oară la voi; şi tot nu vă voi fi o sarcină; căci nu caut bunurile voastre, ci pe voi înşivă. Ce-i drept, nu copiii sunt datori să agonisească pentru părinţii lor, ci părinţii pentru copiii lor.

2Cor 13.1;Fapt 20.33;1Cor 4.14-15;1Cor 4.14;

15Şi eu, voi cheltui prea bucuros din ale mele, şi mă voi cheltui în totul şi pe mine însumi pentru sufletele voastre. Dacă vă iubesc mai mult, sunt iubit cu atât mai puţin?

Filip 2.17;1Tes 2.8;Ioan 10.11;2Cor 1.6;Col 1.24;2Tim 2.10;2Cor 6.12-13;

16Fie şi-aşa! Nu v-am fost sarcină deloc. "Dar", zic ei, "ca un om isteţ ce sunt, v-am prins prin şiretlic." -

2Cor 11.9;

17Dar, am tras eu oare vreun folos de la voi prin vreunul din aceia, pe care i-am trimis la voi?

2Cor 7.2;

18Am rugat pe Tit să vină să vă vadă; şi împreună cu el am trimis şi pe fratele: a cerut Tit ceva de la voi? N-am fost noi călăuziţi de acelaşi Duh, şi n-am călcat noi pe aceleaşi urme?

2Cor 8.6-22;2Cor 8.18;

19De multă vreme voi vă închipuiţi că, vrem să ne apărăm înaintea voastră! Noi vorbim înaintea lui Dumnezeu în Hristos; şi toate aceste lucruri, le spunem, preaiubiţilor, pentru zidirea voastră.

2Cor 5.12;Rom 9.1;2Cor 11.31;1Cor 10.33;

20Fiindcă mă tem ca nu cumva, la venirea mea, să vă găsesc aşa cum n-aş vrea să vă găsesc, şi eu însumi să fiu găsit de voi aşa cum n-aţi vrea. Mă tem să nu găsesc gâlceavă, pizmă, mânii, dezbinări, vorbiri de rău, bârfeli, îngâmfări, tulburări.

1Cor 4.21;2Cor 10.2;2Cor 13.2-10;

21Mă tem ca, la venirea mea la voi, să mă smerească din nou Dumnezeul meu cu privire la voi, şi să trebuiască să plâng pe mulţi din cei ce au păcătuit mai înainte, şi nu s-au pocăit de necurăţia, curvia şi spurcăciunile, pe care le-au făcut.

2Cor 2.1-4;2Cor 13.2;1Cor 5.1;

Cele din urmă înştiinţări.

13

1Vin la voi pentru a treia oară. "Orice vorbă să fie sprijinită pe mărturia a doi sau trei martori."

2Cor 12.14;Num 35.30;Deut 17.6;Deut 19.15;Mat 18.16;Ioan 8.17;Evr 10.28;

2Cum am spus, când am fost de faţă a doua oară, tot aşa şi azi, când nu sunt de faţă, spun iarăşi mai dinainte celor ce au păcătuit mai înainte, şi tuturor celorlalţi, că, dacă mă voi întoarce la voi, n-am să cruţ deloc;

2Cor 10.2;2Cor 12.21;2Cor 1.23;

3căci căutaţi o dovadă că Hristos vorbeşte în mine: El care nu este slab faţă de voi, ci este plin de putere între voi.

Mat 10.20;1Cor 5.4;2Cor 2.10;1Cor 9.2;

4În adevăr El a fost răstignit prin slăbiciune; dar trăieşte prin puterea lui Dumnezeu. Tot astfel şi noi suntem slabi în El, dar, prin puterea lui Dumnezeu, vom fi plini de viaţă cu El faţă de voi.

Filip 2.7-8;1Pet 3.8;Rom 6.4;2Cor 10.3-4;

5Pe voi înşivă încercaţi-vă dacă sunteţi în credinţă. Pe voi înşivă încercaţi-vă. Nu recunoaşteţi voi că Isus Hristos este în voi? Afară numai dacă sunteţi lepădaţi.

1Cor 11.28;Rom 8.10;Gal 4.19;1Cor 9.27;

6Dar trag nădejde că veţi recunoaşte că noi nu suntem lepădaţi.

7Totuşi ne rugăm lui Dumnezeu să nu faceţi nimic rău; nu pentru ca să ne putem arăta noi înşine primiţi, ci ca să faceţi ce este bine, chiar dacă noi am trece drept lepădaţi.

2Cor 6.9;

8Căci n-avem nici o putere împotriva adevărului ci pentru adevăr.

9În adevăr, ne bucurăm când noi suntem slabi, iar voi sunteţi tari; şi ne rugăm pentru desăvârşirea voastră.

1Cor 4.10;2Cor 11.30;2Cor 12.5-10;1Tes 3.10;

10Tocmai de aceea vă scriu aceste lucruri, când nu sunt de faţă, pentru ca, atunci când voi fi de faţă, să nu mă port cu asprime, potrivit cu puterea pe care mi-a dat-o Domnul pentru zidire, iar nu pentru dărâmare.

1Cor 4.21;2Cor 2.3;2Cor 10.2;2Cor 12.20-21;Tit 1.13;2Cor 10.8;

Urări de sănătate.

11Încolo, fraţilor, fiţi sănătoşi, desăvârşiţi-vă, îmbărbătaţi-vă, fiţi cu un cuget, trăiţi în pace, şi Dumnezeul dragostei şi al păcii va fi cu voi.

Rom 12.16-18;Rom 15.5;1Cor 1.10;Filip 2.2;Filip 3.16;1Pet 3.8;Rom 15.33;

12Spuneţi-vă unii altora sănătate, cu o sărutare sfântă.

Rom 16.16;1Cor 16.20;1Tes 5.26;1Pet 5.14;

13Toţi sfinţii vă trimit sănătate.

14Harul Domnului Isus Hristos, şi dragostea lui Dumnezeu, şi împărtăşirea Sfântului Duh, să fie cu voi cu toţi! Amin.

Rom 16.24;Filip 2.1;


EPISTOLA LUI PAVEL CĂTRE GALATENI

Urare.

1

1Pavel, apostol nu de la oameni, nici printr-un om, ci prin Isus Hristos, şi prin Dumnezeu Tatăl, care L-a înviat din morţi,

Gal 1.11-12;Fapt 9.6;Fapt 22.10-21;Fapt 26.16;Tit 1.3;Fapt 2.24;

2şi toţi fraţii care sunt împreună cu mine, către Bisericile Galatiei:

Filip 2.22;Filip 4.21;1Cor 16.1;

3Har şi pace vouă de la Dumnezeu Tatăl, şi de la Domnul nostru Isus Hristos!

Rom 1.7;1Cor 1.3;2Cor 1.2;Efes 1.2;Filip 1.2;Col 1.2;1Tes 1.1;2Tes 1.2;2Ioan 3;

4El S-a dat pe Sine însuşi pentru păcatele noastre, ca să ne smulgă din acest veac rău, după voia Dumnezeului nostru şi Tatăl.

Mat 20.28;Rom 4.25;Gal 2.20;Tit 2.14;Isa 65.17;Ioan 15.19;Ioan 17.14;Evr 2.5;Evr 6.5;1Ioan 5.19;

5A Lui să fie slava în vecii vecilor! Amin.

Nestatornicia Galatenilor.

6Mă mir că treceţi aşa de repede de la Cel ce v-a chemat prin harul lui Hristos, la o altă Evanghelie.

Gal 5.8;

7Nu doar că este o altă Evanghelie; dar sunt unii oameni care vă tulbură, şi voiesc să răstoarne Evanghelia lui Hristos.

2Co 11.4;Fapt 15.1-24;2Cor 2.17;2Cor 11.13;Gal 5.10-12;

8Dar chiar dacă noi înşine sau un înger din cer ar veni să vă propovăduiască o Evanghelie, deosebită de aceea pe care v-am propovăduit-o noi, să fie anatema!

1Cor 16.22;

9Cum am mai spus, o spun şi acum: dacă vă propovăduieşte cineva o Evanghelie, deosebită de aceea pe care aţi primit-o, să fie anatema!

Deut 4.2;Deut 12.32;Prov 30.6;Apoc 22.18;

10Caut eu oare, în clipa aceasta, să capăt bunăvoinţa oamenilor, sau bunăvoinţa lui Dumnezeu? Sau caut să plac oamenilor? Dacă aş mai căuta să plac oamenilor, n-aş fi robul lui Hristos.

1Tes 2.4;1Sam 24.7;Mat 28.14;1Ioan 3.19;1Tes 2.4;Iac 4.4;

Evanghelia lui Pavel.

11Fraţilor, vă mărturisesc că Evanghelia propovăduită de mine, nu este de obârşie omenească;

1Cor 15.1;

12pentru că, n-am primit-o, nici n-am învăţat-o de la vreun om, ci prin descoperirea lui Isus Hristos.

1Cor 15.1-3;Gal 1.1;Efes 3.3;Fapt 9.1;Fapt 22.4;Fapt 26.11;

13Aţi auzit, în adevăr, care era purtarea mea de altădată, în religia Iudeilor. Cum, adică, prigoneam peste măsură de mult Biserica lui Dumnezeu, şi făceam prăpăd în ea;

1Tim 1.13;Fapt 8.3;

14şi cum eram mai înaintat în religia Iudeilor decât mulţi din neamul meu, de o vârstă cu mine. Eram însufleţit de o râvnă nespus de mare pentru datinile strămoşeşti.

Fapt 22.3;Fapt 26.9;Filip 3.6;Ier 9.14;Mat 15.2;Marc 7.5;

15Dar când Dumnezeu - care m-a pus deoparte din pântecele maicii mele, şi m-a chemat prin harul Său, - a găsit cu cale

16să descopere în mine pe Fiul Său, ca să-L vestesc între Neamuri, îndată, n-am întrebat pe nici un om,

2Cor 4.6;Fapt 9.15;Fapt 22.21;Fapt 26.17-18;Rom 11.13;Efes 3.8;Mat 16.17;1Cor 15.50;Efes 6.12;

17nici nu m-am suit la Ierusalim la cei ce au fost apostoli înainte de mine, ci m-am dus în Arabia. Apoi m-am întors din nou la Damasc.

18După trei ani, m-am suit la Ierusalim să fac cunoştinţă cu Chifa, şi am rămas la el cincisprezece zile.

Fapt 9.26;

19Dar n-am văzut pe nici unul altul dintre apostoli, decât pe Iacov, fratele Domnului.

1Cor 9.5;Mat 13.55;Marc 6.3;

20În cele ce vă scriu, iată, înaintea lui Dumnezeu, nu mint.

Rom 9.1;

21După aceea m-am dus în ţinuturile Siriei şi Ciliciei.

Fapt 9.30;

22Şi eram încă necunoscut la faţă Bisericilor lui Hristos, care sunt în Iudea.

23Ele auzeau doar spunându-se: "Cel ce ne prigonea odinioară, acum propovăduieşte credinţa, pe care căuta s-o nimicească odinioară."

24Şi slăveau pe Dumnezeu din pricina mea.

Încuviinţarea apostolilor.

2

1După patrusprezece ani, m-am suit din nou la Ierusalim împreună cu Barnaba; şi am luat cu mine şi pe Tit.

Fapt 15.2;

2M-am suit, în urma unei descoperiri, şi le-am arătat Evanghelia, pe care o propovăduiesc eu între Neamuri, în deosebi celor mai cu vază, ca nu cumva să alerg sau să fi alergat în zadar.

Fapt 15.12;Filip 2.16;1Tes 3.5;

3Nici chiar Tit, care era cu mine, măcar că era Grec, n-a fost silit să se taie împrejur,

4din pricina fraţilor mincinoşi, furişaţi şi strecuraţi printre noi, ca să pândească slobozenia, pe care o avem în Hristos Isus, cu gând să ne aducă la robie;

Fapt 15.1-24;2Cor 11.26;Gal 3.25;Gal 5.1-13;2Cor 11.20;Gal 4.3-9;

5noi nu ne-am supus şi nu ne-am potrivit lor nici o clipă măcar, pentru ca adevărul Evangheliei să rămână cu voi.

Gal 2.14;Gal 3.1;Gal 4.16;

6Cei ce sunt socotiţi ca fiind ceva - orice ar fi fost ei, nu-mi pasă: Dumnezeu nu caută la faţa oamenilor - aceştia, zic, ei cei cu vază nu mi-au adăugat nimic.

Gal 6.3;Fapt 10.34;Rom 2.11;2Cor 12.11;

7Ba dimpotrivă, când au văzut că mie îmi fusese încredinţată Evanghelia pentru cei netăiaţi împrejur, după cum lui Petru îi fusese încredinţată Evanghelia pentru cei tăiaţi împrejur, -

Fapt 13.46;Rom 1.5;Rom 11.13;1Tim 2.7;2Tim 1.11;1Tes 2.4;

8căci Cel ce făcuse din Petru apostolul celor tăiaţi împrejur, făcuse şi din mine apostolul Neamurilor -

Fapt 9.15;Fapt 13.2;Fapt 22.21;Fapt 26.17-18;1Cor 15.10;Gal 1.16;Col 1.29;Gal 3.5;

9şi când au cunoscut harul, care-mi fusese dat, Iacov, Chifa şi Ioan, care sunt priviţi ca stâlpi, mi-au dat mie şi lui Barnaba, mâna dreaptă de însoţire, ca să mergem să propovăduim: noi la Neamuri, iar ei la cei tăiaţi împrejur.

Mat 16.18;Efes 2.20;Apoc 21.14;Rom 1.5;Rom 12.3-6;Rom 15.15;1Cor 15.10;Efes 3.8;

10Ne-au spus numai să ne aducem aminte de cei săraci, şi chiar aşa am şi căutat să fac.

Fapt 11.30;Fapt 24.17;Rom 15.25;1Cor 16.1;2Cor 8.1-9.15;

Pavel înfruntă pe Petru.

11Dar când a venit Chifa în Antiohia, i-am stat împotrivă în faţă, căci era de osândit.

Fapt 15.35;

12În adevăr, înainte de venirea unora de la Iacov, el mânca împreună cu Neamurile; dar când au venit ei, s-a ferit şi a stat deoparte, de teama celor tăiaţi împrejur.

Fapt 10.28;Fapt 11.3;

13Împreună cu el au început să se prefacă şi ceilalţi Iudei, aşa că până şi Barnaba a fost prins în laţul făţărniciei lor.

14Când i-am văzut eu că nu umblă drept după adevărul Evangheliei, am spus lui Chifa în faţa tuturor: "Dacă tu, care eşti Iudeu, trăieşti ca Neamurile, şi nu ca Iudeii, cum sileşti pe Neamuri să trăiască în felul Iudeilor?"

Gal 2.5;1Tim 5.20;Fapt 10.28;Fapt 11.3;

15Noi suntem Iudei din fire, iar nu păcătoşi dintre Neamuri.

Fapt 15.10-11;Mat 9.11;Efes 2.3-12;

16Totuşi, fiindcă ştim că omul nu este socotit neprihănit, prin faptele Legii, ci numai prin credinţa în Isus Hristos, am crezut şi noi în Hristos Isus, ca să fim socotiţi neprihăniţi prin credinţa în Hristos, iar nu prin faptele Legii; pentru că nimeni nu va fi socotit neprihănit prin faptele Legii.

Fapt 13.38-39;Rom 1.17;Rom 3.22-28;Rom 8.3;Gal 3.24;Evr 7.18-19;Ps 143.2;Rom 3.20;Gal 3.11;

17Dar dacă, în timp ce căutăm să fim socotiţi neprihăniţi în Hristos, şi noi înşine am fi găsiţi ca păcătoşi, este oare Hristos un slujitor al păcatului? Nicidecum!

1Ioan 3.8-9;

18Căci, dacă zidesc iarăşi lucrurile, pe care le-am stricat, mă arăt ca un călcător de lege.

19Căci eu, prin Lege, am murit faţă de Lege, ca să trăiesc pentru Dumnezeu.

Rom 8.2;Rom 6.14;Rom 7.4-6;Rom 6.11;2Cor 5.15;1Tes 5.10;Evr 9.14;1Pet 4.2;

20Am fost răstignit împreună cu Hristos, şi trăiesc... dar nu mai trăiesc eu, ci Hristos trăieşte în mine. Şi viaţa, pe care o trăiesc acum în trup, o trăiesc în credinţa în Fiul lui Dumnezeu, care m-a iubit şi S-a dat pe Sine însuşi pentru mine.

Rom 6.6;Gal 5.24;Gal 6.14;2Cor 5.15;1Tes 5.10;1Pet 4.2;Gal 1.4;Efes 5.2;Tit 2.14;

21Nu vreau să fac zadarnic harul lui Dumnezeu; căci dacă neprihănirea se capătă prin Lege, degeaba a murit Hristos.

Gal 3.21;Evr 7.11;Rom 11.6;Gal 5.4;

Legea şi credinţa.

3

1O, Galateni nechibzuiţi! Cine v-a fermecat, pe voi, înaintea ochilor cărora a fost zugrăvit Isus Hristos ca răstignit?

Gal 5.7;Gal 2.14;Gal 5.7;

2Iată numai ce voiesc să ştiu de la voi: prin faptele Legii aţi primit voi Duhul, ori prin auzirea credinţei?

Fapt 2.38;Fapt 8.15;Fapt 10.47;Fapt 15.8;Gal 3.14;Efes 1.13;Evr 6.4;Rom 10.16-17;

3Sunteţi aşa de nechibzuiţi? După ce aţi început prin Duhul, vreţi acum să sfârşiţi prin firea pământească?

Gal 4.9;Evr 7.16;Evr 9.10;

4În zadar aţi suferit voi atât de mult? Dacă, în adevăr, e în zadar!

Evr 10.35-36;2Ioan 8;

5Cel ce vă dă Duhul şi face minuni printre voi, le face oare prin faptele Legii sau prin auzirea credinţei?

1Cor 3.8;

6Tot aşa şi "Avraam a crezut pe Dumnezeu, şi credinţa aceasta i-a fost socotită ca neprihănire."

Gen 15.6;Rom 4.3-22;Iac 2.23;

7Înţelegeţi şi voi dar, că fii ai lui Avraam sunt cei ce au credinţă.

Ioan 8.39;Rom 4.11-16;

8Scriptura, de asemenea, fiindcă prevedea că Dumnezeu va socoti neprihănite pe Neamuri, prin credinţă, a vestit mai dinainte lui Avraam această veste bună: "Toate neamurile vor fi binecuvântate în tine."

Rom 9.17;Gal 3.22;Gen 12.3;Gen 18.18;Gen 22.18;Fapt 3.25;

9Aşa că cei ce se bizuiesc pe credinţă, sunt binecuvântaţi împreună cu Avraam cel credincios.

10Căci toţi cei ce se bizuiesc pe faptele Legii, sunt sub blestem; pentru că este scris: "Blestemat este oricine nu stăruie în toate lucrurile scrise în cartea Legii, ca să le facă."

Deut 27.26;Ier 11.3;

11Şi că nimeni nu este socotit neprihănit înaintea lui Dumnezeu, prin Lege, este învederat, căci "cel neprihănit prin credinţă va trăi."

Gal 2.16;Hab 2.4;Rom 1.17;Evr 10.38;

12Însă Legea nu se întemeiază pe credinţă; ci ea zice: "Cine va face aceste lucruri, va trăi prin ele".

Rom 4.4-5;Rom 10.5-6;Rom 11.6;Lev 18.5;Neem 9.29;Ezec 20.11;Rom 10.5;

13Hristos ne-a răscumpărat din blestemul Legii, făcându-Se blestem pentru noi, - fiindcă este scris: "Blestemat e oricine este atârnat pe lemn" -

Rom 8.3;2Cor 5.21;Gal 4.5;Deut 21.23;

14pentru ca binecuvântarea vestită lui Avraam să vină peste Neamuri, în Hristos Isus, aşa ca, prin credinţă, noi să primim Duhul făgăduit.

Rom 4.9-16;Isa 32.15;Isa 44.3;Ier 31.33;Ier 32.40;Ezec 11.19;Ezec 36.27;Ioel 2.28-29;Zah 12.10;Ioan 7.39;Fapt 2.33;

Făgăduinţa şi Legea.

15Fraţilor, (vorbesc în felul oamenilor), un testament, chiar al unui om, odată întărit, totuşi nimeni nu-l desfiinţează, nici nu-i mai adaugă ceva.

Evr 9.17;

16Acum, făgăduinţele au fost făcute "lui Avraam şi seminţei lui". Nu zice: "Şi seminţelor" (ca şi cum ar fi vorba de mai multe), ci ca şi cum ar fi vorba numai de una: "Şi seminţei tale", adică Hristos.

Gen 12.3-7;Gen 17.7;Gal 3.8;1Cor 12.12;

17Iată ce vreau să zic: un testament, pe care l-a întărit Dumnezeu mai înainte, nu poate fi desfiinţat, aşa ca făgăduinţa să fie nimicită, de Legea venită după patru sute trei zeci de ani.

Ex 12.40-41;Rom 4.13-14;Gal 3.21;

18Căci dacă moştenirea ar veni din Lege, nu mai vine din făgăduinţă; şi Dumnezeu printr-o făgăduinţă a dat-o lui Avraam.

Rom 8.17;Rom 4.14;

19Atunci pentru ce este Legea? Ea a fost adăugată din pricina călcărilor de lege, până când avea să vină "Sămânţa", căreia îi fusese făcută făgăduinţa; şi a fost dată prin îngeri, prin mâna unui mijlocitor.

Ioan 15.22;Rom 4.15;Rom 5.20;Rom 7.8-13;1Tim 1.9;Gal 3.16;Fapt 7.53;Evr 2.2;Ex 20.19-22;Leut 5.5-31;Ioan 1.17;Fapt 7.38;1Tim 2.5;

20Dar mijlocitorul nu este mijlocitorul unei singure părţi, pe când Dumnezeu, este unul singur.

Rom 3.29-30;

21Atunci oare Legea este împotriva făgăduinţelor lui Dumnezeu? Nicidecum! Dacă s-ar fi dat o Lege care să poată da viaţa, într-adevăr, neprihănirea ar veni din Lege.

Gal 2.21;

22Dar Scriptura a închis totul sub păcat, pentru ca făgăduinţa să fie dată celor ce cred, prin credinţa în Isus Hristos.

Gal 3.8;Rom 3.9-23;Rom 11.32;Rom 4.11-16;

23Înainte de venirea credinţei, noi eram sub paza Legii, închişi pentru credinţa care trebuia să fie descoperită.

24Astfel, Legea ne-a fost un îndrumător (Greceşte: pedagog.) spre Hristos, ca să fim socotiţi neprihăniţi prin credinţă.

Mat 5.17;Rom 10.4;Col 2.17;Evr 9.9-10;Fapt 13.39;Gal 2.16;Mat 5.17;

25După ce a venit credinţa, nu mai suntem sub îndrumătorul acesta.

26Căci toţi sunteţi fii ai lui Dumnezeu, prin credinţa în Hristos Isus.

Ioan 1.12;Rom 8.14-16;Gal 4.5;1Ioan 3.1-2;

27Toţi care aţi fost botezaţi pentru Hristos, v-aţi îmbrăcat cu Hristos.

Rom 6.3;Rom 13.14;

28Nu mai este nici Iudeu, nici Grec; nu mai este nici rob nici slobod; nu mai este nici parte bărbătească, nici parte femeiască, fiindcă toţi sunteţi una în Hristos Isus.

Rom 10.12;1Cor 12.13;Gal 5.6;Col 3.11;Ioan 10.16;Ioan 17.20-21;Efes 2.14-16;Efes 4.4-15;

29Şi dacă sunteţi ai lui Hristos, sunteţi "sămânţa" lui Avraam, moştenitori prin făgăduinţă.

Gen 21.10-12;Rom 9.7;Evr 11.18;Rom 8.17;Gal 4.7-28;Efes 3.6;

Moştenitorul şi credinţa.

4

1Dar câtă vreme moştenitorul este nevârstnic, eu spun că nu se deosebeşte cu nimic de un rob, măcar că este stăpân pe tot.

2Ci este sub epitropi şi îngrijitori, până la vremea rânduită de tatăl său.

3Tot aşa şi noi, când eram nevârstnici, eram sub robia învăţăturilor începătoare ale lumii.

Gal 4.9;Gal 2.4;Gal 5.1;Col 2.8-20;Evr 9.10;

4Dar când a venit împlinirea vremii, Dumnezeu a trimis pe Fiul Său, născut din femeie, născut sub Lege,

Gen 49.10;Dan 9.24;Marc 1.15;Efes 1.10;Ioan 1.14;Rom 1.3;Filip 2.7;Evr 2.14;Gen 3.15;Isa 7.14;Mic 5.3;Mat 1.23;Luc 1.31;Luc 2.7;Mat 5.17;Luc 2.27;

5ca să răscumpere pe cei ce erau sub Lege, pentru ca să căpătăm înfierea.

Mat 20.28;Gal 3.13;Efes 1.7;Tit 2.14;Evr 9.12;1Pet 1.18-19;Ioan 1.12;Gal 3.26;Efes 1.5;

6Şi pentru că sunteţi fii, Dumnezeu ne-a trimis în inimă Duhul Fiului Său, care strigă: "Ava", adică: "Tată!"

Rom 5.5;Rom 8.15;

7Aşa că nu mai eşti rob, ci fiu; şi dacă eşti fiu, eşti şi moştenitor, prin Dumnezeu.

Rom 8.16-17;Gal 3.29;

Galatenii şi învăţătorii mincinoşi.

8Odinioară, când nu cunoşteaţi pe Dumnezeu, eraţi robiţi celor ce din firea lor, nu sunt dumnezei.

Efes 2.12;1Tes 4.5;Rom 1.25;1Cor 12.2;Efes 2.11-12;1Tes 1.9;

9Dar acum, după ce aţi cunoscut pe Dumnezeu, sau mai bine zis, după ce aţi fost cunoscuţi de Dumnezeu, cum vă mai întoarceţi iarăşi la acele învăţături începătoare, slabe şi sărăcăcioase, cărora vreţi să vă supuneţi din nou?

1Cor 8.3;1Cor 13.12;2Tim 2.19;Gal 3.3;Col 2.20;Rom 8.3;

10Voi păziţi zile, luni, vremuri şi ani.

Rom 14.5;Col 2.16;

11Mă tem să nu mă fi ostenit degeaba pentru voi.

Gal 2.2;Gal 5.2-4;1Tes 3.5;

12Fraţilor, vă rog să fiţi ca mine, căci şi eu sunt ca voi. Nu mi-aţi făcut nici o nedreptate.

2Cor 2.5;

13Dimpotrivă, ştiţi că, în neputinţa trupului v-am propovăduit Evanghelia pentru întâia dată.

1Cor 2.3;2Cor 11.30;2Cor 12.7-9;Gal 1.6;

14Şi, n-aţi arătat nici dispreţ, nici dezgust faţă de ceea ce era o ispită pentru voi în trupul meu; dimpotrivă, m-aţi primit ca pe un înger al lui Dumnezeu, ca pe însuşi Hristos Isus.

2Sam 19.27;Zah 12.8;Mal 2.7;Mat 10.40;Luc 10.16;Ioan 13.20;1Tes 2.13;

15Unde este dar fericirea voastră? Căci vă mărturisesc că, dacă ar fi fost cu putinţă, v-aţi fi scos până şi ochii şi mi i-aţi fi dat.

16M-am făcut oare vrăjmaşul vostru, pentru că v-am spus adevărul?

Gal 2.5-14;

17Nu cu gând bun sunt plini de râvnă ei pentru voi, ci vor să vă dezlipească de noi, ca să fiţi plini de râvnă faţă de ei.

Rom 10.2;2Cor 11.2;

18Este bine să fii plin de râvnă totdeauna pentru bine, nu numai când sunt de faţă la voi.

19Copilaşii mei, pentru care iarăşi simt durerile naşterii, până ce va lua Hristos chip în voi!

1Cor 4.15;Filim 10;Iac 1.18;

20O, cum aş vrea să fiu acum de faţă la voi, şi să-mi schimb glasul; căci nu ştiu ce să mai cred!

Pilda Agarei şi a Sarei.

21Spuneţi-mi voi, care voiţi să fiţi sub Lege, n-ascultaţi voi Legea?

22Căci este scris că Avraam a avut doi fii: unul din roabă, şi unul din femeia slobodă.

Gen 16.15;Gen 21.2;

23Dar cel din roabă s-a născut în chip firesc, iar cel din femeia slobodă s-a născut prin făgăduinţă.

Rom 9.7-8;Gen 18.10-14;Gen 21.1-2;Evr 11.11;

24Lucrurile acestea trebuie luate într-alt înţeles: acestea sunt două legăminte: unul de pe muntele Sinai naşte pentru robie şi este Agar, -

Deut 23.2;

25căci Agar este muntele Sinai din Arabia; - şi răspunde Ierusalimului de acum, care este în robie împreună cu copiii săi.

26Dar Ierusalimul cel de sus este slobod, şi el este mama noastră.

Isa 2.2;Evr 12.22;Apoc 3.12;Apoc 21.2-10;

27Fiindcă este scris: "Bucură-te, stearpo, care nu naşti deloc! Izbucneşte de bucurie şi strigă, tu, care nu eşti în durerile naşterii! Căci copiii celei părăsite vor fi în număr mai mare decât copiii celei cu bărbat."

Isa 54.1;

28Şi voi, fraţilor, ca şi Isaac, voi sunteţi copii ai făgăduinţei.

Fapt 3.25;Rom 9.8;Gal 3.29;

29Şi cum s-a întâmplat atunci, că cel ce se născuse în chip firesc prigonea pe cel ce se născuse prin Duhul tot aşa se întâmplă şi acum.

Gen 21.9;Gal 5.11;Gal 6.12;

30Dar ce zice Scriptura? "Izgoneşte pe roabă şi pe fiul ei; căci fiul roabei nu va moşteni împreună cu fiul femeii slobode."

Gal 3.8-22;Gen 21.10-12;Ioan 8.35;

31De aceea, fraţilor, noi nu suntem copiii celei roabe, ci ai femeii slobode. Hristos ne-a izbăvit ca să fim slobozi.

Ioan 8.36;Gal 5.1-13;

5

1Rămâneţi dar tari, şi nu vă plecaţi iarăşi sub jugul robiei.

Ioan 8.32;Rom 6.18;1Pet 2.16;Fapt 15.10;Gal 2.4;Gal 4.9;

Slobozenia creştină.

2Iată, eu, Pavel, vă spun că, dacă vă veţi tăia împrejur, Hristos nu vă va folosi la nimic.

Fapt 15.1;Fapt 16.3;

3Şi mărturisesc iarăşi încă odată oricărui om care primeşte tăierea împrejur, că este dator să împlinească toată Legea.

Gal 3.10;

4Voi, care voiţi să fiţi socotiţi neprihăniţi prin Lege, v-aţi despărţit de Hristos; aţi căzut din har.

Rom 9.31-32;Gal 2.21;Evr 12.15;

5Căci noi, prin Duhul, aşteptăm prin credinţă nădejdea neprihănirii.

Rom 8.24-25;2Tim 4.8;

6Căci în Isus Hristos, nici tăierea împrejur, nici netăierea împrejur n-au vreun preţ, ci credinţa care lucrează prin dragoste.

1Cor 7.19;Gal 3.28;Gal 6.15;Col 3.11;1Tes 1.3;Iac 2.18-22;

7Voi alergaţi bine: cine v-a tăiat calea ca să n-ascultaţi de adevăr?

1Cor 9.24;Gal 3.1;

8Înduplecarea aceasta nu vine de la Cel ce v-a chemat.

Gal 1.6;

9Puţin aluat face să se dospească toată plămădeala.

1Cor 5.6;1Cor 15.33;

10Eu, cu privire la voi, am, în Domnul, încrederea că nu gândiţi altfel. Dar cel ce vă tulbură, va purta osânda, oricine ar fi el.

2Cor 2.3;2Cor 8.22;Gal 1.7;2Cor 10.6;

11Cât despre mine, fraţilor, dacă mai propovăduiesc tăierea împrejur, de ce mai sunt prigonit? Atunci pricina de poticnire a crucii s-a dus.

Gal 6.12;1Cor 15.30;Gal 4.29;Gal 6.17;1Cor 1.23;

12Şi, schilodească-se odată cei ce vă tulbură!

Ios 7.25;1Cor 5.13;Gal 1.8-9;Fapt 15.1-24;

Îndemn să trăiască în dragoste.

13Fraţilor, voi aţi fost chemaţi la slobozenie. Numai, nu faceţi din slobozenie o pricină ca să trăiţi pentru firea pământească, ci slujiţi-vă unii altora în dragoste.

1Cor 8.9;1Pet 2.16;2Pet 2.19;Iuda 4;1Cor 9.19;Gal 6.2;

14Căci toată Legea se cuprinde într-o singură poruncă: "Să iubeşti pe aproapele tău ca pe tine însuţi."

Mat 7.12;Mat 22.40;Iac 2.8;Lev 19.18;Mat 22.39;Rom 13.8-9;

15Dar dacă vă muşcaţi şi vă mâncaţi unii pe alţii, luaţi seama să nu fiţi nimiciţi unii de alţii.

Faptele firii pământeşti şi Duhul.

16Zic dar: umblaţi cârmuiţi de Duhul, şi nu împliniţi poftele firii pământeşti.

Rom 6.12;Rom 8.1-12;Rom 13.14;Gal 5.25;1Pet 2.11;

17Căci firea pământească pofteşte împotriva Duhului, şi Duhul împotriva firii pământeşti: sunt lucruri potrivnice unele altora, aşa că nu puteţi face tot ce voiţi.

Rom 7.23;Rom 8.6-7;Rom 7.15-19;

18Dacă sunteţi călăuziţi de Duhul, nu sunteţi sub Lege.

Rom 6.14;Rom 8.2;

19Şi faptele firii pământeşti sunt cunoscute, şi sunt acestea: preacurvia, curvia, necurăţia, desfrânarea,

1Cor 3.3;Efes 5.3;Col 3.5;Iac 3.14-15;

20închinarea la idoli, vrăjitoria, vrăjbile, certurile, zavistiile, mâniile, neînţelegerile, dezbinările, certurile de partide,

21pizmele, uciderile, beţiile, îmbuibările, şi alte lucruri asemănătoare cu acestea. Vă spun mai dinainte, cum am mai spus, că cei ce fac astfel de lucruri, nu vor moşteni Împărăţia lui Dumnezeu.

1Cor 6.9;Efes 5.5;Col 3.6;Apoc 22.15;

22Roada Duhului, dimpotrivă, este: dragostea, bucuria, pacea, îndelunga răbdare, bunătatea, facerea de bine, credincioşia,

Ioan 15.2;Efes 5.9;Col 3.12;Iac 3.17;Rom 15.14;1Cor 13.7;

23blândeţea, înfrânarea poftelor. Împotriva acestor lucruri nu este lege.

1Tim 1.9;

24Cei ce sunt ai lui Hristos Isus, şi-au răstignit firea pământească împreună cu patimile şi poftele ei.

Rom 6.6;Rom 13.14;Gal 2.20;1Pet 2.11;

25Dacă trăim Duhul, să şi umblăm prin Duhul.

Rom 8.4-5;Gal 5.16;

26Să nu umblăm după o slavă deşartă, întărâtându-ne unii pe alţii, şi pizmuindu-ne unii pe alţii.

Filip 2.3;

6

1Fraţilor, chiar dacă un om ar cădea deodată în vreo greşeală, voi, care sunteţi duhovniceşti, să-l ridicaţi cu duhul blândeţii. Şi ia seama la tine însuţi, ca să nu fii ispitit şi tu.

Rom 14.1;Rom 15.1;Evr 12.13;Iac 5.19;1Cor 2.15;1Cor 3.1;1Cor 4.21;2Tes 3.15;2Tim 2.25;1Cor 7.5-10;1Cor 12;

2Purtaţi-vă sarcinile unii altora, şi veţi împlini astfel Legea lui Hristos.

Rom 15.1;Gal 5.13;1Tes 5.14;Ioan 13.14-34;Ioan 15.12;Iac 2.8;1Ioan 4.21;

3Dacă vreunul crede că este ceva, măcar că nu este nimic, se înşeală singur.

Rom 12.3;1Cor 8.2;Gal 2.6;2Cor 3.5;2Cor 22.11;

4Fiecare să-şi cerceteze fapta lui, şi atunci va avea cu ce să se laude numai în ce-l priveşte pe el, şi nu cu privire la alţii;

1Cor 11.28;2Cor 13.5;Luc 18.11;

5căci fiecare îşi va purta sarcina lui însuşi.

Rom 2.6;1Cor 3.8;

6Cine primeşte învăţătura în Cuvânt, să facă parte din toate bunurile lui şi celui ce-l învaţă.

Rom 15.27;1Cor 9.11-14;

7Nu vă înşelaţi: "Dumnezeu nu Se lasă să fie batjocorit." Ce seamănă omul, aceea va şi secera.

1Cor 6.9;1Cor 15.33;Iov 13.9;Luca 16.25;Rom 2.6;2Cor 9.6;

8Cine seamănă în firea lui pământească, va secera din firea pământească putrezirea; dar cine seamănă în Duhul, va secera din Duhul viaţa veşnică.

Iov 4.8;Prov 11.18;Prov 22.8;Osea 8.7;Osea 10.12;Rom 8.13;Iac 3.18;

9Să nu obosim în facerea binelui; căci la vremea potrivită, vom secera, dacă nu vom cădea de oboseală.

1Cor 15.58;2Tes 3.13;Mat 24.13;Evr 3.6-14;Evr 10.36;Evr 12.3-5;Apoc 2.10;

10Aşadar, cât avem prilej, să facem bine la toţi, şi mai ales fraţilor în credinţă.

Ioan 9.4;Ioan 12.35;1Tes 5.15;1Tim 6.18;Tit 3.8;Efes 2.19;Evr 10.36;

11Uitaţi-vă cu ce slove mari v-am scris, cu însăşi mâna mea!

12Toţi cei ce umblă după plăcerea oamenilor, vă silesc să primiţi tăierea împrejur, numai ca să nu sufere ei prigonire pentru Crucea lui Hristos.

Gal 2.3-14;Filip 3.18;Gal 5.11;

13Căci nici ei, care au primit tăierea împrejur, nu păzesc Legea; ci voiesc doar ca voi să primiţi tăierea împrejur, pentru ca să se laude ei cu trupul vostru.

14În ce mă priveşte, departe de mine gândul să mă laud cu altceva decât cu crucea Domnului nostru Isus Hristos, prin care lumea este răstignită faţă de mine, şi eu faţă de lume!

Filip 3.3-8;Rom 6.6;Gal 2.20;

15Căci în Hristos Isus nici tăierea împrejur, nici netăierea împrejur nu sunt nimic, ci a fi o făptură nouă.

1Cor 7.19;Gal 5.6;Col 3.11;2Cor 5.17;

16Şi peste toţi cei ce vor umbla după dreptarul acesta şi peste Israelul lui Dumnezeu să fie pace şi îndurare!

Ps 125.5;Filip 3.16;Rom 2.29;Rom 4.12;Rom 9.6-8;Gal 3.7-29;Filip 3.3;

17De acum încolo nimeni să nu mă mai necăjească, pentru că port semnele Domnului Isus pe trupul meu.

2Cor 1.5;2Cor 4.10;2Cor 11.23;Gal 5.11;Col 1.24;

18Fraţilor, harul Domnului nostru Isus Hristos să fie cu duhul vostru! Amin.

2Tim 4.22;Filim 25;


EPISTOLA LUI PAVEL CĂTRE EFESENI

1

1Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, către sfinţii care sunt în Efes şi credincioşii în Hristos Isus:

2Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos.

Gal 1.3;Tit 1.4;

3Binecuvântat să fie Dumnezeu, Tatăl Domnului nostru Isus Hristos, care ne-a binecuvântat cu tot felul de binecuvântări duhovniceşti, în locurile cereşti, în Hristos.

2Cor 1.3;1Pet 1.3;

4În El, Dumnezeu ne-a ales înainte de întemeierea lumii, ca să fim sfinţi şi fără prihană înaintea Lui, după ce, în dragostea Lui,

Rom 8.28;2Tes 2.13;2Tim 1.9;Iac 2.5;1Pet 1.2;1Pet 2.9;1Pet 1.2-20;Luc 1.75;Efes 2.10;Efes 5.27;Col 1.22;1Tes 4.7;Tit 2.12;

5ne-a rânduit mai dinainte să fim înfiaţi prin Isus Hristos, după buna plăcere a voii Sale,

Rom 8.29-30;Efes 1.11;Ioan 1.12;Rom 8.15;2Cor 6.18;Gal 4.5;1Ioan 3.1;Mat 11.26;Luc 12.32;1Cor 1.21;Efes 1.9;

6spre lauda slavei harului Său, pe care ni l-a dat în Preaiubitul Lui.

Rom 3.24;Rom 5.15;Mat 3.17;Mat 17.5;Ioan 3.35;Ioan 10.17;

7În El avem răscumpărarea, prin sângele Lui, iertarea păcatelor, după bogăţiile harului Său,

Fapt 20.28;Rom 3.24;Col 1.14;Evr 9.12;1Pet 1.18-19;Apoc 5.9;Rom 2.4;Rom 3.24;Rom 9.23;Efes 2.7;Efes 3.8-16;Filip 4.19;

8pe care l-a răspândit din belşug peste noi, prin orice fel de înţelepciune şi de pricepere;

9căci a binevoit să ne descopere taina voii Sale, după planul pe care-l alcătuise în Sine însuşi,

Rom 16.25;Efes 3.4-9;Col 1.26;Efes 3.11;2Tim 1.9;

10ca să-l aducă la îndeplinire la plinirea vremurilor, spre a-Şi uni iarăşi într-unul în Hristos, toate lucrurile: cele din ceruri, şi cele de pe pământ.

Gal 4.4;Evr 1.2;Evr 9.10;1Pet 1.20;1Cor 3.22-23;1Cor 11.3;Efes 2.15;Efes 3.15;Filip 2.9-10;Col 1.20;

11În El am fost făcuţi şi moştenitori, fiind rânduiţi mai dinainte, după hotărârea Aceluia, care face toate după sfatul voii Sale,

Fapt 20.32;Fapt 26.18;Rom 8.17;Col 1.12;Col 3.24;Tit 3.7;Iac 2.5;1Pet 1.4;Efes 1.5;Isa 46.10-11;

12ca să slujim de laudă slavei Sale, noi, care mai dinainte am nădăjduit în Hristos.

Efes 1.6-14;2Tes 2.13;Iac 1.18;

13Şi voi, după ce aţi auzit cuvântul adevărului (Evanghelia mântuirii voastre), aţi crezut în El, şi aţi fost pecetluiţi cu Duhul Sfânt, care fusese făgăduit,

Ioan 1.17;2Cor 6.7;2Cor 1.22;Efes 4.30;

14şi care este o arvună a moştenirii noastre, pentru răscumpărarea celor câştigaţi de Dumnezeu, spre lauda slavei Lui.

2Cor 1.22;2Cor 5.5;Luc 21.28;Rom 8.32;Efes 4.30;Fapt 20.28;Efes 1.6-12;1Pet 2.9;

15De aceea şi eu, de când am auzit despre credinţa în Domnul Isus care este în voi, şi despre dragostea voastră pentru toţi sfinţii,

Col 1.4;Filim 5;

16nu încetez să aduc mulţumiri pentru voi, când vă pomenesc în rugăciunile mele.

Rom 1.9;Filip 1.3-4;Col 1.3;1Tes 1.2;2Tes 1.3;

17Şi mă rog ca Dumnezeul Domnului nostru Isus Hristos, Tatăl slavei, să vă dea un duh de înţelepciune şi de descoperire, în cunoaşterea Lui,

Ioan 20.17;Col 1.9;

18şi să vă lumineze ochii inimii, ca să pricepeţi care este nădejdea chemării Lui, care este bogăţia slavei moştenirii Lui în sfinţi,

Fapt 26.18;Efes 2.12;Efes 4.4;Efes 1.11;

19şi care este faţă de noi, credincioşii, nemărginita mărime a puterii Sale, după lucrarea puterii tăriei Lui,

Efes 3.7;Col 1.29;Col 2.12;

20pe care a desfăşurat-o în Hristos, prin faptul că L-a înviat din morţi, şi L-a pus să şadă la dreapta Sa, în locurile cereşti,

Fapt 2.24-33;Ps 110.1;Fapt 7.55-56;Col 3.1;Evr 1.3;Evr 10.12;

21mai presus de orice domnie, de orice stăpânire, de orice putere, de orice dregătorie şi de orice nume, care se poate numi, nu numai în veacul acesta, ci şi în cel viitor.

Filip 2.9-10;Col 2.10;Evr 1.4;Rom 8.38;Col 1.16;Col 2.15;

22El I-a pus totul sub picioare, şi L-a dat căpetenie peste toate lucrurile, Bisericii,

Ps 8.6;Mat 28.18;1Cor 15.27;Evr 2.8;Efes 4.15-16;Col 1.18;Evr 2.7;

23care este trupul Lui, plinătatea Celui ce plineşte totul în toţi.

Rom 12.5;1Cor 12.12-27;Efes 4.12;Efes 5.23-30;Col 1.18-24;

2

1Voi eraţi morţi în greşelile şi în păcatele voastre,

Ioan 5.24;Col 2.13;Efes 2.5;Efes 4.18;

2în care trăiaţi odinioară, după mersul lumii acesteia, după domnul puterii văzduhului, a duhului care lucrează acum în fiii neascultării.

1Cor 6.11;Efes 4.22;Col 1.21;Col 3.7;1Ioan 5.19;Efes 6.12;Efes 5.6;Col 3.6;

3Între ei eram şi noi toţi odinioară, când trăiam în poftele firii noastre pământeşti, când făceam voile firii pământeşti şi ale gândurilor noastre, şi eram din fire copii ai mâniei, ca şi ceilalţi.

Tit 3.3;1Pet 4.3;Gal 5.16;Ps 51.5;Rom 5.12-14;

4Dar Dumnezeu, care este bogat în îndurare, pentru dragostea cea mare cu care ne-a iubit,

Rom 10.12;Efes 1.7;Efes 2.7;

5măcar că eram morţi în greşelile noastre, ne-a adus la viaţă împreună cu Hristos (prin har sunteţi mântuiţi).

Rom 5.6-10;Efes 2.1;Rom 6.4-5;Col 2.12-13;Col 3.1;

6El ne-a înviat împreună, şi ne-a pus să şedem împreună în locurile cereşti, în Hristos Isus,

Efes 1.20;

7ca să arate în veacurile viitoare nemărginita bogăţie a harului Său, în bunătatea Lui faţă de noi în Hristos Isus.

Tit 3.4;Rom 3.24;

8Căci prin har aţi fost mântuiţi, prin credinţă. Şi aceasta nu vine de la voi; ci este darul lui Dumnezeu.

Efes 2.5;Rom 4.16;2Tim 1.9;Mat 16.17;Ioan 6.44-65;Rom 10.14-17;Efes 1.19;Filip 1.29;

9Nu prin fapte, ca să nu se laude nimeni.

Rom 3.20-28;Rom 4.2;Rom 9.11;Rom 11.6;1Cor 1.29-31;2Tim 1.9;Tit 3.5;

10Căci noi suntem lucrarea Lui, şi am fost zidiţi în Hristos Isus pentru faptele bune, pe care le-a pregătit Dumnezeu mai dinainte, ca să umblăm în ele.

Deut 32.6;Ps 100.3;Isa 19.25;Isa 29.23;Isa 44.21;Ioan 3.3-5;1Cor 3.9;2Cor 5.5-17;Efes 4.24;Tit 2.14;Efes 1.4;

11De aceea voi, care altădată eraţi Neamuri din naştere, numiţi netăiaţi împrejur de către aceia care se cheamă tăiaţi împrejur, şi care sunt tăiaţi împrejur în trup de mâna omului:

1Cor 12.2;Efes 5.8;Col 2.21;Col 2.13;

12aduceţi-vă aminte că în vremea aceea eraţi fără Hristos, fără drept de cetăţenie în Israel, străini de legămintele făgăduinţei, fără nădejde şi fără Dumnezeu în lume.

Rom 2.28-29;Col 2.11;Efes 4.18;Col 1.21;Ezec 13.9;Ioan 10.16;Rom 9.4-8;1Tes 4.13;Gal 4.8;1Tes 4.5;

13Dar acum, în Hristos Isus, voi, care odinioară eraţi depărtaţi, aţi fost apropiaţi prin sângele lui Hristos.

Gal 3.28;Fapt 2.39;Efes 2.17;

14Căci El este pacea noastră, care din doi a făcut unul, şi a surpat zidul de la mijloc care-i despărţea,

Mic 5.5;Ioan 16.33;Fapt 10.36;Rom 5.1;Col 1.20;Ioan 10.16;Gal 3.28;

15şi, în trupul Lui, a înlăturat vrăjmăşia dintre ei, Legea poruncilor, în orânduirile ei, ca să facă pe cei doi să fie în El însuşi un singur om nou, făcând astfel pace;

Col 2.14-20;Col 1.22;2Cor 5.17;Gal 6.15;Efes 4.24;

16şi a împăcat pe cei doi cu Dumnezeu într-un singur trup, prin cruce, prin care a nimicit vrăjmăşia.

Col 1.20-22;Rom 6.6;Rom 8.3;Col 2.14;

17El a venit astfel să aducă vestea bună a păcii vouă celor ce eraţi departe, şi pace celor ce erau aproape.

Isa 57.19;Zah 9.10;Fapt 2.39;Fapt 10.36;Rom 5.1;Efes 2.13-14;Ps 148.14;

18Căci prin El şi unii şi alţii avem intrare la Tatăl, într-un Duh.

Ioan 10.9;Ioan 14.6;Rom 5.2;Efes 3.12;Evr 4.16;Evr 10.19-20;1Pet 3.18;1Cor 12.13;Efes 4.4;

19Aşadar, voi nu mai sunteţi nici străini, nici oaspeţi ai casei, ci sunteţi împreună cetăţeni cu sfinţii, oameni din casa lui Dumnezeu,

Filip 3.20;Evr 12.22-23;Gal 6.10;Efes 3.15;

20fiind zidiţi pe temelia apostolilor şi proorocilor, piatra din capul unghiului fiind Isus Hristos.

1Cor 3.9-10;Efes 4.12;1Pet 2.4-5;Mat 16.18;Gal 2.9;Apoc 21.14;1Cor 12.28;Efes 4.11;Ps 118.22;Isa 28.16;Mat 21.42;

21În El toată clădirea, bine închegată, creşte ca să fie un Templu sfânt în Domnul.

Efes 4.15-16;1Cor 3.17;1Cor 6.19;2Cor 6.16;

22Şi prin El şi voi sunteţi zidiţi împreună, ca să fiţi un locaş al lui Dumnezeu, prin Duhul.

1Pet 2.5;

3

1Iată de ce eu, Pavel, întemniţatul lui Isus Hristos pentru voi, Neamurilor...

Fapt 21.33;Fapt 28.17-20;Efes 4.1;Efes 6.20;Filip 1.7-16;Col 4.3-18;2Tim 1.8;2Tim 2.9;Filim 1-11;Gal 5.9;Col 1.24;2Tim 2.10;

2(Dacă cel puţin aţi auzit de isprăvnicia harului lui Dumnezeu, care mi-a fost dată faţă de voi.

Rom 1.5;Rom 11.13;1Cor 4.1;Efes 4.7;Col 1.25;Fapt 9.15;Fapt 13.2;Rom 12.3;Gal 1.16;Efes 3.8;

3Prin descoperire dumnezeiască am luat cunoştinţă de taina aceasta, despre care vă scrisei în puţine cuvinte.

Fapt 22.17-21;Fapt 26.17-18;Gal 1.12;Rom 16.25;Col 1.26-27;Efes 1.9-10;

4Citindu-le, vă puteţi închipui priceperea pe care o am eu despre taina lui Hristos,

1Cor 4.1;Efes 6.19;

5care n-a fost făcută cunoscut fiilor oamenilor în celelalte veacuri, în felul cum a fost descoperită acum sfinţilor apostoli şi prooroci ai lui Hristos, prin Duhul.

Fapt 10.28;Rom 16.25;Efes 3.9;Efes 2.20;

6Că adică Neamurile sunt împreună moştenitoare cu noi, alcătuiesc un singur trup cu noi şi iau parte cu noi la aceeaşi făgăduinţă în Hristos Isus, prin Evanghelia aceea,

Gal 3.28-29;Efes 2.14;Efes 2.15-16;Gal 3.14;

7al cărei slujitor am fost făcut eu, după darul harului lui Dumnezeu, dat mie prin lucrarea puterii Lui.

Rom 15.16;Col 1.23-25;Rom 1.5;Rom 15.18;Efes 1.19;Col 1.29;

8Da, mie, care sunt cel mai neînsemnat dintre toţi sfinţii, mi-a fost dat harul acesta să vestesc Neamurilor bogăţiile nepătrunse ale lui Hristos,

1Cor 15.9;1Tim 1.13-15;Gal 1.16;Gal 2.8;1Tim 2.7;2Tim 1.11;Efes 1.7;Col 1.27;

9şi să pun în lumină înaintea tuturor care este isprăvnicia acestei taine, ascunse din veacuri în Dumnezeu, care a făcut toate lucrurile;

Efes 3.3;Efes 1.9;Rom 16.25;Efes 3.5;1Cor 2.7;Col 1.26;Ps 33.6;Ioan 1.3;Col 1.16;Evr 1.2;

10pentru ca domniile şi stăpânirile din locurile cereşti să cunoască azi, prin Biserică, înţelepciunea nespus de felurită a lui Dumnezeu,

1Pet 1.12;Rom 8.38;Efes 1.21;Col 1.6;1Pet 3.22;1Cor 2.7;1Tim 3.16;

11după planul veşnic, pe care l-a făcut în Hristos Isus, Domnul nostru.

Efes 1.9;

12În El avem, prin credinţa în El, slobozenia şi apropierea de Dumnezeu cu încredere.

Efes 2.18;Evr 4.16;

13Vă rog iarăşi să nu vă pierdeţi cumpătul din pricina necazurilor mele pentru voi: aceasta este slava voastră).

Fapt 14.22;Filip 1.14;1Tes 3.3;Efes 3.1;2Cor 1.6;

14...Iată de ce, zic, îmi plec genunchii înaintea Tatălui Domnului nostru Isus Hristos,

15din care îşi trage numele orice familie, în ceruri şi pe pământ,

Efes 1.10;Filip 2.9-11;

16şi-L rog ca, potrivit cu bogăţia slavei Sale, să vă facă să vă întăriţi în putere, prin Duhul Lui, în omul dinăuntru,

Rom 9.23;Efes 1.7;Filip 4.19;Col 1.27;Efes 6.10;Col 1.11;Rom 7.22;2Cor 4.16;

17aşa încât Hristos să locuiască în inimile voastre prin credinţă; pentru ca, având rădăcina şi temelia pusă în dragoste,

Ioan 14.23;Efes 2.22;Col 1.23;Col 2.7;

18să puteţi pricepe împreună cu toţi sfinţii, care este lărgimea, lungimea, adâncimea şi înălţimea;

Efes 1.18;Rom 10.3-12;

19şi să cunoaşteţi dragostea lui Hristos, care întrece orice cunoştinţă, ca să ajungeţi plini de toată plinătatea lui Dumnezeu.

Ioan 1.16;Efes 1.23;Col 2.9-10;

20Iar a Celui ce, prin puterea care lucrează în noi, poate să facă nespus mai mult decât cerem sau gândim noi,

Rom 16.25;Iuda 24;1Cor 2.9;Efes 3.7;Col 1.29;

21a Lui să fie slava în Biserică şi în Hristos Isus, din neam în neam, în vecii vecilor! Amin.

Rom 11.36;Rom 16.27;Evr 13.21;

4

1Vă sfătuiesc dar eu, cel întemniţat pentru Domnul, să vă purtaţi într-un chip vrednic de chemarea, pe care aţi primit-o,

Efes 3.1;Filim 1-9;Filip 1.27;Col 1.10;1Tes 1.12;

2cu toată smerenia şi blândeţea, cu îndelungă răbdare; îngăduiţi-vă unii pe alţii în dragoste,

Fapt 20.19;Gal 5.22-23;Col 3.12-13;

3şi căutaţi să păstraţi unirea Duhului, prin legătura păcii.

Col 3.14;

4Este un singur trup, un singur Duh, după cum şi voi aţi fost chemaţi la o singură nădejde a chemării voastre.

Rom 12.5;1Cor 12.12-13;Efes 2.16;1Cor 12.4-11;Efes 1.18;

5Este un singur Domn, o singură credinţă, un singur botez.

1Cor 1.13;1Cor 8.6;1Cor 12.5;2Cor 11.4;Efes 4.13;Jud 3;Gal 3.27-28;Evr 6.6;

6Este un singur Dumnezeu şi Tată al tuturor, care este mai presus de toţi, care lucrează prin toţi şi care este în toţi.

Mal 2.10;1Cor 8.6;1Cor 12.6;Rom 11.36;

7Dar fiecăruia din noi harul i-a fost dat după măsura darului lui Hristos.

Rom 12.3-6;1Cor 12.11;

8De aceea este zis: "S-a suit sus, a luat robia roabă, şi a dat daruri oamenilor."

Ps 68.18;Iuda 5-12;Col 2.15;

9Şi acest: "S-a suit", ce înseamnă decât că înainte Se pogorâse în părţile mai de jos ale pământului?

Ioan 3.13;Ioan 6.33-62;

10Cel ce S-a pogorât, este acelaşi cu cel ce s-a suit mai presus de toate cerurile, ca să umple toate lucrurile.

Fapt 1.9-11;1Tim 3.16;Evr 4.14;Evr 7.26;Evr 8.1;Evr 9.24;Fapt 2.33;

11Şi El a dat pe unii apostoli; pe alţii, prooroci; pe alţii, evanghelişti; pe alţii, păstori şi învăţători,

1Cor 12.28;Efes 2.20;Fapt 21.8;2Tim 4.5;Fapt 20.28;Rom 12.7;

12pentru desăvârşirea sfinţilor, în vederea lucrării de slujire, pentru zidirea trupului lui Hristos,

1Cor 12.7;1Cor 14.26;Efes 1.23;Col 1.24;

13până vom ajunge toţi la unirea credinţei şi a cunoştinţei Fiului lui Dumnezeu, la starea de om mare, la înălţimea staturii plinătăţii lui Hristos;

Col 2.2;1Cor 14.20;Col 1.28;

14ca să nu mai fim copii, plutind încoace şi încolo, purtaţi de orice vânt de învăţătură, prin viclenia oamenilor şi prin şiretenia lor în mijloacele de amăgire;

Isa 28.9;1Cor 14.20;Evr 13.9;Mat 11.7;Rom 16.18;2Cor 2.17;

15ci, credincioşi adevărului, în dragoste, să creştem în toate privinţele, ca să ajungem la Cel ce este Capul, Hristos.

Zah 8.16;2Cor 4.2;Efes 4.25;1Ioan 3.18;Efes 1.22;Efes 2.21;Col 1.18;

16Din El tot trupul, bine închegat şi strâns legat, prin ceea ce dă fiecare încheietură, îşi primeşte creşterea, potrivit cu lucrarea fiecărei părţi în măsura ei, şi se zideşte în dragoste.

Col 2.19;

17Iată dar ce vă spun şi mărturisesc eu în Domnul: să nu mai trăiţi cum trăiesc păgânii, în deşertăciunea gândurilor lor,

Efes 2.1-3;Efes 4.22;Col 3.7;1Pet 4.3;Rom 1.21;

18având mintea întunecată, fiind străini de viaţa lui Dumnezeu, din pricina neştiinţei în care se află în urma împietririi inimii lor.

Fapt 26.18;Efes 2.12;Gal 4.8;1Tes 4.5;Rom 1.21;

19Ei şi-au pierdut orice pic de simţire, s-au dedat la desfrânare, şi săvârşesc cu lăcomie orice fel de necurăţie.

1Tim 4.2;Rom 1.24-26;1Pet 4.3;

20Dar voi n-aţi învăţat aşa pe Hristos;

21dacă, cel puţin, L-aţi ascultat, şi dacă, potrivit adevărului care este în Isus, aţi fost învăţaţi,

Efes 1.13;

22cu privire la felul vostru de viaţă din trecut, să vă dezbrăcaţi de omul cel vechi care se strică după poftele înşelătoare;

Col 2.11;Col 3.8-9;Evr 12.1;1Pet 2.1;Rom 6.6;Efes 2.2-3;Efes 4.17;Col 3.7;1Pet 4.3;

23şi să vă înnoiţi în duhul minţii voastre,

Rom 12.2;Col 3.10;

24şi să vă îmbrăcaţi în omul cel nou, făcut după chipul lui Dumnezeu, de o neprihănire şi sfinţenie pe care o dă adevărul.

Rom 6.4;2Cor 5.17;Gal 6.15;Efes 6.11;Col 3.10;Efes 2.10;

25De aceea, lăsaţi-vă de minciună: "Fiecare dintre voi să spună aproapelui său adevărul", pentru că suntem mădulare unii altora.

Zah 8.16;Efes 4.15;Col 3.9;Rom 12.5;

26"Mâniaţi-vă şi nu păcătuiţi". Să n-apună soarele peste mânia voastră,

Ps 4.4;Ps 37.8;

27şi să nu daţi prilej diavolului.

2Cor 2.10-11;Iac 4.7;1Pet 5.9;

28Cine fura, să nu mai fure; ci mai degrabă să lucreze cu mâinile lui la ceva bun, ca să aibă ce să dea celui lipsit.

Fapt 20.35;1Tes 4.11;2Tes 3.8-12;Luc 3.11;

29Nici un cuvânt stricat să nu vă iasă din gură; ci unul bun, pentru zidire, după cum e nevoie, ca să dea har celor ce-l aud.

Mat 12.36;Efes 5.4;Col 3.8;Col 4.6;1Tes 5.11;Col 3.16;

30Să nu întristaţi pe Duhul Sfânt al lui Dumnezeu, prin care aţi fost pecetluiţi pentru ziua răscumpărării.

Isa 7.13;Isa 63.10;Ezec 18.43;1Tes 5.19;Efes 1.13;Luc 21.28;Rom 8.23;Efes 1.14;

31Orice amărăciune, orice iuţime, orice mânie, orice strigare, orice clevetire şi orice fel de răutate să piară din mijlocul vostru.

Col 3.8-19;Tit 3.2;Iac 4.11;1Pet 2.1;Tit 3.3;

32Dimpotrivă, fiţi buni unii cu alţii, miloşi, şi iertaţi-vă unul pe altul, cum v-a iertat şi Dumnezeu pe voi în Hristos.

2Cor 2.10;Col 3.12-13;Mat 6.14;Marc 11.25;

5

1Urmaţi dar pilda lui Dumnezeu ca nişte copii preaiubiţi.

Mat 5.45-48;Luc 6.36;Efes 4.32;

2Trăiţi în dragoste, după cum şi Hristos ne-a iubit, şi S-a dat pe Sine pentru noi "ca un prinos şi ca o jertfă de bun miros", lui Dumnezeu.

Ioan 13.34;Ioan 15.12;1Tes 4.9;1Ioan 3.11-23;1Ioan 4.21;Gal 1.4;Gal 2.20;Evr 7.27;Evr 9.14-26;Evr 10.10-12;1Ioan 3.16;Gen 8.21;Lev 1.9;2Cor 2.15;

3Curvia, sau orice altfel de necurăţie, sau lăcomia de avere, nici să nu fie pomenite între voi, aşa cum se cuvine unor sfinţi.

Rom 6.13;1Cor 6.18;2Cor 12.21;Efes 4.19-20;Col 3.5;1Tes 4.3;1Cor 5.1;

4Să nu se audă nici cuvinte porcoase, nici vorbe nechibzuite, nici glume proaste, care nu sunt cuviincioase; ci mai degrabă cuvinte de mulţumire.

Mat 12.35;Efes 4.29;Rom 1.28;1Cor 6.9;Gal 5.19-21;

5Căci ştiţi bine că nici un curvar, nici un stricat, nici un lacom de avere, care este un închinător la idoli, n-are parte de moştenire în Împărăţia lui Hristos şi a lui Dumnezeu.

Col 3.5;1Tim 6.17;Gal 5.21;Apoc 22.15;

6Nimeni să nu vă înşele cu vorbe deşarte; căci din pricina acestor lucruri vine mânia lui Dumnezeu peste oamenii neascultători.

Ier 29.8;Mat 24.4;Col 2.4-18;2Tes 2.3;Rom 1.18;Efes 2.2;

7Să nu vă întovărăşiţi dar deloc cu ei.

8Odinioară eraţi întuneric; dar acum sunteţi lumină în Domnul. Umblaţi deci ca nişte copii ai luminii.

Isa 9.2;Mat 4.16;Fapt 26.18;Rom 1.21;Efes 2.11-12;Efes 4.18;Tit 3.3;1Pet 2.9;Ioan 8.12;Ioan 12.46;2Cor 3.18;2Cor 4.6;1Tes 5.5;1Ioan 2.9;Luc 16.8;Ioan 12.36;

9Căci roada luminii stă în orice bunătate, în neprihănire şi în adevăr.

Gal 5.22;

10Cercetaţi ce este plăcut înaintea Domnului,

Rom 12.2;Filip 1.10;1Tes 5.21;1Tim 2.3;

11şi nu luaţi deloc parte la lucrările neroditoare ale întunericului, ba încă mai degrabă osândiţi-le.

1Cor 5.9-11;1Cor 10.20;2Cor 6.14;2Tes 3.6-14;Rom 6.21;Rom 13.12;Gal 6.8;Lev 19.17;1Tim 5.20;

12Căci e ruşine numai să spunem ce fac ei în ascuns.

Rom 1.24-26;Efes 5.3;

13Dar toate aceste lucruri, când sunt osândite de lumină, sunt date la iveală; pentru că ceea ce scoate totul la iveală, este lumina.

Ioan 3.20-21;Evr 4.13;

14De aceea zice: "Deşteaptă-te tu, care dormi, scoală-te din morţi, şi Hristos te va lumina."

Isa 60.1;Rom 13.11-12;1Cor 15.34;1Tes 5.6;Ioan 5.25;Rom 6.4-5;Efes 2.5;Col 3.1;

15Luaţi seama deci să umblaţi cu băgare de seamă, nu ca nişte neînţelepţi, ci ca nişte înţelepţi.

Col 4.5;

16Răscumpăraţi vremea, căci zilele sunt rele.

Gal 6.10;Col 4.5;Ecl 11.2;Ecl 12.1;Ioan 12.35;Efes 6.13;

17De aceea nu fiţi nepricepuţi, ci înţelegeţi care este voia Domnului.

Col 4.5;Rom 12.2;1Tes 4.3;1Tes 5.18;

18Nu vă îmbătaţi de vin, aceasta este destrăbălare. Dimpotrivă, fiţi plini de Duh.

Prov 20.1;Prov 23.20-30;Isa 5.11-22;Luc 21.34;

19Vorbiţi între voi cu psalmi, cu cântări de laudă şi cu cântări duhovniceşti, şi cântaţi şi aduceţi din toată inima laudă Domnului.

Fapt 16.25;1Cor 14.26;Col 3.16;Iac 5.13;

20Mulţumiţi totdeauna lui Dumnezeu Tatăl, pentru toate lucrurile, în Numele Domnului nostru Isus Hristos.

Ps 34.1;Isa 63.7;Col 3.17;1Tes 5.18;2Tes 1.3;Evr 13.15;1Pet 2.5;1Pet 4.11;

21Supuneţi-vă unii altora în frica lui Hristos.

Filip 2.3;1Pet 5.5;

22Nevestelor, fiţi supuse bărbaţilor voştri ca Domnului;

Gen 3.16;1Cor 14.34;Col 3.18;Tit 2.5;1Pet 3.1;Efes 6.5;

23căci bărbatul este capul nevestei, după cum şi Hristos este capul Bisericii, El, Mântuitorul trupului.

1Cor 11.3;Efes 1.22;Efes 4.15;Col 1.18;

24Şi după cum Biserica este supusă lui Hristos, tot aşa şi nevestele să fie supuse bărbaţilor lor în toate lucrurile.

Col 3.20-22;Tit 2.9;

25Bărbaţilor, iubiţi-vă nevestele cum a iubit şi Hristos Biserica şi S-a dat pe Sine pentru ea,

Col 3.19;1Pet 3.7;Fapt 20.28;Gal 1.4;Gal 2.20;Efes 5.2;

26ca s-o sfinţească, după ce a curăţit-o prin botezul cu apă prin Cuvânt,

Ioan 3.5;Tit 3.5;Evr 10.22;1Ioan 5.6;Ioan 15.3;Ioan 17.17;

27ca să înfăţişeze înaintea Lui această Biserică, slăvită, fără pată fără zbârcitură sau altceva de felul acesta, ci sfântă şi fără prihană.

2Cor 11.2;Col 1.22;Cânt 4.7;Efes 1.4;

28Tot aşa trebuie să-şi iubească şi bărbaţii nevestele, ca pe trupurile lor. Cine îşi iubeşte nevasta, se iubeşte pe sine însuşi.

29Căci nimeni nu şi-a urât vreodată trupul lui, ci îl hrăneşte, îl îngrijeşte cu drag, ca şi Hristos Biserica;

30pentru că noi suntem mădulare ale trupului Lui, carne din carnea Lui şi os din oasele Lui.

Gen 2.23;Rom 12.5;1Cor 6.15;1Cor 12.27;

31De aceea va lăsa omul pe tatăl său şi pe mama sa, şi se va lipi de nevasta sa, şi cei doi vor fi un singur trup".

Gen 2.24;Mat 19.5;Marc 10.7-8;1Cor 6.16;

32Taina aceasta este mare - (vorbesc despre Hristos şi despre Biserică). -

33Încolo fiecare din voi să-şi iubească nevasta ca pe sine; şi nevasta să se teamă de bărbat.

Efes 5.25;Col 3.19;1Pet 3.6;

6

1Copii, ascultaţi în Domnul de părinţii voştri, căci este drept.

Prov 23.22;Col 3.20;

2"Să cinsteşti pe tatăl tău şi pe mama ta" - este cea dintâi poruncă însoţită de o făgăduinţă -

Ex 20.12;Deut 5.16;Deut 27.16;Ier 35.18;Ezec 22.7;Mal 1.6;Mat 15.4;Marc 7.10;

3"ca să fii fericit, şi să trăieşti multă vreme pe pământ."

4Şi voi, părinţilor, nu întărâtaţi la mânie pe copiii voştri, ci creşteţi-i, în mustrarea şi învăţătura Domnului.

Col 3.21;Gen 18.19;Deut 4.9;Deut 6.7-20;Deut 11.19;Ps 78.4;Prov 19.18;Prov 22.6;Prov 29.17;

5Robilor, ascultaţi de stăpânii voştri pământeşti, cu frică şi cutremur, în curăţie de inimă, ca de Hristos.

Col 3.22;1Tim 6.1;Tit 2.9;1Pet 2.18;2Cor 7.15;Filip 2.12;1Cron 29.17;Col 3.22;

6Slujiţi-le nu numai când sunteţi sub ochii lor, ca şi cum aţi vrea să plăceţi oamenilor, ci ca nişte robi ai lui Hristos, care fac din inimă voia lui Dumnezeu.

Col 3.22-23;

7Slujiţi-le cu bucurie, ca Domnului, iar nu oamenilor,

8căci ştiţi că fiecare, fie rob, fie slobod, va primi răsplată de la Domnul, după binele pe care-l va fi făcut.

Rom 2.6;2Cor 5.10;Col 3.24;Gal 3.28;Col 3.11;

9Şi voi, stăpânilor, purtaţi-vă la fel cu ei; feriţi-vă de ameninţări, ca unii care ştiţi că Stăpânul lor şi al vostru este în cer, şi că înaintea Lui nu se are în vedere faţa omului.

Col 4.1;Lev 25.43;Ioan 13.13;1Cor 7.22;Rom 2.11;Col 3.25;

10Încolo, fraţilor, întăriţi-vă în Domnul şi în puterea tăriei Lui.

Efes 1.19;Efes 3.16;Col 1.11;

11Îmbrăcaţi-vă cu toată armătura lui Dumnezeu, ca să puteţi ţine piept împotriva uneltirilor diavolului.

Rom 13.12;2Cor 6.7;Efes 6.13;1Tes 5.8;

12Căci noi n-avem de luptat împotriva cărnii şi sângelui, ci împotriva căpeteniilor, împotriva domniilor, împotriva stăpânitorilor întunericului acestui veac, împotriva duhurilor răutăţii care sunt în locurile cereşti.

Mat 16.17;1Cor 15.50;Rom 8.38;Efes 1.21;Col 2.15;Luc 22.53;Ioan 12.31;Ioan 14.30;Efes 2.2;Col 1.13;

13De aceea, luaţi toată armătura lui Dumnezeu, ca să vă puteţi împotrivi în ziua cea rea, şi să rămâneţi în picioare, după ce veţi fi biruit totul.

2Cor 10.4;Efes 6.11;Efes 5.16;

14Staţi gata dar, având mijlocul încins cu adevărul, îmbrăcaţi cu platoşa neprihănirii,

Isa 11.5;Luc 12.35;1Pet 1.13;Isa 59.17;2Cor 6.7;1Tes 5.8;

15având picioarele încălţate cu râvna Evangheliei păcii.

Isa 52.7;Rom 10.15;

16Pe deasupra tuturor acestora, luaţi scutul credinţei, cu care veţi putea stinge toate săgeţile arzătoare ale celui rău.

1Ioan 5.4;

17Luaţi şi coiful mântuirii şi sabia Duhului, care este Cuvântul lui Dumnezeu.

Isa 59.17;1Tes 5.8;Evr 4.12;Apoc 1.16;Apoc 2.16;Apoc 19.15;

18Faceţi în toată vremea, prin Duhul, tot felul de rugăciuni şi cereri. Vegheaţi la aceasta, cu toată stăruinţa, şi rugăciune pentru toţi sfinţii,

Luc 18.1;Rom 12.12;Col 4.2;1Tes 5.17;Mat 26.41;Marc 13.33;Efes 1.16;Filip 1.4;1Tim 2.1;

19şi pentru mine, ca, ori de câte ori îmi deschid gura, să mi se dea cuvânt, ca să fac cunoscut cu îndrăzneală taina Evangheliei,

Fapt 4.29;Col 4.3;2Tes 3.1;2Cor 3.12;

20al cărei sol în lanţuri sunt; pentru ca, zic, să vorbesc cu îndrăzneală, cum trebuie să vorbesc.

2Cor 5.20;Fapt 26.29;Fapt 28.20;Efes 3.1;Filip 1.7-14;2Tim 1.16;2Tim 2.9;Filim 10;Fapt 28.31;Filip 1.20;1Tes 2.2;

21Acum, ca să ştiţi şi voi despre mine, Tihic, preaiubitul frate şi slujitor credincios în Domnul, vă va face cunoscut totul.

Col 4.7;Fapt 20.4;2Tim 4.12;Tit 3.12;

22Vi l-am trimis înadins, ca să luaţi cunoştinţă despre starea noastră, şi să vă îmbărbăteze inimile.

Col 4.8;

23Pace fraţilor, şi dragoste împreună cu credinţa, din partea lui Dumnezeu Tatăl, şi din partea Domnului Isus Hristos!

1Pet 5.14;

24Harul să fie cu toţi cei ce iubesc pe Domnul nostru Isus Hristos în curăţie. Amin.

Tit 2.7;


EPISTOLA LUI PAVEL CĂTRE FILIPENI

1

1Pavel şi Timotei, robi ai lui Isus Hristos, către toţi sfinţii în Hristos Isus, care sunt în Filipi, împreună cu episcopii (Sau: priveghetori.) şi diaconii:

1Cor 1.2;

2Har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

3Mulţumesc Dumnezeului meu pentru toată aducerea aminte, pe care o păstrez despre voi.

Rom 1.8-9;1Cor 1.4;Efes 1.15-16;Col 1.3;1Tes 1.2;2Tes 1.3;

4În toate rugăciunile mele mă rog pentru voi toţi, cu bucurie

5pentru partea, pe care o luaţi la Evanghelie, din cea dintâi zi până acum.

Rom 12.13;Rom 15.26;2Cor 8.1;Filip 4.14-15;

6Sunt încredinţat că Acela care a început în voi această bună lucrare, o va isprăvi până în ziua lui Isus Hristos.

Ioan 6.29;1Tes 1.3;Filip 1.10;

7Este drept să gândesc astfel despre voi toţi, fiindcă vă port în inima mea, întrucât, atât în lanţurile mele cât şi în apărarea şi întărirea Evangheliei, voi sunteţi toţi părtaşi aceluiaşi har.

Filip 1.17;2Cor 3.2;2Cor 7.3;Efes 3.1;Efes 6.20;Col 4.3-18;2Tim 1.8;Filip 4.14;

8Căci martor îmi este Dumnezeu că vă iubesc pe toţi cu o dragoste nespusă în Isus Hristos.

Rom 1.9;Rom 9.1;Gal 1.20;1Tes 2.5;Filip 2.26;Filip 4.1;

9Şi mă rog ca dragostea voastră să crească tot mai mult în cunoştinţă şi orice pricepere,

1Tes 3.12;Filim 6;

10ca să deosebiţi lucrurile alese, pentru ca să fiţi curaţi şi să nu vă poticniţi până în ziua venirii lui Hristos,

Rom 2.18;Rom 12.2;Efes 5.10;Fapt 24.16;1Tes 3.13;1Tes 5.23;1Cor 1.8;

11plini de roada neprihănirii, prin Isus Hristos, spre slava şi lauda lui Dumnezeu.

Ioan 15.4-5;Efes 2.10;Col 1.6;Ioan 15.8;Efes 1.12-14;

12Vreau să ştiţi, fraţilor, că împrejurările în care mă găsesc, mai degrabă au lucrat la înaintarea Evangheliei.

13În adevăr, în toată curtea împărătească, şi pretutindeni aiurea, toţi ştiu că sunt pus în lanţuri din pricina lui Isus Hristos.

Filip 4.22;

14Şi cei mai mulţi din fraţi, îmbărbătaţi de lanţurile mele, au şi mai multă îndrăzneală să vestească fără teamă Cuvântul lui Dumnezeu.

15Unii, este adevărat, propovăduiesc pe Hristos din pizmă şi din duh de ceartă; dar alţii din bunăvoinţă.

Filip 2.3;

16Aceştia din urmă lucrează din dragoste, ca unii care ştiu că eu sunt însărcinat cu apărarea Evangheliei;

Filip 1.7;

17cei dintâi, din duh de ceartă vestesc pe Hristos nu cu gând curat, ci ca să mai adauge un necaz la lanţurile mele.

18Ce ne pasă? Oricum: fie de ochii lumii, fie din toată inima, Hristos este propovăduit. Eu mă bucur de lucrul acesta şi mă voi bucura.

19Căci ştiu că lucrul acesta se va întoarce spre mântuirea mea prin rugăciunile voastre şi prin ajutorul Duhului lui Isus Hristos.

2Cor 1.11;Rom 8.9;

20Mă aştept şi nădăjduiesc cu tărie că nu voi fi dat de ruşine cu nimic; ci că acum, ca totdeauna, Hristos va fi proslăvit cu îndrăzneală în trupul meu, fie prin viaţa mea, fie prin moartea mea.

Rom 8.19;Rom 5.5;Efes 6.19-20;

21Căci pentru mine a trăi este Hristos şi a muri este un câştig.

22Dar dacă trebuie să mai trăiesc în trup, face să trăiesc; şi nu ştiu ce trebuie să aleg.

23Sunt strâns din două părţi: aş dori să mă mut şi să fiu împreună cu Hristos, căci ar fi cu mult mai bine;

2Cor 5.8;2Tim 4.6;

24dar, pentru voi, este mai de trebuinţă să rămân în trup.

25Şi sunt încredinţat şi ştiu că voi rămâne şi voi trăi cu voi toţi, pentru înaintarea şi bucuria credinţei voastre;

Filip 2.24;

26pentru ca, prin întoarcerea mea la voi, să aveţi în mine o mare pricină de laudă în Isus Hristos.

2Cor 1.14;2Cor 5.12;

27Numai, purtaţi-vă într-un chip vrednic de Evanghelia lui Hristos, pentru ca, fie că voi veni să vă văd, fie că voi rămâne departe de voi, să aud despre voi că rămâneţi tari în acelaşi duh, şi că luptaţi cu un suflet pentru credinţa Evangheliei,

Efes 4.1;Col 1.10;1Tes 2.12;1Tes 4.1;Filip 4.1;1Cor 1.10;Iuda 3;

28fără să vă lăsaţi înspăimântaţi de potrivnici; lucrul acesta este pentru ei o dovadă de pierzare, şi de mântuirea voastră, şi aceasta de la Dumnezeu.

2Tes 1.5;Rom 8.17;2Tim 2.11;

29Căci cu privire la Hristos, vouă vi s-a dat harul nu numai să credeţi în El, ci să şi pătimiţi pentru El,

Fapt 5.41;Rom 5.3;Efes 2.8;

30şi să şi duceţi, cum şi faceţi, aceeaşi luptă, pe care aţi văzut-o la mine, şi pe care auziţi că o duc şi acum.

Col 2.1;Fapt 16.19;1Tes 2.2;

2

1Deci, dacă este vreo îndemnare în Hristos, dacă este vreo mângâiere în dragoste, dacă este vreo legătură a Duhului, dacă este vreo milostivire şi vreo îndurare,

2Cor 13.14;Col 3.12;

2faceţi-mi bucuria deplină, şi aveţi o simţire, o dragoste, un suflet şi un gând.

Ioan 3.29;Rom 12.16;Rom 15.5;1Cor 1.10;2Cor 13.11;Filip 1.27;Filip 3.16;Filip 4.2;1Pet 3.8;

3Nu faceţi nimic din duh de ceartă sau din slavă deşartă; ci în smerenie fiecare să privească pe altul mai presus de el însuşi.

Gal 5.26;Filip 1.15-16;Iac 3.14;Rom 12.10;Efes 5.21;1Pet 5.5;

4Fiecare din voi să se uite nu la foloasele lui, ci şi la foloasele altora.

1Cor 10.24-33;1Cor 13.5;

5Să aveţi în voi gândul acesta, care era şi în Hristos Isus:

Mat 11.29;Ioan 13.15;1Pet 2.21;1Ioan 2.6;

6El, măcar că avea chipul lui Dumnezeu, totuşi n-a crezut ca un lucru de apucat să fie deopotrivă cu Dumnezeu,

Ioan 1.1-2;Ioan 17.5;2Cor 4.4;Col 1.15;Evr 1.3;Ioan 5.18;Ioan 10.33;

7ci S-a dezbrăcat pe sine însuşi şi a luat un chip de rob, făcându-Se asemenea oamenilor.

Ps 22.6;Isa 53.3;Dan 9.26;Marc 9.12;Rom 15.3;Isa 42.1;Isa 49.3-6;Isa 52.13;Isa 53.11;Ezec 34.23-24;Zah 3.8;Mat 20.28;Luc 22.27;Ioan 1.14;Rom 1.3;Rom 8.3;Gal 4.4;Evr 2.14-17;

8La înfăţişare a fost găsit ca un om, S-a smerit şi S-a făcut ascultător până la moarte, şi încă moarte de cruce.

Mat 26.29-42;Ioan 10.18;Evr 5.8;Evr 12.2;

9De aceea şi Dumnezeu L-a înălţat nespus de mult, şi I-a dat Numele, care este mai presus de orice nume;

Ioan 17.1-5;Fapt 2.33;Evr 2.9;Efes 1.20-21;Evr 1.4;

10pentru ca, în Numele lui Isus, să se plece orice genunchi al celor din ceruri, de pe pământ şi de sub pământ,

Isa 45.23;Mat 28.18;Rom 14.11;Apoc 5.13;

11şi orice limbă să mărturisească, spre slava lui Dumnezeu Tatăl, că Isus Hristos este Domnul.

Ioan 13.13;Fapt 2.36;Rom 14.9;1Cor 8.6;1Cor 12.8;

12Astfel dar, preaiubiţilor, după cum totdeauna aţi fost ascultători, duceţi până la capăt mântuirea voastră, cu frică şi cutremur, nu numai când sunt eu de faţă, ci cu mult mai mult acum, în lipsa mea.

Filip 1.5;Efes 6.5;

13Căci Dumnezeu este Acela care lucrează în voi, şi vă dă, după plăcerea Lui, şi voinţa şi înfăptuirea.

2Cor 3.5;Evr 13.21;

14Faceţi toate lucrurile fără cârtiri şi fără şovăieli,

1Cor 10.10;1Pet 4.9;Rom 14.1;

15ca să fiţi fără prihană şi curaţi, copii ai lui Dumnezeu, fără vină, în mijlocul unui neam ticălos şi stricat, în care străluciţi ca nişte lumini în lume,

Mat 5.45;Efes 5.1;1Pet 2.12;Deut 32.5;Mat 5.14-16;Efes 5.8;

16ţinând sus Cuvântul vieţii; aşa ca, în ziua lui Hristos, să mă pot lăuda că n-am alergat, nici nu m-am ostenit în zadar.

2Cor 1.14;1Tes 2.19;Gal 2.2;1Tes 3.5;

17Şi chiar dacă va trebui să fiu turnat ca o jertfă de băutură peste jertfa şi slujba credinţei voastre, eu mă bucur şi mă bucur cu voi toţi.

2Tim 4.6;Rom 15.16;2Cor 7.14;Col 1.24;

18Tot aşa şi voi, bucuraţi-vă, şi bucuraţi-vă împreună cu mine.

19Nădăjduiesc, în Domnul Isus, să vă trimit în curând pe Timotei, ca să fiu şi eu cu inimă bună când o să am ştiri despre voi.

Rom 16.21;1Tes 3.2;

20Căci n-am pe nimeni, care să-mi împărtăşească simţirile ca el, şi să se îngrijească într-adevăr de starea voastră.

Ps 55.13;

21Ce-i drept, toţi umblă după foloasele lor, şi nu după ale lui Isus Hristos.

1Cor 10.24-33;1Cor 13.5;2Tim 4.10-16;

22Ştiţi râvna lui încercată; cum, ca un copil cu tatăl lui, a lucrat ca un rob împreună cu mine pentru înaintarea Evangheliei.

1Cor 4.17;1Tim 1.2;2Tim 1.2;

23Pe el dar, nădăjduiesc să vi-l trimit, de îndată ce voi vedea ce întorsătură vor lua lucrurile cu privire la mine.

24Şi am încredere în Domnul că în curând voi veni şi eu.

Filip 1.25;Filim 22;

25Am socotit de trebuinţă să vă trimit pe Epafrodit, fratele şi tovarăşul meu de lucru şi de luptă, trimisul şi slujitorul vostru pentru nevoile mele.

Filip 4.18;Filim 2;2Cor 8.23;2Cor 11.9;Filip 4.18;

26Căci dorea fierbinte să vă vadă pe toţi; şi era foarte mâhnit, pentru că aflaserăţi că a fost bolnav.

Filip 1.8;

27Ce-i drept, a fost bolnav, şi foarte aproape de moarte, dar Dumnezeu a avut milă de el. Şi nu numai de el, ci şi de mine, ca să n-am întristare peste întristare.

28L-am trimis dar cu atât mai în grabă, ca să-l vedeţi şi să vă bucuraţi iarăşi, şi să fiu şi eu mai puţin mâhnit.

29Primiţi-l deci în Domnul, cu toată bucuria; şi preţuiţi pe astfel de oameni.

1Cor 16.18;1Tes 5.12;1Tim 5.17;

30Căci pentru lucrul lui Hristos a fost el aproape de moarte, şi şi-a pus viaţa în joc, ca să împlinească ce lipsea slujbei voastre pentru mine.

1Cor 16.17;Filip 4.10;

3

1Încolo, fraţii mei, bucuraţi-vă în Domnul.

2Cor 13.11;

2Păziţi-vă de câinii aceia; păziţi-vă de lucrătorii aceia răi; păziţi-vă de scrijelaţii aceia!

Isa 56.10;Gal 5.15;2Cor 11.13;Rom 2.28;Gal 5.2;

3Căci cei tăiaţi împrejur suntem noi, care slujim lui Dumnezeu, prin Duhul lui Dumnezeu, care ne lăudăm în Hristos Isus, şi care nu ne punem încrederea în lucrurile pământeşti.

Deut 10.16;Deut 30.6;Ier 4.4;Rom 2.29;Rom 4.11-12;Col 2.11;Ioan 4.23-24;Rom 7.6;Gal 6.14;

4Măcar că eu aş avea pricină de încredere chiar în lucrurile pământeşti. Dacă altul crede că se poate încrede în lucrurile pământeşti, eu şi mai mult;

2Cor 11.18-21;

5eu, care sunt tăiat împrejur a opta zi, din neamul lui Israel, din seminţia lui Beniamin, Evreu din Evrei; în ce priveşte Legea, Fariseu;

Gen 17.12;2Cor 11.22;Rom 11.1;2Cor 11.22;Fapt 23.6;Fapt 26.4-5;

6în ce priveşte râvna, prigonitor al Bisericii; cu privire la neprihănirea, pe care o dă Legea, fără prihană.

Fapt 22.3;Gal 1.13-14;Fapt 8.3;Fapt 9.1;Rom 10.5;Luc 1.6;

7Dar lucrurile, care pentru mine erau câştiguri, le-am socotit ca o pierdere, din pricina lui Hristos.

Mat 13.44;

8Ba încă, şi acum privesc toate aceste lucruri ca o pierdere, faţă de preţul nespus de mare al cunoaşterii lui Hristos Isus, Domnul meu. Pentru El am pierdut toate şi le socotesc ca un gunoi, ca să câştig pe Hristos,

Isa 53.11;Ier 9.23-24;Ioan 17.3;1Cor 2.2;Col 2.2;

9şi să fiu găsit în El, nu având o neprihănire a mea, pe care mi-o dă Legea, ci aceea care se capătă prin credinţa în Hristos, neprihănirea, pe care o dă Dumnezeu, prin credinţă.

Rom 10.3-5;Rom 1.17;Rom 3.21-22;Rom 9.30;Rom 10.3-6;Gal 2.16;

10Şi să-L cunosc pe El şi puterea învierii Lui şi părtăşia suferinţelor Lui, şi să mă fac asemenea cu moartea Lui;

Rom 6.3-5;Rom 8.17;2Cor 4.10-11;2Tim 2.11-12;1Pet 4.13;

11ca să ajung cu orice chip, dacă voi putea, la învierea din morţi.

Fapt 26.7;

12Nu că am şi câştigat premiul, sau că am şi ajuns desăvârşit; dar alerg înainte, căutând să-l apuc, întrucât şi eu am fost apucat de Hristos Isus.

1Tim 6.12;Evr 12.23;

13Fraţilor, eu nu cred că l-am apucat încă; dar fac un singur lucru: uitând ce este în urma mea, şi aruncându-mă spre ce este înainte,

Ps 45.10;Luc 9.62;2Cor 5.16;1Cor 9.24-26;Evr 6.1;

14alerg spre ţintă, pentru premiul chemării cereşti a lui Dumnezeu, în Hristos Isus.

2Tim 4.7-8;Evr 12.1;Evr 3.1;

15Gândul acesta dar să ne însufleţească pe toţi, care suntem desăvârşiţi; şi dacă în vreo privinţă sunteţi de altă părere, Dumnezeu vă va lumina şi în această privinţă.

1Cor 2.6;1Cor 14.20;Gal 5.10;

16Dar în lucrurile în care am ajuns de aceeaşi părere, să umblăm la fel.

Rom 12.16;Rom 15.5;Gal 6.16;Filip 2.2;

17Urmaţi-mă pe mine, fraţilor, şi uitaţi-vă bine la cei ce se poartă după pilda, pe care o aveţi în noi.

1Cor 4.16;1Cor 11.1;Filip 4.9;1Tes 1.6;1Pet 5.3;

18Căci v-am spus de multe ori, şi vă mai spun şi acum, plângând: sunt mulţi, care se poartă ca vrăjmaşi ai crucii lui Hristos.

Gal 1.7;Gal 2.21;Gal 6.12;Filip 1.15-16;

19Sfârşitul lor va fi pierzarea. Dumnezeul lor este pântecele şi slava lor este în ruşinea lor, şi se gândesc la lucrurile de pe pământ.

2Cor 11.15;2Pet 2.1;Rom 16.18;1Tim 6.5;Tit 1.11;Osea 4.7;2Cor 11.12;Gal 6.13;Rom 8.5;

20Dar cetăţenia noastră este în ceruri, de unde şi aşteptăm ca Mântuitor pe Domnul Isus Hristos.

Efes 2.6-19;Col 3.1-3;Fapt 1.11;1Cor 3.7;1Tes 1.10;Tit 2.13;

21El va schimba trupul stării noastre smerite, şi-l va face asemenea trupului slavei Sale, prin lucrarea puterii pe care o are de a-Şi supune toate lucrurile.

1Cor 15.43-49;Col 3.4;1Ioan 3.2;Efes 1.19;1Cor 15.26-27;

4

1De aceea, preaiubiţii şi mult doriţii mei fraţi, bucuria şi cununa mea, rămâneţi astfel tari în Domnul, preaiubiţilor!

Filip 1.8;2Cor 1.14;Filip 2.16;1Tes 2.19-20;Filip 1.27;

2Îndemn pe Evodia şi îndemn pe Sintichia să fie cu un gând în Domnul.

Filip 2.2;Filip 3.16;

3Şi pe tine, adevărat tovarăş de jug, te rog să vii în ajutorul femeilor acestora, care au lucrat împreună cu mine pentru Evanghelie, cu Clement şi cu ceilalţi tovarăşi de lucru ai mei, ale căror nume sunt scrise în cartea vieţii.

Rom 16.3;Filip 1.27;Ex 32.32;Ps 69.28;Dan 12.1;Luc 10.20;Apoc 3.5;Apoc 13.8;Apoc 20.12;Apoc 21.27;

4Bucuraţi-vă totdeauna în Domnul! Iarăşi zic: Bucuraţi-vă!

Rom 12.12;Filip 3.1;1Tes 5.16;1Pet 4.13;

5Blândeţea voastră să fie cunoscută de toţi oamenii. Domnul este aproape.

Evr 10.25;Iac 5.8-9;1Pet 4.7;2Pet 3.8-9;2Tes 2.2;

6Nu vă îngrijoraţi de nimic; ci în orice lucru, aduceţi cererile voastre la cunoştinţa lui Dumnezeu, prin rugăciuni şi cereri, cu mulţumiri.

Ps 55.22;Prov 16.2;Mat 6.25;Luc 12.22;1Pet 5.7;

7Şi pacea lui Dumnezeu, care întrece orice pricepere, vă va păzi inimile şi gândurile în Hristos Isus.

Ioan 14.27;Rom 5.1;Col 3.15;

8Încolo, fraţii mei, tot ce este adevărat, tot ce este vrednic de cinste, tot ce este drept, tot ce este curat, tot ce este vrednic de iubit, tot ce este vrednic de primit, orice faptă bună, şi orice laudă, aceea să vă însufleţească.

1Tes 5.22;

9Ce aţi învăţat, ce aţi primit şi auzit de la mine, şi ce aţi văzut în mine, faceţi. Şi Dumnezeul păcii va fi cu voi.

Filip 3.17;Rom 15.33;Rom 16.20;1Cor 14.33;2Cor 13.11;1Tes 5.23;Evr 13.20;

10Am avut o mare bucurie în Domnul, că, în sfârşit, aţi putut să vă înnoiţi iarăşi simţămintele voastre faţă de mine. Vă gândeaţi voi la aşa ceva, dar vă lipsea prilejul.

2Cor 12.9;

11Nu zic lucrul acesta având în vedere nevoile mele; căci m-am deprins să fiu mulţumit cu starea în care mă găsesc.

1Tim 6.6-9;

12Ştiu să trăiesc smerit, şi ştiu să trăiesc în belşug. În totul şi pretutindeni m-am deprins să fiu sătul şi flămând, să fiu în belşug şi să fiu în lipsă.

1Cor 4.11;2Cor 6.10;2Cor 11.27;

13Pot totul în Hristos, care mă întăreşte.

Ioan 15.5;2Cor 12.9;

14Dar bine aţi făcut că aţi luat parte la strâmtorarea mea.

Filip 1.7;

15Ştiţi voi înşivă, Filipenilor, că, la începutul Evangheliei, când am plecat din Macedonia, nici o Biserică n-a avut legătură cu mine în ce priveşte "darea" şi "primirea" afară de voi.

2Cor 11.8-9;

16Căci mi-aţi trimis în Tesalonic, odată, şi chiar de două ori, ceva pentru nevoile mele.

17Nu că umblu după daruri. Dimpotrivă, umblu după câştigul care prisoseşte în folosul vostru.

Rom 15.28;Tit 3.14;

18Am de toate, şi sunt în belşug. Sunt bogat, de când am primit prin Epafrodit ce mi-aţi trimis, - un miros de bună mireasmă, o jertfă bine primită şi plăcută lui Dumnezeu.

Filip 2.25;Evr 13.16;2Cor 9.12;

19Şi Dumnezeul meu să îngrijească de toate trebuinţele voastre, după bogăţia Sa, în slavă, în Isus Hristos.

Ps 23.1;2Cor 9.8;Efes 1.7;Efes 3.16;

20A lui Dumnezeu şi Tatăl nostru să fie slava în vecii vecilor! Amin.

Rom 16.27;Gal 1.5;

21Spuneţi sănătate fiecărui sfânt în Hristos Isus. Fraţii, care sunt cu mine, vă trimit sănătate.

Gal 1.2;

22Toţi sfinţii vă trimit sănătate, mai ales cei din casa Cezarului.

Filip 1.13;

23Harul Domnului Isus Hristos să fie cu voi cu toţi! Amin.

Rom 16.24;


EPISTOLA LUI PAVEL CĂTRE COLOSENI

1

1Pavel, apostol al lui Isus Hristos, prin voia lui Dumnezeu, şi fratele Timotei,

Efes 1.1;

2către sfinţii şi fraţii credincioşi în Hristos, care sunt în Colose: Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos.

1Cor 4.17;Efes 6.21;Gal 1.3;

3Mulţumim lui Dumnezeu, Tatăl Domnului nostru Isus Hristos, căci ne rugăm neîncetat pentru voi,

1Cor 1.4;Efes 1.16;Filip 1.3;Filip 4.6;

4şi am auzit despre credinţa voastră în Hristos Isus, şi despre dragostea, pe care o aveţi faţă de toţi sfinţii,

Efes 1.15;Col 1.9;Filim 5;Evr 6.10;

5din pricina nădejdii care vă aşteaptă în ceruri şi despre care aţi auzit mai înainte în cuvântul adevărului Evangheliei,

2Tim 4.8;1Pet 1.4;

6care a ajuns până la voi şi este în toată lumea, unde dă roade şi merge crescând, ca şi între voi. Şi aceasta, din ziua în care aţi auzit şi aţi cunoscut harul lui Dumnezeu, în adevăr,

Mat 24.14;Marc 16.15;Rom 10.18;Col 1.23;Marc 4.8;Ioan 15.16;Filip 1.11;2Cor 6.1;Efes 3.2;Tit 2.11;1Pet 5.12;

7cum aţi învăţat de la Epafras, preaiubitul nostru tovarăş de slujbă. El este un credincios slujitor al lui Hristos pentru voi,

Col 4.12;Filim 23;2Cor 11.23;1Tim 4.6;

8şi ne-a vorbit despre dragostea voastră în Duhul.

Rom 15.30;

9De aceea şi noi, din ziua când am auzit aceste lucruri, nu încetăm să ne rugăm pentru voi, şi să cerem să vă umpleţi de cunoştinţa voii Lui, în orice fel de înţelepciune şi pricepere duhovnicească;

Efes 1.15-16;Col 1.3-4;1Cor 1.5;Rom 12.2;Efes 10.17;Efes 1.8;

10pentru ca astfel să vă purtaţi într-un chip vrednic de Domnul, ca să-I fiţi plăcuţi în orice lucru: aducând roade în tot felul de fapte bune, şi crescând în cunoştinţa lui Dumnezeu:

Efes 4.1;Filip 1.27;1Tes 2.12;1Tes 4.1;Ioan 15.16;2Cor 9.8;Filip 1.11;Tit 3.1;Evr 13.21;

11întăriţi, cu toată puterea, potrivit cu tăria slavei Lui, pentru orice răbdare şi îndelungă răbdare, cu bucurie,

Efes 3.16;Efes 6.10;Efes 4.2;Fapt 5.41;Rom 5.3;

12mulţumind Tatălui, care v-a învrednicit să aveţi parte de moştenirea sfinţilor, în lumină.

Efes 5.20;Col 3.15;Fapt 26.18;Efes 1.11;

13El ne-a izbăvit de sub puterea întunericului, şi ne-a strămutat în Împărăţia Fiului dragostei Lui,

Efes 6.12;Evr 2.14;1Pet 2.9;1Tes 2.12;2Pet 1.11;

14în care avem răscumpărarea, prin sângele Lui, iertarea păcatelor.

Efes 1.7;

15El este chipul Dumnezeului celui nevăzut, cel întâi născut din toată zidirea.

2Cor 4.4;Evr 1.3;Apoc 3.14;

16Pentru că prin El au fost făcute toate lucrurile care sunt în ceruri şi pe pământ, cele văzute şi cele nevăzute: fie scaune de domnii, fie dregătorii, fie domnii, fie stăpâniri. Toate au fost făcute prin El şi pentru El.

Ioan 1.3;1Cor 8.6;Efes 3.6;Evr 1.2;Rom 8.38;Efes 1.21;Col 2.10-15;1Pet 3.22;Rom 11.36;Evr 2.10;

17El este mai înainte de toate lucrurile, şi toate se ţin prin El.

Ioan 1.1-3;Ioan 17.5;1Cor 8.6;

18El este Capul trupului, al Bisericii. El este începutul, cel întâi născut dintre cei morţi, pentru ca în toate lucrurile să aibă întâietatea.

1Cor 11.3;Efes 1.10-22;Efes 4.15;Efes 5.23;Fapt 26.23;1Cor 15.20-23;Apoc 1.5;

19Căci Dumnezeu a vrut ca toată plinătatea să locuiască în El,

Ioan 1.16;Ioan 3.34;Col 2.9;Col 3.11;

20şi să împace totul cu Sine prin El, atât ce este pe pământ cât şi ce este în ceruri, făcând pace, prin sângele crucii Lui.

Efes 2.14-16;2Cor 5.18;Efes 1.10;

21Şi pe voi, care odinioară eraţi străini şi vrăjmaşi prin gândurile şi prin faptele voastre rele, El v-a împăcat acum

Efes 2.1-19;Efes 4.18;Tit 1.15-16;

22prin trupul Lui de carne, prin moarte, ca să vă facă să vă înfăţişaţi înaintea Lui sfinţi, fără prihană şi fără vină;

Efes 2.15-16;Luc 1.75;Efes 1.41;Efes 5.27;1Tes 4.7;Tit 2.14;Iuda 24;

23negreşit, dacă rămâneţi şi mai departe întemeiaţi şi neclintiţi în credinţă, fără să vă abateţi de la nădejdea Evangheliei, pe care aţi auzit-o, care a fost propovăduită oricărei făpturi de sub cer, şi al cărei slujitor am fost făcut eu, Pavel.

Efes 3.17;Col 2.7;Ioan 15.6;Rom 10.18;Col 1.6;Fapt 1.17;2Cor 3.6;2Cor 4.1;2Cor 5.18;Efes 3.7;Col 1.25;1Tim 2.7;

24Mă bucur acum în suferinţele mele pentru voi; şi în trupul meu, împlinesc ce lipseşte suferinţelor lui Hristos, pentru trupul Lui, care este Biserica.

Rom 5.3;2Cor 7.4;Efes 3.1-13;2Cor 1.5-6;Filip 3.10;2Tim 1.8;2Tim 2.10;Efes 1.23;

25Slujitorul ei am fost făcut eu, după isprăvnicia, pe care mi-a dat-o Dumnezeu pentru voi ca să întregesc Cuvântul lui Dumnezeu.

1Cor 9.17;Gal 2.7;Efes 3.2;Col 1.23;

26Vreau să zic: taina ţinută ascunsă din veşnicii şi în toate veacurile, dar descoperită acum sfinţilor Lui,

Rom 16.25;1Cor 2.7;Efes 3.9;Mat 13.11;2Tim 1.10;

27cărora Dumnezeu a voit să le facă cunoscut care este bogăţia slavei tainei acesteia între Neamuri, şi anume: Hristos în voi, nădejdea slavei.

2Cor 2.14;Rom 9.23;Efes 1.7;Efes 3.8;1Tim 1.1;

28Pe El Îl propovăduim noi, şi sfătuim pe orice om, şi învăţăm pe orice om în toată înţelepciunea, ca să înfăţişăm pe orice om, desăvârşit în Hristos Isus.

Fapt 20.20-31;2Cor 11.2;Efes 5.27;Col 1.22;

29Iată la ce lucrez eu, şi mă lupt după lucrarea puterii Lui, care lucrează cu tărie în mine.

1Cor 15.10;Col 2.1;Efes 1.19;Efes 3.7-20;

2

1Vreau, în adevăr, să ştiţi cât de mare luptă duc pentru voi, pentru cei din Laodicea şi pentru toţi cei ce nu mi-au văzut faţa în trup;

Filip 1.30;Col 1.29;1Tes 2.2;

2pentru ca să li se îmbărbăteze inimile, să fie uniţi în dragoste, şi să capete toate bogăţiile plinătăţii de pricepere, ca să cunoască taina lui Dumnezeu Tatăl, adică pe Hristos,

2Cor 1.6;Col 3.14;Filip 3.8;Col 1.9;

3în care sunt ascunse toate comorile înţelepciunii şi ale ştiinţei.

1Cor 1.24;1Cor 2.6-7;Efes 1.8;Col 1.9;

4Spun lucrul acesta, pentru ca nimeni să nu vă înşele prin vorbiri amăgitoare.

Rom 16.18;2Cor 11.13;Efes 4.14;Efes 5.6;Col 2.8-18;

5Căci măcar că sunt departe cu trupul, totuşi cu duhul sunt cu voi, şi privesc cu bucurie la buna rânduială care domneşte între voi şi la tăria credinţei voastre în Hristos.

1Cor 5.3;1Tes 2.17;1Cor 14.40;1Pet 5.9;

6Astfel dar, după cum aţi primit pe Hristos Isus, Domnul, aşa să şi umblaţi în El,

1Tes 4.1;Iuda 3;

7fiind înrădăcinaţi şi zidiţi în El, întăriţi prin credinţă, după învăţăturile care v-au fost date, şi sporind în ea cu mulţumiri către Dumnezeu.

8Luaţi seama ca nimeni să nu vă fure cu filozofia şi cu o amăgire deşartă, după datina oamenilor, după învăţăturile începătoare ale lumii, şi nu după Hristos.

Ier 29.8;Rom 16.17;Efes 5.6;Col 2.18;Evr 13.9;Mat 15.2;Gal 1.14;Col 2.22;Gal 4.3-9;Col 2.20;

9Căci în El locuieşte trupeşte toată plinătatea Dumnezeirii.

Ioan 1.14;Col 1.19;

10Voi aveţi totul deplin în El, care este Capul oricărei domnii şi stăpâniri.

Ioan 1.16;Efes 1.20-21;1Pet 3.22;Col 1.16;

11În El aţi fost tăiaţi împrejur, nu cu o tăiere împrejur, făcută de mână, ci cu tăierea împrejur a lui Hristos, în dezbrăcarea de trupul poftelor firii noastre pământeşti,

Deut 10.16;Deut 30.6;Ier 4.4;Rom 2.29;Filip 3.3;Rom 6.6;Efes 4.22;Col 3.8-9;

12fiind îngropaţi împreună cu El, prin botez, şi înviaţi în El şi împreună cu El, prin credinţa în puterea lui Dumnezeu, care L-a înviat din morţi.

Rom 6.4;Col 3.1;Efes 1.19;Efes 3.7;Fapt 2.24;

13Pe voi, care eraţi morţi în greşelile voastre şi în firea voastră pământească netăiată împrejur, Dumnezeu v-a adus la viaţă împreună cu El, după ce ne-a iertat toate greşelile.

Efes 2.1-11;

14A şters zapisul cu poruncile lui, care stătea împotriva noastră şi ne era potrivnic, şi l-a nimicit, pironindu-l pe cruce.

Efes 2.15-16;

15A dezbrăcat domniile şi stăpânirile, şi le-a făcut de ocară înaintea lumii, după ce a ieşit biruitor asupra lor prin cruce.

Gen 3.15;Ps 68.18;Isa 53.12;Mat 12.29;Luc 10.18;Luc 11.22;Ioan 12.31;Ioan 16.11;Efes 4.8;Evr 2.14;Efes 6.12;

16Nimeni dar să nu vă judece cu privire la mâncare sau băutură, sau cu privire la o zi de sărbătoare, cu privire la o lună nouă, sau cu privire la o zi de Sabat,

Rom 14.3-10;Rom 14.13;Rom 14.2-17;1Cor 8.8;Rom 14.5;Gal 4.10;

17care sunt umbra lucrurilor viitoare, dar trupul este al lui Hristos.

Evr 8.5;Evr 9.9;Evr 10.1;

18Nimeni să nu vă răpească premiul alergării, făcându-şi voia lui însuşi printr-o smerenie şi închinare la îngeri, amestecându-se în lucruri pe care nu le-a văzut, umflat de o mândrie deşartă, prin gândurile firii lui pământeşti,

Col 2.4;Ezec 13.3;1Tim 1.7;

19şi nu se ţine strâns de Capul din care tot trupul, hrănit şi bine închegat, cu ajutorul încheieturilor şi legăturilor, îşi primeşte creşterea pe care i-o dă Dumnezeu.

Efes 4.15-16;

20Dacă aţi murit împreună cu Hristos faţă de învăţăturile începătoare ale lumii, de ce, ca şi cum aţi trăi încă în lume, vă supuneţi la porunci ca acestea:

Rom 6.3-5;Rom 7.4-6;Gal 2.19;Efes 2.15;Col 2.8;

21"Nu lua, nu gusta, nu atinge cutare lucru!"

Gal 4.3-9;1Tim 4.3;

22Toate aceste lucruri, care pier odată cu întrebuinţarea lor, şi sunt întemeiate pe porunci şi învăţături omeneşti,

Isa 29.13;Mat 15.9;Tit 1.14;

23au, în adevăr, o înfăţişare de înţelepciune, într-o închinare voită, o smerenie şi asprime faţă de trup, dar nu sunt de nici un preţ împotriva gâdilării firii pământeşti.

1Tim 4.8;Col 2.18;

3

1Dacă deci aţi înviat împreună cu Hristos, să umblaţi după lucrurile de sus, unde Hristos stă la dreapta lui Dumnezeu.

Rom 6.5;Efes 2.6;Col 2.12;Rom 8.34;Efes 1.20;

2Gândiţi-vă la lucrurile de sus, nu la cele de pe pământ.

3Căci voi aţi murit, şi viaţa voastră este ascunsă cu Hristos în Dumnezeu.

Rom 6.2;Gal 2.20;Col 2.20;2Cor 5.7;Col 1.5;

4Când Se va arăta Hristos, viaţa voastră, atunci vă veţi arăta şi voi împreună cu El în slavă.

1Ioan 3.2;Ioan 11.25;Ioan 14.6;1Cor 15.43;Filip 3.21;

5De aceea, omorâţi mădularele voastre care sunt pe pământ: curvia, necurăţia, patima, pofta rea, şi lăcomia, care este o închinare la idoli.

Rom 8.13;Gal 5.24;Rom 6.13;Efes 5.3;1Tes 4.5;Efes 5.5;

6Din pricina acestor lucruri vine mânia lui Dumnezeu peste fiii neascultării.

Rom 1.18;Efes 5.6;Apoc 22.15;Efes 2.2;

7Din numărul lor eraţi şi voi odinioară, când trăiaţi în aceste păcate.

Rom 6.19-20;Rom 7.5;1Cor 6.11;Efes 2.2;Tit 3.3;

8Dar acum lăsaţi-vă de toate aceste lucruri: de mânie, de vrăjmăşie, de răutate, de clevetire, de vorbele ruşinoase, care v-ar putea ieşi din gură.

Efes 4.22;Evr 12.1;Iac 1.21;1Pet 2.1;Efes 4.29;Efes 5.4;

9Nu vă minţiţi unii pe alţii, întrucât v-aţi dezbrăcat de omul cel vechi, cu faptele lui,

Lev 19.11;Efes 4.25;Efes 4.22-24;

10şi v-aţi îmbrăcat cu omul cel nou, care se înnoieşte spre cunoştinţă, după chipul Celui ce l-a făcut.

Rom 12.2;Efes 4.23-24;Efes 2.10;

11Aici nu mai este nici Grec, nici Iudeu, nici tăiere împrejur, nici netăiere împrejur, nici Barbar, nici Schit, nici rob, nici slobod, ci Hristos este totul şi în toţi.

Rom 10.12;1Cor 12.13;Gal 3.28;Gal 5.6;Efes 6.8;Efes 1.23;

12Astfel dar, ca nişte aleşi ai lui Dumnezeu, sfinţi şi preaiubiţi, îmbrăcaţi-vă cu o inimă plină de îndurare, cu bunătate, cu smerenie, cu blândeţe, cu îndelungă răbdare.

Efes 4.24;1Tes 1.4;1Pet 1.2;2Pet 4.10;Gal 5.22;Efes 4.2-32;Filip 2.1;

13Îngăduiţi-vă unii pe alţii, şi, dacă unul are pricină să se plângă de altul, iertaţi-vă unul pe altul. Cum v-a iertat Hristos, aşa iertaţi-vă şi voi.

Marc 11.25;Efes 4.2-32;

14Dar mai presus de toate acestea, îmbrăcaţi-vă cu dragostea, care este legătura desăvârşirii.

1Pet 4.8;Ioan 13.34;Rom 13.8;1Cor 13;Efes 5.2;Col 2.2;1Tes 4.9;1Tim 1.5;1Ioan 3.23;1Ioan 4.21;Efes 4.3;

15Pacea lui Hristos, la care aţi fost chemaţi, ca să alcătuiţi un singur trup, să stăpânească în inimile voastre, şi fiţi recunoscători.

Rom 14.17;Filip 4.7;1Cor 7.15;Efes 2.16-17;Efes 4.4;Col 2.7;Col 3.17;

16Cuvântul lui Hristos să locuiască din belşug în voi în toată înţelepciunea. Învăţaţi-vă şi sfătuiţi-vă unii pe alţii cu psalmi, cu cântări de laudă şi cu cântări duhovniceşti, cântând lui Dumnezeu cu mulţumire în inima voastră.

1Cor 14.26;Efes 5.19;Col 4.6;

17Şi orice faceţi, cu cuvântul sau cu fapta, să faceţi totul în Numele Domnului Isus, şi mulţumiţi, prin El, lui Dumnezeu Tatăl.

1Cor 10.31;Rom 1.8;Efes 5.20;Col 1.12;Col 2.7;1Tes 5.18;Evr 13.15;

18Nevestelor, fiţi supuse bărbaţilor voştri, cum se cuvine în Domnul.

Efes 5.22;Tit 2.5;1Pet 3.1;Efes 5.3;

19Bărbaţilor, iubiţi-vă nevestele, şi nu ţineţi necaz pe ele.

Efes 5.25-33;1Pet 3.7;Efes 4.31;

20Copii, ascultaţi de părinţii voştri în toate lucrurile, căci lucrul acesta place Domnului.

Efes 6.1;Efes 5.24;Tit 2.9;

21Părinţilor, nu întărâtaţi pe copiii voştri, ca să nu-şi piardă nădejdea.

Efes 6.4;

22Robilor, ascultaţi în toate lucrurile pe stăpânii voştri pământeşti; nu numai când sunteţi sub ochii lor, ca cei ce caută să placă oamenilor, ci cu curăţie de inimă, ca unii care vă temeţi de Domnul.

Efes 6.5;1Tim 6.1;Tit 2.9;1Pet 2.18;Col 3.20;Filim 16;

23Orice faceţi, să faceţi din toată inima, ca pentru Domnul, nu ca pentru oameni,

Efes 6.6-7;

24ca unii care ştiţi că veţi primi de la Domnul răsplata moştenirii. Voi slujiţi Domnului Hristos.

Efes 6.8;1Cor 7.22;

25Căci cine umblă cu strâmbătate, îşi va primi plata după strâmbătatea, pe care a făcut-o; şi nu se are în vedere faţa omului.

Rom 2.11;Efes 6.9;1Pet 1.17;Deut 10.17;

4

1Stăpânilor, daţi robilor voştri ce le datoraţi, şi ce li se cuvine, căci ştiţi că şi voi aveţi un Stăpân în cer.

Efes 6.9;

2Stăruiţi în rugăciune, vegheaţi în ea cu mulţumiri.

Luc 18.1;Rom 12.12;Efes 6.18;1Tes 5.17-18;Col 2.7;Col 3.15;

3Rugaţi-vă tot odată şi pentru noi, ca Dumnezeu să ne deschidă o uşă pentru Cuvânt, ca să putem vesti taina lui Hristos, pentru care iată, mă găsesc în lanţuri:

Efes 6.19;2Tes 3.1;1Cor 16.9;2Cor 2.12;Mat 13.11;1Cor 4.1;Efes 6.19;Col 1.26;Col 2.2;Efes 6.20;Filip 1.7;

4ca s-o fac cunoscut aşa cum trebuie să vorbesc despre ea.

5Purtaţi-vă cu înţelepciune faţă de cei de afară; răscumpăraţi vremea.

Efes 5.15;1Tes 4.12;Efes 5.16;

6Vorbirea voastră să fie totdeauna cu har, dreasă cu sare, ca să ştiţi cum trebuie să răspundeţi fiecăruia.

Col 3.16;Marc 9.50;1Pet 3.15;

7Tot ce este cu privire la mine, vă va spune Tihic, fratele preaiubit şi slujitorul credincios, tovarăşul meu de slujbă în Domnul.

Efes 6.21;

8Vi l-am trimis înadins, ca să luaţi cunoştinţă despre starea noastră, şi să vă mângâie inimile.

Efes 6.22;

9L-am trimis împreună cu Onisim, fratele credincios şi preaiubit, care este dintr-ai voştri. Ei vă vor spune tot ce se petrece pe aici.

Filim 10;

10Aristarh, tovarăşul meu de temniţă, vă trimite sănătate; tot aşa şi Marcu, vărul lui Barnaba (cu privire la care aţi primit porunci... dacă vine la voi, să-l primiţi bine),

Fapt 19.29;Fapt 20.4;Fapt 27.2;Filim 24;Fapt 15.37;2Tim 4.11;

11şi Isus, zis Iust: ei sunt din numărul celor tăiaţi împrejur, şi singurii care au lucrat împreună cu mine pentru Împărăţia lui Dumnezeu, oameni care mi-au fost de mângâiere.

12Epafra, care este dintr-ai voştri, vă trimite sănătate. El, rob al lui Hristos, totdeauna se luptă pentru voi în rugăciunile sale, pentru ca, desăvârşiţi şi deplin încredinţaţi, să stăruiţi în voia lui Dumnezeu.

Col 1.7;Filim 23;Rom 15.30;Mat 5.48;1Cor 2.6;1Cor 14.20;Filip 3.15;Evr 5.14;

13Căci vă mărturisesc că are o mare râvnă pentru voi, pentru cei din Laodicea şi pentru cei din Ierapole.

14Luca, doctorul preaiubit, şi Dima, vă trimit sănătate.

2Tim 4.11;2Tim 4.10;Filim 24;

15Spuneţi sănătate fraţilor din Laodicea, şi lui Nimfa, şi Bisericii din casa lui.

Rom 16.5;1Cor 16.19;

16După ce va fi citită această epistolă la voi, faceţi aşa ca să fie citită şi în Biserica Laodicenilor; şi voi, la rândul vostru, să citiţi epistola care vă va veni din Laodicea.

1Tes 5.27;

17Şi spuneţi lui Arhip: "Ia seama să împlineşti bine slujba pe care ai primit-o în Domnul."

Filim 2;1Tim 4.6;

18Urarea de sănătate este cu mâna mea: Pavel. Aduceţi-vă aminte de lanţurile mele. Harul să fie cu voi! Amin.

1Cor 16.21;2Tes 3.17;Evr 13.3;Evr 13.25;


EPISTOLA ÎNTÂI A LUI PAVEL CĂTRE TESALONICENI

1

1Pavel, Silvan şi Timotei, către Biserica Tesalonicenilor, care este în Dumnezeu Tatăl şi în Domnul Isus Hristos: Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos.

2Cor 1.19;2Tes 1.1;1Pet 5.12;Efes 1.2;

2Mulţumim totdeauna lui Dumnezeu pentru voi toţi, pe care vă pomenim necurmat în rugăciunile noastre;

Rom 1.8;Efes 1.16;Filim 4;

3căci ne aducem aminte fără încetare, înaintea lui Dumnezeu, Tatăl nostru, de lucrarea credinţei voastre, de osteneala dragostei voastre şi de tăria nădejdii în Domnul nostru Isus Hristos!

1Tes 2.13;Ioan 6.29;Gal 5.6;1Tes 3.6;2Tes 1.3-11;Iac 2.17;Rom 16.6;Evr 6.10;

4Ştim, fraţi preaiubiţi de Dumnezeu alegerea voastră.

Col 3.12;2Tes 2.13;

5În adevăr, Evanghelia noastră v-a fost propovăduită nu numai cu vorbe, ci cu putere, cu Duhul Sfânt şi cu o mare îndrăzneală. Căci ştiţi că, din dragoste pentru voi am fost aşa printre voi.

Marc 16.20;1Cor 2.4;1Cor 4.20;2Cor 6.6;Col 2.2;Evr 2.3;1Tes 2.1-11;2Tes 3.7;

6Şi voi înşivă aţi călcat pe urmele mele şi pe urmele Domnului, întrucât aţi primit Cuvântul în multe necazuri, cu bucuria care vine de la Duhul Sfânt;

1Cor 4.16;1Cor 11.1;Filip 3.17;1Tes 2.14;2Tes 3.9;Fapt 5.41;Evr 10.34;

7aşa că aţi ajuns o pildă pentru toţi credincioşii din Macedonia şi din Ahaia.

8În adevăr, nu numai că de la voi Cuvântul Domnului a răsunat prin Macedonia şi Ahaia, dar vestea despre credinţa voastră în Dumnezeu s-a răspândit pretutindeni, aşa că n-avem nevoie să mai vorbim de ea.

Rom 10.18;Rom 1.8;2Tes 1.4;

9Căci ei înşişi istorisesc ce primire ne-aţi făcut, şi cum de la idoli v-aţi întors la Dumnezeu, ca să slujiţi Dumnezeului celui viu şi adevărat,

1Tes 2.1;1Cor 12.2;Gal 4.8;

10şi să aşteptaţi din ceruri pe Fiul Său, pe care L-a înviat din morţi: pe Isus, care ne izbăveşte de mânia viitoare.

Rom 2.7;Filip 3.20;Tit 2.13;2Pet 3.12;Apoc 1.7;Fapt 1.11;1Tes 4.16;2Tes 1.7;Fapt 2.24;Mat 3.7;Rom 5.9;1Tes 5.9;

2

1Voi înşivă ştiţi, fraţilor, că venirea noastră la voi n-a fost zadarnică.

1Tes 1.5-9;

2După ce am suferit şi am fost batjocoriţi în Filipi, cum ştiţi, am venit plini de încredere în Dumnezeul nostru, să vă vestim Evanghelia lui Dumnezeu în mijlocul multor lupte.

Fapt 16.22;1Tes 1.5;Fapt 17.2;Filip 1.30;Col 2.1;

3Căci propovăduirea noastră nu se întemeiază nici pe rătăcire, nici pe necurăţie, nici pe viclenie.

2Cor 7.2;1Tes 2.5;2Pet 1.16;

4Ci, fiindcă Dumnezeu ne-a găsit vrednici să ne încredinţeze Evanghelia, căutăm să vorbim aşa ca să placem nu oamenilor, ci lui Dumnezeu, care ne cercetează inima.

1Cor 7.25;1Tim 1.11-12;1Cor 9.17;Gal 2.7;Tit 1.3;Gal 1.10;Prov 17.3;Rom 8.27;

5În adevăr, cum bine ştiţi, niciodată n-am întrebuinţat vorbe măgulitoare, nici haina lăcomiei: martor este Dumnezeu.

Fapt 20.33;2Cor 2.17;2Cor 4.2;2Cor 7.2;2Cor 12.17;Rom 1.9;

6N-am căutat slavă de la oameni: nici de la voi, nici de la alţii, deşi, ca apostoli ai lui Hristos, am fi putut să cerem cinste.

Ioan 5.41-44;Ioan 12.43;1Tim 5.17;1Cor 9.4-18;2Cor 10.1-11;2Cor 13.10;2Tes 3.9;Filim 8-9;2Cor 11.9;2Cor 12.13-14;2Tes 3.8;

7Dimpotrivă, ne-am arătat blânzi în mijlocul vostru, ca o doică ce-şi creşte cu drag copiii.

1Cor 9.1-5;1Cor 2.3;1Cor 9.22;2Cor 13.4;2Tim 2.24;

8Astfel, în dragostea noastră fierbinte pentru voi, eram gata să vă dăm nu numai Evanghelia lui Dumnezeu, dar chiar şi viaţa noastră, atât de scumpi ne ajunseserăţi.

Rom 1.11;Rom 15.29;2Cor 12.15;

9Vă aduceţi aminte, fraţilor, de osteneala şi munca noastră. Cum lucram zi şi noapte, ca să nu fim sarcină nici unuia din voi, şi vă propovăduiam Evanghelia lui Dumnezeu.

Fapt 20.34;1Cor 4.12;2Cor 11.9;2Tes 3.8;2Cor 12.13-14;

10Voi sunteţi martori, şi Dumnezeu de asemenea, că am avut o purtare sfântă, dreaptă şi fără prihană faţă de voi, care credeţi.

1Tes 1.5;2Cor 7.2;2Tes 3.7;

11Ştiţi iarăşi că am fost pentru fiecare din voi, ca un tată cu copiii lui: vă sfătuiam, vă mângâiam şi vă adeveream,

12să vă purtaţi într-un chip vrednic de Dumnezeu, care vă cheamă la Împărăţia şi slava Sa.

Efes 4.1;Filip 1.27;Col 1.10;1Tes 4.1;1Cor 1.9;1Tes 5.24;2Tes 2.14;2Tim 1.9;

13De aceea mulţumim fără încetare lui Dumnezeu că, atunci când aţi primit Cuvântul lui Dumnezeu, auzit de la noi, l-aţi primit nu ca pe cuvântul oamenilor, ci, aşa cum şi este în adevăr, ca pe Cuvântul lui Dumnezeu, care lucrează şi în voi care credeţi.

1Tes 1.3;Mat 10.40;Gal 4.14;2Pet 3.2;

14Căci, fraţilor, voi aţi călcat pe urmele Bisericilor lui Dumnezeu, care sunt în Hristos Isus, în Iudea; pentru că şi voi aţi suferit din partea celor de un neam cu voi aceleaşi rele, pe care le-au suferit ele din partea Iudeilor.

Gal 1.22;Fapt 17.5-13;Evr 10.33-34;

15Iudeii aceştia au omorât pe Domnul Isus şi pe prooroci, pe noi ne-au prigonit, nu plac lui Dumnezeu, şi sunt vrăjmaşi tuturor oamenilor,

Fapt 2.23;Fapt 3.15;Fapt 5.30;Fapt 7.52;Mat 5.12;Mat 23.34-37;Luc 13.33-34;Fapt 7.52;Est 3.8;

16căci ne opresc să vorbim Neamurilor, ca să fie mântuite. Astfel, ei totdeauna pun vârf păcatelor lor. Dar, la urmă, i-a ajuns mânia lui Dumnezeu!

Luc 11.52;Fapt 13.50;Fapt 14.5-19;Fapt 17.5-13;Fapt 18.12;Fapt 19.9;Fapt 22.21-22;Gen 15.16;Mat 23.32;Mat 24.6-14;

17Noi, fraţilor, după ce am fost despărţiţi câtăva vreme de voi, cu faţa dar nu cu inima, am avut cu atât mai mult dorinţa să vă vedem.

1Cor 5.3;Col 2.5;1Tes 3.10;

18Astfel, odată, şi chiar de două ori, am voit (eu, Pavel, cel puţin) să venim la voi; dar ne-a împiedicat Satana.

Rom 1.13;Rom 15.22;

19Căci cine este, în adevăr, nădejdea, sau bucuria, sau cununa noastră de slavă? Nu sunteţi voi, înaintea Domnului nostru Isus Hristos, la venirea Lui?

2Cor 1.14;Filip 2.16;Filip 4.1;Prov 16.31;1Cor 15.23;1Tes 3.13;Apoc 1.7;Apoc 22.12;

20Da, voi sunteţi slava şi bucuria noastră.

3

1De aceea, fiindcă nu mai puteam răbda, am socotit mai bine să fim lăsaţi singuri în Atena,

1Tes 3.5;Fapt 17.5;

2şi v-am trimis pe Timotei, fratele nostru şi slujitorul lui Dumnezeu în Evanghelia lui Hristos, ca să vă întărească şi să vă îmbărbăteze în credinţa voastră,

Rom 16.21;1Cor 16.10;2Cor 1.19;

3pentru ca nimeni din voi să nu se clatine în aceste necazuri; căci ştiţi singuri că la aceasta suntem rânduiţi.

Efes 3.13;Fapt 9.16;Fapt 14.22;Fapt 20.23;Fapt 21.11;1Cor 4.9;2Tim 3.12;1Pet 2.21;

4Şi când eram la voi, v-am spus mai dinainte că vom avea să suferim necazuri, ceea ce s-a şi întâmplat, cum bine ştiţi.

Fapt 20.24;

5Astfel, în nerăbdarea mea, am trimis să-mi aducă ştiri despre credinţa voastră, de teamă ca nu cumva să vă fi ispitit Ispititorul, şi osteneala noastră să fi fost degeaba.

1Tes 3.1;1Cor 7.5;2Cor 11.3;Gal 2.2;Gal 4.11;Filip 2.16;

6Dar chiar acum a venit Timotei de la voi la noi, şi ne-a adus veşti bune despre credinţa şi dragostea voastră, că totdeauna păstraţi o plăcută aducere aminte despre noi, şi că doriţi să ne vedeţi, cum dorim şi noi să vă vedem pe voi.

Fapt 18.1-5;Filip 1.8;

7De aceea, fraţilor, în toate strâmtorările şi necazurile noastre, am fost mângâiaţi cu privire la voi, prin credinţa voastră.

2Cor 1.4;2Cor 7.6-13;

8Acum, da, trăim, fiindcă voi staţi tari în Domnul.

Filip 4.1;

9Cum putem noi oare să mulţumim în de ajuns lui Dumnezeu cu privire la voi, pentru toată bucuria, pe care o avem din pricina voastră, înaintea Dumnezeului nostru?

1Tes 1.2;

10Zi şi noapte Îl rugăm nespus să vă putem vedea faţa, şi să putem împlini ce mai lipseşte credinţei voastre.

Fapt 26.7;2Tim 1.3;Rom 1.10-11;Rom 15.32;1Tes 2.17;2Cor 13.9-11;

11Însuşi Dumnezeu, Tatăl nostru, şi Domnul nostru Isus Hristos să ne netezească drumul la voi!

Marc 1.3;

12Domnul să vă facă să creşteţi tot mai mult în dragoste unii faţă de alţii şi faţă de toţi, cum facem şi noi înşine pentru voi,

1Tes 4.10;1Tes 4.9;1Tes 5.15;2Pet 1.7;

13ca să vi se întărească inimile, şi să fie fără prihană în sfinţenie, înaintea lui Dumnezeu, Tatăl nostru, la venirea Domnului nostru Isus Hristos împreună cu toţi sfinţii Săi.

1Cor 1.8;Filip 1.10;1Tes 5.23;2Tes 2.17;1Ioan 3.20-21;Zah 14.5;Iuda 14;

4

1Încolo, fraţilor, fiindcă aţi învăţat de la noi cum să vă purtaţi şi să fiţi plăcuţi lui Dumnezeu, şi aşa şi faceţi, vă rugăm, şi vă îndemnăm în Numele Domnului Isus, să sporiţi tot mai mult în privinţa aceasta.

Filip 1.27;Col 2.6;1Tes 2.12;Col 1.10;

2Ştiţi, în adevăr, ce învăţături v-am dat prin Domnul Isus.

3Voia lui Dumnezeu este sfinţirea voastră: să vă feriţi de curvie;

Rom 12.2;Efes 5.17;Efes 5.27;1Cor 6.15-18;Efes 5.3;Col 3.5;

4fiecare din voi să ştie să-şi stăpânească vasul în sfinţenie şi cinste,

Rom 6.19;1Cor 6.15-18;

5nu în aprinderea poftei, ca Neamurile, care nu cunosc pe Dumnezeu.

Rom 1.24-26;Col 3.5;Efes 4.17-18;1Cor 15.34;Gal 4.8;Efes 2.12;Efes 4.18;2Tes 1.8;

6Nimeni să nu fie cu vicleşug şi cu nedreptate în treburi faţă de fratele său; pentru că Domnul pedepseşte toate aceste lucruri, după cum v-am spus şi v-am adeverit.

Lev 19.11-13;1Cor 6.8;2Tes 1.8;

7Căci Dumnezeu nu ne-a chemat la necurăţie, ci la sfinţire.

Lev 11.44;Lev 19.2;1Cor 1.2;Evr 12.14;1Pet 1.14-15;

8De aceea, cine nesocoteşte aceste învăţături, nesocoteşte nu pe un om, ci pe Dumnezeu, care v-a dat şi Duhul Său cel sfânt.

Luc 10.16;1Cor 2.10;1Cor 7.40;1Ioan 3.24;

9Cât despre dragostea frăţească, n-aveţi nevoie să vă scriem; căci voi singuri aţi fost învăţaţi de Dumnezeu să vă iubiţi unii pe alţii,

1Tes 5.1;Ier 31.34;Ioan 6.45;Ioan 14.26;Evr 8.11;1Ioan 2.20-27;Mat 22.39;Ioan 13.34;Ioan 15.12;Efes 5.2;1Pet 4.8;1Ioan 3.11-23;1Ioan 4.21;

10şi iubiţi în adevăr pe toţi fraţii, care sunt în toată Macedonia. Dar vă îndemnăm, fraţilor, să sporiţi tot mai mult în ea.

1Tes 1.7;1Tes 3.12;

11Să căutaţi să trăiţi liniştiţi, să vă vedeţi de treburi, şi să lucraţi cu mâinile voastre, cum v-am sfătuit.

2Tes 3.11;1Pet 4.15;Fapt 20.35;Efes 4.28;2Tes 3.7-12;

12Şi astfel să vă purtaţi cuviincios cu cei de afară, şi să n-aveţi trebuinţă de nimeni.

Rom 13.13;2Cor 8.21;Col 4.5;1Pet 2.12;

13Nu voim, fraţilor, să fiţi în necunoştinţă despre cei ce au adormit, ca să nu vă întristaţi ca ceilalţi, care n-au nădejde.

Lev 19.28;Deut 14.1-2;2Sam 12.20;Efes 2.12;

14Căci dacă credem că Isus a murit şi a înviat, credem şi că Dumnezeu va aduce înapoi împreună cu Isus pe cei ce au adormit în El.

1Cor 15.13;1Cor 15.18-23;1Tes 3.13;

15Iată, în adevăr, ce vă spunem, prin Cuvântul Domnului: noi cei vii, care vom rămâne până la venirea Domnului, nu vom lua-o înaintea celor adormiţi.

1Împ 13.17-18;1Împ 20.35;1Cor 15.51;

16Căci însuşi Domnul, cu un strigăt, cu glasul unui arhanghel şi cu trâmbiţa lui Dumnezeu, Se va pogorî din cer, şi întâi vor învia cei morţi în Hristos.

Mat 24.30-31;Fapt 1.11;2Tes 1.7;1Cor 15.52;1Cor 15.23-52;

17Apoi, noi cei vii, care vom fi rămas, vom fi răpiţi toţi împreună cu ei, în nori, ca să întâmpinăm pe Domnul în văzduh; şi astfel vom fi totdeauna cu Domnul.

1Cor 15.51;Fapt 1.9;Apoc 11.12;Ioan 12.26;Ioan 14.3;Ioan 17.24;

18Mângâiaţi-vă dar unii pe alţii cu aceste cuvinte.

1Tes 5.11;

5

1Cât despre vremuri şi soroace, n-aveţi trebuinţă să vi se scrie, fraţilor.

Mat 24.3-36;Fapt 1.7;1Tes 4.9;

2Pentru că voi înşivă ştiţi foarte bine că ziua Domnului va veni ca un hoţ noaptea.

Mat 24.43-44;Mat 25.13;Luc 13.39-40;2Pet 3.10;Apoc 3.3;Apoc 16.15;

3Când vor zice: "Pace şi linişte!" atunci o prăpădenie neaşteptată va veni peste ei, ca durerile naşterii peste femeia însărcinată; şi nu va fi chip de scăpare.

Isa 13.6-9;Luc 17.27-29;Luc 21.34-35;2Tes 1.9;Ier 13.21;Osea 13.13;

4Dar voi, fraţilor, nu sunteţi în întuneric, pentru ca ziua aceea să vă prindă ca un hoţ.

Rom 13.12-13;1Ioan 2.8;

5Voi toţi sunteţi fii ai luminii şi fii ai zilei. Noi nu suntem ai nopţii, nici ai întunericului.

Efes 5.8;

6De aceea să nu dormim ca ceilalţi, ci să veghem şi să fim treji.

Mat 25.5;Mat 24.42;Mat 25.13;Rom 13.11-13;1Pet 5.8;

7Căci cei ce dorm, dorm noaptea; şi cei ce se îmbată, se îmbată noaptea.

Luc 21.34-36;Rom 13.13;1Cor 15.34;Efes 5.14;Fapt 2.15;

8Dar noi, care suntem fii ai zilei, să fim treji, să ne îmbrăcăm cu platoşa credinţei şi a dragostei, şi să avem drept coif nădejdea mântuirii.

Isa 59.17;Efes 6.14-17;

9Fiindcă Dumnezeu nu ne-a rânduit la mânie, ci ca să căpătăm mântuirea, prin Domnul nostru Isus Hristos,

Rom 9.22;1Tes 1.10;1Pet 2.8;Iuda 4;2Tes 2.13-14;

10care a murit pentru noi, pentru ca, fie că veghem, fie că dormim, să trăim împreună cu El.

Rom 14.8-9;2Cor 5.15;

11De aceea, mângâiaţi-vă şi întăriţi-vă unii pe alţii, cum şi faceţi în adevăr.

1Tes 4.18;

12Vă rugăm, fraţilor, să priviţi bine pe cei ce se ostenesc între voi, care vă cârmuiesc în Domnul, şi care vă sfătuiesc.

1Cor 16.18;Filip 2.29;1Tim 5.17;Evr 13.7-17;

13Să-i preţuiţi foarte mult, în dragoste, din pricina lucrării lor. Trăiţi în pace între voi.

Marc 9.50;

14Vă rugăm, de asemenea, fraţilor, să mustraţi pe cei ce trăiesc în neorânduială; să îmbărbătaţi pe cei deznădăjduiţi; să sprijiniţi pe cei slabi, să fiţi răbdători cu toţi.

2Tes 3.11-12;Evr 12.12;Rom 14.1;Rom 15.1;Gal 6.1-2;Gal 5.22;Efes 4.2;Col 3.12;2Tim 4.2;

15Luaţi seama ca nimeni să nu întoarcă altuia rău pentru rău; ci căutaţi totdeauna să faceţi ce este bine atât între voi, cât şi faţă de toţi.

Lev 19.18;Prov 20.22;Prov 24.29;Mat 5.39-44;Rom 12.17;1Cor 6.7;1Pet 3.9;Gal 6.10;1Tes 3.12;

16Bucuraţi-vă întotdeauna.

2Cor 6.10;Filip 4.4;

17Rugaţi-vă neîncetat.

Luc 18.1;Luc 21.36;Rom 12.12;Efes 6.18;Col 4.2;1Pet 4.7;

18Mulţumiţi lui Dumnezeu pentru toate lucrurile; căci aceasta este voia lui Dumnezeu, în Hristos Isus, cu privire la voi.

Efes 5.20;Col 3.17;

19Nu stingeţi Duhul.

Efes 4.30;1Tim 4.14;2Tim 1.6;1Cor 14.30;

20Nu dispreţuiţi prorociile.

1Cor 14.1-39;

21Ci cercetaţi toate lucrurile, şi păstraţi ce este bun.

1Cor 2.11-15;1Ioan 4.1;Filip 4.8;

22Feriţi-vă de orice se pare rău.

1Tes 4.12;

23Dumnezeul păcii să vă sfinţească El însuşi pe deplin; şi: duhul vostru, sufletul vostru şi trupul vostru, să fie păzite întregi, fără prihană la venirea Domnului nostru Isus Hristos.

Filip 4.9;1Tes 3.13;1Cor 1.8;

24Cel ce v-a chemat este credincios, şi va face lucrul acesta.

1Cor 1.9;1Cor 10.13;2Tes 3.3;

25Fraţilor, rugaţi-vă pentru noi.

Col 4.3;2Tes 3.1;

26Spuneţi sănătate tuturor fraţilor cu o sărutare sfântă.

Rom 16.16;

27În Domnul vă rog fierbinte ca epistola aceasta să fie citită tuturor fraţilor.

Col 4.16;2Tes 3.4;

28Harul Domnului nostru Isus Hristos să fie cu voi cu toţi! Amin.

Rom 16.20-24;2Tes 3.18;


EPISTOLA A DOUA A LUI PAVEL CĂTRE TESALONICENI

1

1Pavel, Silvan şi Timotei, către Biserica Tesalonicenilor, care este în Dumnezeu, Tatăl nostru, şi în Domnul Isus Hristos:

2Cor 1.19;1Tes 1.1;

2Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

1Cor 1.3;

3Trebuie să mulţumim totdeauna lui Dumnezeu pentru voi, fraţilor, cum se şi cuvine, pentru că credinţa voastră merge mereu crescând, şi dragostea fiecăruia din voi toţi faţă de ceilalţi se măreşte tot mai mult.

1Tes 1.2-3;1Tes 3.6-9;2Tes 2.13;

4De aceea ne lăudăm cu voi în Bisericile lui Dumnezeu, pentru statornicia şi credinţa voastră în toate prigonirile şi necazurile, pe care le suferiţi.

2Cor 7.14;2Cor 9.2;1Tes 2.19-20;1Tes 1.3;1Tes 2.14;

5Aceasta este o dovadă lămurită despre dreapta judecată a lui Dumnezeu, întrucât veţi fi găsiţi vrednici de Împărăţia lui Dumnezeu, pentru care şi suferiţi.

Filip 1.28;1Tes 2.14;

6Fiindcă Dumnezeu găseşte că este drept să dea întristare celor ce vă întristează,

Apoc 6.10;

7şi să vă dea odihnă atât vouă, care sunteţi întristaţi, cât şi nouă, la descoperirea Domnului Isus din cer, cu îngerii puterii Lui,

Apoc 14.13;1Tes 4.16;Iuda 14;

8într-o flacără de foc, ca să pedepsească pe cei ce nu cunosc pe Dumnezeu şi pe cei ce nu ascultă de Evanghelia Domnului nostru Isus Hristos.

Evr 10.27;Evr 12.29;2Pet 3.7;Apoc 21.8;Ps 79.6;1Tes 4.5;Rom 2.8;

9Ei vor avea ca pedeapsă o pierzare veşnică, de la faţa Domnului şi de la slava puterii Lui,

Filip 3.19;2Pet 3.7;Deut 33.2;Isa 2.19;2Tes 2.8;

10când va veni, în ziua aceea, ca să fie proslăvit în sfinţii Săi, şi privit cu uimire în toţi cei ce vor fi crezut; căci voi aţi crezut mărturisirea făcută de noi înaintea voastră.

Ps 89.7;Ps 68.35;

11De aceea ne rugăm necurmat pentru voi, ca Dumnezeul nostru să vă găsească vrednici de chemarea Lui, şi să împlinească în voi, cu putere, orice dorinţă de bunătate, şi orice lucrare izvorâtă din credinţă,

2Tes 1.5;1Tes 1.3;

12pentru ca Numele Domnului nostru Isus Hristos să fie proslăvit în voi, şi voi în El, potrivit cu harul Dumnezeului nostru şi al Domnului Isus Hristos.

1Pet 1.7;1Pet 4.14;

2

1Cât priveşte venirea Domnului nostru Isus Hristos şi strângerea noastră laolaltă cu El, vă rugăm, fraţilor,

1Tes 4.16;Mat 24.31;Marc 13.27;1Tes 4.17;

2să nu vă lăsaţi clătinaţi aşa de repede în mintea voastră, şi să nu vă tulburaţi de vreun duh, nici de vreo vorbă, nici de vreo epistolă, ca venind de la noi, ca şi cum ziua Domnului ar fi şi venit chiar.

Mat 24.4;Efes 5.6;1Ioan 4.1;

3Nimeni să nu vă amăgească în vreun chip; căci nu va veni înainte ca să fi venit lepădarea de credinţă, şi de a se descoperi omul fărădelegii (Sau: omul păcatului), fiul pierzării,

Mat 24.4;Efes 5.6;1Tim 4.1;Dan 7.25;1Ioan 2.18;Apoc 13.11;Ioan 17.12;

4potrivnicul, care se înalţă mai presus de tot ce se numeşte "Dumnezeu", sau de ce este vrednic de închinare. Aşa că se va aşeza în Templul lui Dumnezeu, dându-se drept Dumnezeu.

Isa 14.13;Ezec 28.2-9;Dan 7.25;Dan 11.36;Apoc 13.6;1Cor 8.5;

5Nu vă aduceţi aminte cum vă spuneam lucrurile acestea, când eram încă la voi?

6Şi acum ştiţi bine ce-l opreşte ca să nu se descopere decât la vremea lui.

7Căci taina fărădelegii a şi început să lucreze; trebuie numai ca cel ce o opreşte acum, să fie luat din drumul ei.

1Ioan 2.18;1Ioan 4.3;

8Şi atunci se va arăta acel Nelegiuit, pe care Domnul Isus îl va nimici cu suflarea gurii Sale, şi-l va prăpădi cu arătarea venirii Sale.

Dan 7.10-11;Iov 4.9;Isa 11.4;Osea 6.5;Apoc 2.16;Apoc 19.15-21;2Tes 1.8-9;Evr 10.27;

9Arătarea lui se va face prin puterea Satanei, cu tot felul de minuni, de semne şi puteri mincinoase,

Ioan 8.41;Efes 2.2;Apoc 18.23;Deut 13.1;Mat 24.24;Apoc 13.13;Apoc 19.20;

10şi cu toate amăgirile nelegiuirii pentru cei ce sunt pe calea pierzării, pentru că n-au primit dragostea adevărului ca să fie mântuiţi.

2Cor 2.15;2Cor 4.3;

11Din această pricină, Dumnezeu le trimite o lucrare de rătăcire, ca să creadă o minciună:

Rom 1.24;1Împ 22.22;Ezec 14.9;Mat 24.5-11;1Tim 4.1;

12pentru ca toţi cei ce n-au crezut adevărul, ci au găsit plăcere în nelegiuire, să fie osândiţi.

Rom 3.2;

13Noi însă, fraţi preaiubiţi de Domnul, trebuie să mulţumim totdeauna lui Dumnezeu pentru voi, căci de la început Dumnezeu v-a ales pentru mântuire, în sfinţirea Duhului şi credinţa adevărului.

2Tes 1.3;1Tes 1.4;Efes 1.4;Luc 1.75;1Pet 1.2;

14Iată la ce v-a chemat El, prin Evanghelia noastră, ca să căpătaţi slava Domnului nostru Isus Hristos.

Ioan 17.22;1Tes 2.12;1Pet 5.10;

15Aşadar, fraţilor, rămâneţi tari, şi ţineţi învăţăturile, pe care le-aţi primit fie prin viu grai, fie prin epistola noastră.

1Cor 16.13;Filip 4.1;1Cor 11.2;2Tes 3.6;

16Şi însuşi Domnul nostru Isus Hristos, şi Dumnezeu, Tatăl nostru, care ne-a iubit şi ne-a dat, prin harul Său, o mângâiere veşnică şi o bună nădejde,

2Tes 1.1-2;1Ioan 4.10;Apoc 1.5;1Pet 1.3;

17să vă mângâie inimile, şi să vă întărească în orice lucru şi cuvânt bun!

1Cor 1.8;1Tes 3.13;1Pet 5.10;

3

1Încolo, fraţilor, rugaţi-vă pentru noi ca, Cuvântul Domnului să se răspândească şi să fie proslăvit cum este la voi,

Efes 6.19;Col 4.3;1Tes 5.25;

2şi să fim izbăviţi de oamenii nechibzuiţi şi răi; căci nu toţi au credinţa.

Rom 15.31;Fapt 28.24;Rom 10.16;

3Credincios este Domnul: El vă va întări şi vă va păzi de cel rău.

1Cor 1.9;1Tes 5.24;Ioan 17.15;2Pet 2.9;

4Cu privire la voi, avem încredere în Domnul că faceţi şi veţi face ce vă poruncim.

2Cor 7.16;Gal 5.10;

5Domnul să vă îndrepte inimile spre dragostea lui Dumnezeu şi spre răbdarea lui Hristos!

1Cron 29.18;

6În Numele Domnului nostru Isus Hristos, vă poruncim, fraţilor, să vă depărtaţi de orice frate, care trăieşte în neorânduială, şi nu după învăţăturile, pe care le-aţi primit de la noi.

Rom 16.17;2Tes 3.14;1Tim 6.5;2Ioan 10;1Cor 5.11-13;1Tes 4.11;1Tes 5.14;2Tes 3.11-14;2Tes 2.15;

7Voi înşivă ştiţi ce trebuie să faceţi ca să ne urmaţi; căci noi n-am trăit în neorânduială, între voi.

1Cor 4.16;1Cor 11.1;1Tes 1.6-7;1Tes 2.10;

8N-am mâncat de pomană pâinea nimănui; ci, lucrând şi ostenindu-ne, am muncit zi şi noapte, ca să nu fim povară nimănui dintre voi.

Fapt 18.3;Fapt 20.34;2Cor 11.9;1Tes 2.9;

9Nu că n-am fi avut dreptul acesta, dar am vrut să vă dăm în noi înşine o pildă vrednică de urmat.

1Cor 9.6;1Tes 2.6;2Tes 3.7;

10Căci, când eram la voi, vă spuneam lămurit: "Cine nu vrea să lucreze, nici să nu mănânce."

Gen 3.19;1Tes 4.11;

11Auzim însă că unii dintre voi trăiesc în neorânduială, nu lucrează nimic, ci se ţin de nimicuri.

2Tes 3.6;1Tes 4.11;1Tim 5.13;1Pet 4.15;

12Îndemnăm pe oamenii aceştia şi-i sfătuim, în Domnul nostru Isus Hristos, să-şi mănânce pâinea lucrând în linişte.

1Tes 4.11;Efes 4.28;

13Voi, fraţilor, să nu osteniţi în facerea binelui.

Gal 6.9;

14Şi dacă n-ascultă cineva ce spunem noi în această epistolă, însemnaţi-vi-l, şi să n-aveţi nici un fel de legături cu el, ca să-i fie ruşine.

Mat 18.17;1Cor 5.9;2Tes 3.6;

15Să nu-l socotiţi ca pe un vrăjmaş, ci să-l mustraţi ca pe un frate.

Lev 19.17;1Tes 5.14;Tit 3.10;

16Însuşi Domnul păcii să vă dea totdeauna pacea în orice fel. Domnul să fie cu voi cu toţi!

Rom 15.33;Rom 16.20;1Cor 14.33;2Cor 13.11;1Tes 5.23;

17Urarea de sănătate este scrisă cu mâna mea: Pavel. Acesta este semnul în fiecare epistolă; aşa scriu eu.

1Cor 16.21;Col 4.18;

18Harul Domnului nostru Isus Hristos să fie cu voi cu toţi! Amin.

Rom 16.24;


EPISTOLA ÎNTÂI A LUI PAVEL CĂTRE TIMOTEI

1

1Pavel, apostol al lui Isus Hristos, prin porunca lui Dumnezeu, Mântuitorul nostru, şi a Domnului Isus Hristos, nădejdea noastră,

Fapt 9.15;Gal 1.1-11;1Tim 2.3;1Tim 4.10;Tit 1.3;Tit 2.10;Tit 13.4;Iuda 25;Col 1.27;

2către Timotei, adevăratul meu copil în credinţă: Har, îndurare şi pace de la Dumnezeu, Tatăl nostru, şi de la Hristos Isus, Domnul nostru!

Fapt 16.1;1Cor 4.17;Filip 2.19;1Tes 3.2;Tit 1.4;Gal 1.3;2Tim 1.2;1Pet 1.2;

3După cum te-am rugat la plecarea mea în Macedonia, să rămâi în Efes, ca să porunceşti unora să nu înveţe pe alţii altă învăţătură,

Fapt 20.1-3;Filip 2.24;Gal 1.6-7;1Tim 6.3-10;

4şi să nu se ţină de basme şi de înşirări de neamuri fără sfârşit, care dau naştere mai mult la certuri de vorbe, decât fac să înainteze lucrul lui Dumnezeu prin credinţă, aşa fac şi acum.

1Tim 4.7;1Tim 6.4-20;2Tim 2.14;2Tim 16.23;Tit 1.14;Tit 3.9;1Tim 6.4;

5Ţinta poruncii este dragostea, care vine dintr-o inimă curată, dintr-un cuget bun, şi dintr-o credinţă neprefăcută.

Rom 13.8-10;Gal 5.14;2Tim 2.22;

6Unii, fiindcă s-au depărtat de aceste lucruri, au rătăcit şi s-au apucat de flecării.

1Tim 6.4-20;

7Ei vor să fie învăţători ai Legii, şi nu ştiu nici măcar ce spun, nici ce urmăresc.

1Tim 6.4;

8Noi ştim că Legea este bună dacă cineva o întrebuinţează bine,

Rom 7.12;

9căci ştim că Legea nu este făcută pentru cel neprihănit, ci pentru cei fărădelege şi nesupuşi, pentru cei nelegiuiţi şi păcătoşi, pentru cei fără evlavie, necuraţi, pentru ucigătorii de tată şi ucigătorii de mamă, pentru ucigătorii de oameni,

Gal 3.19;Gal 5.23;

10pentru curvari, pentru sodomiţi, pentru vânzătorii de oameni, pentru cei mincinoşi, pentru cei ce jură strâmb, şi pentru orice este împotriva învăţăturii sănătoase: -

1Tim 6.3;2Tim 4.3;Tit 4.9;Tit 2.1;

11potrivit cu Evanghelia slavei fericitului Dumnezeu care mi-a fost încredinţată mie.

1Tim 6.15;1Cor 9.17;Gal 2.7;Col 1.25;1Tes 2.4;1Tim 2.7;2Tim 1.11;Tit 1.3;

12Mulţumesc lui Hristos Isus, Domnul nostru, care m-a întărit, că m-a socotit vrednic de încredere, şi m-a pus în slujba Lui,

2Cor 12.9;1Cor 7.25;2Cor 3.5-6;2Cor 4.1;Col 1.25;

13măcar că mai înainte eram un hulitor, un prigonitor şi batjocoritor. Dar am căpătat îndurare, pentru că lucram din neştiinţă, în necredinţă!

Fapt 8.3;Fapt 9.1;1Cor 9.19;Filip 3.6;Luc 23.34;Ioan 9.39-41;Fapt 3.17;Fapt 26.9;

14Şi harul Domnului nostru s-a înmulţit peste măsură de mult împreună cu credinţa şi cu dragostea care este în Hristos Isus.

Rom 5.20;1Cor 15.10;2Tim 1.13;Luc 7.47;

15O, adevărat şi cu totul vrednic de primit este cuvântul, care zice: "Hristos Isus a venit în lume ca să mântuiască pe cei păcătoşi", dintre care cel dintâi sunt eu.

1Tim 3.1;1Tim 4.9;2Tim 2.11;Tit 3.8;Mat 9.13;Marc 2.17;Luc 5.32;Luc 19.10;Rom 5.8;1Ioan 3.5;

16Dar am căpătat îndurare, pentru ca Isus Hristos să-Şi arate în mine, cel dintâi, toată îndelunga Lui răbdare, ca o pildă celor ce ar crede în El, în urmă, ca să capete viaţa veşnică.

2Cor 4.1;Fapt 13.39;

17A Împăratului veşniciilor, a nemuritorului, nevăzutului şi singurului Dumnezeu, să fie cinstea şi slava în vecii vecilor! Amin.

Ps 10.16;Ps 145.13;Dan 7.14;1Tim 6.15-16;Rom 1.23;Ioan 1.18;Evr 11.27;1Ioan 14.12;Rom 16.27;Iuda 25;1Cron 29.11;

18Porunca pe care ţi-o dau, fiule Timotei, după prorociile făcute mai înainte despre tine, este ca, prin ele să te lupţi lupta cea bună,

1Tim 6.13-20;2Tim 2.2;1Tim 4.14;1Tim 6.12;2Tim 2.3;2Tim 4.7;

19şi să păstrezi credinţa şi un cuget curat, pe care unii l-au pierdut, şi au căzut din credinţă.

1Tim 3.9;1Tim 6.9;

20Din numărul lor sunt Imeneu şi Alexandru, pe care i-am dat pe mâna Satanei, ca să se înveţe să nu hulească.

2Tim 2.17;2Tim 4.14;1Cor 5.5;Fapt 13.45;

2

1Vă îndemn dar, înainte de toate, să faceţi rugăciuni, cereri, mijlociri, mulţumiri pentru toţi oamenii,

2pentru împăraţi şi pentru toţi cei ce sunt înălţaţi în dregătorii, ca să putem duce astfel o viaţă paşnică şi liniştită, cu toată evlavia şi cu toată cinstea.

Ezra 6.10;Ier 29.7;Rom 13.1;

3Lucrul acesta este bun şi bine primit înaintea lui Dumnezeu, Mântuitorul nostru,

Rom 12.2;1Tim 5.4;1Tim 1.1;2Tim 1.9;

4care voieşte ca toţi oamenii să fie mântuiţi şi să vină la cunoştinţa adevărului.

Ezec 18.23;Ioan 3.16-17;Tit 2.11;2Pet 3.9;Ioan 17.3;2Tim 2.25;

5Căci este un singur Dumnezeu, şi este un singur mijlocitor între Dumnezeu şi oameni: Omul Isus Hristos,

Rom 3.29-30;Rom 10.12;Gal 3.20;Evr 8.6;Evr 9.15;

6care S-a dat pe Sine însuşi, ca preţ de răscumpărare pentru toţi: faptul acesta trebuia adeverit la vremea cuvenită,

Mat 20.28;Marc 10.45;Efes 1.7;Tit 2.14;1Cor 1.6;2Tim 1.10;2Tim 1.8;Rom 5.5;Gal 4.4;Efes 1.9;Efes 3.5;Tit 1.3;

7şi propovăduitorul şi apostolul lui am fost pus eu - spun adevărul în Hristos, nu mint - ca să învăţ pe Neamuri credinţa şi adevărul.

Efes 3.7-8;2Tim 1.11;Rom 9.1;Rom 11.13;Rom 15.16;Gal 1.16;

8Vreau dar ca bărbaţii să se roage în orice loc, şi să ridice spre cer mâini curate, fără mânie şi fără îndoieli.

Mal 1.11;Ioan 4.21;Ps 134.2;Isa 1.15;

9Vreau, de asemenea, ca femeile să se roage îmbrăcate în chip cuviincios, cu ruşine şi sfială; nu cu împletituri de păr, nici cu aur, nici cu mărgăritare, nici cu haine scumpe,

1Pet 3.3;

10ci cu fapte bune, cum se cuvine femeilor care spun că sunt evlavioase.

1Pet 3.4;

11Femeia să înveţe în tăcere, cu toată supunerea.

12Femeii nu-i dau voie să înveţe pe alţii, nici să se ridice mai presus de bărbat, ci să stea în tăcere.

1Cor 14.34;Efes 5.24;

13Căci întâi a fost întocmit Adam, şi apoi Eva.

Gen 1.27;Gen 2.18-22;1Cor 11.8-9;

14Şi nu Adam a fost amăgit; ci femeia, fiind amăgită, s-a făcut vinovată de călcarea poruncii.

Gen 3.6;2Cor 11.3;

15Totuşi ea va fi mântuită prin naşterea de fii, dacă stăruie cu smerenie în credinţă, în dragoste şi în sfinţenie.

3

1Adevărat este cuvântul acesta: "Dacă râvneşte cineva să fie episcop (Sau: privighetor.), doreşte un lucru bun."

1Tim 1.15;Fapt 20.28;Filip 1.1;Efes 4.12;

2Dar trebuie ca episcopul (Sau: priveghetor.) să fie fără prihană, bărbatul unei singure neveste, cumpătat, înţelept, vrednic de cinste, primitor de oaspeţi, în stare să înveţe pe alţii.

Tit 1.6;1Tim 5.9;2Tim 2.24;

3Să nu fie nici beţiv, nici bătăuş, nici doritor de câştig mârşav, ci să fie blând, nu gâlcevitor, nu iubitor de bani;

1Tim 3.8;Tit 1.7;2Tim 2.24;1Pet 5.2;2Tim 2.24;

4să-şi chivernisească bine casa, şi să-şi ţină copiii în supunere cu toată cuviinţa.

Tit 1.6;

5Căci dacă cineva nu ştie să-şi cârmuiască bine casa lui, cum va îngriji de Biserica lui Dumnezeu?

6Să nu fie întors la Dumnezeu de curând, ca nu cumva să se îngâmfe şi să cadă în osânda diavolului.

Isa 14.12;

7Trebuie să aibă şi o bună mărturie din partea celor de afară, pentru ca să nu ajungă de ocară, şi să cadă în cursa diavolului.

Fapt 22.12;1Cor 5.12;1Tes 4.12;1Tim 6.9;2Tim 2.26;

8Diaconii, de asemenea, trebuie să fie cinstiţi, nu cu două feţe, nu băutori de mult vin, nu doritori de câştig mârşav:

Fapt 6.3;Lev 10.9;Ezec 44.21;1Tim 3.3;

9ci să păstreze taina credinţei într-un cuget curat.

1Tim 1.19;

10Trebuie cercetaţi întâi, şi numai dacă sunt fără prihană, să fie diaconi.

11Femeile, de asemenea, trebuie să fie cinstite, neclevetitoare, cumpătate, credincioase în toate lucrurile.

Tit 2.3;

12Diaconii să fie bărbaţi ai unei singure neveste, şi să ştie să-şi cârmuiască bine copiii şi casele lor.

13Pentru că cei ce slujesc bine ca diaconi, dobândesc un loc de cinste şi o mare îndrăzneală în credinţa care este în Hristos Isus.

Mat 25.21;

14Îţi scriu aceste lucruri cu nădejde că voi veni în curând la tine.

15Dar dacă voi zăbovi, să ştii cum trebuie să te porţi în casa lui Dumnezeu, care este Biserica Dumnezeului celui viu, stâlpul şi temelia adevărului.

Efes 2.21-22;2Tim 2.20;

16Şi fără îndoială, mare este taina evlaviei... "Cel ce a fost arătat în trup, a fost dovedit neprihănit în Duhul, a fost văzut de îngeri, a fost propovăduit printre Neamuri, a fost crezut în lume, a fost înălţat în slavă."

Ioan 1.14;1Ioan 1.2;Mat 3.16;Ioan 1.32-33;Ioan 15.26;Ioan 16.8-9;Rom 1.4;1Pet 3.18;1Ioan 5.6-etc;Mat 28.2;Marc 16.5;Luc 2.13;Luc 24.4;Ioan 20.12;Efes 3.10;1Pet 1.12;Fapt 10.34;Fapt 13.46-48;Rom 10.18;Gal 2.8;Efes 3.5-8;Col 1.27-28;1Tim 2.7;Col 1.6-23;Luc 24.51;Fapt 1.9;1Pet 3.22;

4

1Dar Duhul spune lămurit că, în vremurile din urmă, unii se vor lepăda de credinţă, ca să se alipească de duhuri înşelătoare şi de învăţăturile dracilor,

Ioan 16.13;2Tes 2.3;2Tim 3.1;2Pet 3.3;1Ioan 2.18;Iuda 4-18;1Pet 1.20;2Tim 3.13;2Pet 2.1;Apoc 16.14;Dan 11.35-38;Apoc 9.20;

2abătuţi de făţărnicia unor oameni care vorbesc minciuni, însemnaţi cu fierul roşu în însuşi cugetul lor.

Mat 7.15;Rom 16.18;

3Ei opresc căsătoria şi întrebuinţarea bucatelor, pe care Dumnezeu le-a făcut ca să fie luate cu mulţumiri de către cei ce cred şi cunosc adevărul.

1Cor 7.28-38;Col 2.20-21;Evr 13.4;Rom 14.3-17;1Cor 8.8;Gen 1.29;Gen 9.3;Rom 14.6;1Cor 10.30;

4Căci orice făptură a lui Dumnezeu este bună: şi nimic nu este de lepădat, dacă se ia cu mulţumiri;

5pentru că este sfinţit prin Cuvântul lui Dumnezeu şi prin rugăciune.

6Dacă vei pune în mintea fraţilor aceste lucruri, vei fi un bun slujitor al lui Hristos Isus, fiindcă te hrăneşti cu cuvintele credinţei şi ale bunei învăţături, pe care ai urmat-o până acum.

2Tim 3.14-15;

7Fereşte-te de basmele lumeşti şi băbeşti. Caută să fii evlavios.

1Tim 1.4;1Tim 6.20;2Tim 2.16-23;2Tim 4.4;Tit 1.14;Evr 5.14;

8Căci deprinderea trupească este de puţin folos, pe când evlavia este folositoare în orice privinţă, întrucât ea are făgăduinţa vieţii de acum şi a celei viitoare.

1Cor 8.8;Col 2.23;1Tim 6.6;Ps 37.4;Ps 84.11;Ps 112.2-3;Ps 145.19;Mat 6.33;Mat 19.29;Marc 10.30;Rom 8.28;

9Iată un cuvânt adevărat şi cu totul vrednic de primit!

1Tim 1.15;

10Noi muncim, în adevăr, şi ne luptăm, pentru că ne-am pus nădejdea în Dumnezeul cel viu, care este Mântuitorul tuturor oamenilor, şi mai ales al celor credincioşi.

1Cor 4.11-12;1Tim 6.17;Ps 36.6;Ps 107.2-etc;

11Porunceşte, şi învaţă aceste lucruri.

1Tim 6.2;

12Nimeni să nu-ţi dispreţuiască tinereţea; ci fii o pildă pentru credincioşi: în vorbire, în purtare, în dragoste, în credinţă, în curăţie.

1Cor 16.11;Tit 2.15;Tit 2.7;1Pet 5.3;

13Până voi veni, ia seama bine la citire, la îndemnare, şi la învăţătura pe care o dai altora.

14Nu fi nepăsător de darul care este în tine, care ţi-a fost dat prin prorocie, cu punerea mâinilor de către ceata prezbiterilor (Sau: bătrâni.).

2Tim 1.6;1Tim 1.18;Fapt 6.6;Fapt 8.17;Fapt 13.3;Fapt 9.6;1Tim 5.22;2Tim 1.6;

15Pune-ţi pe inimă aceste lucruri, îndeletniceşte-te în totul cu ele, pentru ca înaintarea ta să fie văzută de toţi.

16Fii cu luare aminte asupra ta însuţi şi asupra învăţăturii, pe care o dai altora: stăruie în aceste lucruri, căci dacă vei face aşa, te vei mântui pe tine însuţi şi pe cei ce te ascultă.

Fapt 20.28;Ezec 33.9;Rom 11.14;1Cor 9.22;Iac 5.20;

5

1Nu mustra cu asprime pe un bătrân, ci sfătuieşte-l ca pe un tată; pe tineri sfătuieşte-i ca pe nişte fraţi;

Lev 19.32;

2pe femeile bătrâne, ca pe nişte mame; pe cele tinere, ca pe nişte surori, cu toată curăţia.

3Cinsteşte pe văduvele care sunt cu adevărat văduve.

1Tim 5.5;1Tim 5.16;

4Dacă o văduvă are copii sau nepoţi de la copii, aceştia să se deprindă să fie evlavioşi întâi faţă de cei din casa lor, şi să răsplătească ostenelile părinţilor, căci lucrul acesta este plăcut înaintea lui Dumnezeu.

Gen 45.10-11;Mat 15.4;Efes 6.1-2;1Tim 2.3;

5Cea cu adevărat văduvă, care a rămas singură, şi-a pus nădejdea în Dumnezeu, şi stăruie, zi şi noapte, în cereri şi rugăciuni.

1Cor 7.32;Luc 2.39;Luc 18.1;Fapt 26.7;

6Dar cea dedată la plăceri, măcar că trăieşte, este moartă.

Iac 5.5;

7Porunceşte şi aceste lucruri, ca să fie fără vină.

1Tim 1.3;1Tim 4.11;1Tim 6.17;

8Dacă nu poartă cineva grijă de ai lui, şi mai ales de cei din casa lui, s-a lepădat de credinţă, şi este mai rău decât un necredincios.

Isa 58.7;Gal 6.10;2Tim 3.5;Tit 1.16;Mat 18.17;

9O văduvă, ca să fie înscrisă în lista văduvelor, trebuie să n-aibă mai puţin de şaizeci de ani, să nu fi avut decât un singur bărbat;

Luc 2.36;1Tim 3.2;

10să fie cunoscută pentru faptele ei bune; să fi crescut copii, să fi fost primitoare de oaspeţi, să fi spălat picioarele sfinţilor, să fi ajutat pe cei nenorociţi, să fi dat ajutor la orice faptă bună.

Fapt 16.15;Evr 13.2;1Pet 4.9;Gen 18.4;Gen 19.2;Luc 7.38-43;Ioan 13.5-14;

11Dar pe văduvele tinere să nu le primeşti: pentru că atunci când le desparte pofta de Hristos, vor să se mărite din nou,

12şi se fac vinovate de faptul că îşi calcă credinţa dintâi.

13Totodată, se deprind să umble fără nici o treabă din casă în casă; şi nu numai că sunt leneşe, dar sunt şi limbute şi iscoditoare, şi vorbesc ce nu trebuie vorbit.

2Tes 3.11;

14Vreau dar ca văduvele tinere să se mărite şi să aibă copii, să fie gospodine la casa lor, ca să nu dea potrivnicului nici un prilej de ocară,

1Cor 7.9;1Tim 6.1;Tit 2.8;

15căci unele s-au şi întors să urmeze pe Satana.

16Dacă vreun credincios, fie bărbat, fie femeie, are văduve în familie, să le ajute, şi să nu fie împovărată cu ele Biserica, pentru ca să poată veni în ajutor celor cu adevărat văduve.

1Tim 5.3-5;

17Prezbiterii (Sau: bătrâni.) care cârmuiesc bine, să fie învredniciţi de îndoită cinste, mai ales cei ce se ostenesc cu propovăduirea şi cu învăţătura, pe care o dau altora.

Rom 12.8;1Cor 9.10-14;Gal 6.6;Filip 2.29;1Tes 5.12-13;Evr 13.7-17;Fapt 28.10;

18Căci Scriptura zice: "Să nu legi gura boului când treieră bucate"; şi: "Vrednic este lucrătorul de plata lui."

Deut 25.4;1Cor 9.9;Lev 19.13;Deut 24.14-15;Mat 10.10;Luc 10.7;

19Împotriva unui prezbiter (Sau: bătrâni.) să nu primeşti învinuire decât din gura a doi sau trei martori.

Deut 19.15;

20Pe cei ce păcătuiesc, mustră-i înaintea tuturor, ca şi ceilalţi să aibă frică.

Gal 2.11-14;Tit 1.13;Deut 13.11;

21Te rog fierbinte, înaintea lui Dumnezeu, înaintea lui Hristos Isus şi înaintea îngerilor aleşi, să păzeşti aceste lucruri, fără vreun gând mai dinainte, şi să nu faci nimic cu părtinire.

1Tim 6.13;2Tim 2.14;2Tim 4.1;

22Să nu-ţi pui mâinile peste nimeni cu grabă: şi să nu te faci părtaş păcatelor altora: pe tine însuţi păzeşte-te curat.

Fapt 6.6;Fapt 13.3;1Tim 4.14;2Tim 1.6;2Ioan 11;

23Să nu mai bei numai apă, ci să iei şi câte puţin vin, din pricina stomacului tău, şi din pricina deselor tale îmbolnăviri.

Ps 104.15;

24Păcatele unor oameni sunt cunoscute şi merg înainte la judecată, iar ale altora vin pe urmă.

Gal 5.19;

25Tot aşa şi faptele bune sunt cunoscute: şi cele ce nu sunt cunoscute, nu pot să rămână ascunse.

6

1Toţi cei ce sunt sub jugul robiei, să socotească pe stăpânii lor vrednici de toată cinstea, ca Numele lui Dumnezeu şi învăţătura să nu fie vorbite de rău.

Efes 6.5;Col 3.22;Tit 2.9;1Pet 2.18;Isa 52.5;1Pet 2.24;Tit 2.5-8;

2Iar cei ce au stăpâni credincioşi, să nu-i dispreţuiască, sub cuvânt că sunt "fraţi", ci să le slujească şi mai bine, tocmai fiindcă cei ce se bucură de binefacerile slujbei lor, sunt credincioşi şi preaiubiţi. Învaţă pe oameni aceste lucruri, şi spune-le apăsat.

Col 4.1;1Tim 4.11;

3Dacă învaţă cineva pe oameni învăţătură deosebită, şi nu se ţine de cuvintele sănătoase ale Domnului nostru Isus Hristos şi de învăţătura care duce la evlavie,

1Tim 1.3;1Tim 1.10;2Tim 1.13;2Tim 4.3;Tit 1.9;Tit 1.1;

4este plin de mândrie, şi nu ştie nimic: ba încă are boala cercetărilor fără rost şi a certurilor de cuvinte, din care se naşte pizma, certurile, clevetirile, bănuielile rele,

1Cor 8.2;1Tim 1.7;1Tim 1.4;2Tim 2.23;Tit 3.9;

5zadarnicele ciocniri de vorbe ale oamenilor stricaţi la minte, lipsiţi de adevăr şi care cred că evlavia este un izvor de câştig. Fereşte-te de astfel de oameni.

1Cor 11.16;1Tim 1.6;2Tim 3.8;Tit 1.11;2Pet 2.3;

6Negreşit, evlavia însoţită de mulţumire este un mare câştig.

Rom 16.17;2Tim 3.5;

7Căci noi n-am adus nimic în lume, şi nici nu putem să luăm cu noi nimic din ea.

Ps 37.16;Prov 15.16;Prov 16.8;Evr 13.5;

8Dacă avem, dar, cu ce să ne hrănim şi cu ce să ne îmbrăcăm, ne va fi de ajuns.

Iov 1.21;Ps 49.17;Prov 27.24;Ecl 5.15;

9Cei ce vor să se îmbogăţească, dimpotrivă, cad în ispită, în laţ şi în multe pofte nesăbuite şi vătămătoare, care cufundă pe oameni în prăpăd, şi pierzare.

Gen 28.20;Evr 13.5;Prov 15.27;Prov 20.12;Prov 28.20;Mat 13.22;Iac 5.1;1Tim 3.7;

10Căci iubirea de bani este rădăcina tuturor relelor; şi unii, care au umblat după ea, au rătăcit de la credinţă, şi s-au străpuns singuri cu o mulţime de chinuri.

1Tim 1.19;

11Iar tu, om al lui Dumnezeu, fugi de aceste lucruri, şi caută neprihănirea, evlavia, credinţa, dragostea, răbdarea, blândeţea.

Ex 23.8;Deut 16.19;2Tim 2.22;

12Luptă-te lupta cea bună a credinţei; apucă viaţa veşnică la care ai fost chemat, şi pentru care ai făcut aceea frumoasă mărturisire înaintea multor martori.

Deut 33.1;2Tim 3.17;1Cor 9.25-26;1Tim 1.18;2Tim 4.7;Filip 3.12-14;1Tim 6.19;

13Te îndemn, înaintea lui Dumnezeu, care dă viaţă tuturor lucrurilor, şi înaintea lui Hristos Isus, care a făcut acea frumoasă mărturisire înaintea lui Pilat din Pont,

Evr 10.23;1Tim 5.21;Deut 32.39;1Sam 2.6;Ioan 5.21;

14să păzeşti porunca, fără prihană şi fără vină până la arătarea Domnului nostru Isus Hristos,

Mat 27.11;Ioan 18.37;Apoc 1.5;Apoc 3.14;

15care va fi făcută la vremea ei de fericitul şi singurul Stăpânitor, Împăratul împăraţilor şi Domnul domnilor,

Filip 1.6-10;1Tes 3.13;1Tes 5.23;1Tim 1.11-17;

16singurul care are nemurirea, care locuieşte într-o lumină, de care nu poţi să te apropii, pe care nici un om nu L-a văzut, nici nu-L poate vedea, şi care are cinstea şi puterea veşnică! Amin.

Apoc 17.14;Apoc 19.16;1Tim 1.17;Ex 33.20;Ioan 6.46;

17Îndeamnă pe bogaţii veacului acestuia să nu se îngâmfe, şi să nu-şi pună nădejdea în nişte bogăţii nestatornice, ci în Dumnezeu, care ne dă toate lucrurile din belşug, ca să ne bucurăm de ele.

Efes 3.21;Filip 4.20;Iuda 25;Apoc 1.6;Apoc 4.11;Apoc 7.12;Iov 31.24;Ps 52.7;Ps 62.10;Marc 10.24;Luc 12.21;Prov 23.5;1Tes 1.9;1Tim 3.15;1Tim 4.10;

18Îndeamnă-i să facă bine, să fie bogaţi în fapte bune, să fie darnici, gata să simtă împreună cu alţii,

Fapt 14.17;Fapt 17.25;Luc 12.21;1Tim 5.10;Tit 3.8;Iac 2.5;Rom 12.13;

19aşa ca să-şi strângă pentru vremea viitoare drept comoară o bună temelie pentru ca să apuce adevărata viaţă.

Gal 6.6;Evr 13.16;Mat 6.20;Mat 19.21;Luc 12.33;Luc 16.9;

20Timotee, păzeşte ce ţi s-a încredinţat; fereşte-te de flecăriile lumeşti şi de împotrivirile ştiinţei, pe nedrept numite astfel,

1Tim 6.12;2Tim 1.14;Tit 1.9;Apoc 3.3;

21pe care au mărturisit-o unii şi au rătăcit cu privire la credinţă. Harul să fie cu voi! Amin.

1Tim 1.4-6;1Tim 4.7;2Tim 2.14-16;Tit 1.14;Tit 3.9;1Tim 1.6-19;2Tim 2.18;


EPISTOLA A DOUA A LUI PAVEL CĂTRE TIMOTEI

1

1Pavel, apostol al lui Hristos Isus, prin voia lui Dumnezeu, după făgăduinţa vieţii care este în Hristos Isus,

2Cor 1.1;Efes 3.6;Tit 1.2;Evr 9.15;

2către Timotei, copilul meu preaiubit: Har, îndurare şi pace de la Dumnezeu Tatăl, şi de la Hristos Isus, Domnul nostru!

1Tim 1.2;

3Mulţumesc lui Dumnezeu, căruia Îi slujesc cu un cuget curat, din moşi strămoşi, că neîntrerupt te pomenesc în rugăciunile mele, zi şi noapte.

Rom 1.8;Efes 1.16;Fapt 22.3;Fapt 23.1;Fapt 24.14;Fapt 27.23;Rom 1.9;Gal 1.14;1Tes 1.2;1Tes 3.10;

4Căci mi-aduc aminte de lacrimile tale, şi doresc să te văd, ca să mă umplu de bucurie.

2Tim 4.9-21;

5Îmi aduc aminte de credinţa ta neprefăcută, care s-a sălăşluit întâi în bunica ta Lois şi în mama ta Eunice, şi sunt încredinţat că şi în tine.

1Tim 1.5;1Tim 4.6;Fapt 16.1;

6De aceea îţi aduc aminte să înflăcărezi darul lui Dumnezeu, care este în tine prin punerea mâinilor mele.

1Tes 5.19;1Tim 4.14;

7Căci Dumnezeu nu ne-a dat un duh de frică, ci de putere, de dragoste şi de chibzuinţă.

Rom 8.15;Luc 24.49;Fapt 1.8;

8Să nu-ţi fie ruşine dar de mărturisirea Domnului nostru, nici de mine, întemniţatul Lui. Ci suferă împreună cu Evanghelia, prin puterea lui Dumnezeu.

Rom 1.16;1Tim 2.6;Apoc 1.2;Efes 3.1;Filip 1.7;Col 1.24;2Tim 4.5;

9El ne-a mântuit şi ne-a dat o chemare sfântă, nu pentru faptele noastre, ci după hotărârea Lui şi după harul care ne-a fost dat în Hristos Isus, înainte de veşnicii,

1Tim 1.1;Tit 3.4;1Tes 4.7;Evr 3.1;Rom 3.20;Rom 9.11;Tit 3.5;Rom 8.28;Rom 16.25;Efes 1.4;Efes 3.11;Tit 1.2;1Pet 1.20;

10dar care a fost descoperit acum prin arătarea Mântuitorului nostru Hristos Isus, care a nimicit moartea şi a adus la lumină viaţa şi neputrezirea, prin Evanghelie.

Rom 16.26;Efes 1.9;Col 1.26;Tit 1.3;1Pet 1.20;1Cor 15.54-55;Evr 2.14;

11Propovăduitorul şi apostolul ei am fost pus eu şi învăţător al Neamurilor.

Fapt 9.15;Efes 3.7-8;1Tim 2.7;2Tim 4.17;

12Şi din pricina aceasta sufăr aceste lucruri; dar nu mi-e ruşine, căci ştiu în cine am crezut. Şi sunt încredinţat că El are putere să păzească ce I-am încredinţat până în ziua aceea.

Efes 3.1;2Tim 2.9;1Pert 4.19;1Tim 6.20;2Tim 1.18;2Tim 4.8;

13Dreptarul învăţăturilor sănătoase, pe care le-ai auzit de la mine, ţine-l cu credinţa şi dragostea care este în Hristos Isus.

2Tim 3.14;Tit 1.9;Evr 10.23;Apoc 2.25;Rom 2.20;Rom 6.17;2Tim 2.2;1Tim 1.14;

14Lucrul acela bun care ţi s-a încredinţat, păzeşte-l prin Duhul Sfânt, care locuieşte în noi.

1Tim 6.20;Rom 8.11;

15Ştii că cei ce sunt în Asia toţi m-au părăsit; între alţii şi Figel şi Ermogen.

Fapt 19.10;2Tim 4.10-16;

16Domnul să-şi verse îndurarea peste casa lui Onisifor; căci de multe ori m-a mângâiat, şi nu i-a fost ruşine de lanţul meu.

Mat 5.7;2Tim 4.19;Filim 7;2Tim 1.8;Fapt 28.20;Efes 6.20;

17Nu numai atât, dar, când a fost în Roma, m-a căutat cu multă grijă şi m-a găsit.

18Dea Domnul să capete îndurare de la Domnul "în ziua aceea". Tu ştii foarte bine cât ajutor mi-a dat el în Efes.

Mat 25.34-40;2Tes 1.10;2Tim 1.12;Evr 6.10;

2

1Tu dar, copilul meu, întăreşte-te în harul care este în Hristos Isus.

1Tim 1.2;2Tim 1.2;Efes 6.10;

2Şi ce-ai auzit de la mine, în faţa multor martori, încredinţează la oameni de încredere, care să fie în stare să înveţe şi pe alţii.

2Tim 1.13;2Tim 3.10-14;1Tim 1.18;1Tim 3.2;Tit 1.9;

3Suferă împreună cu mine, ca un bun ostaş al lui Hristos.

2Tim 1.8;2Tim 4.5;1Tim 1.18;

4Nici un ostaş nu se încurcă cu treburile vieţii, dacă vrea să placă celui ce l-a scris la oaste.

1Cor 9.25;

5Şi cine luptă la jocuri, nu este încununat, dacă nu s-a luptat după rânduieli.

1Cor 9.25-26;

6Plugarul trebuie să muncească înainte ca să strângă roadele.

1Cor 9.10;

7Înţelege ce-ţi spun; Domnul îţi va da pricepere în toate lucrurile.

8Adu-ţi aminte de Domnul Isus Hristos, din sămânţa lui David, înviat din morţi, după Evanghelia mea,

Fapt 2.30;Fapt 13.23;Rom 1.3-4;1Cor 15.1-20;Rom 2.16;

9pentru care sufăr până acolo că sunt legat ca un făcător de rele. Dar Cuvântul lui Dumnezeu nu este legat.

Fapt 9.16;2Tim 1.12;Efes 3.1;Filip 1.7;Col 4.3-18;Fapt 28.31;Efes 6.19-20;Filip 1.13-14;

10De aceea rabd totul pentru cei aleşi, pentru ca şi ei să capete mântuirea care este în Hristos Isus, împreună cu slava veşnică.

Efes 3.13;Col 1.24;2Cor 1.6;

11Adevărat este cuvântul acesta: dacă am murit împreună cu El, vom şi trăi împreună cu El.

1Tim 1.15;Rom 6.5-8;2Cor 4.10;

12Dacă răbdăm, vom şi împărţi împreună cu El. Dacă ne lepădăm de El, şi El Se va lepăda de noi.

Rom 8.17;1Pet 4.13;Mat 10.33;Marc 8.38;Luc 12.9;

13Dacă suntem necredincioşi, totuşi El rămâne credincios, căci nu Se poate tăgădui singur.

Rom 3.3;Rom 9.6;Num 23.19;

14Adu-le aminte de aceste lucruri, şi roagă-i fierbinte înaintea lui Dumnezeu, să se ferească de certurile de cuvinte, care nu duc la alt folos decât la pieirea celor ce le ascultă.

1Tim 5.21;1Tim 6.13;2Tim 4.1;1Tim 1.4;1Tim 6.4;Tit 3.9-11;

15Caută să te înfăţişezi înaintea lui Dumnezeu ca un om încercat, ca un lucrător care n-are de ce să-i fie ruşine, şi care împarte drept Cuvântul adevărului.

16Fereşte-te de vorbăriile goale şi lumeşti; căci cei ce le ţin, vor înainta tot mai mult în necinstirea lui Dumnezeu.

1Tim 4.7;1Tim 6.20;Tit 1.14;

17Şi cuvântul lor va roade ca cangrena. Din numărul acestora sunt Imeneu şi Filet,

1Tim 1.20;

18care s-au abătut de la adevăr. Ei zic că a şi venit învierea, şi răstoarnă credinţa unora.

1Tim 6.21;1Cor 15.12;

19Totuşi temelia tare a lui Dumnezeu stă nezguduită, având pecetea aceasta: "Domnul cunoaşte pe cei ce sunt ai Lui"; şi: "Oricine rosteşte Numele Domnului, să se depărteze de fărădelege!"

Mat 24.24;Rom 8.35;1Ioan 2.19;Naum 1.7;Ioan 10.14-27;Num 16.5;

20Într-o casă mare nu sunt numai vase de aur şi de argint, ci şi de lemn şi de pământ. Unele sunt pentru o întrebuinţare de cinste, iar altele pentru o întrebuinţare de ocară.

1Tim 3.15;Rom 9.21;

21Deci dacă cineva se curăţă de acestea, va fi un vas de cinste, sfinţit, folositor stăpânului său, destoinic pentru orice lucrare bună.

Isa 52.11;2Tim 3.17;Tit 3.1;

22Fugi de poftele tinereţii, şi urmăreşte neprihănirea, credinţa, dragostea, pacea, împreună cu cei ce cheamă pe Domnul dintr-o inimă curată.

1Tim 6.11;Fapt 9.14;1Cor 1.2;1Tim 1.5;1Tim 4.12;

23Fereşte-te de întrebările nebune şi nefolositoare, căci ştii că dau naştere la certuri.

1Tim 1.4;1Tim 4.7;1Tim 6.4;2Tim 2.16;Tit 3.9;

24Şi robul Domnului nu trebuie să se certe; ci să fie blând cu toţi, în stare să înveţe pe toţi, plin de îngăduinţă răbdătoare,

Tit 3.2;1Tim 3.2-3;Tit 1.9;

25să îndrepte cu blândeţe pe potrivnici, în nădejdea că Dumnezeu le va da pocăinţa, ca să ajungă la cunoştinţa adevărului;

Gal 6.1;1Tim 6.11;1Pet 3.15;Fapt 8.22;1Tim 2.4;2Tim 3.7;Tit 1.1;

26şi, venindu-şi în fire, să se desprindă din cursa diavolului, de care au fost prinşi ca să-i facă voia.

1Tim 3.7;

3

1Să ştii că în zilele din urmă vor fi vremuri grele.

1Tim 4.1;2Tim 4.3;2Pet 3.3;1Ioan 2.18;Iuda 18;

2Căci oamenii vor fi iubitori de sine, iubitori de bani, lăudăroşi, trufaşi, hulitori, neascultători de părinţi, nemulţumitori, fără evlavie,

Filip 2.21;2Pet 2.3;Iuda 16;1Tim 6.4;1Tim 1.20;2Pet 2.12;Iuda 10;Rom 1.30;

3fără dragoste firească, neînduplecaţi, clevetitori, neînfrânaţi, neîmblânziţi, neiubitori de bine,

Rom 1.31;Rom 1.31;2Pet 3.3;

4vânzători, obraznici, îngâmfaţi; iubitori mai mult de plăceri decât iubitori de Dumnezeu;

2Pet 2.10;Filip 3.19;2Pet 2.13;Iuda 4-19;

5având doar o formă de evlavie dar tăgăduindu-i puterea. Depărtează-te de oamenii aceştia.

1Tim 5.8;Tit 1.16;2Tes 3.6;1Tim 6.5;

6Sunt printre ei unii, care se vâră prin case, şi momesc pe femeile uşuratice îngreuiate de păcate şi frământate de felurite pofte,

Mat 23.14;Tit 1.11;

7care învaţă întotdeauna şi nu pot ajunge niciodată la deplina cunoştinţă a adevărului.

1Tim 2.4;

8După cum Iane şi Iambre s-au împotrivit lui Moise, tot aşa şi oamenii aceştia se împotrivesc adevărului, ca unii care sunt stricaţi la minte şi osândiţi în ce priveşte credinţa.

Ex 7.11;1Tim 6.5;Rom 1.28;2Cor 13.5;Tit 1.16;

9Dar nu vor mai înainta; căci nebunia lor va fi arătată tuturor, cum a fost arătată şi a celor doi oameni.

Ex 7.12;Ex 8.18;Ex 9.11;

10Tu, însă, ai urmărit de aproape învăţătura mea, purtarea mea, hotărârea mea, credinţa mea, îndelunga mea răbdare, dragostea mea, răbdarea mea,

Filip 2.22;1Tim 4.6;

11prigonirile şi suferinţele care au venit peste mine în Antiohia, în Iconia şi în Listra. Ştii ce prigoniri am răbdat; şi totuşi Domnul m-a izbăvit din toate.

Fapt 13.45-50;Fapt 14.2-5;Fapt 14.19;Ps 34.19;2Cor 1.10;2Tim 4.17;

12De altfel, toţi cei ce voiesc să trăiască cu evlavie în Hristos Isus, vor fi prigoniţi.

Ps 34.19;Mat 16.24;Ioan 17.14;Fapt 14.22;1Cor 15.19;1Tes 3.3;

13Dar oamenii răi şi înşelători vor merge din rău în mai rău, vor amăgi pe alţii, şi se vor amăgi şi pe ei înşişi.

2Tes 2.11;1Tim 4.1;2Tim 2.16;

14Tu să rămâi în lucrurile, pe care le-ai învăţat şi de care eşti deplin încredinţat, căci ştii de la cine le-ai învăţat:

2Tim 1.13;2Tim 2.2;

15din pruncie cunoşti Sfintele Scripturi, care pot să-ţi dea înţelepciunea care duce la mântuire, prin credinţa în Hristos Isus.

Ioan 5.39;

16Toată Scriptura este insuflată de Dumnezeu şi de folos ca să înveţe, să mustre, să îndrepte, să dea înţelepciune în neprihănire,

2Pet 1.20-21;Rom 15.4;

17pentru ca omul lui Dumnezeu să fie desăvârşit şi cu totul destoinic pentru orice lucrare bună.

1Tim 6.11;2Tim 2.21;

4

1Te rog fierbinte, înaintea lui Dumnezeu şi înaintea lui Hristos Isus, care are să judece viii şi morţii, şi pentru arătarea şi Împărăţia Sa:

1Tim 5.21;1Tim 6.13;2Tim 2.14;Fapt 10.42;

2propovăduieşte Cuvântul, stăruie asupra lui la timp şi ne la timp, mustră, ceartă, îndeamnă cu toată blândeţea şi învăţătura.

1Tim 5.20;Tit 1.13;Tit 2.15;1Tim 4.13;

3Căci va veni vremea când oamenii nu vor putea să sufere învăţătura sănătoasă; ci îi vor gâdila urechile să audă lucruri plăcute, şi îşi vor da învăţători după poftele lor.

2Tim 3.1;1Tim 1.10;2Tim 3.6;

4Îşi vor întoarce urechea de la adevăr, şi se vor îndrepta spre istorisiri închipuite.

1Tim 1.4;1Tim 4.7;Tit 1.14;

5Dar tu fii treaz în toate lucrurile, rabdă suferinţele, fă lucrul unui evanghelist, şi împlineşte-ţi bine slujba.

2Tim 1.8;2Tim 2.3;Fapt 21.8;Efes 4.11;

6Căci eu sunt gata să fiu turnat ca o jertfă de băutură şi clipa plecării mele este aproape.

Filip 2.17;Filip 1.23;2Pet 1.14;

7M-am luptat lupta cea bună, mi-am isprăvit alergarea, am păzit credinţa.

1Cor 9.24-25;Filip 3.14;1Tim 6.12;Evr 12.1;

8De acum mă aşteaptă cununa neprihănirii, pe care mi-o va da, în "ziua aceea", Domnul, Judecătorul cel drept. Şi nu numai mie, ci şi tuturor celor ce vor fi iubit venirea Lui.

1Cor 9.25;Iac 1.12;1Pet 5.4;Apoc 2.10;2Tim 1.12;

9Caută de vino curând la mine.

10Căci Dima, din dragoste pentru lumea de acum m-a părăsit, şi a plecat la Tesalonic. Crescens s-a dus în Galatia, Tit în Dalmatia.

Col 4.14;Filim 24;1Ioan 2.15;

11Numai Luca este cu mine. Ia pe Marcu, şi adu-l cu tine; căci el îmi este de folos pentru slujbă.

2Tim 1.15;Col 4.14;Filim 24;Fapt 12.25;Fapt 15.37;Col 4.10;

12Pe Tihic l-am trimis la Efes.

Fapt 20.4;Efes 6.21;Col 4.7;Tit 3.12;

13Când vei veni, adu-mi mantaua, pe care am lăsat-o în Troa la Carp, şi cărţile, mai ales pe cele de piele.

14Alexandru, căldărarul, mi-a făcut mult rău. Domnul îi va răsplăti după faptele lui.

Fapt 19.33;1Tim 1.20;2Sam 3.39;Ps 28.4;Apoc 18.6;

15Păzeşte-te şi tu de el, pentru că este cu totul împotriva cuvintelor noastre.

16La întâiul meu răspuns de apărare, nimeni n-a fost cu mine, ci toţi m-au părăsit. Să nu li se ţină în socoteală lucrul acesta!

2Tim 1.15;Fapt 7.60;

17Însă Domnul a stat lângă mine, şi m-a întărit, pentru ca propovăduirea să fie vestită pe deplin prin mine, şi s-o audă toate Neamurile. Şi am fost izbăvit din gura leului.

Mat 10.19;Fapt 23.11;Fapt 27.23;Fapt 9.15;Fapt 26.17-18;Efes 3.8;Ps 22.21;2Pet 2.9;

18Domnul mă va izbăvi de orice lucru rău, şi mă va mântui, ca să intru în Împărăţia Lui cerească. A Lui să fie slava în vecii vecilor! Amin.

Ps 121.7;Rom 11.36;Gal 1.5;Evr 13.21;

19Spune sănătate Priscilei şi lui Acuila, şi casei lui Onisifor.

Fapt 18.2;Rom 16.3;2Tim 1.16;

20Erast a rămas în Corint, iar pe Trofim l-am lăsat bolnav în Milet.

Fapt 19.22;Rom 16.23;Fapt 20.4;Fapt 21.29;

21Caută de vino înainte de iarnă. Eubul şi Pudens, Linus, Claudia şi toţi fraţii îţi trimit sănătate.

2Tim 4.9;

22Domnul Isus Hristos să fie cu duhul tău! Harul să fie cu voi! Amin.

Gal 6.18;Filim 25;


EPISTOLA LUI PAVEL CĂTRE TIT

1

1Pavel, rob al lui Dumnezeu, şi apostol al lui Isus Hristos, potrivit cu credinţa aleşilor lui Dumnezeu şi cunoştinţa adevărului, care este potrivit cu evlavia,

2Tim 2.25;1Tim 3.16;1Tim 6.3;

2în nădejdea vieţii veşnice, făgăduite mai înainte de veşnicii de Dumnezeu, care nu poate să mintă,

2Tim 1.1;Tit 3.7;Num 23.19;2Tim 2.13;Rom 16.25;2Tim 1.9;1Pet 1.20;

3ci Şi-a descoperit Cuvântul la vremea Lui, prin propovăduirea care mi-a fost încredinţată, după porunca lui Dumnezeu, Mântuitorul nostru; -

2Tim 1.10;1Tes 2.4;1Tim 1.11;1Tim 1.1;1Tim 2.3;1Tim 4.10;

4către Tit, adevăratul meu copil în credinţa noastră a amândoura: Har şi pace de la Dumnezeu Tatăl, şi de la Isus Hristos, Mântuitorul nostru!

2Cor 2.13;2Cor 7.13;2Cor 8.6-23;2Cor 12.18;Gal 2.3;1Tim 1.2;Rom 1.12;2Cor 4.13;2Pet 1.1;Efes 1.2;Col 1.2;1Tim 1.2;2Tim 1.2;

5Te-am lăsat în Creta, ca să pui în rânduială ce mai rămâne de rânduit, şi să aşezi prezbiteri (Sau: bătrâni) în fiecare cetate, după cum ţi-am poruncit:

1Cor 11.34;Fapt 14.23;2Tim 2.2;

6Dacă este cineva fără prihană, bărbat al unei singure neveste, având copii credincioşi, care să nu fie învinuiţi de destrăbălare sau neascultare.

1Tim 3.2;1Tim 3.12;1Tim 3.4-12;

7Căci episcopul (Sau: priveghetor.), ca econom al lui Dumnezeu, trebuie să fie fără prihană; nu încăpăţânat, nici mânios, nici dedat la vin, nici bătăuş, nici lacom de câştig mârşav;

Mat 24.45;1Cor 4.1-2;Lev 10.9;Efes 5.18;1Tim 3.3-8;1Tim 3.3-8;1Pet 5.2;

8ci să fie primitor de oaspeţi, iubitor de bine, cumpătat, drept, sfânt, înfrânat;

1Tim 3.2;

9să se ţină de Cuvântul adevărat, care este potrivit cu învăţătura, pentru ca să fie în stare să sfătuiască în învăţătura sănătoasă, şi să înfrunte pe potrivnici.

2Tes 2.15;2Tim 1.13;1Tim 1.15;1Tim 4.9;1Tim 6.3;2Tim 2.2;1Tim 1.10;1Tim 6.3;2Tim 4.3;Tit 2.1;

10În adevăr, mai ales printre cei tăiaţi împrejur, sunt mulţi nesupuşi, flecari şi amăgitori,

1Tim 1.6;Rom 16.18;

11cărora trebuie să li se astupe gura. Ei buimăcesc familii întregi, învăţând pe oameni, pentru un câştig urât, lucruri, pe care nu trebuie să le înveţe.

Fapt 15.1;Mat 23.14;2Tim 3.6;1Tim 6.5;

12Unul dintre ei, chiar prooroc al lor, a zis: "Cretanii sunt totdeauna nişte mincinoşi, nişte fiare rele, nişte pântece leneşe."

Fapt 17.28;

13Mărturia aceasta este adevărată. De aceea mustră-i aspru, ca să fie sănătoşi în credinţă,

2Cor 13.10;2Tim 4.2;Tit 2.2;

14şi să nu se ţină de basme evreieşti, şi de porunci date de oameni, care se întorc de la adevăr.

1Tim 1.4;1Tim 4.7;2Tim 4.4;Isa 29.13;Mat 15.9;Col 2.22;

15Totul este curat pentru cei curaţi; dar pentru cei necuraţi şi necredincioşi, nimic nu este curat: până şi mintea şi cugetul le sunt spurcate.

Luc 11.39-41;Rom 14.14-20;1Cor 6.12;1Cor 10.23-25;1Tim 4.3-4;Rom 14.33;

16Ei se laudă că cunosc pe Dumnezeu, dar cu faptele Îl tăgăduiesc, căci sunt o scârbă: nesupuşi, şi netrebnici pentru orice faptă bună.

2Tim 3.5;Iuda 4;Rom 1.28;2Tim 3.8;

2

1Tu însă, vorbeşte lucruri care se potrivesc cu învăţătura sănătoasă.

1Tim 1.10;1Tim 6.3;2Tim 1.13;Tit 1.9;

2Spune că cei bătrâni trebuie să fie treji, vrednici de cinste, cumpătaţi, sănătoşi în credinţă, în dragoste, în răbdare.

Tit 1.13;

3Spune că femeile în vârstă trebuie să aibă o purtare cuviincioasă, să nu fie nici clevetitoare, nici dedate la vin; să înveţe pe alţii ce este bine,

1Tim 2.9-10;1Tim 3.11;1Pet 3.3-4;

4ca să înveţe pe femeile mai tinere să-şi iubească bărbaţi şi copiii;

1Tim 5.14;

5să fie cumpătate, cu viaţa curată, să-şi vadă de treburile casei, să fie bune, supuse bărbaţilor lor, pentru ca să nu se vorbească de rău Cuvântul lui Dumnezeu.

1Cor 14.34;Efes 5.22;Col 3.18;1Tim 2.11;1Pet 3.1-5;Rom 2.24;1Tim 6.1;

6Sfătuieşte de asemenea pe tineri să fie cumpătaţi,

7şi dă-te pe tine însuţi pildă de fapte bune, în toate privinţele. Iar în învăţătură, dă dovadă de curăţie, de vrednicie,

1Tim 4.12;1Pet 5.3;Efes 6.24;

8de vorbire sănătoasă şi fără cusur, ca potrivnicul să rămână de ruşine, şi să nu poată să spună nimic rău de noi.

1Tim 6.3;Neem 5.9;1Tim 5.14;1Pet 2.12-15;1Pet 3.16;2Tes 3.14;

9Sfătuieşte pe robi să fie supuşi stăpânilor lor, să le fie pe plac în toate lucrurile, să nu le întoarcă vorba,

Efes 6.5;Col 3.22;1Tim 6.1-2;1Pet 2.18;Efes 5.24;

10să nu fure nimic, ci totdeauna să dea dovadă de o desăvârşită credincioşie, ca să facă în totul cinste învăţăturii lui Dumnezeu, Mântuitorul nostru.

Mat 5.16;Filip 2.15;

11Căci harul lui Dumnezeu, care aduce mântuire pentru toţi oamenii, a fost arătat,

Rom 5.15;Tit 3.4-5;1Pet 5.12;Luc 3.6;Ioan 1.9;1Tim 2.4;

12şi ne învaţă s-o rupem cu păgânătatea şi cu poftele lumeşti, şi să trăim în veacul de acum cu cumpătare, dreptate şi evlavie,

Luc 1.75;Rom 6.19;Efes 1.4;Col 1.22;1Tes 4.7;1Pet 4.2;1Ioan 2.16;

13aşteptând fericita noastră nădejde şi arătarea slavei marelui nostru Dumnezeu şi Mântuitor Isus Hristos.

1Cor 1.7;Filip 3.20;2Pet 3.12;Fapt 24.15;Col 1.5-23;Tit 1.2;Tit 3.7;Col 3.4;2Tim 4.1-8;Evr 9.28;1Pet 1.7;1Ioan 3.2;

14El S-a dat pe Sine însuşi pentru noi, ca să ne răscumpere din orice fărădelege, şi să-Şi curăţească un norod care să fie al Lui, plin de râvnă pentru fapte bune.

Gal 1.4;Gal 2.20;Efes 5.2;1Tim 2.6;Evr 9.14;Ex 15.16;Ex 19.5;Deut 7.6;Deut 14.2;Deut 26.18;1Pet 2.9;Efes 2.10;Tit 3.8;

15Spune lucrurile acestea, sfătuieşte şi mustră cu deplină putere. Nimeni să nu te dispreţuiască.

2Tim 4.2;1Tim 4.12;

3

1Adu-le aminte să fie supuşi stăpânirilor şi dregătorilor, să-i asculte, să fie gata să facă orice lucru bun,

Rom 13.1;1Pet 2.13;Col 1.10;2Tim 2.21;Evr 13.21;

2să nu vorbească de rău pe nimeni, să nu fie gata de ceartă, ci cumpătaţi, plini de blândeţe faţă de toţi oamenii.

Efes 4.31;2Tim 2.24-25;Filip 4.5;Efes 4.2;Col 3.12;

3Căci şi noi eram altă dată fără minte, neascultători, rătăciţi, robiţi de tot felul de pofte şi de plăceri, trăind în răutate şi în pizmă, vrednici să fim urâţi şi urându-ne unii pe alţii.

1Cor 6.11;Efes 2.1;Col 1.21;Col 3.7;1Pet 4.3;

4Dar, când s-a arătat bunătatea lui Dumnezeu, Mântuitorul nostru, şi dragostea Lui de oameni,

Tit 2.11;1Tim 2.3;

5El ne-a mântuit, nu pentru faptele, făcute de noi în neprihănire, ci pentru îndurarea Lui, prin spălarea naşterii din nou şi prin înnoirea făcută de Duhul Sfânt,

Rom 3.20;Rom 9.11;Rom 11.6;Gal 2.16;Efes 2.4-9;2Tim 1.9;Ioan 3.3-5;Efes 5.26;1Pet 3.21;

6pe care L-a vărsat din belşug peste noi, prin Isus Hristos, Mântuitorul nostru;

Ezec 36.25;Ioel 2.18;Ioan 1.16;Fapt 2.23;Fapt 10.45;Rom 5.5;

7pentru ca, odată socotiţi neprihăniţi prin harul Lui, să ne facem, în nădejde, moştenitori ai vieţii veşnice.

Rom 3.24;Gal 2.16;Tit 2.11;Rom 8.23-24;Tit 1.2;

8Adevărat este cuvântul acesta, şi vreau să spui apăsat aceste lucruri, pentru ca cei ce au crezut în Dumnezeu, să caute să fie cei dintâi în fapte bune. Iată ce este bine şi de folos pentru oameni!

1Tim 1.15;Tit 1.9;Tit 3.1;Tit 3.14;Tit 2.14;

9Dar de întrebările nebune, de înşirările de neamuri, de certuri şi ciorovăieli privitoare la Lege, fereşte-te, căci sunt nefolositoare şi zadarnice.

1Tim 1.4;2Tim 2.23;Tit 1.14;2Tim 2.14;

10După întâia şi a doua mustrare, depărtează-te de cel ce aduce dezbinări,

2Cor 13.2;Mat 18.17;Rom 16.17;2Tes 3.6-14;2Tim 3.5;2Ioan 10;

11căci ştim că un astfel de om este un stricat şi păcătuieşte, de la sine fiind osândit.

Fapt 13.46;

12Când voi trimite la tine pe Artema sau pe Tihic, grăbeşte-te să vii la mine în Nicopoli, căci acolo m-am hotărât să iernez.

Fapt 20.4;2Tim 4.12;

13Ai grijă de legiuitorul Zena şi Apolo să nu ducă lipsă de nimic din ce le trebuie pentru călătoria lor.

Fapt 8.24;

14Trebuie ca şi ai noştri să se deprindă să fie cei dintâi în fapte bune, pentru nevoile grabnice, şi să nu stea neroditori.

Tit 3.8;Rom 15.28;Filip 1.11;Filip 4.17;Col 1.10;2Pet 1.8;

15Toţi cei ce sunt cu mine îţi trimit sănătate. Spune sănătate celor ce ne iubesc în credinţă. Harul să fie cu voi cu toţi! Amin.


EPISTOLA LUI PAVEL CĂTRE FILIMON

1Pavel, întemniţat al lui Isus Hristos, şi fratele Timotei, către preaiubitul Filimon, tovarăşul nostru de lucru,

Efes 3.1;Efes 4.1;2Tim 1.8;Filim 1.9;Filip 2.25;

2către sora Apfia şi către Arhip, tovarăşul nostru de luptă, şi către Biserica din casa ta:

Col 4.17;Filip 2.25;Rom 16.5;1Cor 16.19;

3Har şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Isus Hristos!

Efes 1.2;

4Mulţumesc totdeauna Dumnezeului meu, ori de câte ori îmi aduc aminte de tine în rugăciunile mele,

Efes 1.16;1Tes 1.2;2Tes 1.3;

5pentru că am auzit despre credinţa pe care o ai în Domnul Isus şi dragostea faţă de toţi sfinţii.

Efes 1.15;Col 1.4;

6Îl rog ca această părtăşie a ta la credinţă să se arate prin fapte, care să dea la iveală tot binele ce se face între noi în Hristos.

Filip 1.9-11;

7În adevăr, am avut o mare bucurie şi mângâiere, pentru dragostea ta, fiindcă, frate, inimile sfinţilor au fost înviorate prin tine.

2Cor 7.13;2Tim 1.16;Filim 1.20;

8De aceea, măcar că am toată slobozenia în Hristos să-ţi poruncesc ce trebuie să faci,

1Tes 2.6;

9vreau mai degrabă să-ţi fac o rugăminte în numele dragostei, eu, aşa cum sunt, bătrânul Pavel; iar acum întemniţat pentru Hristos Isus.

Filim 1.1;

10Te rog pentru copilul meu, pe care l-am născut în lanţurile mele: pentru Onisim (Adică: Folositor.),

Col 4.9;1Cor 4.15;Gal 4.19;

11care altă dată ţi-a fost nefolositor, dar care acum îţi va fi folositor şi ţie şi mie.

12Ţi-l trimit înapoi, pe el, inima mea.

13Aş fi dorit să-l ţin la mine, ca să-mi slujească în locul tău cât sunt în lanţuri pentru Evanghelie.

1Cor 16.17;Filip 2.30;

14Dar n-am vrut să fac nimic fără învoirea ta, pentru ca binele, pe care mi-l faci, să nu fie silit, ci de bună voie.

2Cor 9.7;

15Poate că el a fost despărţit de tine, pentru o vreme, tocmai ca să-l ai pentru veşnicie,

Gen 45.5-8;

16dar nu ca pe un rob, ci mult mai presus decât pe un rob: ca pe un frate preaiubit, mai ales de mine, şi cu atât mai mult de tine, fie în chip firesc, fie în Domnul!

Mat 23.8;1Tim 6.2;Col 3.22;

17Dacă mă socoteşti dar ca prieten al tău, primeşte-l ca pe mine însumi.

2Cor 8.23;

18Şi dacă ţi-a adus vreo vătămare sau îţi este dator cu ceva, pune aceasta în socoteala mea.

19Eu, Pavel, "voi plăti" - scriu cu mâna mea-ca să nu-ţi zic că tu însuţi te datorezi mie.

20Da, frate, fă-mi binele acesta în Domnul, şi înviorează-mi inima în Hristos!

Filim 1.7;

21Ţi-am scris bizuit pe ascultarea ta, şi ştiu că vei face chiar mai mult decât îţi zic.

2Cor 7.16;

22Tot odată, pregăteşte-mi un loc de găzduire, căci trag nădejde să vă fiu dăruit, datorită rugăciunilor voastre.

Filip 1.25;Filip 2.24;2Cor 1.11;

23Epafra, tovarăşul meu de temniţă în Hristos Isus, îţi trimite sănătate;

Col 1.7;Col 4.12;

24tot aşa şi Marcu, Aristarh, Dima, Luca, tovarăşii mei de lucru.

Fapt 12.12-25;Fapt 19.29;Fapt 27.2;Col 4.10;2Tim 4.11;2Tim 4.11;

25Harul Domnului nostru Isus Hristos să fie cu duhul vostru! Amin.

2Tim 4.22;


EPISTOLA LUI PAVEL CĂTRE EVREI

1

1După ce a vorbit în vechime părinţilor noştri prin prooroci, în multe rânduri şi în multe chipuri, Dumnezeu,

Num 12.6-8;

2la sfârşitul acestor zile, ne-a vorbit prin Fiul, pe care L-a pus moştenitor al tuturor lucrurilor, şi prin care a făcut şi veacurile.

3El, care este oglindirea slavei Lui şi întipărirea Fiinţei Lui, şi care ţine toate lucrurile cu Cuvântul puterii Lui, a făcut curăţirea păcatelor, şi a şezut la dreapta Măririi în locurile prea înalte,

Ioan 1.14;Ioan 14.9;2Cor 4.4;Col 1.15;Ioan 1.4;Col 1.17;Apoc 4.11;Evr 7.27;Evr 9.12-26;Ps 110.1;Efes 1.20;Evr 8.1;Evr 10.12;Evr 12.2;1Pet 3.22;

4ajungând cu atât mai presus de îngeri, cu cât a moştenit un Nume mult mai minunat decât al lor.

Efes 1.21;Filip 2.9-10;

5Căci, căruia dintre îngeri a zis El vreodată: "Tu eşti Fiul Meu; astăzi Te-am născut?" Şi iarăşi: "Eu Îi voi fi Tată, şi El Îmi va fi Fiu?"

Ps 2.7;Fapt 13.33;Evr 5.5;2Sam 7.14;1Cron 22.10;1Cron 28.6;Ps 89.26-27;

6Şi, când duce iarăşi în lume pe Cel întâi născut, zice: "Toţi îngerii lui Dumnezeu să I se închine!"

Rom 8.29;Col 1.18;Apoc 1.5;Deut 32.43;Ps 97.7;1Pet 3.22;

7Şi despre îngeri zice: "Din vânturi face îngeri ai Lui; şi dintr-o flacără de foc, slujitori ai Lui";

8pe când Fiului I-a zis: "Scaunul Tău de domnie, Dumnezeule, este în veci de veci; toiagul domniei Tale este un toiag de dreptate:

Ps 45.6-7;

9Tu ai iubit neprihănirea şi ai urât nelegiuirea: de aceea, Dumnezeule, Dumnezeul Tău Te-a uns cu un untdelemn de bucurie mai presus decât pe tovarăşii Tăi."

Isa 61.1;Fapt 4.27;Fapt 10.38;

10Şi iarăşi: "La început, Tu, Doamne, ai întemeiat pământul; şi cerurile sunt lucrarea mâinilor Tale.

Ps 102.25;

11Ele vor pieri, dar Tu rămâi; toate se vor învechi ca o haină;

Isa 34.4;Isa 51.6;Mat 24.35;2Pet 3.7-10;Apoc 21.1;

12le vei face sul ca pe o manta, şi vor fi schimbate; dar Tu eşti acelaşi; şi anii Tăi nu se vor sfârşi."

13Şi căruia din îngeri i-a zis El vreodată: "Şezi la dreapta Mea, până voi pune pe vrăjmaşii Tăi aşternut al picioarelor Tale?"

Ps 110.1;Mat 22.44;Marc 12.36;Luc 20.42;Evr 1.3;Evr 10.12;

14Nu sunt oare toţi duhuri slujitoare trimise să îndeplinească o slujbă pentru cei ce vor moşteni mântuirea?

Gen 19.16;Gen 32.1-24;Ps 34.7;Ps 91.11;Ps 103.20-21;Dan 3.8-28;Dan 7.10;Dan 10.11;Mat 18.10;Luc 1.19;Luc 2.9-13;Fapt 12.7;Fapt 27.23;Rom 8.17;Tit 3.7;Iac 2.5;1Pet 3.7;

2

1De aceea, cu atât mai mult trebuie să ne ţinem de lucrurile, pe care le-am auzit, ca să nu fim depărtaţi de ele.

2Căci, dacă Cuvântul vestit prin îngeri s-a dovedit nezguduit, şi dacă orice abatere şi orice neascultare şi-a primit o dreaptă răsplătire,

Deut 33.2;Ps 68.17;Fapt 7.53;Gal 3.19;Num 15.30-31;Deut 4.3;Deut 17.2-12;Deut 27.26;

3cum vom scăpa noi, dacă stăm nepăsători faţă de o mântuire aşa de mare, care, după ce a fost vestită întâi de Domnul, ne-a fost adeverită de cei ce au auzit-o,

Evr 10.28-29;Evr 12.25;Mat 4.17;Marc 1.14;Evr 1.2;Luc 1.2;

4în timp ce Dumnezeu întărea mărturia lor cu semne, puteri şi felurite minuni, şi cu darurile Duhului Sfânt, împărţite după voia Sa!

Marc 16.20;Fapt 14.3;Fapt 19.11;Rom 15.18-19;1Cor 2.4;Fapt 2.22-43;1Cor 12.4-11;Efes 1.5-9;

5În adevăr, nu unor îngeri a supus El lumea viitoare, despre care vorbim.

Evr 6.5;2Pet 3.13;

6Ba încă, cineva a făcut undeva următoarea mărturisire: "Ce este omul, ca să-Ţi aduci aminte de el, sau fiul omului, ca să-l cercetezi?

Iov 7.17;Ps 8.4-etc;Ps 144.3;

7L-ai făcut pentru puţină vreme mai prejos de îngeri, l-ai încununat cu slavă şi cu cinste, l-ai pus peste lucrările mâinilor Tale:

8toate le-ai supus sub picioarele lui." În adevăr, dacă i-a supus toate, nu i-a lăsat nimic nesupus. Totuşi, acum, încă nu vedem că toate îi sunt supuse.

Mat 28.18;1Cor 15.27;Efes 1.22;Evr 1.13;1Cor 15.25;

9Dar pe Acela, care a fost făcut "pentru puţină vreme mai prejos decât îngerii", adică pe Isus, Îl vedem "încununat cu slavă şi cu cinste", din pricina morţii, pe care a suferit-o; pentru ca, prin harul lui Dumnezeu, El să guste moartea pentru toţi.

Filip 2.7-9;Fapt 2.33;Ioan 3.16;Ioan 12.32;Rom 5.18;Rom 8.32;2Cor 5.15;1Tim 2.6;1Ioan 2.2;Apoc 5.9;

10Se cuvenea, în adevăr, ca Acela pentru care şi prin care sunt toate, şi care voia să ducă pe mulţi fii la slavă, să desăvârşească, prin suferinţe, pe Căpetenia mântuirii lor.

Luc 24.46;Rom 11.36;Fapt 3.15;Fapt 5.31;Evr 12.2;Luc 13.32;Evr 5.9;

11Căci Cel ce sfinţeşte şi cei ce sunt sfinţiţi, sunt dintr-unul. De aceea, Lui nu-I este ruşine să-i numească "fraţi",

Evr 10.10-14;Fapt 17.26;Mat 28.10;Ioan 20.17;Rom 8.29;

12când zice: "Voi vesti Numele Tău fraţilor Mei; Îţi voi cânta lauda în mijlocul adunării."

Ps 22.22-25;Ps 18.2;Isa 12.2;

13Şi iarăşi: "Îmi voi pune încrederea în El." Şi în alt loc: "Iată-Mă, Eu şi copiii, pe care Mi i-a dat Dumnezeu!"

Isa 8.18;Ioan 10.29;Ioan 17.6-12;

14Astfel dar, deoarece copiii sunt părtaşi sângelui şi cărnii, tot aşa şi El însuşi a fost deopotrivă părtaş la ele, pentru ca, prin moarte, să nimicească pe cel ce are puterea morţii, adică pe diavolul,

Ioan 1.14;Rom 8.3;Filip 2.7;1Cor 15.54-55;Col 2.15;2Tim 1.10;

15şi să izbăvească pe toţi aceia, care prin frica morţii erau supuşi robiei toată viaţa lor.

Luc 1.74;Rom 8.15;2Tim 1.7;

16Căci negreşit, nu în ajutorul îngerilor vine El, ci în ajutorul seminţei lui Avraam.

17Prin urmare, a trebuit să Se asemene fraţilor Săi în toate lucrurile, ca să poată fi, în ce priveşte legăturile cu Dumnezeu, un mare preot milos şi vrednic de încredere, ca să facă ispăşire pentru păcatele norodului.

Filip 2.7;Evr 4.15;Evr 5.1-2;

18Şi prin faptul că El însuşi a fost ispitit în ceea ce a suferit, poate să vină în ajutorul celor ce sunt ispitiţi.

Evr 4.15-16;Evr 5.2;Evr 7.25;

3

1De aceea, fraţi sfinţi, care aveţi parte de chemarea cerească, aţintiţi-vă privirile la Apostolul şi Marele Preot al mărturisirii noastre, adică Isus,

Rom 1.7;1Cor 1.2;Efes 4.1;Filip 3.14;2Tes 1.11;2Tim 1.9;2Pet 1.10;Rom 15.8;Evr 2.17;Evr 4.14;Evr 5.5;Evr 6.20;Evr 8.1;Evr 9.11;Evr 10.21;

2care a fost credincios Celui ce L-a rânduit, cum şi Moise a fost "credincios în toată casa lui Dumnezeu."

Num 12.7;Evr 3.5;

3Căci El a fost găsit vrednic să aibă o slavă cu atât mai mare decât a lui Moise, cu cât cel ce a zidit o casă are mai multă cinste decât casa însăşi. -

Zah 6.12;Mat 16.18;

4Orice casă este zidită de cineva, dar Cel ce a zidit toate lucrurile, este Dumnezeu. -

Efes 2.10;Efes 3.9;Evr 1.2;

5Cât despre Moise, el a fost "credincios în toată casa lui Dumnezeu", ca slugă, ca să mărturisească despre lucrurile, care aveau să fie vestite mai târziu.

Evr 3.2;Ex 14.31;Num 12.7;Deut 3.24;Ios 1.2;Ios 8.31;Deut 18.15-18.19;

6Dar Hristos este credincios ca Fiu, peste casa lui Dumnezeu. Şi casa Lui suntem noi, dacă păstrăm până la sfârşit încrederea nezguduită şi nădejdea cu care ne lăudăm.

Evr 1.2;1Cor 3.16;1Cor 6.19;2Cor 6.16;Efes 2.21-22;1Tim 3.15;1Pet 2.5;Mat 10.22;Mat 24.13;Rom 5.2;Col 1.23;Evr 3.14;Evr 6.11;Evr 10.35;

7De aceea, cum zice Duhul Sfânt: "Astăzi, dacă auziţi glasul Lui,

2Sam 23.2;Fapt 1.16;Ps 95.7;Evr 3.15;

8nu vă împietriţi inimile, ca în ziua răzvrătirii, ca în ziua ispitirii în pustie,

9unde părinţii voştri M-au ispitit, şi M-au pus la încercare, şi au văzut lucrările Mele patruzeci de ani!

10De aceea M-am dezgustat de neamul acesta, şi am zis: "Ei totdeauna se rătăcesc în inima lor. N-au cunoscut căile Mele!

11Am jurat dar în mânia Mea că nu vor intra în odihna Mea!"

12Luaţi seama dar, fraţilor, ca nici unul dintre voi să n-aibă o inimă rea şi necredincioasă, care să vă despartă de Dumnezeul cel viu.

13Ci îndemnaţi-vă unii pe alţii în fiecare zi, câtă vreme se zice: "Astăzi", pentru ca nici unul din voi să nu se împietrească prin înşelăciunea păcatului.

14Căci ne-am făcut părtaşi ai lui Hristos, dacă păstrăm până la sfârşit încrederea nezguduită de la început,

Evr 3.6;

15câtă vreme se zice: "Astăzi, dacă auziţi glasul Lui, nu vă împietriţi inimile, ca în ziua răzvrătirii."

Evr 3.7;

16Cine au fost, în adevăr, cei ce s-au răzvrătit după ce auziseră? N-au fost oare toţi aceia, care ieşiseră din Egipt prin Moise?

Num 14.2-30;Deut 1.34-38;

17Şi cine au fost aceia de care S-a dezgustat El patruzeci de ani? N-au fost oare cei ce păcătuiseră, şi ale căror trupuri moarte au căzut în pustie?

Num 14.22;Num 26.65;Ps 106.26;1Cor 10.5;Iuda 5;

18Şi cui S-a jurat El că n-au să intre în odihna Lui? Nu S-a jurat oare celor ce nu ascultaseră?

Num 14.30;Deut 1.34-35;

19Vedem dar că n-au putut să intre din pricina necredinţei lor.

Evr 4.6;

4

1Să luăm dar bine seama, ca, atâta vreme cât rămâne în picioare făgăduinţa intrării în odihna Lui, nici unul din voi să nu se pomenească venit prea târziu.

Evr 12.15;

2Căci şi nouă ni s-a adus o veste bună ca şi lor; dar lor cuvântul care le-a fost propovăduit, nu le-a ajutat la nimic, pentru că n-a găsit credinţă la cei ce l-au auzit.

3Pe când noi, fiindcă am crezut, intrăm în "odihna", despre care a vorbit El, când a zis: "Am jurat în mânia Mea, că nu vor intra în odihna Mea!" Măcar că lucrările Lui fuseseră isprăvite încă de la întemeierea lumii.

Evr 3.14;Ps 95.11;Evr 3.11;

4Căci într-un loc a vorbit astfel despre ziua a şaptea: "Dumnezeu S-a odihnit în ziua a şaptea de toate lucrările Lui."

Gen 2.2;Ex 20.1;Ex 31.17;

5Şi aici este zis iarăşi: "Nu vor intra în odihna Mea!"

6Deci, fiindcă rămâne ca să intre unii în odihna aceasta, şi pentru că aceia cărora li s-a vestit întâi vestea buna n-au intrat în ea, din pricina neascultării lor,

Evr 3.19;

7El hotărăşte din nou o zi: "Astăzi", - zicând, în David, după atâta vreme, cum s-a spus mai sus: "Astăzi, dacă auziţi glasul Lui, nu vă împietriţi inimile!"

Ps 95.7;Evr 3.7;

8Căci, dacă le-ar fi dat Iosua odihna, n-ar mai vorbi Dumnezeu după aceea de o altă zi.

9Rămâne dar o odihnă ca cea de Sabat pentru poporul lui Dumnezeu.

10Fiindcă cine intră în odihna Lui, se odihneşte şi el de lucrările lui, cum S-a odihnit Dumnezeu de lucrările Sale.

11Să ne grăbim dar să intrăm în odihna aceasta, pentru ca nimeni să nu cadă în aceeaşi pildă de neascultare.

Evr 3.12-19;

12Căci Cuvântul lui Dumnezeu este viu şi lucrător, mai tăietor decât orice sabie cu două tăişuri: pătrunde până acolo că desparte sufletul şi duhul, încheieturile şi măduva, judecă simţirile şi gândurile inimii.

Isa 49.2;Ier 23.29;2Cor 10.4-5;1Pet 1.23;Prov 5.4;Efes 6.17;Apoc 1.16;Apoc 2.16;1Cor 14.24-25;

13Nici o făptură nu este ascunsă de El, ci totul este gol şi descoperit înaintea ochilor Aceluia, cu care avem a face.

Ps 33.13-14;Ps 90.8;Ps 139.11-12;Iov 26.6;Iov 34.21;Prov 15.11;

14Astfel, fiindcă avem un Mare Preot însemnat, care a străbătut cerurile - pe Isus, Fiul lui Dumnezeu - să rămânem tari în mărturisirea noastră.

Evr 3.1;Evr 7.26;Evr 9.12-24;Evr 10.23;

15Căci n-avem un Mare Preot, care să n-aibă milă de slăbiciunile noastre; ci unul care în toate lucrurile a fost ispitit ca şi noi, dar fără păcat.

Isa 53.3;Evr 2.18;Luc 22.28;2Cor 5.21;Evr 7.26;1Pet 2.22;1Ioan 3.5;

16Să ne apropiem dar cu deplină încredere de scaunul harului, ca să căpătăm îndurare şi să găsim har, pentru ca să fim ajutaţi la vreme de nevoie.

Efes 2.18;Efes 3.12;Evr 10.19-22;

5

1În adevăr, orice mare preot, luat din mijlocul oamenilor, este pus pentru oameni în lucrurile privitoare la Dumnezeu, ca să aducă daruri şi jertfe pentru păcate.

Evr 8.3;Evr 2.17;Evr 8.3-4;Evr 9.9;Evr 10.11;Evr 11.4;

2El poate fi îngăduitor cu cei neştiutori şi rătăciţi, fiindcă şi el este cuprins de slăbiciune.

Evr 2.18;Evr 4.15;Evr 7.28;

3Şi, din pricina acestei slăbiciuni, trebuie să aducă jertfe atât pentru păcatele lui, cât şi pentru ale norodului.

Lev 4.3;Lev 9.7;Lev 16.6;Lev 15.17;Evr 7.27;Evr 9.7;

4Nimeni nu-şi ia cinstea aceasta singur, ci o ia dacă este chemat de Dumnezeu, cum a fost Aaron.

2Cron 26.18;Ioan 3.27;Ex 28.1;Num 16.5-40;1Cron 23.13;

5Tot aşa şi Hristos, nu Şi-a luat singur slava de a fi Mare Preot, ci o are de la Cel ce I-a zis: "Tu eşti Fiul Meu, astăzi Te-am născut."

Ioan 8.54;Ps 2.7;Evr 1.5;

6Şi, cum zice iarăşi într-alt loc: "Tu eşti preot în veac, după rânduiala lui Melhisedec."

Ps 110.4;Evr 7.17-21;

7El este Acela care, în zilele vieţii Sale pământeşti, aducând rugăciuni şi cereri cu strigăte mari şi cu lacrimi către Cel ce putea să-L izbăvească de la moarte, şi fiind ascultat, din pricina evlaviei Lui,

Mat 26.39-44;Marc 14.36-39;Ioan 17.1;Ps 22.1;Mat 27.46-50;Marc 15.34-37;Mat 26.53;Marc 14.36;Mat 26.37;Marc 14.33;Luc 22.43;Ioan 12.27;

8măcar că era Fiu, a învăţat să asculte prin lucrurile pe care le-a suferit.

Evr 3.6;Filip 2.8;

9Şi după ce a fost făcut desăvârşit, S-a făcut pentru toţi cei ce-L ascultă, urzitorul unei mântuiri veşnice,

Evr 2.10;Evr 11.40;

10căci a fost numit de Dumnezeu: Mare Preot "după rânduiala lui Melhisedec."

Evr 5.6;Evr 6.20;

11Asupra celor de mai sus avem multe de zis, şi lucruri grele de tâlcuit; fiindcă v-aţi făcut greoi la pricepere.

Ioan 16.12;2Pet 3.16;Mat 13.15;

12În adevăr, voi care de mult trebuia să fiţi învăţători, aveţi iarăşi trebuinţă de cineva să vă înveţe cele dintâi adevăruri ale cuvintelor lui Dumnezeu, şi aţi ajuns să aveţi nevoie de lapte, nu de hrană tare.

Evr 6.1;1Cor 3.1-3;

13Şi oricine nu se hrăneşte decât cu lapte, nu este obişnuit cu cuvântul despre neprihănire, căci este un prunc.

1Cor 13.11;1Cor 14.20;Efes 4.14;1Pet 2.2;

14Dar hrana tare este pentru oamenii mari, pentru aceia a căror judecată s-a deprins, prin întrebuinţare, să deosebească binele şi răul.

Isa 7.15;1Cor 2.14-15;

6

1De aceea, să lăsăm adevărurile începătoare ale lui Hristos, şi să mergem spre cele desăvârşite, fără să mai punem din nou temelia pocăinţei de faptele moarte, şi a credinţei în Dumnezeu,

Filip 3.12-14;Evr 5.12;Evr 9.14;

2învăţătura despre botezuri, despre punerea mâinilor, despre învierea morţilor şi despre judecata veşnică.

Fapt 19.4-5;Fapt 8.14-17;Fapt 19.6;Fapt 17.31-32;Fapt 24.25;Rom 2.16;

3Şi vom face lucrul acesta, dacă va voi Dumnezeu.

Fapt 18.21;1Cor 4.19;

4Căci cei ce au fost luminaţi odată, şi au gustat darul ceresc, şi s-au făcut părtaşi Duhului Sfânt,

Mat 12.31-32;Evr 10.26;2Pet 2.20-21;1Ioan 5.16;Evr 10.32;Ioan 4.10;Ioan 6.32;Efes 2.8;

5şi au gustat Cuvântul cel bun al lui Dumnezeu şi puterile veacului viitor -

Gal 3.2-5;Evr 2.4;

6şi care totuşi au căzut, este cu neputinţă să fie înnoiţi iarăşi, şi aduşi la pocăinţă, fiindcă ei răstignesc din nou pentru ei, pe Fiul lui Dumnezeu, şi-L dau să fie batjocorit.

Evr 2.5;Evr 10.29;

7Când un pământ este adăpat de ploaia care cade adesea pe el, şi rodeşte o iarbă folositoare celor pentru care este lucrat, capătă binecuvântare de la Dumnezeu.

Ps 65.10;

8Dar dacă aduce spini şi mărăcini, este lepădat şi aproape să fie blestemat, şi sfârşeşte prin a i se pune foc.

Isa 5.6;

9Măcar că vorbim astfel, preaiubiţilor, totuşi de la voi aşteptăm lucruri mai bune şi care însoţesc mântuirea.

10Căci Dumnezeu nu este nedrept ca să uite osteneala voastră şi dragostea, pe care aţi arătat-o pentru Numele Lui, voi, care aţi ajutorat şi ajutoraţi pe sfinţi.

Prov 14.31;Mat 10.42;Mat 25.40;Ioan 13.20;Rom 3.4;2Tes 1.6-7;1Tes 1.3;Rom 15.25;2Cor 8.4;2Cor 9.1-12;2Tim 1.18;

11Dorim însă ca fiecare din voi să arate aceeaşi râvnă, ca să păstreze până la sfârşit o deplină nădejde,

Evr 3.6-14;Col 2.2;

12aşa încât să nu vă leneviţi, ci să călcaţi pe urmele celor ce, prin credinţă şi răbdare, moştenesc făgăduinţele.

Evr 10.36;

13Dumnezeu, când a dat lui Avraam făgăduinţa, fiindcă nu putea să Se jure pe unul mai mare decât El, s-a jurat pe Sine însuşi,

Gen 22.16-17;Ps 105.9;Luc 1.73;

14şi a zis: "Cu adevărat te voi binecuvânta, şi îţi voi înmulţi foarte mult sămânţa."

15Şi astfel, fiindcă a aşteptat cu răbdare, a dobândit făgăduinţa.

16Oamenii, ce-i drept, obişnuiesc să jure pe cineva mai mare; jurământul este o chezăşie, care pune capăt orişicărei neînţelegeri dintre ei.

Ex 22.11;

17De aceea şi Dumnezeu, fiindcă voia să dovedească cu mai multă tărie moştenitorilor făgăduinţei nestrămutarea hotărârii Lui, a venit cu un jurământ;

Evr 11.9;Rom 11.29;

18pentru ca, prin două lucruri care nu se pot schimba, şi în care este cu neputinţă ca Dumnezeu să mintă, să găsim o puternică îmbărbătare noi, a căror scăpare a fost să apucăm nădejdea care ne era pusă înainte,

Evr 12.1;

19pe care o avem ca o ancoră a sufletului; o nădejde tare şi neclintită, care pătrunde dincolo de perdeaua dinăuntrul Templului,

Lev 16.15;Evr 9.7;

20unde Isus a intrat pentru noi ca înainte mergător, când a fost făcut "Mare Preot în veac, după rânduiala lui Melhisedec".

Evr 4.14;Evr 8.1;Evr 9.24;Evr 3.1;Evr 5.6-10;Evr 7.17;

7

1În adevăr, Melhisedec acesta, împăratul Salemului, preot al Dumnezeului Prea Înalt, - care a întâmpinat pe Avraam când acesta se întorcea de la măcelul împăraţilor, care l-a binecuvântat,

Gen 14.18;

2care a primit de la Avraam zeciuială din tot, - care, după însemnarea numelui său, este întâi, "Împărat al neprihănirii", apoi şi "Împărat al Salemului", adică "Împărat al păcii";

3fără tată, fără mamă, fără spiţă de neam, neavând nici început al zilelor, nici sfârşit al vieţii, - dar care a fost asemănat cu Fiul lui Dumnezeu, - rămâne preot în veac.

4Vedeţi bine dar cât de mare a fost el, dacă până şi patriarhul Avraam i-a dat zeciuială din prada de război!

Gen 14.20;

5Aceia dintre fiii lui Levi, care îndeplinesc slujba de preoţi, după Lege, au poruncă să ia zeciuială de la norod, adică de la fraţii lor, cu toate că şi ei se coboară din Avraam.

Num 18.21-26;

6Iar el, care nu se cobora din familia lor, a luat zeciuială de la Avraam, şi a binecuvântat pe cel ce avea făgăduinţele.

Gen 14.19;Rom 4.13;Gal 3.16;

7Dar fără îndoială că cel mai mic este binecuvântat de cel mai mare.

8Şi apoi aici, cei ce iau zeciuială, sunt nişte oameni muritori; pe când acolo, o ia cineva, despre care se mărturiseşte că este viu.

Evr 5.6;Evr 6.20;

9Mai mult, însuşi Levi, care ia zeciuială, a plătit zeciuiala, ca să zicem aşa, prin Avraam;

10căci era încă în coapsele strămoşului său, când a întâmpinat Melhisedec pe Avraam.

11Dacă, dar, desăvârşirea ar fi fost cu putinţă prin preoţia Leviţilor, - căci sub preoţia aceasta a primit poporul Legea - ce nevoie mai era să se ridice un alt preot "după rânduiala lui Melhisedec", şi nu după rânduiala lui Aaron?

Gal 2.21;Evr 7.18-19;Evr 8.7;

12Pentru că, odată schimbată preoţia, trebuia numaidecât să aibă loc şi o schimbare a Legii.

13În adevăr, Acela despre care sunt zise aceste lucruri, face parte dintr-o altă seminţie, din care nimeni n-a slujit altarului.

14Căci este vădit că Domnul nostru a ieşit din Iuda, seminţie, despre care Moise n-a zis nimic cu privire la preoţie.

Isa 11.1;Mat 1.3;Luc 3.33;Rom 1.3;Apoc 5.5;

15Lucrul acesta se face şi mai luminos când vedem ridicându-se, după asemănarea lui Melhisedec, un alt preot,

16pus nu prin legea unei porunci pământeşti, ci prin puterea unei vieţi nepieritoare.

17Fiindcă iată ce se mărturiseşte despre El: "Tu eşti preot în veac, după rânduiala lui Melhisedec".

Ps 110.4;Evr 5.6-10;Evr 6.20;

18Astfel, pe deoparte, se desfiinţează aici o poruncă de mai înainte, din pricina neputinţei şi zădărniciei ei -

Rom 8.3;Gal 4.9;

19căci Legea n-a făcut nimic desăvârşit - şi pe de alta, se pune în loc o nădejde mai bună, prin care ne apropiem de Dumnezeu.

Fapt 13.39;Rom 3.20-28;Rom 8.3;Gal 2.16;Evr 9.9;Evr 6.18;Evr 8.6;

20Şi fiindcă lucrul acesta nu s-a făcut fără jurământ, -

21căci, pe când Leviţii se făceau preoţi fără jurământ, Isus S-a făcut preot prin jurământul Celui ce I-a zis: "Domnul a jurat, şi nu Se va căi: "Tu eşti preot în veac, după rânduiala lui Melhisedec", -

Ps 110.4;

22prin chiar faptul acesta, El s-a făcut chezaşul unui legământ mai bun.

Evr 8.6;Evr 9.15;Evr 12.24;

23Mai mult, acolo au fost preoţi în mare număr, pentru că moartea îi împiedica să rămână pururea.

24Dar El, fiindcă rămâne "în veac", are o preoţie, care nu poate trece de la unul la altul.

25De aceea şi poate să mântuiască în chip desăvârşit pe cei ce se apropie de Dumnezeu prin El, pentru că trăieşte pururea ca să mijlocească pentru ei.

Rom 8.34;1Tim 2.5;Evr 9.24;1Ioan 2.1;

26Şi tocmai un astfel de Mare Preot ne trebuia: sfânt, nevinovat, fără pată, despărţit de păcătoşi, şi înălţat mai presus de ceruri,

Evr 4.15;Efes 1.20;Efes 4.10;Evr 8.1;

27care n-are nevoie, ca ceilalţi mari preoţi, să aducă jertfe în fiecare zi, întâi pentru păcatele sale, şi apoi pentru păcatele norodului, căci lucrul acesta l-a făcut odată pentru totdeauna, când S-a adus jertfă pe Sine însuşi.

Lev 9.7;Lev 16.6-11;Evr 5.3;Evr 9.7;Lev 16.15;Rom 6.10;Evr 9.12-28;Evr 10.12;

28În adevăr, Legea pune mari preoţi pe nişte oameni supuşi slăbiciunii; dar cuvântul jurământului, făcut după ce a fost dată Legea, pune pe Fiul, care este desăvârşit pentru veşnicie.

Evr 5.1-2;Evr 2.10;Evr 5.9;

8

1Punctul cel mai însemnat al celor spuse este că avem un Mare Preot, care S-a aşezat la dreapta scaunului de domnie al Măririi, în ceruri,

Efes 1.20;Col 3.1;Evr 1.3;Evr 10.12;Evr 12.2;

2ca slujitor al Locului prea sfânt şi al adevăratului cort, care a fost ridicat nu de un om, ci de Domnul.

Evr 9.8-24;Evr 9.11;

3Orice mare preot este pus să aducă lui Dumnezeu daruri şi jertfe. De aceea era de trebuinţă ca şi celălalt Mare Preot să aibă ceva de adus.

Evr 5.1;Efes 5.2;Evr 9.14;

4Dacă ar fi pe pământ, nici n-ar mai fi preot, fiindcă sunt cei ce aduc darurile după Lege.

5Ei fac o slujbă, care este chipul şi umbra lucrurilor cereşti, după poruncile primite de Moise de la Dumnezeu, când avea să facă cortul: "Ia seama", i s-a zis, "să faci totul după chipul care ţi-a fost arătat pe munte".

Col 2.17;Evr 9.23;Evr 10.1;Ex 25.40;Ex 26.30;Ex 27.8;Num 8.4;Fapt 7.44;

6Dar acum Hristos a căpătat o slujbă cu atât mai înaltă cu cât legământul al cărui mijlocitor este El, e mai bun, căci este aşezat pe făgăduinţe mai bune.

2Cor 3.6-9;Evr 7.22;

7În adevăr, dacă legământul dintâi ar fi fost fără cusur, n-ar mai fi fost vorba să fie înlocuit cu un al doilea.

Evr 7.11-18;

8Căci ca o mustrare a zis Dumnezeu lui Israel: "Iată, vin zile, zice Domnul, când voi face cu casa lui Israel şi cu casa lui Iuda un legământ nou;

Ier 31.31-34;

9nu ca legământul, pe care l-am făcut cu părinţii lor, în ziua când i-am apucat de mână, ca să-i scot din ţara Egiptului. Pentru că n-au rămas în legământul Meu, şi nici Mie nu Mi-a păsat de ei, zice Domnul.

10Dar iată legământul, pe care-l voi face cu casa lui Israel, după acele zile, zice Domnul: voi pune legile Mele în mintea lor şi le voi scrie în inimile lor; Eu voi fi Dumnezeul lor, şi ei vor fi poporul Meu.

Evr 10.16;Zah 8.8;

11Şi nu vor mai învăţa fiecare pe vecinul sau pe fratele său, zicând: "Cunoaşte pe Domnul!" Căci toţi Mă vor cunoaşte, de la cel mai mic până la cel mai mare dintre ei.

Isa 54.13;Ioan 6.45;1Ioan 2.27;

12Pentru că le voi ierta nelegiuirile, şi nu-Mi voi mai aduce aminte de păcatele şi fărădelegile lor".

Rom 11.27;Evr 10.17;

13Prin faptul că zice: "Un nou legământ", a mărturisit că cel dintâi este vechi; iar ce este vechi, ce a îmbătrânit, este aproape de pieire.

2Cor 5.17;

9

1Legământul dintâi avea şi el porunci privitoare la slujba dumnezeiască şi la un locaş pământesc de închinare.

Ex 25.8;

2În adevăr, s-a făcut un cort. În partea dinainte, numită "Locul Sfânt", era sfeşnicul, masa şi pâinile pentru punerea înaintea Domnului;

Ex 26.1;Ex 26.35;Ex 40.4;Ex 25.31;Ex 25.23-30;Lev 24.5-6;

3după perdeaua a doua se afla partea cortului care se chema "Locul prea sfânt" (Sau Sfânta Sfintelor.).

Ex 26.31-33;Ex 40.3-21;Evr 6.19;

4El avea un altar de aur pentru tămâie, şi chivotul legământului, ferecat peste tot cu aur. În chivot era un vas de aur cu mană, toiagul lui Aaron, care înfrunzise, şi tablele legământului.

Ex 25.10;Ex 26.36;Ex 40.3-21;Ex 16.33-34;Num 17.10;Ex 25.16;Ex 25.21;Ex 3.4-29;Ex 40.20;Deut 10.2-5;1Împ 8.9-21;2Cron 5.10;

5Deasupra erau heruvimii slavei, care acopereau capacul ispăşirii (Sau scaunul îndurării.) cu umbra lor. Nu este vremea să vorbim acum cu de-amănuntul despre aceste lucruri.

Ex 25.18-22;Lev 16.2;1Împ 8.6-7;

6Şi după ce au fost întocmite astfel lucrurile acestea, preoţii care fac slujbele, intră totdeauna în partea dintâi a cortului.

Num 28.3;Dan 8.11;

7Dar în partea a doua intră numai marele preot, odată pe an, şi nu fără sânge, pe care îl aduce pentru sine însuşi şi pentru păcatele din neştiinţă ale norodului.

Ex 30.10;Lev 16.2-34;Evr 9.25;Evr 5.3;Evr 7.27;

8Prin aceasta, Duhul Sfânt arăta că drumul în Locul prea sfânt, nu era încă deschis câtă vreme sta în picioare cortul dintâi.

Evr 10.19-20;Ioan 14.6;

9Aceasta era o asemănare pentru vremurile de acum, când se aduc daruri şi jertfe, care nu pot duce pe cel ce se închină în felul acesta, la desăvârşirea cerută de cugetul lui.

Gal 3.21;Evr 7.18-19;Evr 10.1-11;

10Ele sunt doar nişte porunci pământeşti, date, ca toate cele privitoare la mâncăruri, băuturi şi felurite spălături, până la o vreme de îndreptare.

Lev 11.2;Col 2.16;Num 19.7;Efes 2.15;Col 2.20;Evr 7.16;

11Dar Hristos a venit ca Mare Preot al bunurilor viitoare, a trecut prin cortul acela mai mare şi mai desăvârşit, care nu este făcut de mâini, adică nu este din zidirea aceasta;

Evr 3.1;Evr 10.1;Evr 8.2;

12şi a intrat, odată pentru totdeauna, în Locul prea sfânt, nu cu sânge de ţapi şi de viţei, ci cu însuşi sângele Său, după ce a căpătat o răscumpărare veşnică.

Evr 10.4;Fapt 20.28;Efes 1.7;Col 1.14;1Pet 1.19;Apoc 1.5;Apoc 5.9;Zah 3.9;Evr 9.26-28;Evr 10.10;Dan 9.24;

13Căci dacă sângele taurilor şi al ţapilor şi cenuşa unei vaci, stropită peste cei întinaţi, îi sfinţeşte şi le aduce curăţirea trupului,

Lev 16.14-16;Num 19.2;

14cu cât mai mult sângele lui Hristos, care, prin Duhul cel veşnic, S-a adus pe Sine însuşi jertfă fără pată lui Dumnezeu, vă va curăţi cugetul vostru de faptele moarte, ca să slujiţi Dumnezeului cel viu!

1Pet 1.19;1Ioan 1.7;Apoc 1.5;Rom 1.4;1Pet 3.18;Efes 5.2;Tit 2.14;Evr 7.27;Evr 1.3;Evr 10.22;Evr 6.1;Luc 1.74;Rom 6.13-22;1Pet 4.2;

15Şi tocmai de aceea este El mijlocitorul unui legământ nou, pentru ca, prin moartea Lui pentru răscumpărarea din abaterile făptuite sub legământul dintâi, cei ce au fost chemaţi, să capete veşnica moştenire, care le-a fost făgăduită.

1Tim 2.5;Evr 7.22;Evr 8.6;Evr 12.24;Rom 3.25;Rom 5.6;1Pet 3.18;Evr 3.1;

16În adevăr, acolo unde este un testament, trebuie neapărat să aibă loc moartea celui ce l-a făcut.

17Pentru că un testament nu capătă putere decât după moarte. N-are nici o putere câtă vreme trăieşte cel ce l-a făcut.

Gal 3.15;

18De aceea şi întâiul legământ n-a fost sfinţit fără sânge.

Ex 24.6;

19Şi într-adevăr, Moise, după ce a rostit înaintea întregului norod toate poruncile Legii, a luat sânge de viţei şi de ţapi, cu apă, lână stacojie şi isop, a stropit cartea şi tot norodul,

Ex 24.5-8;Lev 16.14-18;Lev 14.4-52;

20şi a zis: "Acesta este sângele legământului, care a poruncit Dumnezeu să fie făcut cu voi."

Ex 24.8;Mat 26.28;

21De asemenea, a stropit cu sânge cortul şi toate vasele pentru slujbă.

Ex 29.12-36;Lev 8.15-19;Lev 16.14-19;

22Şi, după Lege, aproape totul este curăţit cu sânge; şi fără vărsare de sânge, nu este iertare.

Lev 17.11;

23Dar, deoarece chipurile lucrurilor care sunt în ceruri, au trebuit curăţite în felul acesta, trebuia ca înseşi lucrurile cereşti să fie curăţite cu jertfe mai bune decât acestea.

Evr 8.5;

24Căci Hristos n-a intrat într-un locaş de închinare făcut de mână omenească, după chipul adevăratului locaş de închinare, ci a intrat chiar în cer, ca să Se înfăţişeze acum, pentru noi, înaintea lui Dumnezeu.

Evr 6.20;Evr 8.2;Rom 8.34;Evr 7.25;1Ioan 2.1;

25Şi nu ca să Se aducă de mai multe ori jertfă pe Sine însuşi, ca marele preot, care intră în fiecare an în Locul prea sfânt cu un sânge, care nu este al lui;

Evr 9.7;

26fiindcă atunci ar fi trebuit să pătimească de mai multe ori de la întemeierea lumii; pe când acum, la sfârşitul veacurilor, S-a arătat o singură dată, ca să şteargă păcatul prin jertfa Sa.

Evr 9.12;Evr 7.27;Evr 10.10;1Pet 3.18;1Cor 10.11;Gal 4.4;Efes 1.10;

27Şi, după cum oamenilor le este rânduit să moară o singură dată, iar după aceea vine judecata,

Gen 3.19;Ecl 3.20;2Cor 5.10;Apoc 20.12-13;

28tot aşa, Hristos, după ce S-a adus jertfă o singură dată, ca să poarte păcatele multora, Se va arăta a doua oară, nu în vederea păcatului, ca să aducă mântuirea celor ce-L aşteaptă.

Rom 6.10;1Pet 3.18;1Pet 2.24;1Ioan 3.5;Mat 26.28;Rom 5.15;Tit 2.13;2Pet 3.12;

10

1În adevăr, Legea, care are umbra bunurilor viitoare, nu înfăţişarea adevărată a lucrurilor, nu poate niciodată, prin aceleaşi jertfe, care se aduc neîncetat în fiecare an, să facă desăvârşiţi pe cei ce se apropie.

Col 2.17;Evr 8.5;Evr 9.23;Evr 9.11;Evr 9.9;Evr 10.14;

2Altfel, n-ar fi încetat ele oare să fie aduse, dacă cei ce le aduceau, fiind curăţiţi odată, n-ar mai fi trebuit să mai aibă cunoştinţă de păcate?

3Dar aducerea aminte a păcatelor este înnoită din an în an, tocmai prin aceste jertfe;

Lev 16.21;Evr 9.7;

4căci este cu neputinţă ca sângele taurilor şi al ţapilor să şteargă păcatele.

Mic 6.6-7;Evr 9.13;Evr 10.11;

5De aceea, când intră în lume, El zice: "Tu n-ai voit nici jertfă, nici prinos; ci Mi-ai pregătit un trup;

6n-ai primit nici arderi de tot, nici jertfe pentru păcat.

Ps 40.6;Ps 50.8;Isa 1.11;Ier 6.20;Amos 5.21-22;

7Atunci am zis: "Iată-Mă (în sulul cărţii este scris despre Mine), vin să fac voia Ta, Dumnezeule!"

8După ce a zis întâi: "Tu n-ai voit şi n-ai primit nici jertfe, nici prinoase, nici arderi de tot, nici jertfe pentru păcat", (lucruri aduse toate după Lege),

9apoi zice: "Iată-Mă, vin să fac voia Ta, Dumnezeule." El desfiinţează astfel pe cele dintâi, ca să pună în loc pe a doua.

10Prin această "voie" am fost sfinţiţi noi, şi anume prin jertfirea trupului lui Isus Hristos, odată pentru totdeauna.

Ioan 17.19;Evr 13.12;Evr 9.12;

11Şi, pe când orice preot face slujba în fiecare zi, şi aduce de multe ori aceleaşi jertfe, care niciodată nu pot şterge păcatele,

Num 28.3;Evr 7.27;Evr 10.4;

12El, dimpotrivă, după ce a adus o singură jertfă pentru păcate, S-a aşezat pentru totdeauna la dreapta lui Dumnezeu,

Col 3.1;Evr 1.3;

13şi aşteaptă de acum ca vrăjmaşii Lui să-I fie făcuţi aşternut al picioarelor Lui.

Ps 110.1;Fapt 2.35;1Cor 15.25;Evr 1.13;

14Căci printr-o singură jertfă El a făcut desăvârşiţi pentru totdeauna pe cei ce sunt sfinţiţi.

Evr 10.1;

15Lucrul acesta ni-l adevereşte şi Duhul sfânt. Căci, după ce a zis:

16"Iată legământul pe care-l voi face cu ei după acele zile, zice Domnul: voi pune legile Mele în inimile lor, şi le voi scrie în mintea lor",

Ier 31.33-34;Evr 8.10-12;

17adaugă: "Şi nu-Mi voi mai aduce aminte de păcatele lor, nici de fărădelegile lor."

18Dar acolo unde este iertare de păcate, nu mai este nevoie de jertfă pentru păcat.

19Astfel dar, fraţilor, fiindcă prin sângele lui Isus avem o intrare slobodă în Locul prea sfânt,

Rom 5.2;Efes 2.18;Efes 3.12;Evr 9.8-12;

20pe calea cea nouă şi vie, pe care ne-a deschis-o El, prin perdeaua dinăuntru, adică trupul Său: -

Ioan 10.9;Ioan 14.6;Evr 9.8;Evr 9.3;

21şi fiindcă avem un Mare preot pus peste casa lui Dumnezeu,

Evr 4.14;1Tim 3.15;

22să ne apropiem cu o inimă curată, cu credinţă deplină, cu inimile stropite şi curăţite de un cuget rău, şi cu trupul spălat cu o apă curată.

Evr 4.16;Efes 3.12;Iac 1.6;1Ioan 3.21;Evr 9.14;Ezec 36.25;2Cor 7.1;

23Să ţinem fără şovăire la mărturisirea nădejdii noastre, căci credincios este Cel ce a făcut făgăduinţa.

Evr 4.14;1Cor 1.9;1Cor 10.13;1Tes 5.24;2Tes 3.3;Evr 11.11;

24Să veghem unii asupra altora, ca să ne îndemnăm la dragoste şi la fapte bune.

25Să nu părăsim adunarea noastră, cum au unii obicei; ci să ne îndemnăm unii pe alţii, şi cu atât mai mult, cu cât vedeţi că ziua se apropie.

Fapt 2.42;Iuda 19;Rom 13.11;Filip 4.5;2Pet 3.9-14;

26Căci, dacă păcătuim cu voia, după ce am primit cunoştinţa adevărului, nu mai rămâne nici o jertfă pentru păcate,

Num 15.30;Evr 6.4;2Pet 2.20-21;

27ci doar o aşteptare înfricoşată a judecăţii, şi văpaia unui foc, care va mistui pe cei răzvrătiţi.

Ezec 36.5;Ţef 1.18;Ţef 3.8;2Tes 1.8;Evr 12.29;

28Cine a călcat Legea lui Moise, este omorât fără milă, pe mărturia a doi sau trei martori.

Evr 2.2;Deut 17.2-6;Deut 19.15;Mat 18.16;Ioan 8.17;2Cor 13.1;

29Cu cât mai aspră pedeapsă credeţi că va lua cel ce va călca în picioare pe Fiul lui Dumnezeu, va pângări sângele legământului, cu care a fost sfinţit, şi va batjocori pe Duhul harului?

Evr 2.3;Evr 12.25;1Cor 11.29;Evr 13.20;Mat 12.31-32;Efes 4.30;

30Căci ştim cine este Cel ce a zis: "A Mea este răzbunarea, Eu voi răsplăti!" Şi în altă parte: "Domnul va judeca pe poporul Său."

Deut 32.35;Rom 12.19;Deut 32.36;Ps 50.4;Ps 135.14;

31Grozav lucru este să cazi în mâinile Dumnezeului celui viu!

Luc 12.5;

32Aduceţi-vă aminte de zilele de la început, când, după ce aţi fost luminaţi, aţi dus o mare luptă de suferinţe:

Gal 3.4;2Ioan 8;Evr 6.4;Filip 1.29-30;Col 2.1;

33pe de o parte, eraţi puşi ca privelişte în mijlocul ocărilor şi necazurilor, şi pe de alta, v-aţi făcut părtaşi cu aceia care aveau aceeaşi soartă ca voi.

1Cor 4.9;Filip 1.7;Filip 4.14;1Tes 2.14;

34În adevăr, aţi avut milă de cei din temniţă şi aţi primit cu bucurie răpirea averilor voastre, ca unii care ştiţi că aveţi în ceruri o avuţie mai bună, care dăinuieşte.

Filip 1.7;2Tim 1.16;Mat 5.12;Fapt 5.41;Iac 1.2;Mat 6.20;Mat 19.21;Luc 12.33;1Tim 6.19;Mat 5.12;Mat 10.32;

35Să nu vă părăsiţi dar încrederea voastră, pe care o aşteaptă o mare răsplătire!

36Căci aveţi nevoie de răbdare, ca, după ce aţi împlinit voia lui Dumnezeu, să puteţi căpăta ce v-a fost făgăduit.

Luc 21.19;Gal 6.9;Evr 12.1;Col 3.24;Evr 9.15;1Pet 1.9;

37"Încă puţină, foarte puţină vreme", şi "Cel ce vine va veni, şi nu va zăbovi.

Luc 18.8;2Pet 3.9;Hab 2.3-4;

38Şi cel neprihănit va trăi prin credinţă: dar dacă dă înapoi, sufletul Meu nu găseşte plăcere în el."

Rom 1.17;Gal 3.11;

39Noi însă nu suntem din aceia care dau înapoi ca să se piardă, ci din aceia care au credinţă pentru mântuirea sufletului.

2Pet 2.20-21;Fapt 16.30-31;1Tes 5.9;2Tes 2.14;

11

1Şi credinţa este o încredere neclintită în lucrurile nădăjduite, o puternică încredinţare despre lucrurile care nu se văd.

Rom 8.24-25;2Cor 4.18;2Cor 5.7;

2Pentru că prin aceasta, cei din vechime au căpătat o bună mărturie.

Evr 11.39;

3Prin credinţă pricepem că lumea a fost făcută prin Cuvântul lui Dumnezeu, aşa că tot ce se vede n-a fost făcut din lucruri care se văd.

Gen 1.1;Ps 33.6;Ioan 1.3;Evr 1.2;2Pet 3.5;

4Prin credinţă a adus Abel lui Dumnezeu o jertfă mai bună decât Cain. Prin ea a căpătat el mărturia că este neprihănit, căci Dumnezeu a primit darurile lui. Şi prin ea vorbeşte el încă, măcar că este mort.

Gen 4.4;1Ioan 3.12;Gen 4.10;

5Prin credinţă a fost mutat Enoh de pe pământ, ca să nu vadă moartea. Şi n-a mai fost găsit, pentru că Dumnezeu îl mutase. Căci înainte de mutarea lui, primise mărturia că este plăcut lui Dumnezeu.

Mat 23.35;Evr 12.24;Gen 5.22-24;

6Şi fără credinţă este cu neputinţă să fim plăcuţi Lui! Căci cine se apropie de Dumnezeu, trebuie să creadă că El este, şi că răsplăteşte pe cei ce-L caută.

7Prin credinţă Noe, când a fost înştiinţat de Dumnezeu despre lucruri care încă nu se vedeau, şi, plin de o teamă sfântă, a făcut un chivot ca să-şi scape casa; prin ea, el a osândit lumea, şi a ajuns moştenitor al neprihănirii care se capătă prin credinţă.

Gen 6.13-22;1Pet 3.20;Rom 3.22;Rom 4.13;Filip 3.9;

8Prin credinţă Avraam, când a fost chemat să plece într-un loc, pe care avea să-L ia ca moştenire, a ascultat, şi a plecat fără să ştie unde se duce.

Gen 12.1-4;Fapt 7.2-4;

9Prin credinţă a venit şi s-a aşezat el în ţara făgăduinţei, ca într-o ţară care nu era a lui, şi a locuit în corturi, ca şi Isaac şi Iacov, care erau împreună moştenitori cu el ai aceleiaşi făgăduinţe.

Gen 12.8;Gen 13.3-18;Gen 18.1-9;Evr 6.17;

10Căci el aştepta cetatea care are temelii tari, al cărei meşter şi ziditor este Dumnezeu.

Evr 12.22;Evr 13.14;Evr 3.4;Apoc 21.2-10;

11Prin credinţă şi Sara, cu toată vârsta ei trecută, a primit putere să zămislească, fiindcă a crezut în credincioşia Celui ce-i făgăduise.

Gen 17.19;Gen 18.11-14;Gen 21.2;Luc 1.36;Rom 4.21;Evr 10.23;

12De aceea, dintr-un singur om, şi încă un om aproape mort, s-a născut o sămânţă în mare număr, ca stelele cerului, ca nisipul de pe malul mării, care nu se poate număra.

Rom 4.19;Gen 22.17;Rom 4.18;

13În credinţă au murit toţi aceştia, fără să fi căpătat lucrurile făgăduite: ci doar le-au văzut şi le-au urat de bine de departe, mărturisind că sunt străini şi călători pe pământ.

Evr 11.39;Evr 11.27;Ioan 8.56;Gen 23.4;Gen 47.9;1Cron 29.15;Ps 39.12;Ps 119.19;1Pet 1.17;1Pet 2.11;

14Cei ce vorbesc în felul acesta, arată desluşit că sunt în căutarea unei patrii.

Evr 13.14;

15Dacă ar fi avut în vedere pe aceea din care ieşiseră, negreşit că ar fi avut vreme să se întoarcă în ea.

16Dar doreau o patrie mai bună, adică o patrie cerească. De aceea lui Dumnezeu nu-I este ruşine să Se numească Dumnezeul lor, căci le-a pregătit o cetate.

Ex 3.6-15;Mat 22.32;Fapt 7.32;Filip 3.20;Evr 13.14;

17Prin credinţă a adus Avraam jertfă pe Isaac, când a fost pus la încercare: el, care primise făgăduinţele cu bucurie, a adus jertfă pe singurul lui fiu!

Gen 22.1-9;Iac 2.21;

18El căruia i se spusese: "În Isaac vei avea o sămânţă care-ţi va purta numele!"

Gen 21.12;Rom 9.7;

19Căci se gândea că Dumnezeu poate să învie chiar şi din morţi: şi, drept vorbind, ca înviat din morţi l-a primit înapoi.

Rom 4.17-21;

20Prin credinţă a dat Isaac lui Iacov şi Esau o binecuvântare, care avea în vedere lucrurile viitoare.

Gen 27.27-39;

21Prin credinţă Iacov, când a murit, a binecuvântat pe fiecare din fiii lui Iosif, şi "s-a închinat, rezemat pe vârful toiagului său."

Gen 48.5-20;Gen 47.31;

22Prin credinţă a pomenit Iosif, când i s-a apropiat sfârşitul, de ieşirea fiilor lui Israel din Egipt, şi a dat porunci cu privire la oasele sale.

Gen 50.24-25;Ex 13.19;

23Prin credinţă a fost ascuns Moise trei luni de părinţii lui, când s-a născut: pentru că vedeau că era frumos copilul, şi nu s-au lăsat înspăimântaţi de porunca împăratului.

Ex 2.2;Fapt 7.20;Ex 1.16-22;

24Prin credinţă Moise, când s-a făcut mare, n-a vrut să fie numit fiul fiicei lui Faraon,

Ex 2.10-11;

25ci a vrut mai bine să sufere împreună cu poporul lui Dumnezeu decât să se bucure de plăcerile de o clipă ale păcatului.

Ps 84.10;

26El socotea ocara lui Hristos ca o mai mare bogăţie decât comorile Egiptului, pentru că avea ochii pironiţi spre răsplătire.

Evr 13.13;Evr 10.35;

27Prin credinţă a părăsit el Egiptul, fără să se teamă de mânia împăratului; pentru că a rămas neclintit, ca şi cum ar fi văzut pe Cel ce este nevăzut.

Ex 10.28-29;Ex 12.37;Ex 13.17-18;Evr 11.13;

28Prin credinţă a prăznuit el Paştele şi a făcut stropirea sângelui, pentru ca Nimicitorul celor întâi născuţi să nu se atingă de ei.

Ex 12.21;

29Prin credinţă au trecut ei marea Roşie ca pe uscat, pe când Egiptenii, care au încercat s-o treacă, au fost înghiţiţi.

Ex 14.22-29;

30Prin credinţă au căzut zidurile Ierihonului, după ce au fost ocolite şapte zile.

Ios 6.20;

31Prin credinţă n-a pierit curva Rahav împreună cu cei răzvrătiţi, pentru că găzduise iscoadele cu bunăvoinţă.

Ios 6.23;Iac 2.25;Ios 2.1;

32Şi ce voi mai zice? Căci nu mi-ar ajunge vremea, dacă aş vrea să vorbesc de Ghedeon, de Barac, de Samson, de Ieftaie, de David, de Samuel şi de prooroci!

Jud 6.11;Jud 4.6;Jud 13.24;Jud 11.1;Jud 12.7;1Sam 16.1-13;1Sam 17.45;1Sam 1.20;1Sam 12.20;

33Prin credinţă au cucerit ei împărăţii, au făcut dreptate, au căpătat făgăduinţe, au astupat gurile leilor,

2Sam 7.11;Jud 14.5-6;1Sam 17.34-35;Dan 6.22;

34au stins puterea focului, au scăpat de ascuţişul sabiei, s-au vindecat de boli, au fost viteji în războaie, au pus pe fugă oştirile vrăjmaşe.

Dan 3.25;1Sam 20.1;1Împ 19.3;2Împ 6.16;2Împ 20.7;Iov 42.10;Ps 6.8;Jud 15.8-15;1Sam 14.13;1Sam 17.51-52;2Sam 8.1;

35Femeile şi-au primit înapoi pe morţii lor înviaţi; unii, ca să dobândească o înviere mai bună, n-au vrut să primească izbăvirea, care li se dădea, şi au fost chinuiţi.

1Împ 17.22;2Împ 4.35;Fapt 22.25;

36Alţii au suferit batjocuri, bătăi, lanţuri şi închisoare;

Gen 39.20;Ier 20.2;Ier 37.15;

37au fost ucişi cu pietre, tăiaţi în două cu ferestrăul, chinuiţi; au murit ucişi de sabie, au pribegit îmbrăcaţi cu cojoace şi în piei de capre, lipsiţi de toate, prigoniţi, munciţi, -

1Împ 21.13;2Cron 24.21;Fapt 7.58;Fapt 14.19;2Împ 1.8;Mat 3.4;Zah 13.4;

38ei, de care lumea nu era vrednică - au rătăcit prin pustiuri, prin munţi, prin peşteri şi prin crăpăturile pământului.

1Împ 18.4;1Împ 19.9;

39Toţi aceştia, măcar că au fost lăudaţi pentru credinţa lor, totuşi n-au primit ce le fusese făgăduit;

Evr 11.2-13;

40pentru că Dumnezeu avea în vedere ceva mai bun pentru noi, ca să n-ajungă ei la desăvârşire fără noi.

Evr 7.22;Evr 8.6;Evr 5.9;Evr 12.23;Apoc 6.11;

12

1Şi noi, dar, fiindcă suntem înconjuraţi cu un nor aşa de mare de martori, să dăm la o parte orice piedică, şi păcatul care ne înfăşoară aşa de lesne, şi să alergăm cu stăruinţă în alergarea care ne stă înainte.

Col 3.8;1Pet 2.1;1Cor 9.24;Filip 3.13-14;Rom 12.12;Evr 10.36;

2Să ne uităm ţintă la Căpetenia şi Desăvârşirea credinţei noastre, adică la Isus, care, pentru bucuria care-I era pusă înainte, a suferit crucea, a dispreţuit ruşinea, şi stă la dreapta scaunului de domnie al lui Dumnezeu.

Luc 24.26;Filip 2.8;1Pet 1.11;Ps 110.1;Evr 1.3-13;Evr 8.1;1Pet 3.22;

3Uitaţi-vă dar cu luare aminte la Cel ce a suferit din partea păcătoşilor o împotrivire aşa de mare faţă de Sine, pentru ca nu cumva să vă pierdeţi inima, şi să cădeţi de oboseală în sufletele voastre.

Mat 10.24-25;Ioan 15.20;Gal 6.9;

4Voi nu v-aţi împotrivit încă până la sânge, în lupta împotriva păcatului.

1Cor 10.13;Evr 10.32-34;

5Şi aţi uitat sfatul, pe care vi-l dă ca unor fii: "Fiule, nu dispreţui pedeapsa Domnului, şi nu-ţi pierde inima când eşti mustrat de El.

Iov 5.17;Prov 3.11;

6Căci Domnul pedepseşte pe cine-l iubeşte, şi bate cu nuiaua pe orice fiu pe care-l primeşte."

Ps 94.12;Ps 119.75;Prov 3.12;Iac 1.12;Apoc 3.19;

7Suferiţi pedeapsa: Dumnezeu Se poartă cu voi ca şi cu nişte fii. Căci care este fiul pe care nu-l pedepseşte tatăl?

Deut 8.5;2Sam 7.14;Prov 13.24;Prov 19.18;Prov 23.13;

8Dar dacă sunteţi scutiţi de pedeapsă, de care toţi au parte, sunteţi nişte feciori din curvie, iar nu fii.

Ps 73.14;1Pet 5.9;

9Şi apoi, dacă părinţii noştri trupeşti ne-au pedepsit, şi tot le-am dat cinstea cuvenită, nu trebuie oare cu atât mai mult să ne supunem Tatălui duhurilor, şi să trăim?

Num 16.22;Num 27.16;Iov 12.10;Ecl 12.7;Isa 42.5;Isa 57.16;Zah 12.1;

10Căci ei în adevăr ne pedepseau pentru puţine zile, cum credeau ei că e bine; dar Dumnezeu ne pedepseşte pentru binele nostru, ca să ne facă părtaşi sfinţeniei Lui.

Lev 11.44;Lev 19.2;1Pet 1.15-16;

11Este adevărat că orice pedeapsă, deocamdată pare o pricină de întristare, şi nu de bucurie; dar mai pe urmă aduce celor ce au trecut prin şcoala ei, roada dătătoare de pace a neprihănirii.

Iac 3.18;

12Întăriţi-vă dar mâinile obosite şi genunchii slăbănogiţi;

Iov 4.3-4;Isa 35.3;

13croiţi cărări drepte cu picioarele voastre, pentru ca cel ce şchiopătează să nu se abată din cale, ci mai degrabă să fie vindecat.

Prov 4.26-27;Gal 6.1;

14Urmăriţi pacea cu toţi şi sfinţirea, fără care nimeni nu va vedea pe Domnul.

Ps 34.14;Rom 12.18;Rom 14.19;2Tim 2.22;Mat 5.8;2Cor 7.1;Efes 5.5;

15Luaţi seama bine ca nimeni să nu se abată de la harul lui Dumnezeu, pentru ca nu cumva să dea lăstari vreo rădăcină de amărăciune, să vă aducă tulburare, şi mulţi să fie întinaţi de ea.

2Cor 6.1;Gal 5.4;Deut 29.18;Evr 3.12;

16Vegheaţi să nu fie între voi nimeni curvar sau lumesc ca Esau, care pentru o mâncare şi-a vândut dreptul de întâi născut.

Efes 5.3;Col 3.5;1Tes 4.3;Gen 35.33;

17Ştiţi că mai pe urmă, când a vrut să capete binecuvântarea n-a fost primit; pentru că, măcar că o cerea cu lacrimi, n-a putut s-o schimbe.

Gen 27.34-38;Evr 6.6;

18Voi nu v-aţi apropiat de un munte care se putea atinge şi care era cuprins de foc, nici de negură, nici de întuneric, nici de furtună,

Ex 19.12-18.19;Ex 20.18;Deut 4.11;Deut 5.22;Rom 6.14;Rom 8.15;2Tim 1.7;

19nici de sunetul de trâmbiţă, nici de glasul, care vorbea în aşa fel că cei ce l-au auzit, au cerut să nu li se mai vorbească,

Ex 20.19;Deut 5.5-25;Deut 18.16;

20(pentru că nu puteau suferi porunca aceasta: "Chiar un dobitoc dacă se va atinge de munte, să fie ucis cu pietre, sau străpuns cu săgeata".

Ex 19.13;

21Şi priveliştea aceea era aşa de înfricoşătoare încât Moise a zis: "Sunt îngrozit şi tremur!").

Ex 19.16;

22Ci v-aţi apropiat de muntele Sionului, de cetatea Dumnezeului celui viu, Ierusalimul ceresc, de zecile de mii, de adunarea în sărbătoare a îngerilor,

Gal 4.26;Apoc 3.12;Apoc 21.2-10;Filip 3.20;Deut 3.32;Ps 68.17;Iuda 14;

23de Biserica celor întâi născuţi, care sunt scrişi în ceruri, de Dumnezeu, Judecătorul tuturor, de duhurile celor neprihăniţi, făcuţi desăvârşiţi,

Ex 4.22;Iac 1.18;Apoc 14.4;Luc 10.20;Filip 4.3;Apoc 13.8;Gen 8.25;Ps 94.2;Filip 3.12;Evr 11.40;

24de Isus, Mijlocitorul legământului celui nou, şi de sângele stropirii, care vorbeşte mai bine decât sângele lui Abel.

Evr 8.6;Evr 9.15;Ex 24.8;Evr 10.22;1Pet 1.2;Gen 4.10;Evr 11.4;

25Luaţi seama ca nu cumva să nu voiţi să ascultaţi pe Cel ce vă vorbeşte! Căci dacă n-au scăpat cei ce n-au vrut să asculte pe Cel ce vorbea pe pământ, cu atât mai mult nu vom scăpa noi, dacă ne întoarcem de la Cel ce vorbeşte din ceruri,

Evr 2.2-3;Evr 3.17;Evr 10.28-29;

26al cărui glas a clătinat atunci pământul, şi care acum a făcut făgăduinţa aceasta: "Voi mai clătina încă o dată nu numai pământul, ci şi cerul".

Ex 19.18;Hag 2.6;

27Cuvintele acestea "încă odată" arată că schimbarea lucrurilor clătinate, adică a lucrurilor făcute, este făcută tocmai ca să rămână lucrurile care nu se clatină.

Ps 102.26;Mat 24.35;2Pet 3.10;Apoc 21.1;

28Fiindcă am primit dar o împărăţie, care nu se poate clătina, să ne arătăm mulţumitori, şi să aducem astfel lui Dumnezeu o închinare plăcută, cu evlavie şi cu frică;

29fiindcă Dumnezeul nostru este "un foc mistuitor".

Ex 24.17;Deut 4.24;Deut 9.3;Ps 50.3;Ps 97.3;Isa 66.15;2Tes 1.8;Evr 10.27;

13

1Stăruiţi în dragostea frăţească.

Rom 12.10;1Tes 4.9;1Pet 1.22;1Pet 2.17;1Pet 3.8;1Pet 4.8;2Pet 1.7;1Ioan 3.11;1Ioan 4.7-21;

2Să nu daţi uitării primirea de oaspeţi, căci unii, prin ea au găzduit, fără să ştie, pe îngeri.

Mat 25.35;Rom 12.13;1Tim 3.2;1Pet 4.9;Gen 18.3;Gen 19.2;

3Aduceţi-vă aminte de cei ce sunt în lanţuri, ca şi cum aţi fi şi voi legaţi cu ei; de cei chinuiţi, ca unii care şi voi sunteţi în trup.

Mat 25.36;Rom 12.15;1Cor 12.26;Col 4.18;1Pet 3.8;

4Căsătoria să fie ţinută în toată cinstea, şi patul să fie nespurcat, căci Dumnezeu va judeca pe curvari şi pe preacurvari.

1Cor 6.9;Gal 5.19-21;Efes 5.5;Col 3.5-6;Apoc 22.15;

5Să nu fiţi iubitori de bani. Mulţumiţi-vă cu ce aveţi, căci El însuşi a zis: "Nicidecum n-am să te las, cu nici un chip nu te voi părăsi."

Mat 6.25-34;Filip 4.11-12;1Tim 6.6-8;Gen 28.15;Deut 31.6-8;Ios 1.5;1Cron 28.20;Ps 37.25;

6Aşa că putem zice plini de încredere: "Domnul este ajutorul meu, nu mă voi teme: ce mi-ar putea face omul?"

Ps 27.1;Ps 56.4-12;Ps 118.6;

7Aduceţi-vă aminte de mai marii voştri, care v-au vestit Cuvântul lui Dumnezeu; uitaţi-vă cu băgare de seamă la sfârşitul felului lor de vieţuire, şi urmaţi-le credinţa!

Evr 13.17;Evr 6.12;

8Isus Hristos este acelaşi ieri şi azi şi în veci!

Ioan 8.58;Evr 1.12;Apoc 1.4;

9Să nu vă lăsaţi amăgiţi de orice fel de învăţături străine; căci este bine ca inima să fie întărită prin har, nu prin mâncăruri, care n-au slujit la nimic celor ce le-au păzit. -

Efes 4.14;Efes 5.6;Col 2.4-8;1Ioan 4.1;Rom 14.17;Col 2.16;1Tim 4.3;

10Noi avem un altar, din care n-au drept să mănânce cei ce fac slujbă în cort.

1Cor 9.13;1Cor 10.18;

11În adevăr, trupurile dobitoacelor, al căror sânge este adus de marele preot în Locul prea sfânt, pentru păcat, "sunt arse de tot afară din tabără."

Ex 29.14;Lev 4.11-21;Lev 6.30;Lev 9.11;Lev 16.27;Num 19.3;

12De aceea şi Isus, ca să sfinţească norodul cu însuşi sângele Său, a pătimit dincolo de poartă.

Ioan 19.17-18;Fapt 7.58;

13Să ieşim dar afară din tabără la El, şi să suferim ocara Lui.

Evr 11.26;1Pet 4.14;

14Căci noi n-avem aici o cetate stătătoare, ci suntem în căutarea celei viitoare.

Mic 2.10;Filip 3.20;Evr 11.10-16;Evr 12.22;

15Prin El, să aducem totdeauna lui Dumnezeu o jertfă de laudă, adică, rodul buzelor care mărturisesc Numele Lui.

Efes 5.20;1Pet 2.5;Lev 7.12;Ps 50.14-23;Ps 69.30-31;Ps 107.22;Ps 116.17;Osea 14.2;

16Şi să nu daţi uitării binefacerea şi dărnicia; căci lui Dumnezeu jertfe ca acestea Îi plac.

Rom 12.13;2Cor 9.12;Filip 4.18;Evr 6.10;

17Ascultaţi de mai marii voştri, şi fiţi-le supuşi, căci ei priveghează asupra sufletelor voastre, ca unii care au să dea socoteală de ele; pentru ca să poată face lucrul acesta cu bucurie, nu suspinând, căci aşa ceva nu v-ar fi de nici un folos.

Filip 2.29;1Tes 5.12;1Tim 5.17;Evr 13.7;Ezec 3.17;Ezec 33.2-7;Fapt 20.26-28;

18Rugaţi-vă pentru noi; căci suntem încredinţaţi că avem un cuget bun, dorind să ne purtăm bine în toate lucrurile.

Rom 15.30;Efes 6.19;Col 4.3;1Tes 5.25;2Tes 3.1;Fapt 23.1;Fapt 24.16;2Cor 1.12;

19Mai ales vă rog cu stăruinţă să faceţi lucrul acesta, ca să vă fiu înapoiat mai curând.

Filim 22;

20Dumnezeul păcii, care, prin sângele legământului celui veşnic, a sculat din morţi pe Domnul nostru Isus, marele Păstor al oilor,

Rom 15.33;1Tes 5.23;Fapt 2.24-32;Rom 4.24;Rom 8.11;1Cor 6.14;1Cor 15.15;2Cor 4.14;Gal 1.1;Col 2.12;1Tes 1.10;1Pet 1.21;Isa 40.11;Ezec 34.23;Ezec 37.24;Ioan 10.11-14;1Pet 2.25;1Pet 5.4;Zah 9.11;Evr 10.29;

21să vă facă desăvârşiţi în orice lucru bun, ca să faceţi voia Lui, şi să lucreze în noi ce-I este plăcut, prin Isus Hristos. A Lui să fie slava în vecii vecilor! Amin.

2Tes 2.17;1Pet 5.10;Filip 2.13;Gal 1.5;2Tim 4.18;Apoc 1.6;

22Vă rog, fraţilor, să primiţi bine acest cuvânt de sfătuire, căci v-am scris pe scurt.

1Pet 5.12;

23Să ştiţi că fratelui Timotei i s-a dat drumul. Dacă vine curând, voi veni împreună cu el să vă văd.

1Tes 3.2;1Tim 6.12;

24Spuneţi sănătate tuturor mai marilor voştri şi tuturor sfinţilor. Cei din Italia vă trimit sănătate.

Evr 13.7-17;

25Harul să fie cu voi cu toţi! Amin.

Tit 3.15;


EPISTOLA SOBORNICEASCĂ A LUI IACOV

1

1Iacov, rob al lui Dumnezeu şi al Domnului Isus Hristos, către cele douăsprezece seminţii care sunt împrăştiate: sănătate!

Fapt 12.17;Fapt 15.13;Gal 1.19;Gal 2.9;Iuda 1;Tit 1.1;Fapt 26.7;Deut 32.26;Ioan 7.35;Fapt 2.5;Fapt 8.1;1Pet 1.1;

2Fraţii mei, să priviţi ca o mare bucurie când treceţi prin felurite încercări,

Mat 5.12;Fapt 5.41;Evr 10.34;1Pet 4.13-16;1Pet 1.6;

3ca unii care ştiţi că încercarea credinţei voastre lucrează răbdare.

Rom 5.3;

4Dar răbdarea trebuie să-şi facă desăvârşit lucrarea, pentru ca să fiţi desăvârşiţi, întregi, şi să nu duceţi lipsă de nimic.

5Dacă vreunuia dintre voi îi lipseşte înţelepciunea, s-o ceară de la Dumnezeu, care dă tuturor cu mână largă şi fără mustrare, şi ea îi va fi dată.

1Împ 3.9-12;Prov 2.3;Mat 7.7;Mat 21.22;Marc 11.24;Luc 11.9;Ioan 14.13;Ioan 15.7;Ioan 16.23;Ier 29.12;1Ioan 5.14-15;

6Dar s-o ceară cu credinţă, fără să se îndoiască deloc: pentru că cine se îndoieşte, seamănă cu valul mării, tulburat şi împins de vânt încoace şi încolo.

Marc 11.24;1Tim 2.8;

7Un astfel de om să nu se aştepte să primească ceva de la Domnul,

8căci este un om nehotărât şi nestatornic în toate căile sale.

Iac 4.8;

9Fratele dintr-o stare de jos să se laude cu înălţarea lui.

10Bogatul, dimpotrivă, să se laude cu smerirea lui: căci va trece ca floarea ierbii.

Iov 14.2;Ps 37.2;Ps 90.5-6;Ps 102.11;Ps 103.15;Isa 40.6;1Cor 7.31;Iac 4.14;1Pet 1.24;1Ioan 2.17;

11Răsare soarele cu căldura lui arzătoare, şi usucă iarba: floarea ei cade jos, şi frumuseţea înfăţişării ei piere: aşa se va vesteji bogatul în umbletele lui.

12Ferice de cel ce rabdă ispita. Căci după ce a fost găsit bun, va primi cununa vieţii, pe care a făgăduit-o Dumnezeu celor ce-L iubesc.

Iov 5.17;Prov 3.11-12;Evr 12.5;Apoc 3.19;1Cor 9.25;2Tim 4.8;Iac 2.5;1Pet 5.4;Apoc 2.10;Mat 10.22;Mat 19.28-29;Iac 2.5;

13Nimeni, când este ispitit, să nu zică: "Sunt ispitit de Dumnezeu". Căci Dumnezeu nu poate fi ispitit ca să facă rău, şi El însuşi nu ispiteşte pe nimeni.

14Ci fiecare este ispitit, când este atras de pofta lui însuşi şi momit.

15Apoi pofta, când a zămislit, dă naştere păcatului; şi păcatul odată făptuit, aduce moartea.

Iov 15.35;Ps 7.44;Rom 6.21-23;

16Nu vă înşelaţi preaiubiţii mei fraţi:

17orice ni se dă bun şi orice dar desăvârşit este de sus, pogorându-se de la Tatăl luminilor, în care nu este nici schimbare, nici umbră de mutare.

Ioan 3.27;1Cor 4.7;Num 23.19;1Sam 15.29;Mal 3.6;Rom 11.29;

18El, de bună voia Lui, ne-a născut prin Cuvântul adevărului, ca să fim un fel de pârgă a făpturilor Lui.

Ioan 1.13;Ioan 3.3;1Cor 4.15;1Pet 1.23;Efes 1.12;Ier 2.3;Apoc 14.4;

19Ştiţi bine lucrul acesta, preaiubiţii mei fraţi! Orice om să fie grabnic la ascultare, încet la vorbire, zăbavnic la mânie;

Ecl 5.1;Prov 10.19;Prov 17.27;Ecl 5.2;Prov 14.17;Prov 16.32;Ecl 7.9;

20căci mânia omului nu lucrează neprihănirea lui Dumnezeu.

21De aceea lepădaţi orice necurăţie şi orice revărsare de răutate şi primiţi cu blândeţe Cuvântul sădit în voi, care vă poate mântui sufletele.

Col 3.8;1Pet 2.1;Fapt 13.26;Rom 1.16;1Cor 15.2;Efes 1.13;Tit 2.11;Evr 2.3;1Pet 1.9;

22Fiţi împlinitori ai Cuvântului, nu numai ascultători, înşelându-vă singuri.

Mat 7.21;Luc 6.46;Luc 11.28;Rom 2.13;1Ioan 3.7;

23Căci dacă ascultă cineva Cuvântul, şi nu-l împlineşte cu fapta, seamănă cu un om, care îşi priveşte faţa firească într-o oglindă;

Luc 6.47;Iac 2.14;

24şi, după ce s-a privit, pleacă şi uită îndată cum era.

25Dar cine îşi va adânci privirile în legea desăvârşită, care este legea slobozeniei, şi va stărui în ea, nu ca un ascultător uituc, ci ca un împlinitor cu fapta, va fi fericit în lucrarea lui.

2Cor 3.18;Iac 2.12;Ioan 13.17;

26Dacă crede cineva că este religios, şi nu-şi înfrânează limba, ci îşi înşeală inima, religia unui astfel de om este zadarnică.

Ps 34.13;Ps 39.1;1Pet 3.10;

27Religia curată şi neîntinată, înaintea lui Dumnezeu, Tatăl nostru, este să cercetăm pe orfani şi pe văduve în necazurile lor, şi să ne păzim neîntinaţi de lume.

Isa 1.16-17;Isa 58.6-7;Mat 25.36;Rom 12.2;Iac 4.4;1Ioan 5.18;

2

1Fraţii mei, să nu ţineţi credinţa Domnului nostru Isus Hristos, Domnul slavei, căutând la faţa omului.

1Cor 2.8;Lev 19.15;Deut 1.17;Deut 16.19;Prov 24.23;Prov 28.21;Mat 22.16;Iac 2.9;Iuda 16;

2Căci, de pildă, dacă intră în adunarea voastră un om cu un inel de aur şi cu o haină strălucitoare, şi intră şi un sărac îmbrăcat prost;

3şi voi puneţi ochii pe cel ce poartă haina strălucitoare, şi-i ziceţi: "Tu şezi în locul acesta bun!" Şi apoi ziceţi săracului: "Tu stai colo în picioare!" Sau: "Şezi jos la picioarele mele!"

4Nu faceţi voi oare o deosebire în voi înşivă, şi nu vă faceţi voi judecători cu gânduri rele?

5Ascultaţi, preaiubiţii mei fraţi: n-a ales Dumnezeu pe cei ce sunt săraci în ochii lumii acesteia, ca să-i facă bogaţi în credinţă şi moştenitori ai Împărăţiei, pe care a făgăduit-o celor ce-L iubesc?

Ioan 7.48;1Cor 1.26-28;Luc 12.21;1Tim 6.18;Apoc 2.9;Ex 20.6;1Sam 2.30;Prov 8.17;Mat 5.3;Luc 6.20;Luc 12.32;1Cor 2.9;2Tim 4.8;Iac 1.12;

6Şi voi înjosiţi pe cel sărac! Oare nu bogaţii vă asupresc şi vă târăsc înaintea judecătoriilor?

1Cor 11.22;Fapt 13.50;Fapt 17.6;Fapt 18.12;Iac 5.6;

7Nu batjocoresc ei frumosul nume pe care-l purtaţi?

8Dacă împliniţi Legea împărătească, potrivit Scripturii: "Să iubeşti pe aproapele tău ca pe tine însuţi", bine faceţi.

Lev 19.18;Mat 22.39;Rom 13.8-9;Gal 5.14;Gal 6.2;

9Dar dacă aveţi în vedere faţa omului, faceţi un păcat, şi sunteţi osândiţi de Lege ca nişte călcători de lege.

Iac 2.1;

10Căci, cine păzeşte toată Legea, şi greşeşte într-o singură poruncă, se face vinovat de toate.

Deut 27.26;Mat 5.19;Gal 3.10;

11Căci, Cel ce a zis: "Să nu preacurveşti", a zis şi: "Să nu ucizi". Acum, dacă nu preacurveşti, dar ucizi, te faci călcător al Legii.

Ex 20.13-14;

12Să vorbiţi şi să lucraţi ca nişte oameni care au să fie judecaţi de o lege a slobozeniei:

Iac 1.25;

13căci judecata este fără milă pentru cel ce n-a avut milă; dar mila biruieşte judecata.

Iov 22.6;Prov 21.13;Mat 6.15;Mat 18.35;Mat 25.41-42;Ioan 4.17-18;

14Fraţii mei, ce-i foloseşte cuiva să spună că are credinţă, dacă n-are fapte? Poate oare credinţa aceasta să-l mântuiască?

Mat 7.26;Iac 1.23;

15Dacă un frate sau o soră sunt goi şi lipsiţi de hrana de toate zilele,

Iov 31.19-20;Luc 3.11;

16şi unul dintre voi le zice: "Duceţi-vă în pace, încălziţi-vă şi săturaţi-vă!" fără să le dea cele trebuincioase trupului, la ce i-ar folosi?

1Ioan 3.18;

17Tot aşa şi credinţa: dacă n-are fapte, este moartă în ea însăşi.

18Dar va zice cineva: "Tu ai credinţa, şi eu am faptele." "Arată-mi credinţa ta fără fapte, şi eu îţi voi arăta credinţa mea din faptele mele."

Iac 3.13;

19Tu crezi că Dumnezeu este unul, şi bine faci; dar şi dracii cred... şi se înfioară!

Mat 8.29;Marc 1.24;Marc 5.7;Luc 4.34;Fapt 16.17-19.15;

20Vrei dar să înţelegi, om nesocotit, că credinţa fără fapte este zadarnică?

21Avraam, părintele nostru, n-a fost el socotit neprihănit prin fapte, când a adus pe fiul său Isaac jertfă pe altar?

Gen 22.9-12;

22Vezi că credinţa lucra împreună cu faptele lui, şi, prin fapte, credinţa a ajuns desăvârşită.

Evr 11.12;

23Astfel s-a împlinit Scriptura care zice: "Avraam a crezut pe Dumnezeu, şi i s-a socotit ca neprihănire"; şi el a fost numit "prietenul lui Dumnezeu."

Gen 15.6;Rom 4.3;Gal 3.6;2Cron 20.7;Isa 41.8;

24Vedeţi dar că omul este socotit neprihănit prin fapte, şi nu numai prin credinţă.

25Tot aşa, curva Rahav: n-a fost socotită şi ea neprihănită prin fapte, când a găzduit pe soli şi i-a scos afară pe altă cale?

Ios 2.1;Evr 11.31;

26După cum trupul fără duh este mort, tot aşa şi credinţa fără fapte este moartă.

3

1Fraţii mei, să nu fiţi mulţi învăţători, căci ştiţi că vom primi o judecată mai aspră.

Mat 23.8-10;Rom 2.20-21;1Pet 5.3;Luc 6.37;

2Toţi greşim în multe feluri. Dacă nu greşeşte cineva în vorbire, este un om desăvârşit, şi poate să-şi ţină în frâu tot trupul.

1Împ 8.46;2Cron 6.36;Prov 20.9;Ecl 7.20;1Ioan 1.8;Ps 34.13;Iac 1.26;1Pet 3.10;Mat 12.37;

3De pildă, dacă punem cailor frâul în gură, ca să ne asculte, le cârmuim tot trupul.

Ps 32.9;

4Iată, şi corăbiile, cât de mari sunt, şi, măcar că sunt mânate de vânturi iuţi, totuşi sunt cârmuite de o cârmă foarte mică, după gustul cârmaciului.

5Tot aşa şi limba, este un mic mădular, şi se făleşte cu lucruri mari. Iată, un foc mic ce pădure mare aprinde!

Prov 12.18;Prov 15.2;Ps 12.3;Ps 73.8-9;

6Limba este şi ea un foc, este o lume de nelegiuiri. Ea este aceea dintre mădularele noastre, care întinează tot trupul şi aprinde roata vieţii, când este aprinsă de focul gheenei.

Prov 16.27;Mat 15.11-18.19-20;Marc 7.15-23;

7Toate soiurile de fiare, de păsări, de târâtoare, de vieţuitoare de mare se îmblânzesc, şi au fost îmblânzite de neamul omenesc,

8dar limba nici un om n-o poate îmblânzi. Ea este un rău, care nu se poate înfrâna, este plină de o otravă de moarte.

Ps 140.3;

9Cu ea binecuvântăm pe Domnul, şi Tatăl nostru, şi tot cu ea blestemăm pe oameni care sunt făcuţi după asemănarea lui Dumnezeu.

Gen 1.26;Gen 5.1;Gen 9.6;

10Din aceeaşi gură iese şi binecuvântarea şi blestemul! Nu trebuie să fie aşa, fraţii mei!

11Oare din aceeaşi vână a izvorului ţâşneşte şi apă dulce şi apă amară?

12Fraţii mei, poate oare un smochin să facă măsline, sau o viţă să facă smochine? Nici apa sărată nu poate da apă dulce.

13Cine dintre voi este înţelept şi priceput? Să-şi arate, prin purtarea lui bună, faptele făcute cu blândeţea înţelepciunii!

Gal 6.4;Iac 2.18;Iac 1.21;

14Dar dacă aveţi în inima voastră pizmă amară şi un duh de ceartă, să nu vă lăudaţi şi să nu minţiţi împotriva adevărului.

Rom 13.13;Rom 2.17-23;

15Înţelepciunea aceasta nu vine de sus, ci este pământească, firească (Greceşte: sufletească.), drăcească.

Filip 3.19;Iac 1.17;

16Căci acolo unde este pizmă şi duh de ceartă, este tulburare şi tot felul de fapte rele.

1Cor 3.3;Gal 5.20;

17Înţelepciunea care vine de sus, este, întâi, curată, apoi paşnică, blândă, uşor de înduplecat, plină de îndurare şi de roade bune, fără părtinire, nefăţarnică.

1Cor 2.6-7;Rom 12.9;1Pet 1.22;1Pet 2.1;1Ioan 3.18;

18Şi roada neprihănirii este semănată în pace pentru cei ce fac pace.

Prov 11.18;Osea 10.12;Mat 5.9;Filip 1.11;Evr 12.11;

4

1De unde vin luptele şi certurile între voi? Nu vin oare din poftele voastre, care se luptă în mădularele voastre?

Rom 7.23;Gal 5.17;1Pet 2.11;

2Voi poftiţi, şi nu aveţi; ucideţi, pizmuiţi, şi nu izbutiţi să căpătaţi; vă certaţi, şi vă luptaţi; şi nu aveţi, pentru că nu cereţi.

3Sau cereţi şi nu căpătaţi, pentru că cereţi rău, cu gând să risipiţi în plăcerile voastre.

Iov 27.9;Iov 35.12;Ps 18.41;Prov 1.28;Isa 1.15;Ier 11.11;Mic 3.4;Zah 7.13;Ps 66.18;1Ioan 3.22;1Ioan 5.14;

4Suflete preacurvare! Nu ştiţi că prietenia lumii este vrăjmăşie cu Dumnezeu? Aşa că cine vrea să fie prieten cu lumea se face vrăjmaş cu Dumnezeu.

Ps 73.27;1Ioan 2.15;Ioan 15.19;Ioan 17.14;Gal 1.10;

5Credeţi că degeaba vorbeşte Scriptura? Duhul, pe care L-a pus Dumnezeu să locuiască în noi, ne vrea cu gelozie pentru Sine.

Gen 6.5;Gen 8.21;Num 11.29;Prov 21.10;

6Dar, în schimb, ne dă un har şi mai mare. De aceea zice Scriptura: "Dumnezeu stă împotriva celor mândri, dar dă har celor smeriţi."

Iov 22.29;Ps 138.6;Prov 3.34;Prov 29.23;Mat 23.12;Luc 1.52;Luc 14.11;Luc 18.14;1Pet 5.5;

7Supuneţi-vă dar lui Dumnezeu. Împotriviţi-vă diavolului, şi el va fugi de la voi.

Efes 4.27;Efes 6.11;1Pet 5.9;

8Apropiaţi-vă de Dumnezeu, şi El Se va apropia de voi. Curăţiţi-vă mâinile, păcătoşilor; curăţiţi-vă inima, oameni cu inima împărţită!

2Cron 15.2;Isa 1.16;1Pet 1.22;1Ioan 3.3;Iac 1.8;

9Simţiţi-vă ticăloşia; tânguiţi-vă şi plângeţi! Râsul vostru să se prefacă în tânguire, şi bucuria voastră în întristare:

Mat 5.4;

10Smeriţi-vă înaintea Domnului, şi El vă va înălţa.

Iov 22.29;Mat 13.12;Luc 14.11;Luc 18.14;1Pet 5.6;

11Nu vă vorbiţi de rău unii pe alţii, fraţilor! Cine vorbeşte de rău pe un frate, sau judecă pe fratele său, vorbeşte de rău Legea sau judecă Legea. Şi dacă judeci Legea, nu eşti împlinitor al Legii, ci judecător.

Efes 4.31;1Pet 2.1;Mat 7.1;Luc 6.37;Rom 2.1;1Cor 4.5;

12Unul singur este dătătorul şi judecătorul Legii: Acela care are putere să mântuiască şi să piardă. Dar tu cine eşti de judeci pe aproapele tău?

Mat 10.28;Rom 14.4-13;

13Ascultaţi, acum, voi care ziceţi: "Astăzi sau mâine ne vom duce în cutare cetate, vom sta acolo un an, vom face negustorie, şi vom câştiga!"

Prov 27.1;Luc 12.18;

14Şi nu ştiţi ce va aduce ziua de mâine! Căci ce este viaţa voastră? Nu sunteţi decât un abur, care se arată puţintel, şi apoi piere. -

Iov 7.7;Ps 102.3;Iac 1.10;1Pet 1.24;1Ioan 2.17;

15Voi, dimpotrivă, ar trebui să ziceţi: "Dacă va vrea Domnul, vom trăi şi vom face cutare sau cutare lucru."

Fapt 18.21;1Cor 4.19;1Cor 16.7;Evr 6.3;

16Pe când acum vă făliţi cu lăudăroşiile voastre! Orice laudă de felul acesta este rea.

1Cor 5.6;

17Deci, cine ştie să facă bine şi nu face, săvârşeşte un păcat!

Luc 12.47;Ioan 9.41;Ioan 15.22;Rom 1.20-32;Rom 2.17-23;

5

1Ascultaţi acum voi, bogaţilor! Plângeţi şi tânguiţi-vă, din pricina nenorocirilor, care au să vină peste voi.

Prov 11.28;Luc 6.24;1Tim 6.9;

2Bogăţiile voastre au putrezit, şi hainele voastre sunt roase de molii.

Iov 13.28;Mat 6.20;Iac 2.2;

3Aurul şi argintul vostru au ruginit; şi rugina lor va fi o dovadă împotriva voastră: ca focul are să vă mănânce carnea! V-aţi strâns comori în zilele din urmă!

Rom 2.5;

4Iată că plata lucrătorilor, care v-au secerat câmpiile, şi pe care le-aţi oprit-o, prin înşelăciune, strigă! Şi strigătele secerătorilor au ajuns la urechile Domnului oştirilor.

Luc 19.13;Iov 24.10-11;Ier 22.13;Mal 3.5;Deut 24.15;

5Aţi trăit pe pământ în plăceri şi în desfătări. V-aţi săturat inimile chiar într-o zi de măcel.

Iov 21.13;Amos 6.1-4;Luc 16.19-25;1Tim 5.6;

6Aţi osândit, aţi omorât pe cel neprihănit, care nu vi se împotrivea!

Iac 2.6;

7Fiţi dar îndelung răbdători, fraţilor, până la venirea Domnului. Iată că plugarul aşteaptă roada scumpă a pământului, şi o aşteaptă cu răbdare, până primeşte ploaie timpurie şi târzie.

Deut 11.14;Ier 5.24;Osea 6.3;Ioel 2.23;Zah 10.1;

8Fiţi şi voi îndelung răbdători, întăriţi-vă inimile, căci venirea Domnului este aproape.

Filip 4.5;Evr 10.25-37;1Pet 4.7;

9Nu vă plângeţi unii împotriva altora, fraţilor, ca să nu fiţi judecaţi: iată că Judecătorul este chiar la uşă.

Iac 4.11;Mat 24.33;1Cor 4.5;

10Fraţii mei, luaţi ca pildă de suferinţă şi de răbdare pe proorocii, care au vorbit în Numele Domnului.

Mat 5.12;Evr 11.35;

11Iată, noi numim fericiţi pe cei ce au răbdat. Aţi auzit vorbindu-se despre răbdarea lui Iov, şi aţi văzut ce sfârşit i-a dat Domnul, şi cum Domnul este plin de milă şi de îndurare.

Ps 94.12;Mat 5.10-11;Mat 10.22;Iov 1.21-22;Iov 2.10;Iov 42.10;Num 14.18;Ps 103.8;

12Mai presus de toate, fraţii mei, să nu vă juraţi nici pe cer, nici pe pământ, nici cu vreun altfel de jurământ. Ci "da" al vostru să fie "da"; şi "nu" să fie "nu", ca să nu cădeţi sub judecată.

Mat 5.34;

13Este vreunul printre voi în suferinţă? Să se roage! Este vreunul cu inimă bună? Să cânte cântări de laudă!

Efes 5.19;Col 3.16;

14Este vreunul printre voi bolnav? Să cheme pe prezbiterii (sau: bătrânii) bisericii; şi să se roage pentru el, după ce-l vor unge cu untdelemn în Numele Domnului.

Marc 6.13;Marc 16.18;

15Rugăciunea făcută cu credinţă va mântui pe cel bolnav, şi Domnul îl va însănătoşa; şi dacă a făcut păcate, îi vor fi iertate.

Isa 33.24;Mat 9.2;

16Mărturisiţi-vă unii altora păcatele, şi rugaţi-vă unii pentru alţii, ca să fiţi vindecaţi. Mare putere are rugăciunea fierbinte a celui neprihănit.

Gen 20.17;Num 11.2;Deut 9.18-20;Ios 10.12;1Sam 12.18;1Împ 13.6;2Împ 4.33;2Împ 19.15-20;2Împ 20.2;Ps 10.17;Ps 34.15;Ps 145.18;Prov 15.29;Prov 28.9;Ioan 9.31;1Ioan 3.22;

17Ilie era un om supus aceloraşi slăbiciuni ca şi noi; şi s-a rugat cu stăruinţă să nu ploaie, şi n-a plouat deloc în ţară trei ani şi şase luni.

Fapt 14.15;1Împ 17.1;Luc 4.25;

18Apoi s-a rugat din nou, şi cerul a dat ploaie, şi pământul şi-a dat rodul.

1Împ 18.42-45;

19Fraţilor, dacă s-a rătăcit vreunul dintre voi de la adevăr, şi-l întoarce un altul,

Mat 18.15;

20să ştiţi că cine întoarce pe un păcătos de la rătăcirea căii lui, va mântui un suflet de la moarte, şi va acoperi o sumedenie de păcate.

Rom 11.14;1Cor 9.22;1Tim 4.16;Prov 10.12;1Pet 4.8;


ÎNTÂIA EPISTOLĂ SOBORNICEASCĂ A LUI PETRU

1

1Petru, apostol al lui Isus Hristos, către aleşii care trăiesc ca străini, împrăştiaţi prin Pont, Galatia, Capadocia, Asia şi Bitinia,

Ioan 7.35;Fapt 2.5-10;Iac 1.1;

2după ştiinţa mai dinainte a lui Dumnezeu Tatăl, prin sfinţirea lucrată de Duhul, spre ascultarea şi stropirea cu sângele lui Isus Hristos: Harul şi pacea să vă fie înmulţite!

Efes 1.4;1Pet 2.9;Rom 8.29;Rom 11.2;2Tes 2.13;Evr 10.22;Evr 12.24;Rom 1.7;2Pet 1.2;Iuda 2;

3Binecuvântat să fie Dumnezeu, Tatăl Domnului nostru Isus Hristos, care, după îndurarea Sa cea mare, ne-a născut din nou prin învierea lui Isus Hristos din morţi, la o nădejde vie,

2Cor 1.3;Efes 1.3;Tit 3.5;Ioan 3.3-5;Iac 1.18;1Cor 15.20;1Tes 4.14;1Pet 3.21;

4şi la o moştenire nestricăcioasă, şi neîntinată, şi care nu se poate veşteji, păstrată în ceruri pentru voi.

1Pet 5.4;Col 1.5;2Tim 4.8;

5Voi sunteţi păziţi de puterea lui Dumnezeu, prin credinţă, pentru mântuirea gata să fie descoperită în vremurile de apoi!

Ioan 10.28-29;Ioan 17.11-15;Iuda 1;

6În ea voi vă bucuraţi mult, măcar că acum, dacă trebuie, sunteţi întristaţi pentru puţină vreme, prin felurite încercări,

Mat 5.12;Rom 12.12;2Cor 6.10;1Pet 4.13;2Cor 4.17;1Pet 5.10;

7pentru ca încercarea credinţei voastre, cu mult mai scumpă decât aurul care piere şi care totuşi este încercat prin foc, să aibă ca urmare lauda, slava şi cinstea, la arătarea lui Isus Hristos,

Iac 1.2;Iac 1.3-12;1Pet 4.12;Iov 23.10;Ps 66.10;Prov 17.3;Isa 48.10;Zah 13.9;1Cor 3.13;Rom 2.7-10;1Cor 4.5;2Tes 1.7-12;

8pe care voi Îl iubiţi fără să-L fi văzut, credeţi în El, fără să-L vedeţi, şi vă bucuraţi cu o bucurie negrăită şi strălucită,

1Ioan 4.20;Ioan 20.29;2Cor 5.7;Evr 11.1-27;

9pentru că veţi dobândi, ca sfârşit al credinţei voastre, mântuirea sufletelor voastre.

Rom 6.22;

10Proorocii, care au prorocit despre harul care vă era păstrat vouă, au făcut din mântuirea aceasta ţinta cercetărilor şi căutării lor stăruitoare.

Gen 49.10;Dan 2.44;Hag 2.7;Zah 6.12;Mat 13.17;Luc 10.24;2Pet 1.19-21;

11Ei cercetau să vadă ce vreme şi ce împrejurări avea în vedere Duhul lui Hristos, care era în ei, când vestea mai dinainte patimile lui Hristos şi slava de care aveau să fie urmate.

1Pet 3.19;2Pet 1.21;Ps 22.6;Isa 53.3;Dan 9.26;Luc 24.25-46;Ioan 12.41;Fapt 26.22-23;

12Lor le-a fost descoperit că nu pentru ei înşişi, ci pentru voi spuneau ei aceste lucruri, pe care vi le-au vestit acum cei ce v-au propovăduit Evanghelia, prin Duhul Sfânt trimis din cer şi în care chiar îngerii doresc să privească.

Dan 9.24;Dan 12.9-13;Evr 11.13-40;Fapt 2.4;Ex 25.20;Dan 8.13;Dan 15.5-6;Efes 3.10;

13De aceea, încingeţi-vă coapsele minţii voastre, fiţi treji, şi puneţi-vă toată nădejdea în harul, care vă va fi adus, la arătarea lui Isus Hristos.

Luc 12.35;Efes 6.14;Luc 21.34;Rom 13.13;1Tes 5.6-8;1Pet 4.7;1Pet 5.8;Luc 17.30;1Cor 1.7;2Tes 1.7;

14Ca nişte copii ascultători, nu vă lăsaţi târâţi în poftele, pe care le aveaţi altădată, când eraţi în neştiinţă.

Rom 12.2;1Pet 4.2;Fapt 17.30;1Tes 4.5;

15Ci, după cum Cel ce v-a chemat este sfânt, fiţi şi voi sfinţi în toată purtarea voastră.

Luc 1.74;2Cor 7.1;1Tes 4.3-7;Evr 12.14;2Pet 3.11;

16Căci este scris: "Fiţi sfinţi, căci Eu sunt sfânt".

Lev 11.44;Lev 19.2;Lev 20.7;

17Şi dacă chemaţi ca Tată pe Cel ce judecă fără părtinire pe fiecare după faptele lui, purtaţi-vă cu frică în timpul pribegiei voastre;

Deut 10.17;Fapt 10.34;Rom 2.11;2Cor 7.1;Filip 2.12;Evr 12.28;2Cor 5.6;Evr 11.13;1Pet 2.11;

18căci ştiţi că nu cu lucruri pieritoare, cu argint sau cu aur, aţi fost răscumpăraţi din felul deşert de vieţuire, pe care-l moşteniserăţi de la părinţii voştri,

1Cor 6.20;1Cor 7.23;Ex 20.18;1Pet 4.3;

19ci cu sângele scump al lui Hristos, Mielul fără cusur şi fără prihană.

Fapt 20.28;Efes 1.7;Evr 9.12-14;Apoc 5.9;Ezec 12.5;Isa 53.7;Ioan 1.29-36;1Cor 5.7;

20El a fost cunoscut mai înainte de întemeierea lumii, şi a fost arătat la sfârşitul vremurilor pentru voi,

Rom 3.25;Rom 16.25-26;Efes 3.9-11;Col 1.26;2Tim 1.9-10;Tit 1.2-3;Apoc 13.8;Gal 4.4;Efes 1.10;Evr 1.2;Evr 9.26;

21care, prin El, sunteţi credincioşi în Dumnezeu, care L-a înviat din morţi, şi I-a dat slavă, pentru ca, credinţa şi nădejdea voastră să fie în Dumnezeu.

Fapt 2.24;Mat 28.18;Fapt 2.33;Fapt 3.13;Efes 1.20;Filip 2.9;Evr 2.9;1Pet 3.22;

22Deci, ca unii care, prin ascultarea de adevăr, v-aţi curăţit sufletele prin Duhul, ca să aveţi o dragoste de fraţi neprefăcută, iubiţi-vă cu căldură unii pe alţii, din toată inima;

Fapt 15.9;Rom 12.9-10;1Tes 4.9;1Tim 1.5;Evr 13.1;1Pet 2.17;1Pet 3.8;1Pet 4.8;2Pet 1.7;1Ioan 3.18;1Ioan 4.7-21;

23fiindcă aţi fost născuţi din nou nu dintr-o sămânţă, care poate putrezi, ci dintr-una care nu poate putrezi, prin Cuvântul lui Dumnezeu, care este viu şi care rămâne în veac.

Ioan 1.13;Ioan 3.5;Iac 1.18;1Ioan 3.9;

24Căci orice făptură este ca iarba, şi toată slava ei, ca floarea ierbii. Iarba se usucă şi floarea cade jos,

Ps 103.15;Isa 40.6;Isa 51.12;Iac 1.10;

25dar Cuvântul Domnului rămâne în veac. Şi acesta este Cuvântul, care v-a fost propovăduit prin Evanghelie.

Ps 102.12-26;Isa 40.8;Luc 16.17;Ioan 1.1-14;1Ioan 1.1-3;

2

1Lepădaţi dar orice răutate, orice vicleşug, orice fel de prefăcătorie, de pizmă şi de clevetire;

Efes 4.22-31;Col 3.8;Evr 12.1;Iac 1.21;Iac 5.9;1Pet 4.2;

2şi, ca nişte prunci născuţi de curând, să doriţi laptele duhovnicesc şi curat, pentru ca prin el să creşteţi spre mântuire,

Mat 18.3;Marc 10.15;Rom 6.4;1Cor 14.20;1Pet 1.23;1Cor 3.2;Evr 5.12-13;

3dacă aţi gustat în adevăr că bun este Domnul.

Ps 34.8;Evr 6.5;

4Apropiaţi-vă de El, piatra vie, lepădată de oameni, dar aleasă şi scumpă înaintea lui Dumnezeu.

Ps 108.22;Mat 21.42;Fapt 4.11;

5Şi voi, ca nişte pietre vii, sunteţi zidiţi ca să fiţi o casă duhovnicească, o preoţie sfântă, şi să aduceţi jertfe duhovniceşti, plăcute lui Dumnezeu, prin Isus Hristos.

Efes 2.21-22;Evr 3.6;Isa 61.6;Isa 66.21;1Pet 2.9;Osea 14.2;Mal 1.11;Rom 12.11;Evr 13.15-16;Filip 4.18;1Pet 4.11;

6Căci este scris în Scriptură: "Iată că pun în Sion o piatră din capul unghiului, aleasă, scumpă; şi cine se încrede în El, nu va fi dat de ruşine."

Isa 28.16;Rom 9.32;

7Cinstea aceasta este dar pentru voi care aţi crezut! Dar pentru cei necredincioşi, "piatra, pe care au lepădat-o zidarii, a ajuns să fie pusă în capul unghiului";

Ps 118.22;Mat 21.42;Fapt 4.11;

8şi "o piatră de poticnire, şi o stâncă de cădere". Ei se lovesc de ea, pentru că n-au crezut Cuvântul, şi la aceasta sunt rânduiţi.

Isa 8.14;Luc 2.34;Rom 9.33;1Cor 1.23;Ex 9.16;Rom 9.22;1Tes 5.9;Iuda 4;

9Voi însă sunteţi o seminţie aleasă, o preoţie împărătească, un neam sfânt, un popor, pe care Dumnezeu Şi l-a câştigat ca să fie al Lui, ca să vestiţi puterile minunate ale Celui ce v-a chemat din întuneric la lumina Sa minunată;

Deut 10.15;1Pet 1.2;Ex 19.5-6;Apoc 1.6;Apoc 5.10;Ioan 17.19;1Cor 3.17;2Tim 1.9;Deut 4.20;Deut 7.6;Deut 14.2;Deut 26.18-19;Fapt 20.28;Efes 1.14;Tit 2.14;Fapt 26.18;Efes 5.8;Col 1.13;1Tes 5.4-5;

10pe voi, care odinioară nu eraţi un popor, dar acum sunteţi poporul lui Dumnezeu; pe voi, care nu căpătaserăţi îndurare, dar acum aţi căpătat îndurare.

Osea 1.9-10;Osea 2.23;Rom 9.25;

11Preaiubiţilor, vă sfătuiesc ca pe nişte străini şi călători, să vă feriţi de poftele firii pământeşti care se războiesc cu sufletul.

1Cron 29.15;Ps 39.12;Ps 119.19;Evr 11.13;1Pet 1.17;Rom 13.14;Gal 5.16;Iac 4.1;

12Să aveţi o purtare bună în mijlocul Neamurilor, pentru ca în ceea ce vă vorbesc de rău ca pe nişte făcători de rele, prin faptele voastre bune, pe care le văd, să slăvească pe Dumnezeu în ziua cercetării.

Rom 12.17;2Cor 8.21;Filip 2.15;Tit 2.8;1Pet 3.16;Mat 5.16;Luc 19.44;

13Fiţi supuşi oricărei stăpâniri omeneşti, pentru Domnul: atât împăratului, ca înalt stăpânitor,

Mat 22.21;Rom 13.1;Tit 3.1;

14cât şi dregătorilor, ca unii care sunt trimişi de el să pedepsească pe făcătorii de rele şi să laude pe cei ce fac bine.

Rom 13.4;Rom 13.3;

15Căci voia lui Dumnezeu este, ca, făcând ce este bine, să astupaţi gura oamenilor neştiutori şi proşti.

Tit 2.8;1Pet 2.12;

16Purtaţi-vă ca nişte oameni slobozi, fără să faceţi din slobozenia aceasta o haină a răutăţii, ci ca nişte robi ai lui Dumnezeu.

Gal 5.1-13;1Cor 7.22;

17Cinstiţi pe toţi oamenii, iubiţi pe fraţi; temeţi-vă de Dumnezeu; daţi cinste împăratului!

Rom 12.10;Filip 2.23;Evr 13.1;1Pet 1.22;Prov 24.21;Mat 22.21;Rom 13.7;

18Slugilor, fiţi supuse stăpânilor voştri cu toată frica, nu numai celor ce sunt buni şi blânzi, ci şi celor greu de mulţumit.

Efes 6.5;Col 3.22;1Tim 6.1;Tit 2.9;

19Căci este un lucru plăcut, dacă cineva, pentru cugetul lui faţă de Dumnezeu, suferă întristare, şi suferă pe nedrept.

Mat 5.10;Rom 13.5;

20În adevăr, ce fală este să suferiţi cu răbdare să fiţi pălmuiţi, când aţi făcut rău? Dar dacă suferiţi cu răbdare, când aţi făcut ce este bine, lucrul acesta este plăcut lui Dumnezeu.

1Pet 3.14;1Pet 3.14;1Pet 4.14-15;

21Şi la aceasta aţi fost chemaţi; fiindcă şi Hristos a suferit pentru voi, şi v-a lăsat o pildă, ca să călcaţi pe urmele Lui.

Mat 16.24;Fapt 14.22;1Tes 3.3;2Tim 3.12;1Pet 3.18;Ioan 13.15;Filip 2.5;1Ioan 2.6;

22"El n-a făcut păcat, şi în gura Lui nu s-a găsit vicleşug".

Isa 53.9;Luc 23.41;Ioan 8.46;2Cor 5.21;Evr 4.15;

23Când era batjocorit, nu răspundea cu batjocuri; şi, când era chinuit, nu ameninţa, ci Se supunea dreptului Judecător.

Isa 53.7;Mat 27.39;Ioan 8.48-49;Evr 12.3;Luc 23.46;

24El a purtat păcatele noastre în trupul Său, pe lemn, pentru ca noi, fiind morţi faţă de păcate, să trăim pentru neprihănire; prin rănile Lui aţi fost vindecaţi.

Isa 53.4-11;Mat 8.17;Evr 9.28;Rom 6.2-11;Rom 7.6;Isa 53.5;

25Căci eraţi ca nişte oi rătăcite. Dar acum v-aţi întors la Păstorul şi Episcopul (Sau: priveghetorul.) sufletelor voastre.

Isa 53.6;Ezec 34.6;Ezec 34.23;Ezec 37.24;Ioan 10.11-16;Evr 13.20;1Pet 5.4;

3

1Tot astfel, nevestelor, fiţi supuse şi voi bărbaţilor voştri; pentru ca, dacă unii nu ascultă Cuvântul, să fie câştigaţi fără cuvânt, prin purtarea nevestelor lor,

1Cor 14.34;Efes 5.22;Col 3.18;Tit 2.5;1Cor 7.16;Mat 18.15;1Cor 9.19-22;

2când vă vor vedea felul vostru de trai: curat şi în temere.

1Pet 2.12;

3Podoaba voastră să nu fie podoaba de afară, care stă în împletitura părului, în purtarea de scule de aur sau în îmbrăcarea hainelor,

1Tim 2.9;Tit 2.3;

4ci să fie omul ascuns al inimii, în curăţia nepieritoare a unui duh blând şi liniştit, care este de mare preţ înaintea lui Dumnezeu.

Ps 45.13;Rom 2.29;Rom 7.22;2Cor 4.16;

5Astfel se împodobeau odinioară sfintele femei, care nădăjduiau în Dumnezeu, şi erau supuse bărbaţilor lor;

6ca Sara, care asculta pe Avraam, şi-l numea "domnul ei". Fiicele ei v-aţi făcut voi, dacă faceţi binele fără să vă temeţi de ceva.

Gen 18.12;

7Bărbaţilor, purtaţi-vă şi voi, la rândul vostru, cu înţelepciune cu nevestele voastre, dând cinste femeii ca unui vas mai slab, ca unele care vor moşteni împreună cu voi harul vieţii, ca să nu fie împiedicate rugăciunile voastre.

1Cor 7.3;Efes 5.25;Col 3.19;1Cor 12.23;1Tes 4.4;Iov 42.8;Mat 5.23-24;Mat 18.19;

8Încolo, toţi să fiţi cu aceleaşi gânduri, simţind cu alţii, iubind ca fraţii, miloşi, smeriţi.

Rom 12.16;Rom 15.5;Filip 3.16;Rom 12.10;Evr 13.1;1Pet 2.17;Efes 4.32;Col 3.12;

9Nu întoarceţi rău pentru rău, nici ocară pentru ocară; dimpotrivă, binecuvântaţi, căci la aceasta aţi fost chemaţi: să moşteniţi binecuvântarea.

Prov 17.13;Prov 20.22;Mat 5.39;Rom 12.14-17;1Cor 4.12;1Tes 5.15;Mat 25.34;

10"Căci cine iubeşte viaţa, şi vrea să vadă zile bune, să-şi înfrâneze limba de la rău, şi buzele de la cuvinte înşelătoare.

Ps 34.12;Iac 1.26;1Pet 2.1-22;Apoc 14.5;

11Să se depărteze de rău şi să facă binele, să caute pacea, şi s-o urmărească.

Ps 37.27;Isa 1.16-17;3Ioan 11;Rom 12.18;Rom 14.19;Evr 12.14;

12Căci ochii Domnului sunt peste cei neprihăniţi, şi urechile Lui iau aminte la rugăciunile lor. Dar Faţa Domnului este împotriva celor ce fac răul."

Ioan 9.31;Iac 5.16;

13Şi cine vă va face rău, dacă sunteţi plini de râvnă pentru bine?

Prov 16.7;Rom 8.28;

14Chiar dacă aveţi de suferit pentru neprihănire, ferice de voi! "N-aveţi nici o teamă de ei, şi nu vă tulburaţi!

Mat 5.10-12;Iac 1.12;1Pet 2.19;1Pet 4.14;Isa 8.12-13;Ier 1.8;Ioan 14.1-27;

15Ci sfinţiţi în inimile voastre pe Hristos ca Domn." Fiţi totdeauna gata să răspundeţi oricui vă cere socoteală de nădejdea care este în voi; dar cu blândeţe şi teamă,

Ps 119.46;Fapt 4.8;Col 4.6;2Tim 2.25;

16având un cuget curat; pentru ca cei ce bârfesc purtarea voastră bună în Hristos, să rămână de ruşine tocmai în lucrurile în care vă vorbesc de rău.

Evr 13.18;Tit 2.8;1Pet 2.12;

17Căci este mai bine, dacă aşa este voia lui Dumnezeu, să suferiţi pentru că faceţi binele decât pentru că faceţi răul!

18Hristos, de asemenea, a suferit odată pentru păcate, El, Cel neprihănit, pentru cei nelegiuiţi, ca să ne aducă la Dumnezeu. El a fost omorât în trup, dar a fost înviat în duh,

Rom 5.6;Evr 9.26-28;1Pet 2.21;1Pet 4.1;2Cor 13.4;Col 1.21-22;Rom 1.4;Rom 8.11;

19în care S-a dus să propovăduiască duhurilor din închisoare,

1Pet 1.12;1Pet 4.6;Isa 42.7;Isa 49.9;Isa 61.1;

20care fuseseră răzvrătite odinioară, când îndelunga răbdare a lui Dumnezeu era în aşteptare, în zilele lui Noe, când se făcea corabia, în care au fost scăpate prin apă un mic număr de suflete, şi anume opt.

Gen 6.3-13;Evr 11.7;Gen 7.7;Gen 8.18;2Pet 2.5;

21Icoana aceasta închipuitoare vă mântuieşte acum pe voi, şi anume botezul, care nu este o curăţire de întinăciunile trupeşti, ci mărturia unui cuget curat înaintea lui Dumnezeu, prin învierea lui Isus Hristos,

Efes 5.26;Tit 3.5;Rom 10.10;1Pet 1.3;

22care stă la dreapta lui Dumnezeu, după ce s-a înălţat la cer, şi Şi-a supus îngerii, stăpânirile şi puterile.

Ps 110.1;Rom 8.34;Efes 1.20;Col 3.1;Evr 1.3;Rom 8.38;1Cor 15.24;Efes 1.21;

4

1Astfel dar, fiindcă Hristos a pătimit în trup, înarmaţi-vă şi voi cu acelaşi fel de gândire. Căci Cel ce a pătimit în trup, a sfârşit-o cu păcatul;

1Petr 3.18;Rom 6.2-7;Gal 5.24;Col 3.3-5;

2pentru ca, în vremea care-i mai rămâne de trăit în trup, să nu mai trăiască după poftele oamenilor, ci după voia lui Dumnezeu.

Rom 14.7;1Pet 2.1;Gal 2.20;1Pet 1.14;Ioan 1.13;Rom 6.11;2Cor 5.15;Iac 1.18;

3Ajunge, în adevăr, că în trecut aţi făcut voia Neamurilor, şi aţi trăit în desfrânări, în pofte, în beţii, în ospeţe, în chefuri şi în slujiri idoleşti neîngăduite.

Ezec 44.6;Ezec 45.9;Fapt 17.30;Efes 2.2;Efes 4.17;1Tes 4.5;Tit 3.3;1Pet 1.14;

4De aceea se miră ei că nu alergaţi împreună cu ei la acelaşi potop de desfrâu, şi vă batjocoresc.

Fapt 13.45;Fapt 18.6;1Pet 3.16;

5Dar au să dea socoteală înaintea Celui ce este gata să judece viii şi morţii.

Fapt 10.42;Fapt 17.31;Rom 14.10-12;1Cor 15.51-52;2Tim 4.1;Iac 5.9;

6Căci tocmai în vederea aceasta a fost vestită Evanghelia şi celor morţi, pentru ca să fie judecaţi ca oameni în trup, dar să trăiască după Dumnezeu, în duh.

1Pet 3.19;

7Sfârşitul tuturor lucrurilor este aproape. Fiţi înţelepţi dar, şi vegheaţi în vederea rugăciunii.

Mat 24.13-14;Rom 13.12;Filip 4.5;Evr 10.25;Iac 5.8;2Pet 3.9-11;1Ioan 2.18;Mat 26.41;Luc 21.34;Col 4.2;1Pet 1.13;1Pet 5.8;

8Mai presus de toate, să aveţi o dragoste fierbinte unii pentru alţii, căci dragostea acoperă o sumedenie de păcate.

Col 3.14;Evr 13.1;Prov 10.12;1Cor 13.6;Iac 5.20;

9Fiţi primitori de oaspeţi între voi, fără cârtire.

Rom 12.13;Evr 13.2;2Cor 9.7;Filip 2.14;Filim 14;

10Ca nişte buni ispravnici ai harului felurit al lui Dumnezeu, fiecare din voi să slujească altora după darul, pe care l-a primit.

Rom 12.6;1Cor 4.7;Mat 24.45;Mat 25.14-21;Luc 12.42;1Cor 4.1-2;Tit 1.7;1Cor 12.4;Efes 4.11;

11Dacă vorbeşte cineva, să vorbească cuvintele lui Dumnezeu. Dacă slujeşte cineva, să slujească după puterea, pe care i-o dă Dumnezeu: pentru ca în toate lucrurile să fie slăvit Dumnezeu prin Isus Hristos, a căruia este slava şi puterea în vecii vecilor! Amin.

Ier 23.22;Rom 12.6-8;1Cor 3.10;Efes 5.20;1Pet 2.5;1Tim 6.16;1Pet 5.11;Apoc 1.6;

12Preaiubiţilor, nu vă miraţi de încercarea de foc din mijlocul vostru, care a venit peste voi ca să vă încerce, ca de ceva ciudat, care a dat peste voi:

1Cor 3.13;1Pet 1.7;

13dimpotrivă, bucuraţi-vă, întrucât aveţi parte de patimile lui Hristos, ca să vă bucuraţi şi să vă înveseliţi şi la arătarea slavei Lui.

Fapt 5.41;Iac 1.2;Rom 8.17;2Cor 1.7;2Cor 4.10;Filip 3.10;Col 1.24;2Tim 2.12;1Pet 5.1-10;Apoc 1.9;1Pet 1.5-6;

14Dacă sunteţi batjocoriţi pentru Numele lui Hristos, ferice de voi! Fiindcă Duhul slavei, Duhul lui Dumnezeu, Se odihneşte peste voi.

Mat 5.11;2Cor 12.10;Iac 1.12;1Pet 2.19-20;1Pet 3.14;1Pet 2.12;1Pet 3.16;

15Nimeni din voi să nu sufere ca ucigaş, sau ca hoţ, sau ca făcător de rele, sau ca unul care se amestecă în treburile altuia.

1Pet 2.20;1Tes 4.11;1Tim 5.13;

16Dimpotrivă, dacă suferă pentru că este creştin, să nu-i fie ruşine, ci să proslăvească pe Dumnezeu pentru numele acesta.

Fapt 5.41;

17Căci suntem în clipa când judecata stă să înceapă de la casa lui Dumnezeu. Şi dacă începe cu noi, care va fi sfârşitul celor ce nu ascultă de Evanghelia lui Dumnezeu?

Isa 10.12;Ier 25.29;Ier 49.12;Ezec 9.6;Mal 3.5;Luc 23.31;Luc 10.12-14;

18Şi dacă cel neprihănit scapă cu greu, ce se va face cel nelegiuit şi cel păcătos?

Prov 11.13;Luc 23.31;

19Aşa că cei ce suferă după voia lui Dumnezeu, să-şi încredinţeze sufletele credinciosului Ziditor, şi să facă ce este bine.

Ps 31.5;Luc 23.46;2Tim 1.12;

5

1Sfătuiesc pe prezbiterii (Sau: bătrân.) dintre voi, eu, care sunt un prezbiter (Sau: bătrân.) ca şi ei, un martor al patimilor lui Hristos, şi părtaş al slavei care va fi descoperită:

Filim 9;Luc 24.48;Fapt 1.8-22;Fapt 5.32;Fapt 10.39;Rom 8.17-18;Apoc 1.9;

2Păstoriţi turma lui Dumnezeu, care este sub paza voastră, nu de silă, ci de bună voie, după voia lui Dumnezeu; nu pentru un câştig mârşav, ci cu lepădare de sine.

Ioan 21.15-17;Fapt 20.28;1Cor 9.17;1Tim 3.3-8;Tit 1.7;

3Nu ca şi cum aţi stăpâni peste cei ce v-au căzut la împărţeală, ci făcându-vă pilde turmei.

Ezec 34.4;Mat 20.25-26;1Cor 3.9;2Cor 1.24;Ps 33.12;Ps 74.2;Filip 3.17;2Tes 3.9;1Tim 4.12;Tit 2.7;

4Şi când Se va arăta Păstorul cel mare, veţi căpăta cununa, care nu se poate vesteji, a slavei.

Evr 13.20;1Cor 9.25;2Tim 4.8;Iac 1.12;1Pet 1.4;

5Tot aşa şi voi, tinerilor, fiţi supuşi celor bătrâni. Şi toţi în legăturile voastre, să fiţi împodobiţi cu smerenie. Căci, "Dumnezeu stă împotriva celor mândri, dar celor smeriţi le dă har."

Rom 12.10;Efes 5.21;Filip 2.3;Iac 4.6;Isa 57.15;Isa 66.2;

6Smeriţi-vă dar sub mâna tare a lui Dumnezeu, pentru ca, la vremea Lui, El să vă înalţe.

Iac 4.10;

7Şi aruncaţi asupra Lui toate îngrijorările voastre, căci El însuşi îngrijeşte de voi.

Ps 37.5;Ps 55.22;Mat 6.25;Luc 12.11-22;Filip 4.6;Evr 13.5;

8Fiţi treji, şi vegheaţi! Pentru că potrivnicul vostru, diavolul, dă târcoale ca un leu care răcneşte, şi caută pe cine să înghită.

Luc 21.34-36;1Tes 5.6;1Pet 4.7;Iov 1.7;Iov 2.2;Luc 22.31;Apoc 12.12;

9Împotriviţi-vă lui tari în credinţă, ştiind că şi fraţii voştri în lume trec prin aceleaşi suferinţe ca voi.

Efes 6.11-13;Iac 4.7;Fapt 14.22;1Tes 3.3;2Tim 3.12;1Pet 2.21;

10Dumnezeul oricărui har, care v-a chemat în Hristos Isus la slava Sa veşnică, după ce veţi suferi puţină vreme, vă va desăvârşi, vă va întări, vă va da putere şi vă va face neclintiţi.

1Cor 1.9;1Tim 6.12;2Cor 4.17;1Pet 1.6;Evr 13.21;Iuda 24;2Tes 2.17;2Tes 3.3;

11A Lui să fie slava şi puterea în vecii vecilor! Amin.

1Pet 4.11;Apoc 1.6;

12V-am scris aceste puţine rânduri prin Silvan, care cred că este un frate credincios, ca să vă sfătuiesc şi să vă adeveresc că adevăratul har al lui Dumnezeu este harul acesta, de care v-aţi alipit.

2Cor 1.19;Evr 13.22;Fapt 20.24;1Cor 15.1;2Pet 1.12;

13Biserica aleasă cu voi, care este în Babilon, vă trimite sănătate. Tot aşa şi Marcu, fiul meu.

Fapt 12.12-25;

14Spuneţi-vă sănătate unii altora cu o sărutare de dragoste. Pacea să fie cu voi cu toţi care sunteţi în Hristos Isus! Amin.

Efes 6,23;


A DOUA EPISTOLĂ SOBORNICEASCĂ A LUI PETRU

1

1Simon (Sau: Simeon.) Petru, rob şi apostol al lui Isus Hristos, către cei ce au căpătat o credinţă de acelaşi preţ cu a noastră, prin dreptatea Dumnezeului şi Mântuitorului nostru Isus Hristos:

Rom 1.12;2Cor 4.13;Efes 4.5;Tit 1.4;

2Harul şi pacea să vă fie înmulţite prin cunoaşterea lui Dumnezeu şi a Domnului nostru Isus Hristos!

Dan 4.1;Dan 6.25;1Pet 1.2;Iuda 2;

3Dumnezeiasca Lui putere ne-a dăruit tot ce priveşte viaţa şi evlavia, prin cunoaşterea Celui ce ne-a chemat prin slava şi puterea Lui,

Ioan 17.3;1Tes 2.12;1Tes 4.7;2Tes 2.14;2Tim 1.9;1Pet 2.9;1Pet 3.9;

4prin care El ne-a dat făgăduinţele Lui nespus de mari şi scumpe, ca prin ele să vă faceţi părtaşi firii dumnezeieşti, după ce aţi fugit de stricăciunea, care este în lume prin pofte.

2Cor 7.1;2Cor 3.18;Efes 4.24;Ev 12.10;1Ioan 3.2;2Pet 2.18-20;

5De aceea, daţi-vă şi voi toate silinţele ca să uniţi cu credinţa voastră fapta; cu fapta, cunoştinţa;

2Pet 3.18;1Pet 3.7;

6cu cunoştinţa, înfrânarea; cu înfrânarea, răbdarea; cu răbdarea, evlavia;

7cu evlavia, dragostea de fraţi; cu dragostea de fraţi, iubirea de oameni.

Gal 6.10;1Tes 3.12;1Tes 5.15;1Ioan 4.21;

8Căci, dacă aveţi din belşug aceste lucruri în voi, ele nu vă vor lăsa să fiţi nici leneşi, nici neroditori în ce priveşte deplina cunoştinţă a Domnului nostru Isus Hristos.

Ioan 15.2;Tit 3.14;

9Dar cine nu are aceste lucruri, este orb, umblă cu ochii închişi, şi a uitat că a fost curăţit de vechile lui păcate.

1Ioan 2.9-11;Efes 5.26;Evr 9.14;1Ioa 1.7;

10De aceea, fraţilor, căutaţi cu atât mai mult să vă întăriţi chemarea şi alegerea voastră; căci, dacă faceţi lucrul acesta, nu veţi aluneca niciodată.

1Ioan 3.19;2Pet 3.17;

11În adevăr, în chipul acesta vi se va da din belşug intrare în Împărăţia veşnică a Domnului şi Mântuitorului nostru Isus Hristos.

12De aceea voi fi gata să vă aduc totdeauna aminte de lucrurile acestea, măcar că le ştiţi, şi sunteţi tari în adevărul pe care-l aveţi.

Rom 15.14-15;Filip 3.1;2Pet 3.1;1Ioan 2.21;Iuda 5;1Pet 5.12;2Pet 3.17;

13Dar socotesc că este drept, cât voi mai fi în cortul acesta, să vă ţin treji aducându-vă aminte;

2Cor 5.1-4;2Pet 3.1;

14căci ştiu că dezbrăcarea de cortul meu va veni deodată, după cum mi-a arătat Domnul nostru Isus Hristos.

Deut 4.21-22;Deut 31.14;2Tim 4.6;Ioan 21.18-19;

15Îmi voi da osteneala dar, ca, şi după moartea mea, să vă puteţi aduce totdeauna aminte de aceste lucruri.

16În adevăr, v-am făcut cunoscut puterea şi venirea Domnului nostru Isus Hristos, nu întemeindu-ne pe nişte basme meşteşugit alcătuite, ci ca unii care am văzut noi înşine cu ochii noştri mărirea Lui.

1Cor 1.17;1Cor 2.1-5;2Cor 2.17;2Cor 4.2;Mat 17.1-2;Marc 9.2;Ioan 1.14;1Ioan 1.1;1Ioan 4.14;

17Căci El a primit de la Dumnezeu Tatăl cinste şi slavă, atunci când, din slava minunată, s-a auzit deasupra Lui un glas, care zicea: "Acesta este Fiul Meu preaiubit, în care Îmi găsesc plăcerea."

Mat 3.17;Mat 17.5;Marc 1.11;Marc 9.7;Luc 3.22;Luc 9.35;

18Şi noi înşine am auzit acest glas venind din cer, când eram cu El pe muntele cel sfânt.

Ex 3.5;Ios 5.15;Mat 17.6;

19Şi avem cuvântul prorociei făcut şi mai tare; la care bine faceţi că luaţi aminte, ca la o lumină care străluceşte într-un loc întunecos, până se va crăpa de ziuă şi va răsări luceafărul de dimineaţă în inimile voastre.

Ps 119.105;Ioan 5.35;2Cor 4.4-6;Apoc 2.28;Apoc 22.16;

20Fiindcă mai întâi de toate, să ştiţi că nici o prorocie din Scriptură nu se tâlcuieşte singură.

Rom 12.6;

21Căci nici o prorocie n-a fost adusă prin voia omului; ci oamenii au vorbit de la Dumnezeu, mânaţi de Duhul Sfânt.

2Tim 3.16;1Pet 1.11;2Sam 23.2;Luc 1.70;Fapt 1.16;Fapt 3.18;

2

1În norod s-au ridicat şi prooroci mincinoşi, cum şi între voi vor fi învăţători mincinoşi, care vor strecura pe furiş erezii nimicitoare, se vor lepăda de Stăpânul, care i-a răscumpărat, şi vor face să cadă asupra lor o pierzare năpraznică.

Deut 13.1;Mat 24.41;Fapt 20.30;1Cor 11.19;1Tim 4.1;2Tim 3.1-5;1Ioan 4.1;Iuda 18;Iuda 4;1Cor 6.20;Col 3.13;Efes 1.7;Evr 10.29;1Pet 1.18;Apoc 5.9;Filip 3.19;

2Mulţi îi vor urma în destrăbălările lor. Şi, din pricina lor, calea adevărului va fi vorbită de rău.

3În lăcomia lor vor căuta ca, prin cuvântări înşelătoare, să aibă un câştig de la voi. Dar osânda îi paşte de multă vreme, şi pierzarea lor nu dormitează.

Rom 16.18;2Cor 12.17-18;1Tim 6.5;Tit 1.11;2Cor 2.17;2Pet 1.16;Deut 32.35;Iuda 4-15;

4Căci dacă n-a cruţat Dumnezeu pe îngerii care au păcătuit, ci i-a aruncat în Adânc, unde stau înconjuraţi de întuneric, legaţi cu lanţuri şi păstraţi pentru judecată;

Iov 4.18;Iuda 6;Ioan 8.44;1Ioan 3.8;Luc 8.31;Apoc 20.2-3;

5dacă n-a cruţat El lumea veche, ci a scăpat pe Noe, acest propovăduitor al neprihănirii, împreună cu alţi şapte inşi, când a trimis potopul peste o lume de nelegiuiţi;

Gen 7.1-23;Evr 11.7;1Pet 3.20;1Pet 3.19;2Pet 3.6;

6dacă a osândit El la pieire şi a prefăcut în cenuşă cetăţile Sodoma şi Gomora, ca să slujească de pildă celor ce vor trăi în nelegiuire,

Gen 19.24;Deut 29.23;Iuda 7;Num 26.10;

7şi dacă a scăpat pe neprihănitul Lot, care era foarte întristat de viaţa destrăbălată a acestor stricaţi;

Gen 19.16;

8(căci neprihănitul acesta, care locuia în mijlocul lor, îşi chinuia în toate zilele sufletul lui neprihănit, din pricina celor ce vedea şi auzea din faptele lor nelegiuite;) -

Ps 119.139-158;Ezec 9.4;

9înseamnă că Domnul ştie să izbăvească din încercare pe oamenii cucernici, şi să păstreze pe cei nelegiuiţi, ca să fie pedepsiţi în ziua judecăţii:

Ps 34.17-19;1Cor 10.13;

10mai ales pe cei ce, în pofta lor necurată, umblă poftind trupul altuia, şi dispreţuiesc stăpânirea.

Iuda 4;Iuda 7-8;Iuda 10;Iuda 16;

Ca nişte îndrăzneţi şi încăpăţânaţi ce sunt, ei nu se tem să batjocorească dregătoriile,

Iuda 8;

11pe când îngerii, care sunt mai mari în tărie şi putere, nu aduc înaintea Domnului nici o judecată batjocoritoare împotriva lor.

Iuda 9;

12Dar aceştia, ca nişte dobitoace fără minte, din fire sortite să fie prinse şi nimicite, batjocorind ce nu cunosc, vor pieri în însăşi stricăciunea lor,

Ier 12.3;Iuda 10;

13şi îşi vor lua astfel plata cuvenită pentru nelegiuirea lor. Fericirea lor este să trăiască în plăceri ziua în amiaza mare. Ca nişte întinaţi şi spurcaţi, se pun pe chefuit la mesele lor de dragoste, când ospătează împreună cu voi.

Filip 3.19;Rom 13.13;Iuda 12;1Cor 11.20-21;

14Le scapără ochii de preacurvie, şi nu se satură de păcătuit. Momesc sufletele nestatornice, au inima deprinsă la lăcomie, sunt nişte blestemaţi!

Iuda 11;

15După ce au părăsit calea cea dreaptă, au rătăcit, şi au urmat calea lui Balaam, fiul lui Bosor, care a iubit plata fărădelegii.

Num 22.5-28;Iud 11;

16Dar a fost mustrat aspru pentru călcarea lui de lege: o măgăriţă necuvântătoare, care a început să vorbească cu glas omenesc, a pus frâu nebuniei proorocului.

17Oamenii aceştia sunt nişte fântâni fără apă, nişte nori, alungaţi de furtună: lor le este păstrată negura întunericului.

Iuda 12-13;

18Ei vorbesc cu trufie lucruri de nimic, momesc, cu poftele cărnii şi cu desfrânări, pe cei ce de abia au scăpat de cei ce trăiesc în rătăcire.

Iuda 16;Fapt 2.40;2Pet 1.4;2Pet 2.20;

19Le făgăduiesc slobozenia, în timp ce ei înşişi sunt robi ai stricăciunii. Căci fiecare este robul lucrului de care este biruit.

Gal 5.13;1Pet 2.16;Ioan 8.34;Rom 6.16;

20În adevăr, dacă, după ce au scăpat de întinăciunile lumii, prin cunoaşterea Domnului şi Mântuitorului nostru Isus Hristos, se încurcă iarăşi şi sunt biruiţi de ele, starea lor de pe urmă se face mai rea decât cea dintâi.

Mat 12.45;Luc 71.26;Evr 6.4;Evr 10.26-27;2Pet 1.4;2Pet 2.18;2Pet 1.2;

21Ar fi fost mai bine pentru ei să nu fi cunoscut calea neprihănirii, decât, după ce au cunoscut-o, să se întoarcă de la porunca sfântă, care le fusese dată.

Luc 12.47-48;Ioan 9.41;Ioan 15.22;

22Cu ei s-a întâmplat ce spune zicala adevărată: "Câinele s-a întors la ce vărsase", şi "scroafa spălată s-a întors să se tăvălească iarăşi în mocirlă."

Prov 26.11;

3

1Preaiubiţilor, aceasta este a doua epistolă, pe care v-o scriu. În amândouă, caut să vă trezesc mintea sănătoasă, prin înştiinţări,

2Pet 1.13;

2ca să vă fac să vă aduceţi aminte de lucrurile vestite mai dinainte de sfinţii prooroci, şi de porunca Domnului şi Mântuitorului nostru, dată prin apostolii voştri.

Iuda 17;

3Înainte de toate, să ştiţi că în zilele din urmă vor veni batjocoritori plini de batjocuri, care vor trăi după poftele lor,

1Tim 4.1;2Tim 3.1;Iuda 18;2Pet 2.10;

4şi vor zice: "Unde este făgăduinţa venirii Lui? Căci de când au adormit părinţii noştri, toate rămân aşa cum erau de la începutul zidirii!"

Isa 5.19;Ier 17.15;Ezec 12.22-27;Mat 24.48;Luc 12.45;

5Căci înadins se fac că nu ştiu că odinioară erau ceruri şi un pământ scos prin Cuvântul lui Dumnezeu din apă şi cu ajutorul apei,

Gen 1.6-9;Ps 33.6;Evr 11.3;Ps 24.2;Ps 136.6;Col 1.17;

6şi că lumea de atunci a pierit tot prin ele, înecată de apă.

Gen 7.11;Gen 7.21-23;2Pet 2.5;

7Iar cerurile şi pământul de acum sunt păzite şi păstrate, prin acelaşi Cuvânt, pentru focul din ziua de judecată şi de pieire a oamenilor nelegiuiţi.

2Pet 3.10;Mat 25.41;2Tes 1.8;

8Dar, preaiubiţilor, să nu uitaţi un lucru: că, pentru Domnul, o zi este ca o mie de ani, şi o mie de ani sunt ca o zi.

Ps 90.4;

9Domnul nu întârzie în împlinirea făgăduinţei Lui, cum cred unii; ci are o îndelungă răbdare pentru voi, şi doreşte ca nici unul să nu piară, ci toţi să vină la pocăinţă.

Hab 2.3;Evr 10.37;Isa 30.18;1Pet 3.20;2Pet 3.15;Ezec 18.23-32;Ezec 33.11;Rom 2.4;1Tim 2.4;

10Ziua Domnului însă va veni ca un hoţ. În ziua aceea, cerurile vor trece cu trosnet, trupurile cereşti se vor topi de mare căldură, şi pământul, cu tot ce este pe el, va arde.

Mat 24.43;Luc 12.39;1Tes 5.2;Apoc 3.3;16.15Ps 102.26;Isa 51.6;Mat 24.35;Marc 13.31;Rom 8.12;Evr 1.11;Apoc 20.11;Apoc 21.1;

11Deci, fiindcă toate aceste lucruri au să se strice, ce fel de oameni ar trebui să fiţi voi, printr-o purtare sfântă şi evlavioasă,

1Pet 1.15;

12aşteptând şi grăbind venirea zilei lui Dumnezeu, în care cerurile aprinse vor pieri, şi trupurile cereşti se vor topi de căldura focului?

1Cor 1.7;Tit 2.13;Ps 50.3;Isa 34.4;Mic 1.4;2Pet 3.10;

13Dar noi, după făgăduinţa Lui, aşteptăm ceruri noi şi un pământ nou, în care va locui neprihănirea.

Isa 65.17;Isa 66.22;Apoc 21.1-27;

14De aceea, preaiubiţilor, fiindcă aşteptaţi aceste lucruri, siliţi-vă să fiţi găsiţi înaintea Lui fără prihană, fără vină, şi în pace.

1Cor 1.8;1Cor 15.58;Filip 1.10;1Tes 3.13;1Tes 5.23;

15Să credeţi că îndelunga răbdare a Domnului nostru este mântuire, cum v-a scris şi preaiubitul nostru frate Pavel, după înţelepciunea dată lui,

Rom 2.4;1Pet 3.20;2Pet 3.9;

16ca şi în toate epistolele lui, când vorbeşte despre lucrurile acestea. În ele sunt unele lucruri grele de înţeles, pe care cei neştiutori şi nestatornici le răstălmăcesc ca şi pe celelalte Scripturi, spre pierzarea lor.

Rom 8.19;1Cor 15.24;1Tes 4.15;

17Voi deci, preaiubiţilor, ştiind mai dinainte aceste lucruri, păziţi-vă ca nu cumva să vă lăsaţi târâţi de rătăcirea acestor nelegiuiţi, şi să vă pierdeţi tăria;

Marc 13.23;2Pet 1.12;Efes 4.14;2Pet 1.10-11;2Pet 2.18;

18ci creşteţi în harul şi în cunoştinţa Domnului şi Mântuitorului nostru Isus Hristos. A Lui să fie slava, acum şi în ziua veşniciei. Amin.

Efes 4.15;1Pet 2.2;2Tim 4.18;Apoc 1.6;


ÎNTÂIA EPISTOLĂ SOBORNICEASCĂ A LUI IOAN

1

1Ce era de la început, ce am auzit, ce am văzut cu ochii noştri, ce am privit şi ce am pipăit cu mâinile noastre, cu privire la Cuvântul vieţii, -

Ioan 1.1;1Ioan 2.13;Ioan 1.14;2Pet 1.16;1Ioan 4.14;Luc 24.39;Ioan 20.27;

2pentru că viaţa a fost arătată, şi noi am văzut-o, şi mărturisim despre ea, şi vă vestim viaţa veşnică, viaţă care era la Tatăl, şi care ne-a fost arătată; -

Ioan 1.4;Ioan 11.25;Ioan 14.6;Rom 16.26;1Tim 3.16;1Ioan 3.5;Ioan 21.24;Fapt 2.32;1Ioan 5.20;Ioan 1.1-2;

3deci, ce am văzut şi am auzit, aceea vă vestim şi vouă, ca şi voi să aveţi părtăşie cu noi. Şi părtăşia noastră este cu Tatăl şi cu Fiul Său, Isus Hristos.

Fapt 4.20;Ioan 17.21;1Cor 1.9;1Ioan 2.24;

4Şi vă scriem aceste lucruri pentru ca bucuria voastră să fie deplină.

Ioan 15.11;Ioan 16.24;2Ioan 12;

5Vestea, pe care am auzit-o de la El şi pe care v-o propovăduim, este că Dumnezeu e lumină, şi în El nu este întuneric.

1Ioan 3.11;Ioan 1.9;Ioan 8.12;Ioan 9.5;Ioan 12.35-36;

6Dacă zicem că avem părtăşie cu El, şi umblăm în întuneric, minţim, şi nu trăim adevărul.

2Cor 6.14;1Ioan 2.4;

7Dar dacă umblăm în lumină, după cum El însuşi este în lumină, avem părtăşie unii cu alţii; şi sângele lui Isus Hristos, Fiul Lui, ne curăţă de orice păcat.

1Cor 6.11;Efes 1.7;Evr 9.14;1Pet 1.19;1Ioan 2.2;Apoc 1.5;

8Dacă zicem că n-avem păcat, ne înşelăm singuri, şi adevărul nu este în noi.

1Împ 8.46;2Cron 6.36;Iov 9.2;Iov 15.14;Iov 25.4;Prov 20.9;Ecl 7.20;Iac 3.2;1Ioan 2.4;

9Dacă ne mărturisim păcatele, El este credincios şi drept, ca să ne ierte păcatele şi să ne curăţească de orice nelegiuire.

Ps 32.5;Prov 28.13;Ps 5.2;1Ioan 1.7;

10Dacă zicem că n-am păcătuit, Îl facem mincinos, şi Cuvântul Lui nu este în noi.

2

1Copilaşilor, vă scriu aceste lucruri, ca să nu păcătuiţi. Dar dacă cineva a păcătuit, avem la Tatăl un Mijlocitor (Sau Avocat. Greceşte: Paraclet, adică apărător, ajutor.), pe Isus Hristos, Cel neprihănit.

Rom 8.31;1Tim 2.5;Evr 7.25;Evr 9.24;

2El este jertfa de ispăşire pentru păcatele noastre; şi nu numai pentru ale noastre, ci pentru ale întregii lumi.

Rom 3.25;2Cor 5.18;1Ioan 1.7;1Ioan 4.10;Ioan 1.29;Ioan 4.42;Ioan 11.51-52;1Ioan 4.14;

3Şi prin aceasta ştim că Îl cunoaştem, dacă păzim poruncile Lui.

4Cine zice: "Îl cunosc", şi nu păzeşte poruncile Lui, este un mincinos, şi adevărul nu este în el.

1Ioan 1.6;1Ioan 4.20;1Ioan 1.8;

5Dar cine păzeşte Cuvântul Lui, în el dragostea lui Dumnezeu a ajuns desăvârşită; prin aceasta ştim că suntem în El.

Ioan 14.21-23;1Ioan 4.12;1Ioan 4.13;

6Cine zice că rămâne în El, trebuie să trăiască şi el cum a trăit Isus.

Ioan 15.4-5;Mat 11.29;Ioan 13.15;1Pet 2.21;

7Preaiubiţilor nu vă scriu o poruncă nouă, ci o poruncă veche, pe care aţi avut-o de la început. Porunca aceasta veche este Cuvântul, pe care l-aţi auzit.

2Ioan 5;1Ioan 3.11;2Ioan 5;

8Totuşi vă scriu o poruncă nouă, lucru care este adevărat atât cu privire la El, cât şi cu privire la voi; căci întunericul se împrăştie, şi lumina adevărată şi răsare chiar.

Ioan 13.34;Ioan 15.12;Rom 13.12;Efes 5.8;1Tes 5.5-8;Ioan 1.9;Ioan 8.12;Ioan 12.35;

9Cine zice că este în lumină, şi urăşte pe fratele său, este încă în întuneric până acum.

1Cor 13.2;2Pet 1.9;1Ioan 3.14-15;

10Cine iubeşte pe fratele său, rămâne în lumină, şi în el nu este nici un prilej de poticnire.

1Ioan 3.14;2Pet 1.10;

11Dar cine urăşte pe fratele său, este în întuneric, umblă în întuneric, şi nu ştie încotro merge, pentru că întunericul i-a orbit ochii.

Ioan 12.35;

12Vă scriu, copilaşilor, fiindcă păcatele vă sunt iertate pentru Numele Lui.

Luc 24.47;Fapt 4.12;Fapt 10.43;Fapt 13.38;1Ioan 1.7;

13Vă scriu, părinţilor, fiindcă aţi cunoscut pe Cel ce este de la început. Vă scriu, tinerilor, fiindcă aţi biruit pe cel rău. V-am scris, copilaşilor, fiindcă aţi cunoscut pe Tatăl.

1Ioan 1.1;

14V-am scris, părinţilor, fiindcă aţi cunoscut pe Cel ce este de la început. V-am scris, tinerilor, fiindcă sunteţi tari, şi Cuvântul lui Dumnezeu rămâne în voi, şi aţi biruit pe cel rău.

Efes 6.10;

15Nu iubiţi lumea, nici lucrurile din lume. Dacă iubeşte cineva lumea, dragostea Tatălui nu este în El.

Rom 12.2;Mat 6.24;Gal 1.10;Iac 4.4;

16Căci tot ce este în lume: pofta firii pământeşti, pofta ochilor şi lăudăroşia vieţii, nu este de la Tatăl, ci din lume.

Ecl 5.11;

17Şi lumea şi pofta ei trece; dar cine face voia lui Dumnezeu, rămâne în veac.

1Cor 7.31;Iac 1.10;Iac 4.14;1Pet 1.24;

18Copilaşilor, este ceasul cel de pe urmă. Şi, după cum aţi auzit că are să vină anticrist, să ştiţi că acum s-au ridicat mulţi anticrişti: prin aceasta cunoaştem că este ceasul de pe urmă.

Ioan 21.5;Evr 1.2;2Tes 2.3;2Pet 2.1;1Ioan 4.3;Mat 24.5-24;2Ioan 7;1Tim 4.1;2Tim 3.1;

19Ei au ieşit din mijlocul nostru, dar nu erau dintre ai noştri. Căci dacă ar fi fost dintre ai noştri, ar fi rămas cu noi; ci au ieşit, ca să se arate că nu toţi sunt dintre ai noştri.

Deut 13.13;Ps 41.9;Fapt 20.30;Mat 24.21;Ioan 6.37;Ioan 10.28-29;2Tim 2.19;1Cor 11.19;

20Dar voi aţi primit ungerea din partea Celui sfânt, şi ştiţi orice lucru.

2Cor 1.21;Evr 1.9;1Ioan 2.27;Marc 1.24;Fapt 3.14;Ioan 10.4-5;Ioan 14.26;Ioan 16.13;1Ioan 2.27;

21V-am scris nu că n-aţi cunoaşte adevărul, ci pentru că îl cunoaşteţi, şi ştiţi că nici o minciună nu vine din adevăr.

22Cine este mincinosul, dacă nu cel ce tăgăduieşte că Isus este Hristosul? Acela este Anticristul, care tăgăduieşte pe Tatăl şi pe Fiul.

1Ioan 4.3;2Ioan 7;

23Oricine tăgăduieşte pe Fiul, n-are pe Tatăl. Oricine mărturiseşte pe Fiul, are şi pe Tatăl.

Ioan 15.23;2Ioan 9;Ioan 14.7-10;1Ioan 4.15;

24Ce aţi auzit de la început, aceea să rămână în voi. Dacă rămâne în voi ce aţi auzit de la început, şi voi veţi rămâne în Fiul şi în Tatăl.

2Ioan 6;Ioan 14.23;1Ioan 1.3;

25Şi făgăduinţa, pe care ne-a făcut-o El, este aceasta: viaţa veşnică.

Ioan 17.3;1Ioan 1.2;1Ioan 5.11;

26V-am scris aceste lucruri în vederea celor ce caută să vă rătăcească.

1Ioan 3.7;2Ioan 7;

27Cât despre voi, ungerea, pe care aţi primit-o de la El, rămâne în voi, şi n-aveţi trebuinţă să vă înveţe cineva; ci, după cum ungerea Lui vă învaţă despre toate lucrurile şi este adevărată, şi nu este o minciună, rămâneţi în El, după cum v-a învăţat ea.

1Ioan 2.20;Ier 31.33-34;Evr 8.10-11;Ioan 14.26;Ioan 16.13;1Ioan 2.20;

28Şi acum, copilaşilor, rămâneţi în El, pentru ca atunci când Se va arăta El, să avem îndrăzneală, şi, la venirea Lui, să nu rămânem de ruşine şi depărtaţi de El.

1Ioan 3.2;1Ioan 4.17;

29Dacă ştiţi că El este neprihănit, să ştiţi şi că oricine trăieşte în neprihănire este născut din El.

Fapt 14.22;1Ioan 3.7-10;

3

1Vedeţi ce dragoste ne-a arătat Tatăl, să ne numim copii ai lui Dumnezeu! Şi suntem. Lumea nu ne cunoaşte, pentru că nu L-a cunoscut nici pe El.

Ioan 1.12;Ioan 15.18-19;Ioan 16.3;Ioan 17.25;

2Preaiubiţilor, acum suntem copii ai lui Dumnezeu. Şi ce vom fi, nu s-a arătat încă. Dar ştim că atunci când Se va arăta El, vom fi ca El; pentru că Îl vom vedea aşa cum este.

Isa 56.5;Rom 8.15;Gal 3.26;Gal 4.6;1Ioan 5.1;Rom 8.18;2Cor 4.17;Rom 8.29;1Cor 15.49;Filip 3.21;Col 3.4;2Pet 1.4;Iov 19.26;Ps 16.11;Mat 5.8;1Cor 13.12;2Cor 5.7;

3Oricine are nădejdea aceasta în El, se curăţă, după cum El este curat.

1Ioan 4.17;

4Oricine face păcat, face şi fărădelege; şi păcatul este fărădelege.

Rom 4.15;1Ioan 5.17;

5Şi ştiţi că El S-a arătat ca să ia păcatele; şi în El nu este păcat.

1Ioan 1.2;Isa 53.5-11;1Tim 1.15;Evr 1.3;Evr 9.26;1Pet 2.24;2Cor 5.21;Evr 4.15;Evr 9.18;1Pet 2.24;

6Oricine rămâne în El, nu păcătuieşte; oricine păcătuieşte, nu L-a văzut, nici nu L-a cunoscut.

1Ioan 2.4;1Ioan 4.8;3Ioan 11;

7Copilaşilor, nimeni să nu vă înşele! Cine trăieşte în neprihănire, este neprihănit, cum El însuşi este neprihănit.

1Ioan 2.26;Ezec 18.5;Rom 2.13;1Ioan 2.29;

8Cine păcătuieşte, este de la diavolul, căci diavolul păcătuieşte de la început. Fiul lui Dumnezeu S-a arătat ca să nimicească lucrările diavolului.

Mat 13.38;Ioan 8.44;Gen 3.15;Luc 10.18;Ioan 16.11;Evr 2.14;

9Oricine este născut din Dumnezeu, nu păcătuieşte, pentru că sămânţa Lui rămâne în el; şi nu poate păcătui, fiindcă este născut din Dumnezeu.

1Ioan 5.18;1Pet 1.28;

10Prin aceasta se cunosc copiii lui Dumnezeu şi copiii diavolului. Oricine nu trăieşte în neprihănire, nu este de la Dumnezeu; nici cine nu iubeşte pe fratele său.

1Ioan 2.29;1Ioan 4.8;

11Căci vestirea, pe care aţi auzit-o de la început, este aceasta: să ne iubim unii pe alţii;

1Ioan 1.5;1Ioan 2.4;Ioan 13.34;Ioan 15.12;1Ioan 3.23;1Ioan 4.7-21;2Ioan 5;

12nu cum a fost Cain, care era de la cel rău, şi a ucis pe fratele său. Şi pentru ce l-a ucis? Pentru că faptele lui erau rele, iar ale fratelui său erau neprihănite.

Gen 4.4-8;Evr 11.4;Iuda 11;

13Nu vă miraţi, fraţilor, dacă vă urăşte lumea.

Ioan 15.18-19;Ioan 17.14;2Tim 3.12;

14Noi ştim că am trecut din moarte la viaţă, pentru că iubim pe fraţi. Cine nu iubeşte pe fratele său, rămâne în moarte.

1Ioan 2.10;1Ioan 2.9-11;

15Oricine urăşte pe fratele său, este un ucigaş; şi ştiţi că nici un ucigaş n-are viaţa veşnică rămânând în el.

Mat 5.21-22;1Ioan 4.20;Gal 5.21;Apoc 21.8;

16Noi am cunoscut dragostea Lui prin aceea că El Şi-a dat viaţa pentru noi; şi noi deci trebuie să ne dăm viaţa pentru fraţi.

Ioan 3.16;Ioan 5.1-13;Rom 5.8;Efes 5.2-25;1Ioan 4.9-11;

17Dar cine are bogăţiile lumii acesteia, şi vede pe fratele său în nevoie, şi îşi închide inima faţă de el, cum rămâne în el dragostea de Dumnezeu?

Deut 15.7;Luc 3.11;1Ioan 4.20;

18Copilaşilor, să nu iubim cu vorba, nici cu limba, ci cu fapta şi cu adevărul.

Ezec 33.31;Rom 12.9;Efes 14.5;Iac 2.15-16;1Pet 3.22;

19Prin aceasta vom cunoaşte că suntem din adevăr, şi ne vom linişti inimile înaintea Lui,

Ioan 18.37;1Ioan 1.8;

20ori în ce ne osândeşte inima noastră; căci Dumnezeu este mai mare decât inima noastră, şi cunoaşte toate lucrurile.

1Cor 4.4;

21Preaiubiţilor, dacă nu ne osândeşte inima noastră, avem îndrăzneală la Dumnezeu.

Iov 22.26;Evr 10.22;1Ioan 2.28;1Ioan 4.17;

22Şi orice vom cere, vom căpăta de la El, fiindcă păzim poruncile Lui, şi facem ce este plăcut înaintea Lui.

Ps 34.15;Ps 145.18-19;Prov 15.29;Ier 29.12;Mat 7.8;Mat 21.22;Marc 11.24;Ioan 14.13;Ioan 15.7;Ioan 16.23-24;Iac 5.16;1Ioan 5.14;Ioan 8.29;Ioan 9.31;

23Şi porunca Lui este să credem în Numele Fiului Său Isus Hristos, şi să ne iubim unii pe alţii, cum ne-a poruncit El.

Ioan 6.29;Ioan 17.3;Mat 22.39;Ioan 31.34;Ioan 5.12;Efes 5.2;1Tes 4.9;1Pet 4.8;1Ioan 3.11;1Ioan 4.21;1Ioan 2.8-10;

24Cine păzeşte poruncile Lui, rămâne în El, şi El în el. Şi cunoaştem că El rămâne în noi prin Duhul, pe care ni L-a dat.

Ioan 14.23;Ioan 75.10;1Ioan 4.12;Ioan 17.21;Rom 8.9;1Ioan 4.13;

4

1Preaiubiţilor, să nu daţi crezare oricărui duh; ci să cercetaţi duhurile, dacă sunt de la Dumnezeu; căci în lume au ieşit mulţi prooroci mincinoşi.

Ier 29.8;Mat 24.4;1Cor 14.29;1Tes 5.21;Apoc 2.2;Mat 24.5-24;Fapt 20.30;1Tim 4.1;2Pet 2.1;1Ioan 2.18;2Ioan 7;

2Duhul lui Dumnezeu să-L cunoaşteţi după aceasta: Orice duh, care mărturiseşte că Isus Hristos a venit în trup, este de la Dumnezeu;

1Cor 12.3;1Ioan 5.1;

3şi orice duh, care nu mărturiseşte pe Isus, nu este de la Dumnezeu, ci este duhul lui Anticrist, de a cărui venire aţi auzit. El chiar este în lume acum.

1Ioan 2.22;2Ioan 7;2Tes 2.7;1Ioan 2.18-22;

4Voi, copilaşilor, sunteţi din Dumnezeu; şi i-aţi biruit, pentru că Cel ce este în voi, este mai mare decât cel ce este în lume.

1Ioan 5.4;Ioan 12.31;Ioan 14.30;Ioan 16.11;1Cor 2.12;Efes 2.2;Efes 6.12;

5Ei sunt din lume; de aceea vorbesc ca din lume, şi lumea îi ascultă.

Ioan 3.31;Ioan 15.19;Ioan 17.14;

6Noi însă suntem din Dumnezeu; cine cunoaşte pe Dumnezeu, ne ascultă; cine nu este din Dumnezeu, nu ne ascultă. Prin aceasta cunoaştem duhul adevărului şi duhul rătăcirii.

Ioan 8.47;Ioan 10.27;1Cor 14.37;2Cor 10.7;Isa 8.20;Ioan 14.17;

7Preaiubiţilor, să ne iubim unii pe alţii; căci dragostea este de la Dumnezeu. Şi oricine iubeşte, este născut din Dumnezeu, şi cunoaşte pe Dumnezeu.

1Ioan 3.10-23;

8Cine nu iubeşte, n-a cunoscut pe Dumnezeu; pentru că Dumnezeu este dragoste.

1Ioan 2.4;1Ioan 3.6;1Ioan 4.16;

9Dragostea lui Dumnezeu faţă de noi s-a arătat prin faptul că Dumnezeu a trimis în lume pe singurul Său Fiu, ca noi să trăim prin El.

Ioan 3.16;Rom 5.8;Rom 8.32;1Ioan 3.16;1Ioan 5.11;

10Şi dragostea stă nu în faptul că noi am iubit pe Dumnezeu, ci în faptul că El ne-a iubit pe noi, şi a trimis pe Fiul Său ca jertfă de ispăşire pentru păcatele noastre.

Ioan 15.16;Rom 5.8-10;Tit 3.4;1Ioan 2.2;

11Preaiubiţilor, dacă astfel ne-a iubit Dumnezeu pe noi, trebuie să ne iubim şi noi unii pe alţii.

Mat 18.33;Ioan 15.12-13;1Ioan 3.16;

12Nimeni n-a văzut vreodată pe Dumnezeu; dacă ne iubim unii pe alţii, Dumnezeu rămâne în noi, şi dragostea Lui a ajuns desăvârşită în noi.

Ioan 1.18;1Tim 6.16;1Ioan 4.20;1Ioan 2.5;1Ioan 4.18;

13Cunoaştem că rămânem în El şi că El rămâne în noi prin faptul că ne-a dat din Duhul Său.

Ioan 14.20;1Ioan 3.24;

14Şi noi am văzut şi mărturisim că Tatăl a trimis pe Fiul ca să fie Mântuitorul lumii.

Ioan 1.14;1Ioan 1.1-2;Ioan 3.17;

15Cine va mărturisi că Isus este Fiul lui Dumnezeu, Dumnezeu rămâne în el, şi el în Dumnezeu.

Rom 10.9;1Ioan 5.1-5;

16Şi noi am cunoscut şi am crezut dragostea pe care o are Dumnezeu faţă de noi. Dumnezeu este dragoste; şi cine rămâne în dragoste, rămâne în Dumnezeu, şi Dumnezeu rămâne în el.

1Ioan 4.8;1Ioan 3.24;1Ioan 4.12;

17Cum este El, aşa suntem şi noi în lumea aceasta: astfel se face că dragostea este desăvârşită în noi, pentru ca să avem deplină încredere în ziua judecăţii.

Iac 2.13;1Ioan 2.26;1Ioan 19.21;

18În dragoste nu este frică; ci dragostea desăvârşită izgoneşte frica; pentru că frica are cu ea pedeapsa; şi cine se teme, n-a ajuns desăvârşit în dragoste.

1Ioan 3.3;1Ioan 4.12;

19Noi Îl iubim pentru că El ne-a iubit întâi.

20Dacă zice cineva: "Eu iubesc pe Dumnezeu", şi urăşte pe fratele său, este un mincinos; căci cine nu iubeşte pe fratele său, pe care-l vede, cum poate să iubească pe Dumnezeu, pe care nu-L vede?

1Ioan 2.4;1Ioan 3.17;1Ioan 4.12;

21Şi aceasta este porunca, pe care o avem de la El: cine iubeşte pe Dumnezeu, iubeşte şi pe fratele său.

Mat 22.37-39;Ioan 13.31;Ioan 15.12;1Ioan 3.23;

5

1Oricine crede că Isus este Hristosul, este născut din Dumnezeu; şi oricine iubeşte pe Cel ce L-a născut, iubeşte şi pe cel născut din El.

Ioan 1.12;1Ioan 2.22-23;1Ioan 4.2-15;Ioan 1.13;Ioan 15.23;

2Cunoaştem că iubim pe copiii lui Dumnezeu prin aceea că iubim pe Dumnezeu şi păzim poruncile Lui.

3Căci dragostea de Dumnezeu stă în păzirea poruncilor Lui. Şi poruncile Lui nu sunt grele;

Ioan 14.15-23;Ioan 15.10;2Ioan 6;Mic 6.8;Mat 11.30;

4pentru că oricine este născut din Dumnezeu, biruieşte lumea; şi ceea ce câştigă biruinţă asupra lumii, este credinţa noastră.

Ioan 16.33;1Ioan 3.9;1Ioan 4.4;

5Cine este cel ce a biruit lumea, dacă nu cel ce crede că Isus este Fiul lui Dumnezeu?

1Cor 15.57;1Ioan 4.15;

6El, Isus Hristos, este Cel ce a venit cu apă şi cu sânge; nu numai cu apă, ci cu apă şi cu sânge; şi Duhul este Cel ce mărturiseşte despre lucrul acesta, fiindcă Duhul este adevărul.

Ioan 19.34;Ioan 14.17;Ioan 15.26;Ioan 16.13;1Tim 3.16;

7(Căci trei sunt care mărturisesc în cer: Tatăl, Cuvântul şi Duhul Sfânt, şi aceşti trei una sunt.)

Ioan 1.1;Apoc 19.13;Ioan 10.13;

8Şi trei sunt care mărturisesc (pe pământ): Duhul, apa şi sângele, şi aceşti trei sunt una în mărturisirea lor.

9Dacă primim mărturisirea oamenilor, mărturisirea lui Dumnezeu este mai mare; şi mărturisirea lui Dumnezeu este mărturisirea, pe care a făcut-o El despre Fiul Său.

Ioan 8.17-18;Mat 3.16-17;Mat 17.5;

10Cine crede în Fiul lui Dumnezeu, are mărturisirea aceasta în el; cine nu crede pe Dumnezeu, Îl face mincinos, fiindcă nu crede mărturisirea, pe care a făcut-o Dumnezeu despre Fiul Său.

Rom 8.16;Gal 4.6;Ioan 3.33;Ioan 5.38;

11Şi mărturisirea este aceasta: Dumnezeu ne-a dat viaţa veşnică, şi această viaţă este în Fiul Său.

1Ioan 2.25;Ioan 1.4;1Ioan 4.9;

12Cine are pe Fiul, are viaţa; cine n-are pe Fiul lui Dumnezeu, n-are viaţa.

Ioan 3.36;Ioan 5.24;

13V-am scris aceste lucruri ca să ştiţi că voi, care credeţi în Numele Fiului lui Dumnezeu, aveţi viaţa veşnică.

Ioan 20.31;1Ioan 1.1-2;

14Îndrăzneala, pe care o avem la El, este că, dacă cerem ceva după voia Lui, ne ascultă.

1Ioan 3.22;

15Şi dacă ştim că ne ascultă, orice i-am cere, ştim că suntem stăpâni pe lucrurile pe care I le-am cerut.

16Dacă vede cineva pe fratele său săvârşind un păcat care nu duce la moarte, să se roage; şi Dumnezeu îi va da viaţa, pentru cei ce n-au săvârşit un păcat care duce la moarte. Este un păcat care duce la moarte; nu-i zic să se roage pentru păcatul acela.

Iov 42.8;Iac 5.14-15;Mat 12.31-32;Marc 3.29;Luc 12.10;Evr 6.4-6;Evr 10.26;Ier 7.16;Ier 14.11;Ioan 17.9;

17Orice nelegiuire este păcat; dar este un păcat, care nu duce la moarte.

1Ioan 3.4;

18Ştim că oricine este născut din Dumnezeu, nu păcătuieşte, ci Cel născut din Dumnezeu îl păzeşte, şi cel rău nu se atinge de el.

1Pet 1.23;1Ioan 3.9;Iac 1.27;

19Ştim că suntem din Dumnezeu şi că toată lumea zace în cel rău.

Gal 1.4;

20Ştim că Fiul lui Dumnezeu a venit, şi ne-a dat pricepere să cunoaştem pe Cel ce este adevărat. Şi noi suntem în Cel ce este adevărat, adică în Isus Hristos, Fiul Lui. El este Dumnezeul adevărat şi viaţa veşnică.

Luc 24.45;Ioan 17.3;Isa 9.6;Isa 44.6;Isa 54.5;Ioan 20.28;Fapt 20.28;Rom 9.5;1Tim 3.16;Tit 2.13;Evr 1.8;1Ioan 5.11-13;

21Copilaşilor, păziţi-vă de idoli. Amin.

1Cor 10.14;


A DOUA EPISTOLĂ A LUI IOAN

1Prezbiterul (Sau: bătrânul.) către aleasa Doamnă şi către copiii ei, pe care-i iubesc în adevăr - şi nu numai eu, ci toţi cei ce cunosc adevărul, -

2Ioan 3;1Ioan 3.18;3Ioan 1;Ioan 8.32;Gal 2.5-14;Gal 3.1;Gal 5.7;Col 1.5;2Tes 2.13;1Tim 2.4;Evr 10.26;

2pentru adevărul acesta care rămâne în noi, şi care va fi cu noi în veac:

3Harul, îndurarea şi pacea să fie cu voi din partea lui Dumnezeu Tatăl, şi din partea Domnului Isus Hristos, Fiul Tatălui, în adevăr şi în dragoste!

1Tim 1.2;2Ioan 1;

4M-am bucurat foarte mult când am aflat pe unii din copiii tăi umblând în adevăr, după porunca pe care am primit-o de la Tatăl.

3Ioan 3;

5Şi acum, te rog, Doamnă, nu ca şi cum ţi-aş scrie o poruncă nouă, ci cea, pe care am avut-o de la început: să ne iubim unii pe alţii!

1Ioan 2.7-8;1Ioan 3.11;Ioan 13.34;Ioan 1.15;Efes 5.2;1Pet 4.8;1Ioan 3.23;

6Şi dragostea stă în vieţuirea după poruncile Lui. Aceasta este porunca în care trebuie să umblaţi, după cum aţi auzit de la început.

Ioan 14.15-21;Ioan 15.10;Ioan 2.5;Ioan 5.3;1Ioan 2.24;

7Căci în lume s-au răspândit mulţi amăgitori, care nu mărturisesc că Isus Hristos vine în trup. Iată amăgitorul, iată Anticristul!

1Ioan 4.1;1Ioan 4.2-3;1Ioan 2.22;1Ioan 4.3;

8Păziţi-vă bine să nu pierdeţi rodul muncii voastre, ci să primiţi o răsplată deplină.

Marc 13.9;Gal 3.4;Evr 10.32-35;

9Oricine o ia înainte, şi nu rămâne în învăţătura lui Hristos, n-are pe Dumnezeu. Cine rămâne în învăţătura aceasta, are pe Tatăl şi pe Fiul.

1Ioan 2.23;

10Dacă vine cineva la voi, şi nu vă aduce învăţătura aceasta, să nu-l primiţi în casă, şi să nu-i ziceţi: "Bun venit!"

Rom 16.17;1Cor 5.11;1Cor 16.22;Gal 1.8-9;2Tim 3.5;Tit 3.10;

11Căci cine-i zice: "Bun venit!" se face părtaş faptelor lui rele.

12Aş vrea să vă spun multe lucruri; dar nu voiesc să vi le scriu pe hârtie şi cu cerneală; ci nădăjduiesc să vin la voi, şi să vă vorbesc gură către gură, pentru ca bucuria noastră să fie deplină.

3Ioan 13;Ioan 17.13;1Ioan 1.4;

13Copiii surorii tale alese îţi trimit sănătate. Amin.

1Pet 5.13;


A TREIA EPISTOLĂ A LUI IOAN

1Prezbiterul (Sau: bătrânul.) către preaiubitul Gaiu, pe care-l iubesc în adevăr.

2Ioan 1;

2Preaiubitule, doresc ca toate lucrurile tale să-ţi meargă bine, şi sănătatea ta să sporească tot aşa cum sporeşte sufletul tău.

3A fost o mare bucurie pentru mine, când au venit fraţii şi au mărturisit că eşti credincios adevărului şi că umbli în adevăr.

2Ioan 4;

4Eu n-am bucurie mai mare decât să aud despre copiii mei că umblă în adevăr.

1Cor 4.15;Filim 10;

5Preaiubitule, tu lucrezi cu credincioşie în tot ce faci pentru fraţi; şi pentru străini totodată.

6Ei au mărturisit despre dragostea ta înaintea Bisericii. Vei face bine să îngrijeşti de călătoria lor, într-un chip vrednic de Dumnezeu;

7căci au plecat pentru dragostea Numelui Lui, fără să primească ceva de la Neamuri.

1Cor 9.12-15;

8Este datoria noastră dar, să primim bine pe astfel de oameni, ca să lucrăm împreună cu adevărul.

9Am scris ceva Bisericii, dar Diotref, căruia îi place să aibă întâietatea între ei, nu vrea să ştie de noi.

10De aceea, când voi veni, îi voi aduce aminte de faptele pe care le face, căci ne cleveteşte cu vorbe rele. Nu se mulţumeşte cu atât; dar nici el nu primeşte pe fraţi, şi împiedică şi pe cei ce voiesc să-i primească, şi-i dă afară din Biserică.

11Preaiubitule, nu urma răul, ci binele. Cine face binele, este din Dumnezeu: cine face răul, n-a văzut pe Dumnezeu.

Ps 37.27;Isa 1.16-17;1Pet 3.11;1Ioan 2.29;1Ioan 3.6-9;

12Toţi, chiar şi Adevărul, mărturisesc bine despre Dimitrie; şi noi mărturisim despre el: şi ştii că mărturisirea noastră este adevărată.

1Tim 3.7;Ioan 21.24;

13Aş avea să-ţi spun multe lucruri, dar nu voiesc să ţi le scriu cu cerneală şi condei.

2Ioan 12;

14Nădăjduiesc să te văd în curând, şi atunci vom vorbi gură către gură. Pacea să fie cu tine. Prietenii îţi trimit sănătate. Spune sănătate prietenilor, fiecăruia pe nume. Amin.


EPISTOLA SOBORNICEASCĂ A LUI IUDA

1Iuda, rob al lui Isus Hristos, şi fratele lui Iacov, către cei chemaţi, care sunt iubiţi în Dumnezeu Tatăl, şi păstraţi pentru Isus Hristos:

Luc 6.6;Fapt 1.13;Rom 1.7;Ioan 17.11-15;1Pet 1.5;

2îndurarea, pacea şi dragostea să vă fie înmulţite.

1Pet 1.2;2Pet 1.2;

3Preaiubiţilor, pe când căutam cu tot dinadinsul să vă scriu despre mântuirea noastră de obşte, m-am văzut silit să vă scriu ca să vă îndemn să luptaţi pentru credinţa, care a fost dată sfinţilor odată pentru totdeauna.

Tit 1.4;Filip 1.27;1Tim 1.18;1Tim 6.12;2Tim 1.13;2Tim 4.7;

4Căci s-au strecurat printre voi unii oameni, scrişi de mult pentru osânda aceasta, oameni neevlavioşi, care schimbă în desfrânare harul Dumnezeului nostru, şi tăgăduiesc pe singurul nostru Stăpân şi Domn Isus Hristos.

Gal 2.4;2Pet 2.1;Rom 9.21-22;1Pet 2.8;2Pet 2.10;Tit 2.11;Evr 12.15;Tit 1.16;2Pet 2.1;1Ioan 2.22;

5Vreau să vă aduc aminte, măcar că ştiţi odată pentru totdeauna toate aceste lucruri, că Domnul, după ce a izbăvit pe poporul Său din ţara Egiptului, în urmă a nimicit pe cei ce n-au crezut.

1Cor 10.9;Num 14.29-37;Num 26.64;Ps 106.26;Evr 3.17-19;Ioan 8.44;

6El a păstrat pentru judecata zilei celei mari, puşi în lanţuri veşnice, în întuneric, pe îngerii care nu şi-au păstrat vrednicia, ci şi-au părăsit locuinţa.

2Pet 2.4;Apoc 20.10;

7Tot aşa, Sodoma şi Gomora şi cetăţile dimprejurul lor, care se dăduseră ca şi ele la curvie şi au poftit după trupul altuia, ne stau înainte ca o pildă, suferind pedeapsa unui foc veşnic.

Gen 19.24;Deut 29.23;2Pet 2.6;

8Totuşi oamenii aceştia, târâţi de visările lor, îşi pângăresc la fel trupul, nesocotesc stăpânirea şi batjocoresc dregătoriile.

2Pet 2.10;Ex 22.28;

9Arhanghelul Mihail, când se împotrivea diavolului şi se certa cu el pentru trupul lui Moise, n-a îndrăznit să rostească împotriva lui o judecată de ocară, ci doar a zis: "Domnul să te mustre!"

Dan 10.13;Dan 12.1;Apoc 12.7;2Pet 2.11;Zah 3.2;

10Aceştia, dimpotrivă, batjocoresc ce nu cunosc, şi se pierd singuri în ceea ce ştiu din fire, ca dobitoacele fără minte.

2Pet 2.12;

11Vai de ei! Căci au urmat pe calea lui Cain! S-au aruncat în rătăcirea lui Balaam, din dorinţa de câştig! Au pierit într-o răscoală ca a lui Core!

Gen 4.5;1Ioan 3.12;Num 22.7-20;2Pet 2.15;Num 16.1;

12Sunt nişte stânci ascunse la mesele voastre de dragoste, unde se ospătează fără ruşine împreună cu voi, şi se îndoapă de-a binelea; nişte nori fără apă, mânaţi încoace şi încolo de vânturi, nişte pomi tomnatici fără rod, de două ori morţi, dezrădăcinaţi;

2Pet 2.13;1Cor 11.21;Prov 25.14;2Pet 2.17;Efes 4.14;Mat 15.13;

13nişte valuri înfuriate ale mării, care îşi spumegă ruşinile lor, nişte stele rătăcitoare, cărora le este păstrată negura întunericului pentru vecie.

Isa 57.20;Filip 3.19;2Pet 2.17;

14Şi pentru ei a prorocit Enoh, al şaptelea patriarh de la Adam, când a zis: "Iată că a venit Domnul cu zecile de mii de sfinţi ai Săi,

Gen 5.18;Deut 33.2;Dan 7.10;Zah 14.5;Mat 25.31;2Tes 1.7;Apoc 1.7;

15ca să facă o judecată împotriva tuturor, şi să încredinţeze pe toţi cei nelegiuiţi, de toate faptele nelegiuite, pe care le-au făcut în chip nelegiuit, şi de toate cuvintele de ocară, pe care le-au rostit împotriva Lui aceşti păcătoşi nelegiuiţi."

1Sam 2.3;Ps 31.18;Ps 94.4;Mal 3.13;

16Ei sunt nişte cârtitori, nemulţumiţi cu soarta lor; trăiesc după poftele lor; gura le este plină de vorbe trufaşe, şi slăvesc pe oameni pentru câştig.

2Pet 2.18;Prov 28.21;Iac 2.1-9;

17Dar voi, preaiubiţilor, aduceţi-vă aminte de vorbele vestite mai dinainte de apostolii Domnului nostru Isus Hristos.

2Pet 3.2;

18Cum vă spuneau că în vremurile din urmă vor fi batjocoritori, care vor trăi după poftele lor nelegiuite.

1Tim 4.1;2Tim 3.1;2Tim 4.3;2Pet 2.1;2Pet 3.3;

19Ei sunt aceia care dau naştere la dezbinări, oameni supuşi poftelor firii, care n-au Duhul.

Prov 18.1;Ezec 14.7;Osea 4.14;Osea 9.10;Evr 10.25;1Cor 2.14;Iac 3.15;

20Dar voi, preaiubiţilor, zidiţi-vă sufleteşte pe credinţa voastră prea sfântă, rugaţi-vă prin Duhul Sfânt,

Col 2.7;1Tim 1.4;Rom 8.26;Efes 6.18;

21ţineţi-vă în dragostea lui Dumnezeu, şi aşteptaţi îndurarea Domnului nostru Isus Hristos pentru viaţa veşnică.

Tit 2.13;2Pet 3.12;

22Mustraţi pe cei ce se despart de voi;

23căutaţi să mântuiţi pe unii, smulgându-i din foc; de alţii iarăşi fie-vă milă cu frică, urând până şi cămaşa mânjită de carne.

Rom 11.14;1Tim 4.16;Amos 4.11;Zah 3.2;1Cor 3.15;Zah 3.4-5;Apoc 3.4;

24Iar a Aceluia, care poate să vă păzească de orice cădere, şi să vă facă să vă înfăţişaţi fără prihană şi plini de bucurie înaintea slavei Sale,

Rom 16.25;Efes 3.20;Col 1.22;

25singurului Dumnezeu, Mântuitorul nostru, prin Isus Hristos, Domnul nostru, să fie slavă, măreţie, putere şi stăpânire, mai înainte de toţi vecii, şi acum şi în veci. Amin.

Rom 16.27;1Tim 1.17;1Tim 2.3;


APOCALIPSA LUI IOAN

1

1Descoperirea lui Isus Hristos, pe care I-a dat-o Dumnezeu, ca să arate robilor Săi lucrurile care au să se întâmple în curând. Şi le-a făcut-o cunoscut, trimiţând prin îngerul Său la robul Său Ioan, -

Ioan 3.32;Ioan 8.26;Ioan 12.49;Apoc 1.3;Apoc 4.1;Apoc 22.16;

2care a mărturisit despre Cuvântul lui Dumnezeu şi despre mărturia lui Isus Hristos, şi a spus tot ce a văzut.

1Cor 1.6;Apoc 1.9;Apoc 6.9;Apoc 12.17;1Ioan 1.1;

3Ferice de cine citeşte, şi de cei ce ascultă cuvintele acestei proorocii, şi păzesc lucrurile scrise în ea! Căci vremea este aproape!

Luc 11.28;Apoc 22.7;Rom 13.11;Iac 5.8;1Pet 4.7;Apoc 22.10;

4Ioan, către cele şapte Biserici, care sunt în Asia: Har şi pace vouă din partea Celui ce este, Celui ce era şi Celui ce vine, şi din partea celor şapte duhuri, care stau înaintea scaunului Său de domnie,

Ex 3.14;Apoc 1.8;Ioan 1.1;Zah 3.9;Zah 4.10;Apoc 3.1;Apoc 4.5;Apoc 5.6;

5şi din partea lui Isus Hristos, martorul credincios, cel întâi născut din morţi, Domnul împăraţilor pământului! A Lui, care ne iubeşte, care ne-a spălat de păcatele noastre cu sângele Său,

Ioan 8.14;1Tim 6.13;Apoc 3.14;1Cor 15.20;Col 1.18;Efes 1.20;Apoc 17.14;Apoc 19.16;Ioan 13.34;Ioan 15.9;Gal 2.20;Evr 9.14;1Ioan 1.7;

6şi a făcut din noi o împărăţie şi preoţi pentru Dumnezeu, Tatăl Său: a Lui să fie slava şi puterea în vecii vecilor! Amin.

1Pet 2.5-9;Apoc 5.10;Apoc 20.6;1Tim 6.16;Evr 13.21;1Pet 4.11;1Pet 5.11;

7Iată că El vine pe nori. Şi orice ochi Îl va vedea; şi cei ce L-au străpuns. Şi toate seminţiile pământului se vor boci din pricina Lui! Da, Amin.

Dan 7.13;Mat 24.30;Mat 26.64;Fapt 1.11;Zah 12.10;Ioan 19.37;

8"Eu sunt Alfa şi Omega, Începutul şi Sfârşitul", zice Domnul Dumnezeu, Cel ce este, Cel ce era şi Cel ce vine, Cel Atotputernic.

Isa 41.4;Isa 44.6;Isa 48.12;Apoc 1.11-17;Apoc 2.8;Apoc 21.6;Apoc 22.13;Apoc 1.4;Apoc 4.8;Apoc 11.17;Apoc 6.5;

9Eu, Ioan, fratele vostru, care sunt părtaş cu voi la necaz, la Împărăţie şi la răbdarea în Isus Hristos, mă aflam în ostrovul care se cheamă Patmos, din pricina Cuvântului lui Dumnezeu şi din pricina mărturiei lui Isus Hristos.

Filip 1.7;Filip 4.14;2Tim 1.18;Rom 8.17;2Tim 2.12;Apoc 1.2;

10În ziua Domnului eram în Duhul. Şi am auzit înapoia mea un glas puternic, ca sunetul unei trâmbiţe.

Fapt 10.10;2Cor 12.2;Apoc 4.2;Apoc 17.3;Apoc 21.10;Ioan 20.26;Fapt 20.7;1Cor 16.2;Apoc 4.1;Apoc 10.8;

11care zicea: "Eu sunt Alfa şi Omega, Cel dintâi şi Cel de pe urmă. Ce vezi, scrie într-o carte, şi trimite-o celor şapte Biserici: la Efes, Smirna, Pergam, Tiatira, Sardes, Filadelfia şi Laodicea."

Apoc 1.8;Apoc 1.17;

12M-am întors să văd glasul care-mi vorbea. Şi când m-am întors, am văzut şapte sfeşnice de aur.

Ex 25.37;Zah 4.2;Apoc 1.20;

13Şi în mijlocul celor şapte sfeşnice pe cineva, care semăna cu Fiul omului, îmbrăcat cu o haină lungă până la picioare, şi încins la piept cu un brâu de aur.

Apoc 2.1;Ezec 1.26;Dan 7.13;Dan 10.16;Apoc 14.14;Dan 10.5;Apoc 15.6;

14Capul şi părul Lui erau albe ca lâna albă, ca zăpada; ochii Lui erau ca para focului;

Dan 7.9;Dan 10.6;Apoc 2.18;Apoc 19.12;

15picioarele Lui erau ca arama aprinsă, şi arsă într-un cuptor; şi glasul Lui era ca vuietul unor ape mari.

Ezec 1.7;Dan 10.6;Apoc 2.18;Exec 43.2;Dan 10.6;Apoc 14.2;Apoc 19.6;

16În mâna dreaptă ţinea şapte stele. Din gura Lui ieşea o sabie ascuţită cu două tăişuri, şi faţa Lui era ca soarele, când străluceşte în toată puterea lui.

Apoc 1.20;Apoc 2.1;Apoc 3.1;Isa 49.2;Efes 6.17;Evr 4.12;Apoc 2.12-16;Apoc 19.15-21;Fapt 26.13;Apoc 10.1;

17Când L-am văzut, am căzut la picioarele Lui ca mort. El Şi-a pus mâna dreaptă peste mine, şi a zis: "Nu te teme! Eu sunt Cel dintâi şi Cel de pe urmă,

Ezec 1.28;Dan 8.18;Dan 10.10;Isa 41.4;Isa 44.6;Isa 48.12;Apoc 2.8;Apoc 22.13;Apoc 1.11;

18Cel viu. Am fost mort, şi iată că sunt viu în vecii vecilor. Eu ţin cheile morţii şi ale Locuinţei morţilor.

Rom 6.9;Apoc 4.9;Apoc 5.14;Ps 68.20;Apoc 20.1;

19Scrie dar lucrurile, pe care le-ai văzut, lucrurile care sunt şi cele care au să fie după ele.

Apoc 1.12;Apoc 2.1;Apoc 4.1;

20Taina celor şapte stele, pe care le-ai văzut în mâna dreaptă a Mea şi a celor şapte sfeşnice de aur: cele şapte stele sunt îngerii celor şapte Biserici; şi cele şapte sfeşnice, sunt şapte Biserici.

Apoc 1.16;Apoc 1.12;Mal 2.7;Apoc 2.1;Zah 4.2;Mat 5.15;Filip 2.15;

2

1Îngerului Bisericii din Efes scrie-i: "Iată ce zice Cel ce ţine cele şapte stele în mâna dreaptă, şi Cel ce umblă prin mijlocul celor şapte sfeşnice de aur:

Apoc 1.16-20;Apoc 1.13;

2"Ştiu faptele tale, osteneala ta şi răbdarea ta, şi că nu poţi suferi pe cei răi; că ai pus la încercare pe cei ce zic că sunt apostoli şi nu sunt, şi i-ai găsit mincinoşi.

Ps 1.6;Apoc 2.9-19;Apoc 3.1-15;1Ioan 4.1;2Cor 71.13;2Pet 2.1;

3Ştiu că ai răbdare, că ai suferit din pricina Numelui meu, şi că n-ai obosit.

Gal 6.9;Evr 12.3-5;

4Dar ce am împotriva ta, este că ţi-ai părăsit dragostea dintâi.

5Adu-ţi dar aminte de unde ai căzut; pocăieşte-te, şi întoarce-te la faptele tale dintâi. Altfel, voi veni la tine, şi-ţi voi lua sfeşnicul din locul lui, dacă nu te pocăieşti.

Mat 21.41-43;

6Ai însă lucrul acesta bun: că urăşti faptele Nicolaiţilor, pe care şi Eu le urăsc.

Apoc 2.15;

7Cine are urechi, să asculte ce zice Bisericilor Duhul: "Celui ce va birui, îi voi da să mănânce din pomul vieţii, care este în raiul lui Dumnezeu."

Mat 11.15;Mat 13.9-43;Apoc 2.11-17;Apoc 2.29;Apoc 3.6-22;Apoc 13.9;Apoc 22.2-14;Gen 2.9;

8Îngerului Bisericii din Smirna scrie-i: "Iată ce zice Cel dintâi şi Cel de pe urmă, Cel ce a murit şi a înviat:

Apoc 1.8-17.18;

9"Ştiu necazul tău şi sărăcia ta (dar eşti bogat), şi batjocurile, din partea celor ce zic că sunt Iudei şi nu sunt, ci sunt o sinagogă a Satanei.

Apoc 2.2;Luc 12.21;1Tim 6.18;Iac 2.5;Rom 2.17-29;Rom 9.6;Apoc 3.9;

10Nu te teme nicidecum de ce ai să suferi. Iată că diavolul are să arunce în temniţă pe unii din voi, ca să vă încerce. Şi veţi avea un necaz de zece zile. Fii credincios până la moarte, şi-ţi voi da cununa vieţii."

Mat 10.22;Mat 24.13;Iac 1.12;Apoc 3.11;

11Cine are urechi, să asculte ce zice Bisericilor Duhul: "Cel ce va birui, nicidecum nu va fi vătămat de a doua moarte."

12Îngerului Bisericii din Pergam scrie-i: "Iată ce zice Cel ce are sabia ascuţită cu două tăişuri:

Apoc 1.16;

13"Ştiu unde locuieşti: acolo unde este scaunul de domnie al Satanei. Tu ţii Numele Meu, şi n-ai lepădat credinţa Mea nici chiar în zilele acelea când Antipa, martorul Meu credincios, a fost ucis la voi, acolo unde locuieşte Satana.

Apoc 2.2;Apoc 2.9;

14Dar am ceva împotriva ta. Tu ai acolo nişte oameni care ţin de învăţătura lui Balaam, care a învăţat pe Balac să pună o piatră de poticnire înaintea copiilor lui Israel, ca să mănânce din lucrurile jertfite idolilor, şi să se dedea la curvie.

Num 24.14;Num 25.1;Num 31.16;2Pet 2.15;Iuda 11;Fapt 15.29;1Cor 8.9-10;1Cor 10.19-20;Apoc 2.20;1Cor 6.13-etc;

15Tot aşa, şi tu ai câţiva care, de asemenea, ţin învăţătura Nicolaiţilor, pe care Eu o urăsc.

Apoc 2.6;

16Pocăieşte-te dar. Altfel, voi veni la tine curând, şi Mă voi război cu ei cu sabia gurii Mele."

Isa 11.4;2Tes 2.8;Apoc 1.16;Apoc 19.15-21;

17Cine are urechi, să asculte ce zice Bisericilor Duhul: "Celui ce va birui, îi voi da să mănânce din mana ascunsă, şi-i voi da o piatră albă; şi pe piatra aceasta este scris un nume nou, pe care nu-l ştie nimeni decât acela care-l primeşte."

Apoc 2.7-11;Apoc 3.12;Apoc 19.12;

18Îngerului Bisericii din Tiatira, scrie-i: "Iată ce zice Fiul lui Dumnezeu, care are ochii ca para focului, şi ale cărui picioare sunt ca arama aprinsă:

Apoc 1.14-15;

19"Ştiu faptele tale, dragostea ta, credinţa ta, slujba ta, răbdarea ta şi faptele tale de pe urmă, că sunt mai multe decât cele dintâi.

Apoc 2.2;

20Dar iată ce am împotriva ta: tu laşi ca Izabela, femeia aceea, care se zice proorociţă, să înveţe şi să amăgească pe robii Mei să se dedea la curvie, şi să mănânce din lucrurile jertfite idolilor.

1Împ 16.31;1Împ 21.25;2Împ 9.7;Ex 34.15;Fapt 15.20-29;1Cor 10.19-20;Apoc 2.14;

21I-am dat vreme să se pocăiască, dar nu vrea să se pocăiască de curvia ei!

Rom 2.4;Apoc 9.20;

22Iată că am s-o arunc bolnavă în pat; şi celor ce preacurvesc cu ea, am să le trimit un necaz mare, dacă nu se vor pocăi de faptele lor.

23Voi lovi cu moartea pe copiii ei. Şi toate Bisericile vor cunoaşte că "Eu sunt Cel ce cercetez rărunchii şi inima": şi voi răsplăti fiecăruia din voi după faptele lui.

1Sam 16.7;1Cron 28.9;1Cron 29.17;2Cron 6.30;Ps 7.9;Ier 11.20;Ier 17.10;Ier 20.12;Ioan 2.24-25;Fapt 1.24;Rom 8.27;Ps 63.12;Mat 16.27;Rom 2.6;Rom 14.12;2Cor 5.10;Gal 6.5;Apoc 20.12;

24Vouă, însă, tuturor celorlalţi din Tiatira, care nu aveţi învăţătura aceasta, şi n-aţi cunoscut "adâncimile Satanei", cum le numesc ei, vă zic: "Nu pun peste voi altă greutate.

Fapt 15.28;

25Numai ţineţi cu tărie ce aveţi, până voi veni!

Apoc 3.11;

26Celui ce va birui şi celui ce va păzi până la sfârşit lucrările Mele, îi voi da stăpânire peste Neamuri.

Ioan 6.29;1Ioan 3.23;Mat 19.28;Luc 22.29-30;1Cor 6.3;Apoc 3.21;Apoc 20.4;

27Le va cârmui cu un toiag de fier, şi le va zdrobi ca pe nişte vase de lut, cum am primit şi Eu putere de la Tatăl Meu.

Ps 2.8-9;Ps 49.14;Dan 7.22;Apoc 12.5;Apoc 19.15;

28Şi-i voi da luceafărul de dimineaţă."

2Pet 1.19;Apoc 22.16;

29Cine are urechi, să asculte ce zice Bisericilor Duhul.

Apoc 2.7;

3

1"Îngerului Bisericii din Sardes, scrie-i: "Iată ce zice Cel ce are cele şapte Duhuri ale lui Dumnezeu şi cele şapte stele: "Ştiu faptele tale: că îţi merge numele că trăieşti, dar eşti mort.

Apoc 1.4-16;Apoc 4.5;Apoc 5.6;Apoc 2.2;Efes 2.1-5;1Tim 5.6;

2Veghează, şi întăreşte ce rămâne, care e pe moarte, căci n-am găsit faptele tale desăvârşite înaintea Dumnezeului Meu.

3Adu-ţi aminte dar cum ai primit şi auzit! Ţine, şi pocăieşte-te! Dacă nu veghezi, voi veni ca un hoţ, şi nu vei şti în care ceas voi veni peste tine.

1Tim 6.20;2Tim 1.13;Apoc 3.11;Apoc 3.19;Mat 24.42-43;Mat 25.13;Marc 13.33;Luc 12.39-40;1Tes 5.2-6;2Pet 3.10;Apoc 16.15;

4Totuşi ai în Sardes câteva nume, care nu şi-au mânjit hainele. Ei vor umbla împreună cu Mine, îmbrăcaţi în alb, fiindcă sunt vrednici.

Fapt 1.15;Iuda 23;Apoc 4.4;Apoc 6.1;Apoc 7.9-13;

5Cel ce va birui, va fi îmbrăcat astfel în haine albe. Nu-i voi şterge nicidecum numele din cartea vieţii, şi voi mărturisi numele lui înaintea Tatălui Meu şi înaintea îngerilor Lui."

Apoc 19.8;Ex 32.32;Ps 36.28;Filip 4.3;Apoc 13.8;Apoc 17.8;Apoc 20.12;Apoc 21.27;Mat 10.32;Luc 12.8;

6Cine are urechi, să asculte ce zice Bisericilor Duhul."

Apoc 2.7;

7Îngerului Bisericii din Filadelfia scrie-i: "Iată ce zice Cel Sfânt, Cel Adevărat, Cel ce ţine cheia lui David, Cel ce deschide, şi nimeni nu va închide, Cel ce închide, şi nimeni nu va deschide:

Fapt 3.14;1Ioan 5.20;Apoc 3.14;Apoc 1.5;Apoc 1.10;Apoc 19.61;Isa 22.22;Luc 1.32;Apoc 1.18;Mat 16.19;Iov 12.14;

8"Ştiu faptele tale: iată ţi-am pus înainte o uşă deschisă, pe care nimeni n-o poate închide, căci ai puţină putere, şi ai păzit Cuvântul Meu, şi n-ai tăgăduit Numele Meu.

Apoc 3.1;1Cor 16.9;2Cor 2.13;

9Iată că îţi dau din cei ce sunt în sinagoga Satanei, care zic că sunt Iudei şi nu sunt, ci mint; iată că îi voi face să vină să se închine la picioarele tale, şi să ştie că te-am iubit.

Apoc 2.9;Isa 49.23;Isa 60.14;

10Fiindcă ai păzit cuvântul răbdării Mele, te voi păzi şi Eu de ceasul încercării, care are să vină peste lumea întreagă, ca să încerce pe locuitorii pământului.

2Pet 2.9;Luc 2.1;Isa 24.17;

11Eu vin curând. Păstrează ce ai, ca nimeni să nu-ţi ia cununa.

Filip 4.5;Apoc 1.3;Apoc 22.7-20;Apoc 3.3;Apoc 2.25;Apoc 2.10;

12Pe cel ce va birui, îl voi face un stâlp în Templul Dumnezeului Meu, şi nu va mai ieşi afară din el. Voi scrie pe el Numele Dumnezeului Meu şi numele cetăţii Dumnezeului Meu, noul Ierusalim, care are să se pogoare din cer de la Dumnezeul Meu, şi Numele Meu cel nou.

1Împ 7.21;Gal 2.9;Apoc 2.17;Apoc 14.1;Apoc 22.4;Gal 1.26;Evr 12.22;Apoc 21.2-10;Apoc 22.4;

13Cine are urechi, să asculte ce zice Bisericilor Duhul."

Apoc 2.7;

14Îngerului Bisericii din Laodicea scrie-i: "Iată ce zice Cel ce este Amin, Martorul credincios şi adevărat, începutul zidirii lui Dumnezeu:

Isa 65.16;Apoc 1.5;Apoc 19.11;Apoc 22.6;Apoc 3.7;Col 1.15;

15"Ştiu faptele tale: că nu eşti nici rece, nici în clocot. O, dacă ai fi rece sau în clocot!

Apoc 3.1;

16Dar, fiindcă eşti căldicel, nici rece, nici în clocot, am să te vărs din gura Mea.

17Pentru că zici: "Sunt bogat, m-am îmbogăţit, şi nu duc lipsă de nimic", şi nu ştii că eşti ticălos, nenorocit, sărac, orb şi gol,

Osea 12.8;1Cor 4.8;

18te sfătuiesc să cumperi de la Mine aur curăţit prin foc, ca să te îmbogăţeşti; şi haine albe, ca să te îmbraci cu ele, şi să nu ţi se vadă ruşinea goliciunii tale; şi doctorie pentru ochi, ca să-ţi ungi ochii, şi să vezi.

Isa 55.1;Mat 13.44;Mat 25.9;2Cor 5.3;Apoc 7.13;Apoc 16.15;Apoc 19.8;

19Eu mustru şi pedepsesc pe toţi aceia, pe care-i iubesc. Fii plin de râvnă dar, şi pocăieşte-te!

Iov 5.17;Prov 3.11-12;Evr 12.5-6;Iac 1.12;

20Iată Eu stau la uşă, şi bat. Dacă aude cineva glasul meu şi deschide uşa, voi intra la el, voi cina cu el, şi el cu Mine.

Cânt 5.2;Luc 12.37;Ioan 14.23;

21Celui ce va birui, îi voi da să şadă cu Mine pe scaunul Meu de domnie, după cum şi Eu am biruit şi am şezut cu Tatăl Meu pe scaunul Lui de domnie.

Mat 19.28;Luc 22.30;1Cor 6.2;2Tim 2.12;Apoc 2.26-27;

22Cine are urechi, să asculte ce zice Bisericilor Duhul.

Apoc 2.7;

4

1După aceste lucruri, m-am uitat, şi iată că o uşă era deschisă în cer. Glasul cel dintâi, pe care-l auzisem ca sunetul unei trâmbiţe, şi care vorbea cu mine, mi-a zis: "Suie-te aici, şi-ţi voi arăta ce are să se întâmple după aceste lucruri!"

Apoc 1.10;Apoc 11.12;Apoc 1.19;Apoc 22.6;

2Numaidecât am fost răpit în Duhul. Şi iată că în cer era pus un scaun de domnie, şi pe scaunul acesta de domnie şedea Cineva.

Apoc 1.10;Apoc 17.3;Apoc 21.10;Isa 6.1;Ier 17.12;Ezec 1.26;Ezec 10.1;Dan 7.9;

3Cel ce şedea pe el, avea înfăţişarea unei pietre de iaspis şi de sardiu; şi scaunul de domnie era înconjurat cu un curcubeu ca o piatră de smarald la vedere.

Ezec 1.28;

4Împrejurul scaunului de domnie stăteau douăzeci şi patru de scaune de domnie; şi pe aceste scaune de domnie stăteau douăzeci şi patru de bătrâni, îmbrăcaţi în haine albe; şi pe capete aveau cununi de aur.

Apoc 11.16;Apoc 3.4-5;Apoc 6.11;Apoc 7.9-14;Apoc 19.14;Apoc 4.10;

5Din scaunul de domnie ieşeau fulgere, glasuri şi tunete. Înaintea scaunului de domnie ardeau şapte lămpi de foc, care sunt cele şapte Duhuri ale lui Dumnezeu.

Apoc 8.5;Apoc 16.18;Ex 37.23;2Cron 4.20;Ezec 1.31;Zah 4.2;Apoc 1.4;Apoc 3.1;Apoc 5.6;

6În faţa scaunului de domnie, mai este un fel de mare de sticlă, asemenea cu cristalul. În mijlocul scaunului de domnie şi împrejurul scaunului de domnie stau patru făpturi vii, pline cu ochi pe dinainte şi pe dinapoi.

Ex 38.8;Apoc 15.2;Ezec 1.5;Apoc 4.8;

7Cea dintâi făptură vie seamănă cu un leu; a doua seamănă cu un viţel; a treia are faţa ca a unui om; şi a patra seamănă cu un vultur care zboară.

Num 2.2;Ezec 1.10;Ezec 10.14;

8Fiecare din aceste patru făpturi vii avea câte şase aripi, şi erau pline cu ochi de jur împrejur şi pe dinăuntru. Zi şi noapte, ziceau fără încetare: "Sfânt, Sfânt, Sfânt, este Domnul Dumnezeu, Cel Atotputernic, care era, care este, care vine!"

Isa 6.2;Apoc 4.6;Isa 6.3;Apoc 1.8;Apoc 1.4;

9Când aceste făpturi vii aduceau slavă, cinste şi mulţumiri Celui ce şedea pe scaunul de domnie, şi care este viu în vecii vecilor,

Apoc 1.18;Apoc 5.14;Apoc 15.7;

10cei douăzeci şi patru de bătrâni cădeau înaintea Celui ce şedea pe scaunul de domnie, şi se închinau Celui ce este viu în vecii vecilor, îşi aruncau cununile înaintea scaunului de domnie, şi ziceau:

Apoc 5.8-14;Apoc 4.9;Apoc 4.4;

11"Vrednic eşti Doamne şi Dumnezeul nostru, să primeşti slava, cinstea şi puterea, căci Tu ai făcut toate lucrurile, şi prin voia Ta stau în fiinţă şi au fost făcute!"

Apoc 5.12;Gen 1.1;Fapt 17.24;Efes 3.9;Col 1.11;Apoc 10.6;

5

1Apoi am văzut în mâna dreaptă a Celui ce şedea pe scaunul de domnie o carte, scrisă pe dinăuntru şi pe dinafară, pecetluită cu şapte peceţi.

Ezec 2.9-10;Isa 29.11;1Dan 2.4;

2Şi am văzut un înger puternic, care striga cu glas tare: "Cine este vrednic să deschidă cartea şi să-i rupă peceţile?"

3Şi nu se găsea nimeni nici în cer, nici pe pământ, nici sub pământ, care să poată deschide cartea, nici să se uite în ea.

Apoc 5.13;

4Şi am plâns mult, pentru că nimeni nu fusese găsit vrednic să deschidă cartea şi să se uite în ea.

5Şi unul din bătrâni mi-a zis: "Nu plânge: Iată că Leul din seminţia lui Iuda, Rădăcina lui David, a biruit ca să deschidă cartea, şi cele şapte peceţi ale ei.

Gen 49.9-10;Evr 7.14;Isa 11.1-10;Rom 15.12;Apoc 22.16;Apoc 5.1;Apoc 6.1;

6Şi la mijloc, între scaunul de domnie şi cele patru făpturi vii, şi între bătrâni, am văzut stând în picioare un Miel. Părea înjunghiat, şi avea şapte coarne şi şapte ochi, care sunt cele şapte Duhuri ale lui Dumnezeu, trimise în tot pământul.

Isa 53.7;Ioan 1.29-36;1Pet 1.19;Apoc 13.8;Apoc 5.9-12;Zah 3.9;Zah 4.10;Apoc 4.5;

7El a venit, şi a luat cartea din mâna dreaptă a Celui ce şedea pe scaunul de domnie.

Apoc 4.2;

8Când a luat cartea, cele patru făpturi vii şi cei douăzeci şi patru de bătrâni s-au aruncat la pământ înaintea Mielului, având fiecare câte o alăută şi potire de aur, pline cu tămâie, care sunt rugăciunile sfinţilor.

Apoc 4.8-10;Apoc 14.2;Apoc 15.2;Ps 141.2;Apoc 8.3-4;

9Şi cântau o cântare nouă, şi ziceau: "Vrednic eşti tu să iei cartea şi să-i rupi peceţile: căci ai fost înjunghiat, şi ai răscumpărat pentru Dumnezeu, cu sângele Tău, oameni din orice seminţie, de orice limbă, din orice norod şi de orice neam.

Ps 40.3;Apoc 14.3;Apoc 4.11;Apoc 5.6;Fapt 20.28;Rom 3.24;1Cor 6.20;1Cor 7.23;Efes 1.7;Col 1.14;Evr 9.12;1Pet 1.18-19;2Pet 2.1;1Ioan 1.7;Apoc 14.4;Dan 4.1;Dan 6.25;Apoc 7.9;Apoc 11.9;Apoc 14.6;

10Ai făcut din ei o împărăţie şi preoţi pentru Dumnezeul nostru, şi ei vor împărăţi pe pământ!"

Ex 19.6;1Pet 2.5-9;Apoc 1.6;Apoc 20.6;Apoc 22.5;

11M-am uitat, şi împrejurul scaunului de domnie, în jurul făpturilor vii şi în jurul bătrânilor am auzit glasul multor îngeri. Numărul lor era de zece mii de ori zece mii şi mii de mii.

Apoc 4.4-6;Ps 68.17;Dan 7.10;Evr 12.22;

12Ei ziceau cu glas tare: "Vrednic este Mielul, care a fost înjunghiat, să primească puterea, bogăţia, înţelepciunea, tăria, cinstea, slava şi lauda!"

Apoc 4.11;

13Şi pe toate făpturile, care sunt în cer, pe pământ, sub pământ, pe mare, şi tot ce se află în aceste locuri, le-am auzit zicând: "A Celui ce stă pe scaunul de domnie, şi a Mielului să fie lauda, cinstea, slava şi stăpânirea în vecii vecilor!"

Filip 2.10;Apoc 5.3;2Cron 29.11;Rom 9.5;Rom 16.27;1Pet 4.11;1Pet 5.11;Apoc 1.6;Apoc 6.16;Apoc 7.10;

14Şi cele patru făpturi vii ziceau: "Amin!" Şi cei douăzeci şi patru de bătrâni s-au aruncat la pământ, şi s-au închinat Celui ce este viu în vecii vecilor!

Apoc 19.4;Apoc 4.9-10;

6

1Când a rupt Mielul cea dintâi din cele şapte peceţi, m-am uitat, şi am auzit pe una din cele patru făpturi vii zicând cu un glas ca de tunet: "Vino şi vezi!"

Apoc 5.5-7;Apoc 4.7;

2M-am uitat, şi iată că s-a arătat un cal alb. Cel ce sta pe el, avea un arc; i s-a dat o cunună, şi a pornit biruitor, şi ca să biruiască.

Zah 6.3;Apoc 9.11;Ps 45.4-5;Zah 6.11;Apoc 14.14;

3Când a rupt Mielul a doua pecete, am auzit pe a doua făptură vie zicând: "Vino şi vezi."

Apoc 4.7;

4Şi s-a arătat un alt cal, un cal roşu. Cel ce sta pe el a primit puterea să ia pacea de pe pământ, pentru ca oamenii să se junghie unii pe alţii, şi i s-a dat o sabie mare.

Zah 6.2;

5Când a rupt Mielul pecetea a treia, am auzit pe a treia făptură vie zicând: "Vino şi vezi!" M-am uitat, şi iată că s-a arătat un cal negru. Cel ce sta pe el, avea în mână o cumpănă.

Apoc 4.7;Zah 6.2;

6Şi în mijlocul celor patru făpturi vii, am auzit un glas care zicea: "O măsură de grâu pentru un leu (Greceşte: dinar.). Trei măsuri de orz pentru un leu! Dar să nu vatămi untdelemnul şi vinul!"

Apoc 9.4;

7Când a rupt Mielul pecetea a patra, am auzit glasul făpturii a patra zicând: "Vino şi vezi!"

Apoc 4.7;

8M-am uitat, şi iată că s-a arătat un cal gălbui. Cel ce sta pe el, se numea Moartea, şi împreună cu el venea după el Locuinţa morţilor. Li s-a dat putere peste a patra parte a pământului, ca să ucidă cu sabia, cu foamete, cu molimă şi cu fiarele pământului.

Zah 6.3;Ezec 14.21;Lev 26.22;

9Când a rupt Mielul pecetea a cincea, am văzut sub altar sufletele celor ce fuseseră junghiaţi din pricina Cuvântului lui Dumnezeu, şi din pricina mărturisirii, pe care o ţinuseră.

Apoc 8.3;Apoc 9.13;Apoc 14.18;Apoc 20.4;Apoc 1.9;2Tim 1.8;Apoc 12.17;Apoc 19.10;

10Ei strigau cu glas tare, şi ziceau: "Până când, Stăpâne, Tu, care eşti sfânt şi adevărat, zăboveşti să judeci şi să răzbuni sângele nostru asupra locuitorilor pământului?"

Zah 1.12;Apoc 3.7;Apoc 11.18;Apoc 9.2;

11Fiecăruia din ei i s-a dat o haină albă, şi li s-a spus să se mai odihnească puţină vreme, până se va împlini numărul tovarăşilor lor de slujbă şi al fraţilor lor, care aveau să fie omorâţi ca şi ei.

Apoc 3.4-5;Apoc 7.9-14;Evr 11.40;Apoc 14.13;

12Când a rupt Mielul pecetea a şasea, m-am uitat, şi iată că s-a făcut un mare cutremur de pământ. Soarele s-a făcut negru ca un sac de păr, luna s-a făcut toată ca sângele,

Apoc 16.18;Ioel 2.10-31;Ioel 3.15;Mat 24.29;Fapt 2.20;

13şi stelele au căzut din cer pe pământ, cum cad smochinele verzi din pom, când este scuturat de un vânt puternic.

Apoc 8.10;Apoc 9.1;

14Cerul s-a strâns ca o carte de piele, pe care o faci sul. Şi toţi munţii şi toate ostroavele s-au mutat din locurile lor.

Ps 102.26;Isa 34.4;Evr 1.12-13;Ier 3.23;Ier 4.24;Apoc 16.20;

15Împăraţii pământului, domnitorii, căpitanii oştilor, cei bogaţi şi cei puternici, toţi robii şi toţi oamenii slobozi s-au ascuns în peşteri şi în stâncile munţilor.

Isa 2.19;

16Şi ziceau munţilor şi stâncilor: "Cădeţi peste noi, şi ascundeţi-ne de Faţa Celui ce stă pe scaunul de domnie şi de mânia Mielului;

Osea 10.8;Luc 23.30;Apoc 9.6;

17căci a venit ziua cea mare a mâniei Lui, şi cine poate sta în picioare?"

Isa 13.6;Ţef 1.14;Apoc 16.14;Ps 76.7;

7

1După aceea am văzut patru îngeri, care stăteau în picioare în cele patru colţuri ale pământului. Ei ţineau cele patru vânturi ale pământului, ca să nu sufle vânt pe pământ, nici pe mare, nici peste vreun copac.

Dan 7.2;Apoc 9.4;

2Şi am văzut un alt înger, care se suia dinspre răsăritul soarelui, şi care avea pecetea Dumnezeului celui viu. El a strigat cu glas tare la cei patru îngeri, cărora le fusese dat să vatăme pământul şi marea,

3zicând: "Nu vătămaţi pământul, nici marea, nici copacii, până nu vom pune pecetea pe fruntea slujitorilor Dumnezeului nostru!"

Apoc 6.6;Apoc 9.4;Ezec 9.4;Apoc 14.1;Apoc 22.4;

4Şi am auzit numărul celor ce fuseseră pecetluiţi: o sută patru zeci şi patru de mii, din toate seminţiile fiilor lui Israel.

Apoc 9.16;Apoc 14.1;

5Din seminţia lui Iuda, douăsprezece mii erau pecetluiţi; din seminţia lui Ruben, douăsprezece mii; din seminţia lui Gad, douăsprezece mii;

6din seminţia lui Aşer, douăsprezece mii; din seminţia lui Neftali, douăsprezece mii; din seminţia lui Manase, douăsprezece mii;

7din seminţia lui Simeon, douăsprezece mii; din seminţia lui Levi, douăsprezece mii; din seminţia lui Isahar, douăsprezece mii;

8din seminţia lui Zabulon, douăsprezece mii; din seminţia lui Iosif, douăsprezece mii; din seminţia lui Beniamin, douăsprezece mii, au fost pecetluiţi.

9După aceea m-am uitat, şi iată că era o mare gloată, pe care nu putea s-o numere nimeni, din orice neam, din orice seminţie, din orice norod şi de orice limbă, care stătea în picioare înaintea scaunului de domnie şi înaintea Mielului, îmbrăcaţi în haine albe, cu ramuri de finic în mâini;

Rom 11.25;Apoc 5.9;Apoc 3.5-18;Apoc 4.4;Apoc 6.11;Apoc 7.14;

10şi strigau cu glas tare, şi ziceau: "Mântuirea este a Dumnezeului nostru, care stă pe scaunul de domnie, şi a Mielului!"

Ps 3.8;Isa 43.21;Ier 3.23;Osea 13.14;Apoc 19.1;Apoc 5.13;

11Şi toţi îngerii stăteau împrejurul scaunului de domnie, împrejurul bătrânilor şi împrejurul celor patru făpturi vii. Şi s-au aruncat cu feţele la pământ în faţa scaunului de domnie, şi s-au închinat lui Dumnezeu,

Apoc 4.6;

12şi au zis: "Amin." "A Dumnezeului nostru, să fie lauda, slava, înţelepciunea, mulţumirile, cinstea, puterea şi tăria, în vecii vecilor! Amin."

Apoc 5.13-14;

13Şi unul din bătrâni a luat cuvântul, şi mi-a zis: "Aceştia, care sunt îmbrăcaţi în haine albe, cine sunt oare? Şi de unde au venit?"

Apoc 7.9;

14"Doamne", i-am răspuns eu, "Tu ştii". Şi el mi-a zis: "Aceştia vin din necazul cel mare; ei şi-au spălat hainele, şi le-au albit în sângele Mielului.

Apoc 6.9;Apoc 17.6;Isa 1.18;Evr 9.14;1Ioan 1.7;Apoc 1.5;Zah 3.3-5;

15Pentru aceasta stau ei înaintea scaunului de domnie al lui Dumnezeu, şi-I slujesc zi şi noapte în Templul Lui. Cel ce stă pe scaunul de domnie, îşi va întinde peste ei cortul Lui.

Isa 4.5-6;Apoc 21.3;

16Nu le va mai fi foame, nu le va mai fi sete; nu-i va mai dogori nici soarele, nici vreo altă arşiţă.

Isa 49.10;Ps 121.6;Apoc 21.4;

17Căci Mielul, care stă în mijlocul scaunului de domnie, va fi Păstorul lor, îi va duce la izvoarele apelor vieţii, şi Dumnezeu va şterge orice lacrimă din ochii lor."

Ps 23.1;Ps 36.8;Ioan 10.11-14;Isa 25.8;Apoc 21.4;

8

1Când a rupt Mielul pecetea a şaptea, s-a făcut în cer o tăcere de aproape o jumătate de ceas.

Apoc 6.1;

2Şi am văzut pe cei şapte îngeri, care stau înaintea lui Dumnezeu; şi li s-au dat şapte trâmbiţe.

Mat 18.10;Luc 1.19;2Cron 29.25-28;

3Apoi a venit un alt înger, care s-a oprit în faţa altarului, cu o cădelniţă de aur. I s-a dat tămâie multă, ca s-o aducă, împreună cu rugăciunile tuturor sfinţilor, pe altarul de aur, care este înaintea scaunului de domnie.

Apoc 5.8;Ex 30.1;Apoc 6.9;

4Fumul de tămâie s-a ridicat din mâna îngerului înaintea lui Dumnezeu, împreună cu rugăciunile sfinţilor.

Ps 148.2;Luc 1.10;

5Apoi îngerul a luat cădelniţa, a umplut-o din focul de pe altar, şi l-a aruncat pe pământ. Şi s-au stârnit tunete, glasuri, fulgere şi un cutremur de pământ.

Apoc 16.18;2Sam 22.8;1Împ 19.11;Fapt 4.31;

6Şi cei şapte îngeri, care aveau cele şapte trâmbiţe, s-au pregătit să sune din ele.

7Îngerul dintâi a sunat din trâmbiţă. Şi a venit grindină şi foc amestecat cu sânge, care au fost aruncate pe pământ: şi a treia parte a pământului a fost ars, şi a treia parte din copaci au fost arşi, şi toată iarba verde a fost arsă.

Ezec 38.22;Apoc 6.2;Ezec 2.13;Apoc 9.4;

8Al doilea înger a sunat din trâmbiţă. Şi ceva ca un munte mare de foc aprins a fost aruncat în mare; şi a treia parte din mare s-a făcut sânge;

Ier 51.25;Amos 7.4;Apoc 16.3;Ezec 14.19;

9şi a treia parte din făpturile, care erau în mare şi aveau viaţă, au murit; şi a treia parte din corăbii au pierit.

Apoc 16.3;

10Al treilea înger a sunat din trâmbiţă. Şi a căzut din cer o stea mare, care ardea ca o făclie; a căzut peste a treia parte din râuri şi peste izvoarele apelor.

Isa 14.12;Apoc 9.1;Apoc 16.4;

11Steaua se chema "Pelin"; şi a treia parte din ape s-au prefăcut în pelin. Şi mulţi oameni au murit din pricina apelor, pentru că fuseseră făcute amare.

Rut 1.20;Ex 15.23;Ier 9.15;Ier 23.15;

12Al patrulea înger a sunat din trâmbiţă. Şi a fost lovită a treia parte din soare, şi a treia parte din lună, şi a treia parte din stele, pentru ca a treia parte din ele să fie întunecată, ziua să-şi piardă a treia parte din lumina ei, şi noaptea de asemenea.

Isa 13.10;Amos 8.9;

13M-am uitat, şi am auzit un vultur, care zbura prin mijlocul cerului, şi zicea cu glas tare: "Vai, vai, vai de locuitorii pământului, din pricina celorlalte sunete de trâmbiţă ale celor trei îngeri, care au să mai sune."

Apoc 14.6;Apoc 19.17;Apoc 9.12;Apoc 11.14;

9

1Îngerul al cincilea a sunat din trâmbiţă. Şi am văzut o stea care căzuse din cer pe pământ. I s-a dat cheia fântânii Adâncului,

Luc 10.18;Apoc 8.10;Luc 8.31;Apoc 9.2-11;Apoc 17.8;Apoc 20.1;

2şi a deschis fântâna Adâncului. Din fântână s-a ridicat un fum, ca fumul unui cuptor mare. Şi soarele şi văzduhul s-au întunecat de fumul fântânii.

Ioel 2.2-10;

3Din fum au ieşit nişte lăcuste pe pământ. Şi li s-a dat o putere, ca puterea pe care o au scorpiile pământului.

Ex 10.4;Jud 7.12;Apoc 9.10;

4Li s-a zis să nu vatăme iarba pământului, nici vreo verdeaţă, nici vreun copac, ci numai pe oamenii, care n-aveau pe frunte pecetea lui Dumnezeu.

Apoc 6.6;Apoc 7.3;Apoc 8.7;Ex 12.23;Ezec 9.4;Apoc 7.3;

5Li s-a dat putere nu să-i omoare, ci să-i chinuiască cinci luni; şi chinul lor era cum e chinul scorpiei, când înţeapă pe un om.

Apoc 9.10;Apoc 11.7;

6În acele zile, oamenii vor căuta moartea, şi n-o vor găsi; vor dori să moară, şi moartea va fugi de ei.

Iov 3.21;Isa 12.9;Ier 8.3;Apoc 6.16;

7Lăcustele acelea semănau cu nişte cai pregătiţi de luptă. Pe capete aveau un fel de cununi, care păreau de aur. Feţele lor semănau cu nişte feţe de oameni.

Ioel 2.4;Naum 3.17;Dan 7.8;

8Aveau părul ca părul de femeie, şi dinţii lor erau ca dinţii de lei.

Ioel 1.6;

9Aveau nişte platoşe ca nişte platoşe de fier; şi vuietul, pe care-l făceau aripile lor, era ca vuietul unor care trase de mulţi cai, care se aruncă la luptă.

Ioel 2.5-7;

10Aveau nişte cozi ca de scorpii, cu bolduri. Şi în cozile lor stătea puterea, pe care o aveau ca să vatăme pe oameni cinci luni.

Apoc 9.5;

11Peste ele aveau ca împărat pe îngerul Adâncului, care pe evreieşte se cheamă Abadon iar pe greceşte Apolion.

Efes 2.2;Apoc 9.1;

12Cea dintâi nenorocire a trecut. Iată că mai vin încă două nenorociri după ea.

Apoc 8.13;

13Îngerul al şaselea a sunat din trâmbiţă. Şi am auzit un glas din cele patru coarne ale altarului de aur, care este înaintea lui Dumnezeu,

14şi zicând îngerului al şaselea, care avea trâmbiţa: "Dezleagă pe cei patru îngeri, care sunt legaţi la râul cel mare Eufrat!"

Apoc 16.12;

15Şi cei patru îngeri, care stăteau gata pentru ceasul, ziua, luna şi anul acela, au fost dezlegaţi, ca să omoare a treia parte din oameni.

16Oştirea lor era în număr de douăzeci de mii de ori zece mii de călăreţi; le-am auzit numărul.

Ps 68.17;Dan 7.10;Ezec 38.4;Apoc 7.4;

17Şi iată cum mi s-au arătat în vedenie caii şi călăreţii: aveau platoşe ca focul, iacintul şi pucioasa. Capetele cailor erau ca nişte capete de lei, şi din gurile lor ieşea foc, fum şi pucioasă.

1Cron 12.8;Isa 5.28-29;

18A treia parte din oameni au fost ucişi de aceste trei urgii: de focul, de fumul şi de pucioasa, care ieşeau din gurile lor.

19Căci puterea cailor stătea în gurile şi în cozile lor. Cozile lor erau ca nişte şerpi cu capete, şi cu ele vătămau.

Isa 9.15;

20Ceilalţi oameni, care n-au fost ucişi de aceste urgii, nu s-au pocăit de faptele mâinilor lor, ca să nu se închine dracilor şi idolilor de aur, de argint, de aramă, de piatră şi de lemn, care nu pot nici să vadă, nici să audă, nici să umble.

Deut 31.29;Lev 17.7;Deut 32.17;Ps 106.37;1Cor 10.20;Ps 115.4;Ps 135.15;Dan 5.23;

21Şi nu s-au pocăit de uciderile lor, nici de vrăjitoriile lor, nici de curvia lor, nici de furtişagurile lor.

Apoc 22.15;

10

1Apoi am văzut un alt înger puternic, care se pogora din cer, învăluit într-un nor. Deasupra capului lui era curcubeul; faţa lui era ca soarele, şi picioarele lui erau ca nişte stâlpi de foc.

Ezec 1.28;Mat 17.2;Apoc 1.16;Apoc 1.15;

2În mână ţinea o cărticică deschisă. A pus piciorul drept pe mare, şi piciorul stâng pe pământ,

Mat 28.18;

3şi a strigat cu glas tare, cum răcneşte un leu. Când a strigat el, cele şapte tunete au făcut să se audă glasurile lor.

Apoc 8.5;

4Şi când au făcut cele şapte tunete să se audă glasurile lor, eram gata să mă apuc să scriu; şi am auzit din cer un glas, care zicea: "Pecetluieşte ce au spus cele şapte tunete, şi nu scrie ce au spus!"

Dan 8.26;Dan 12.4-9;

5Şi îngerul, pe care-l văzusem stând în picioare pe mare şi pe pământ, şi-a ridicat mâna dreaptă spre cer,

Ex 6.8;Dan 12.7;

6şi a jurat pe Cel ce este viu în vecii vecilor, care a făcut cerul şi lucrurile din el, pământul şi lucrurile de pe el, marea şi lucrurile din ea, că nu va mai fi nici o zăbavă,

Neem 9.6;Apoc 4.11;Apoc 14.7;Dan 12.7;Apoc 16.17;

7ci că în zilele în care îngerul al şaptelea va suna din trâmbiţa lui, se va sfârşi taina lui Dumnezeu, după vestea bună vestită de El robilor Săi proorocilor.

Apoc 11.15;

8Şi glasul, pe care-l auzisem din cer, mi-a vorbit din nou, şi mi-a zis: "Du-te de ia cărticica deschisă din mâna îngerului, care stă în picioare pe mare şi pe pământ!"

Apoc 10.4;

9M-am dus la înger, şi i-am cerut să-mi dea cărticica. "Ia-o", mi-a zis el, "şi mănânc-o; ea îţi va amărî pântecele, dar în gura ta va fi dulce ca mierea."

Ier 15.16;Ezec 2.8;Ezec 3.1-3;

10Am luat cărticica din mâna îngerului, şi am mâncat-o: în gura mea a fost dulce ca mierea; dar, după ce am mâncat-o, mi s-a umplut pântecele de amărăciune.

Ezec 3.3;Ezec 2.10;

11Apoi mi-au zis: "Trebuie să proroceşti din nou cu privire la multe noroade, neamuri, limbi şi împăraţi."

11

1Apoi mi s-a dat o trestie asemenea unei prăjini, şi mi s-a zis: "Scoală-te şi măsoară Templul lui Dumnezeu, altarul şi pe cei ce se închină în el.

Ezec 40.3;Zah 2.1;Apoc 21.15;Num 23.18;

2Dar curtea de afară a Templului las-o la o parte nemăsurată; căci a fost dată Neamurilor, care vor călca în picioare sfânta cetate patruzeci şi două de luni.

Ezec 40.20;Ps 79.1;Luc 21.24;Dan 8.10;Apoc 13.5;

3Voi da celor doi martori ai mei să prorocească, îmbrăcaţi în saci, o mie două sute şaizeci de zile.

Apoc 20.4;Apoc 19.10;Apoc 12.6;

4Aceştia sunt cei doi măslini şi cele două sfeşnice, care stau înaintea Domnului pământului.

Ps 52.8;Ier 11.16;Zah 4.3-14;

5Dacă umblă cineva să le facă rău, le iese din gură un foc, care mistuie pe vrăjmaşii lor; şi dacă vrea cineva să le facă rău, trebuie să piară în felul acesta.

2Împ 1.10-12;Ier 1.10;Ier 5.14;Ezec 43.3;Osea 6.5;Num 16.29;

6Ei au putere să închidă cerul, ca să nu cadă ploaie în zilele prorociei lor; şi au putere să prefacă apele în sânge, şi să lovească pământul cu orice fel de urgie, ori de câte ori vor voi.

1Împ 17.1;Iac 5.16-17;Ex 7.19;

7Când îşi vor isprăvi mărturisirea lor, fiara, care se ridică din Adânc, va face război cu ei, îi va birui şi-i va omorî.

Luc 13.32;Apoc 13.1-11;Apoc 17.8;Apoc 9.2;Dan 7.21;Zah 14.2;

8Şi trupurile lor moarte vor zăcea în piaţa cetăţii celei mari, care, în înţeles duhovnicesc, se cheamă "Sodoma" şi "Egipt", unde a fost răstignit şi Domnul lor.

Apoc 14.8;Apoc 17.1-5;Apoc 18.10;Evr 13.12;Apoc 18.24;

9Şi oameni din orice norod, din orice seminţie, de orice limbă şi de orice neam, vor sta trei zile şi jumătate, şi vor privi trupurile lor moarte, şi nu vor da voie ca trupurile lor moarte să fie puse în mormânt.

Apoc 17.15;Ps 79.2-3;

10Şi locuitorii de pe pământ se vor bucura şi se vor înveseli de ei; şi îşi vor trimite daruri unii altora, pentru că aceşti doi prooroci chinuiseră pe locuitorii pământului.

Apoc 12.12;Apoc 13.8;Est 9.19-22;Apoc 16.10;

11Dar după cele trei zile şi jumătate, duhul de viaţă de la Dumnezeu a intrat în ei, şi s-au ridicat în picioare, şi o mare frică a apucat pe cei ce i-au văzut.

Apoc 11.9;Ezec 37.5;Ezec 37.9-10;Ezec 37.14;

12Şi au auzit din cer un glas tare, care le zicea: "Suiţi-vă aici!" Şi s-au suit într-un nor spre cer; iar vrăjmaşii lor i-au văzut.

Isa 14.13;Apoc 12.5;Isa 60.8;Fapt 1.9;2Împ 2.1-7;

13În clipa aceea s-a făcut un mare cutremur de pământ, şi s-a prăbuşit a zecea parte din cetate. Şapte mii de oameni au fost ucişi în cutremurul acesta de pământ. Şi cei rămaşi, s-au îngrozit şi au dat slavă Dumnezeului cerului.

Apoc 6.12;Apoc 16.19;Ios 7.19;Apoc 14.7;Apoc 15.4;

14A doua nenorocire a trecut. Iată că a treia nenorocire vine curând.

Apoc 8.13;Apoc 9.12;Apoc 15.1;

15Îngerul, al şaptelea a sunat din trâmbiţă. Şi în cer s-au auzit glasuri puternice, care ziceau: "Împărăţia lumii a trecut în mâinile Domnului nostru şi ale Hristosului Său. Şi El va împărăţi în vecii vecilor."

Apoc 10.7;Isa 27.13;Apoc 16.17;Apoc 19.6;Apoc 12.10;Dan 2.44;Dan 7.14-27;

16Şi cei douăzeci şi patru de bătrâni, care stăteau înaintea lui Dumnezeu pe scaunele lor de domnie, s-au aruncat cu feţele la pământ, şi s-au închinat lui Dumnezeu,

Apoc 4.4;Apoc 5.8;Apoc 19.4;

17şi au zis: "Îţi mulţumim Doamne, Dumnezeule, Atotputernice, care eşti şi care erai şi care vii, că ai pus mâna pe puterea Ta cea mare, şi ai început să împărăţeşti.

Apoc 1.4-8;Apoc 4.8;Apoc 16.5;Apoc 19.6;

18Neamurile se mâniaseră, dar a venit mânia Ta; a venit vremea să judeci pe cei morţi, să răsplăteşti pe robii Tăi prooroci, pe sfinţi şi pe cei ce se tem de Numele Tău, mici şi mari, şi să prăpădeşti pe cei ce prăpădesc pământul!"

Apoc 11.2-9;Dan 7.9-10;Apoc 6.10;Apoc 19.5;Apoc 13.10;Apoc 18.6;

19Şi Templul lui Dumnezeu, care este în cer, a fost deschis: şi s-a văzut chivotul legământului Său, în Templul Său. Şi au fost fulgere, glasuri, tunete, un cutremur de pământ, şi o grindină mare.

Apoc 15.5-8;Apoc 8.5;Apoc 16.18;Apoc 16.21;

12

1În cer s-a arătat un semn mare: o femeie învăluită în soare, cu luna sub picioare, şi cu o cunună de douăsprezece stele pe cap.

2Ea era însărcinată, ţipa în durerile naşterii, şi avea un mare chin ca să nască.

Isa 66.7;Gal 4.19;

3În cer s-a mai arătat un alt semn: iată, s-a văzut un mare balaur roşu, cu şapte capete, zece coarne, şi şapte cununi împărăteşti pe capete.

Apoc 17.3;Apoc 17.9-10;Apoc 13.1;

4Cu coada trăgea după el a treia parte din stelele cerului, şi le arunca pe pământ. Balaurul a stat înaintea femeii, care sta să nască, pentru ca să-i mănânce copilul, când îl va naşte.

Apoc 9.10-19;Apoc 17.18;Dan 8.10;Apoc 12.2;Ex 1.16;

5Ea a născut un fiu, un copil de parte bărbătească. El are să cârmuiască toate neamurile cu un toiag de fier. Copilul a fost răpit la Dumnezeu şi la scaunul Lui de domnie.

Ps 2.9;Apoc 2.27;Apoc 19.15;

6Şi femeia a fugit în pustie, într-un loc pregătit de Dumnezeu, ca să fie hrănită acolo o mie două sute şaizeci de zile.

Apoc 12.4;Apoc 11.3;

7Şi în cer s-a făcut un război. Mihail şi îngerii lui s-au luptat cu balaurul. Şi balaurul cu îngerii lui s-au luptat şi ei,

Dan 10.13-21;Dan 12.1;Apoc 12.3;Apoc 20.2;

8dar n-au putut birui; şi locul lor nu li s-a mai găsit în cer.

9Şi balaurul cel mare, şarpele cel vechi, numit Diavolul şi Satana, acela care înşeală întreaga lume, a fost aruncat pe pământ; şi împreună cu el au fost aruncaţi şi îngerii lui.

Luc 10.18;Ioan 12.31;Gen 3.1-4;Apoc 20.2;Apoc 20.3;Apoc 9.1;

10Şi am auzit în cer un glas tare, care zicea: "Acum a venit mântuirea, puterea şi împărăţia Dumnezeului nostru, şi stăpânirea Hristosului Lui; pentru că pârâşul fraţilor noştri, care zi şi noaptea îi pâra înaintea Dumnezeului nostru, a fost aruncat jos.

Apoc 11.15;Apoc 19.1;Iov 1.9;Iov 2.5;Zah 3.1;

11Ei l-au biruit, prin sângele Mielului şi prin cuvântul mărturisirii lor, şi nu şi-au iubit viaţa chiar până la moarte.

Rom 8.33-37;Rom 16.20;Luc 14.26;

12De aceea bucuraţi-vă, ceruri, şi voi care locuiţi în ceruri! Vai de voi, pământ şi mare! Căci diavolul s-a pogorât la voi, cuprins de o mânie mare, fiindcă ştie că are puţină vreme.

Ps 96.11;Isa 49.13;Apoc 18.20;Apoc 8.13;Apoc 11.10;Apoc 10.6;

13Când s-a văzut balaurul aruncat pe pământ, a început să urmărească pe femeia, care născuse copilul de parte bărbătească.

Apoc 12.5;

14Şi cele două aripi ale vulturului celui mare au fost date femeii, ca să zboare cu ele în pustie, în locul ei unde este hrănită o vreme, vremuri, şi jumătatea unei vremuri, departe de faţa şarpelui.

Ex 19.4;Apoc 12.6;Apoc 17.3;Dan 7.25;Dan 12.7;

15Atunci şarpele a aruncat din gură apă, ca un râu, după femeie, ca s-o ia râul.

Isa 59.19;

16Dar pământul a dat ajutor femeii. Pământul şi-a deschis gura, şi a înghiţit râul, pe care-l aruncase balaurul din gură.

17Şi balaurul, mâniat pe femeie, s-a dus să facă război cu rămăşiţa seminţei ei, care păzesc poruncile lui Dumnezeu, şi ţin mărturia lui Isus Hristos.

Gen 3.15;Apoc 11.7;Apoc 13.7;Apoc 14.12;1Cor 2.1;1Ioan 5.10;Apoc 1.2-9;Apoc 6.9;Apoc 20.4;

13

1Apoi am stat pe nisipul mării. Şi am văzut ridicându-se din mare o fiară cu zece coarne şi şapte capete; pe coarne avea zece cununi împărăteşti, şi pe capete avea nume de hulă.

Dan 7.2-7;Apoc 12.3;Apoc 7.3-12;

2Fiara, pe care am văzut-o, semăna cu un leopard; avea labe ca de urs, şi gură ca o gură de leu. Balaurul i-a dat puterea lui, scaunul lui de domnie şi o stăpânire mare.

Dan 7.6;Dan 7.5;Dan 7.4;Apoc 12.9;Apoc 16.10;Apoc 12.14;

3Unul din capetele ei părea rănit de moarte; dar rana de moarte fusese vindecată. Şi tot pământul se mira după fiară.

Apoc 13.12-14;Apoc 17.8;

4Şi au început să se închine balaurului, pentru că dăduse puterea lui fiarei. Şi au început să se închine fiarei, zicând: "Cine se poate asemăna cu fiara, şi cine se poate lupta cu ea?"

Apoc 18.18;

5I s-a dat o gură, care rostea vorbe mari şi hule. Şi i s-a dat putere să lucreze patruzeci şi două de luni.

Dan 7.8;Dan 11.25;Dan 11.36;Apoc 11.2;Apoc 12.6;

6Ea şi-a deschis gura, şi a început să rostească hule împotriva lui Dumnezeu, să-I hulească Numele, cortul şi pe cei ce locuiesc în cer.

Ioan 1.14;Col 2.9;

7I s-a dat să facă război cu sfinţii, şi să-i biruiască. Şi i s-a dat stăpânire peste orice seminţie, peste orice norod, peste orice limbă şi peste orice neam.

Dan 7.21;Apoc 11.7;Apoc 12.17;Apoc 11.18;Apoc 17.15;

8Şi toţi locuitorii pământului i se vor închina, toţi aceia al căror nume n-a fost scris, de la întemeierea lumii, în cartea vieţii Mielului, care a fost înjunghiat.

Ex 32.32;Dan 12.1;Filip 4.2;Apoc 3.5;Apoc 20.12-15;Apoc 21.27;Apoc 17.8;

9Cine are urechi, să audă!

Apoc 2.7;

10Cine duce pe alţii în robie, va merge şi el în robie. Cine ucide cu sabia, trebuie să fie ucis cu sabie. Aici este răbdarea şi credinţa sfinţilor.

Isa 33.1;Gen 9.6;Mat 26.52;Apoc 14.12;

11Apoi am văzut ridicându-se din pământ o altă fiară, care avea două coarne ca ale unui miel, şi vorbea ca un balaur.

Apoc 11.7;

12Ea lucra cu toată puterea fiarei dintâi înaintea ei; şi făcea ca pământul şi locuitorii lui să se închine fiarei dintâi, a cărei rană de moarte fusese vindecată.

Apoc 13.3;

13Săvârşea semne mari, până acolo că făcea chiar să se pogoare foc din cer pe pământ, în faţa oamenilor.

Deut 13.1-3;Mat 24.24;2Tes 2.9;Apoc 16.14;1Împ 18.38;2Împ 1.10-12;

14Şi amăgea pe locuitorii pământului prin semnele, pe care i se dăduse să le facă în faţa fiarei. Ea a zis locuitorilor pământului să facă o icoană fiarei, care avea rana de sabie şi trăia.

Apoc 12.9;Apoc 19.20;2Tes 2.9-10;2Împ 20.7;

15I s-a dat putere să dea suflare icoanei fiarei, ca icoana fiarei să vorbească, şi să facă să fie omorâţi toţi cei ce nu se vor închina icoanei fiarei.

Apoc 16.2;Apoc 19.20;Apoc 20.4;

16Şi a făcut ca toţi: mici şi mari, bogaţi şi săraci, slobozi şi robi, să primească un semn pe mâna dreaptă sau pe frunte,

Apoc 14.9;Apoc 19.20;Apoc 20.4;

17şi nimeni să nu poată cumpăra sau vinde, fără să aibă semnul acesta, adică numele fiarei, sau numărul numelui ei.

Apoc 14.12;Apoc 15.2;

18Aici e înţelepciunea. Cine are pricepere, să socotească numărul fiarei. Căci este un număr de om. Şi numărul ei este: şase sute şaizeci şi şase.

Apoc 17.9;Apoc 15.2;Apoc 21.17;

14

1Apoi m-am uitat, şi iată că Mielul stătea pe muntele Sionului; şi împreună cu El stăteau o sută patruzeci şi patru de mii, care aveau scris pe frunte Numele Său şi Numele Tatălui Său.

Apoc 5.6;Apoc 7.4;Apoc 7.3;Apoc 13.16;

2Şi am auzit venind din cer un glas ca un vuiet de ape mari, ca vuietul unui tunet puternic; şi glasul, pe care l-am auzit, era ca al celor ce cântă cu alăuta, şi cântau din alăutele lor.

Apoc 1.15;Apoc 19.6;Apoc 5.8;Apoc 5.9;Apoc 15.3;

3Cântau o cântare nouă înaintea scaunului de domnie, înaintea celor patru făpturi vii şi înaintea bătrânilor. Şi nimeni nu putea să înveţe cântarea, afară de cei o sută patruzeci şi patru de mii, care fuseseră răscumpăraţi de pe pământ.

Apoc 14.1;

4Ei nu s-au întinat cu femei, căci sunt verguri şi urmează pe Miel oriunde merge El. Au fost răscumpăraţi dintre oameni, ca cel dintâi rod pentru Dumnezeu şi pentru Miel.

2Cor 11.2;Apoc 3.4;Apoc 7.15-17;Apoc 17.14;Apoc 5.9;Iac 1.18;

5Şi în gura lor nu s-a găsit minciună, căci sunt fără vină înaintea scaunului de domnie al lui Dumnezeu.

Ps 32.2;Ţef 3.13;Efes 5.26;Iuda 24;

6Şi am văzut un alt înger care zbura prin mijlocul cerului, cu o Evanghelie veşnică, pentru ca s-o vestească locuitorilor pământului, oricărui neam, oricărei seminţii, oricărei limbi şi ori cărui norod.

Apoc 8.13;Efes 3.3-11;Tit 1.2;Apoc 13.7;

7El zicea cu glas tare: "Temeţi-vă de Dumnezeu, şi daţi-I slavă, căci a venit ceasul judecăţii Lui; şi închinaţi-vă Celui ce a făcut cerul şi pământul, marea şi izvoarele apelor!"

Apoc 1.18;Apoc 15.4;Neem 9.6;Ps 33.6;Ps 124.8;Ps 146.5-6;Fapt 14.15;Fapt 17.24;

8Apoi a urmat un alt înger, al doilea, şi a zis: "A căzut, a căzut Babilonul, cetatea cea mare, care a adăpat toate neamurile din vinul mâniei curviei ei!"

Isa 21.9;Ier 51.8;Apoc 18.2;Ier 51.7;Apoc 11.8;Apoc 16.19;Apoc 17.2-5;Apoc 18.3-12;Apoc 19.2;

9Apoi a urmat un alt înger, al treilea, şi a zis cu glas tare: "Dacă se închină cineva fiarei şi icoanei ei, şi primeşte semnul ei pe frunte sau pe mână,

Apoc 13.14-16;

10va bea şi el din vinul mâniei lui Dumnezeu, turnat neamestecat în paharul mâniei Lui; şi va fi chinuit în foc şi în pucioasă, înaintea sfinţilor îngeri şi înaintea Mielului.

Ps 75.8;Isa 51.17;Ier 25.15;Apoc 18.6;Apoc 16.19;Apoc 20.10;Apoc 19.20;

11Şi fumul chinului lor se suie în sus în vecii vecilor. Şi nici ziua, nici noaptea n-au odihnă cei ce se închină fiarei şi icoanei ei, şi oricine primeşte semnul numelui ei!

Isa 34.10;Apoc 19.3;

12Aici este răbdarea sfinţilor, care păzesc poruncile lui Dumnezeu şi credinţa lui Isus.

Apoc 13.10;Apoc 12.17;

13Şi am auzit un glas din cer, care zicea: "Scrie: Ferice de acum încolo de morţii, care mor în Domnul!" - "Da", zice Duhul; "ei se vor odihni de ostenelile lor, căci faptele lor îi urmează!"

Ecl 4.1-2;Apoc 20.6;1Cor 15.18;1Tes 4.16;2Tes 1.7;Evr 4.9-10;Apoc 6.11;

14Apoi m-am uitat, şi iată un nor alb; şi pe nor şedea cineva care semăna cu un fiu al omului; pe cap avea o cunună de aur; iar în mână, o secere ascuţită.

Ezec 1.26;Dan 7.13;Apoc 1.13;Apoc 6.2;

15Şi un alt înger a ieşit din Templu, şi striga cu glas tare Celui ce şedea pe nor: "Pune secera Ta şi seceră: pentru că a venit ceasul să seceri, şi secerişul pământului este copt."

Apoc 16.17;Ioel 3.13;Mat 13.39;Ier 51.33;Apoc 13.12;

16Atunci Cel ce şedea pe nor, Şi-a aruncat secera pe pământ. Şi pământul a fost secerat.

17Şi din Templul, care este în cer, a ieşit un alt înger, care avea şi el un cosor ascuţit.

18Şi un alt înger, care avea stăpânire asupra focului, a ieşit din altar, şi a strigat cu glas tare către cel ce avea cosorul cel ascuţit: "Pune cosorul tău cel ascuţit, şi culege strugurii viei pământului, căci strugurii ei sunt copţi."

Apoc 16.8;Ioel 3.13;

19Şi îngerul şi-a aruncat cosorul pe pământ, a cules via pământului, şi a aruncat strugurii în teascul cel mare al mâniei lui Dumnezeu.

Apoc 19.15;

20Şi teascul a fost călcat în picioare afară din cetate; şi din teasc a ieşit sânge, până la zăbalele cailor, pe o întindere de o mie şase sute de stadii.

Isa 63.3;Plân 1.15;Evr 13.12;Apoc 11.8;Apoc 19.14;

15

1Apoi am văzut în cer un alt semn mare şi minunat: şapte îngeri, care aveau şapte urgii, cele din urmă, căci cu ele s-a isprăvit mânia lui Dumnezeu.

Apoc 12.1-3;Apoc 16.1;Apoc 21.9;Apoc 14.10;

2Şi am văzut ca o mare de sticlă amestecată cu foc; şi pe marea de sticlă, cu alăutele lui Dumnezeu în mână, stăteau biruitorii fiarei, ai icoanei ei, şi ai numărului numelui ei.

Apoc 4.6;Apoc 21.18;Mat 3.11;Apoc 13.15-17;Apoc 5.8;Apoc 14.2;

3Ei cântau cântarea lui Moise, robul lui Dumnezeu, şi cântarea Mielului. Şi ziceau: "Mari şi minunate sunt lucrările tale, Doamne Dumnezeule, Atotputernice! Drepte şi adevărate sunt căile Tale, Împărate al Neamurilor!

Ex 15.1;Deut 31.30;Apoc 14.3;Deut 32.4;Ps 111.2;Ps 139.14;Ps 145.17;Osea 14.9;Apoc 16.7;

4Cine nu se va teme, Doamne, şi cine nu va slăvi Numele Tău? Căci numai Tu eşti Sfânt, şi toate Neamurile vor veni şi se vor închina înaintea Ta, pentru că judecăţile Tale au fost arătate!"

Ex 15.14-16;Ier 10.7;Isa 66.23;

5După aceea, am văzut deschizându-se în cer Templul cortului mărturiei.

Num 1.50;Apoc 11.19;

6Şi din Templu au ieşit cei şapte îngeri, care ţineau cele şapte urgii. Erau îmbrăcaţi în in curat, strălucitor, şi erau încinşi împrejurul pieptului cu brâuri de aur.

Apoc 15.1;Ex 28.6-8;Ezec 44.17-18;Apoc 1.13;

7Şi una din cele patru făpturi vii a dat celor şapte îngeri şapte potire de aur, pline de mânia lui Dumnezeu, care este viu în vecii vecilor.

Apoc 4.6;1Tes 1.9;Apoc 4.9;Apoc 10.6;

8Şi Templul s-a umplut de fum, din slava lui Dumnezeu şi a puterii Lui. Şi nimeni nu putea să intre în Templu, până se vor sfârşi cele şapte urgii ale celor şapte îngeri.

Ex 40.34;1Împ 8.10;2Cron 5.14;Isa 6.4;2Tes 1.9;

16

1Şi am auzit un glas tare, care venea din Templu, şi care zicea celor şapte îngeri: "Duceţi-vă, şi vărsaţi pe pământ cele şapte potire ale mâniei lui Dumnezeu!"

Apoc 15.1;Apoc 14.10;Apoc 15.7;

2Cel dintâi s-a dus şi a vărsat potirul lui pe pământ. Şi o rană rea şi dureroasă a lovit pe oamenii, care aveau semnul fiarei şi care se închinau icoanei ei.

Apoc 8.7;Ex 9.9-11;Apoc 13.16-17;Apoc 13.14;

3Al doilea a vărsat potirul lui în mare. Şi marea s-a făcut sânge, ca sângele unui om mort. Şi a murit orice făptură vie, chiar şi tot ce era în mare.

Apoc 8.8;Ex 7.17-20;Apoc 8.9;

4Al treilea a vărsat potirul lui în râuri şi în izvoarele apelor. Şi apele s-au făcut sânge.

Apoc 8.10;Ex 7.20;

5Şi am auzit pe îngerul apelor zicând: "Drept eşti Tu, Doamne, care eşti şi care erai! Tu eşti Sfânt, pentru că ai judecat în felul acesta.

Apoc 15.3;Apoc 1.4-8;Apoc 4.8;Apoc 11.17;

6Fiindcă aceştia au vărsat sângele sfinţilor şi al proorocilor, le-ai dat şi Tu să bea sânge. Şi sunt vrednici."

Mat 23.34-35;Apoc 13.15;Apoc 11.18;Apoc 18.20;Isa 49.26;

7Şi am auzit altarul zicând: "Da, Doamne Dumnezeule, Atotputernice, adevărate şi drepte sunt judecăţile Tale!"

Apoc 15.3;Apoc 13.10;Apoc 14.10;Apoc 19.2;

8Al patrulea a vărsat potirul lui peste soare. Şi soarelui i s-a dat să dogorească pe oameni cu focul lui.

Apoc 8.12;Apoc 9.17-18;Apoc 14.18;

9Şi oamenii au fost dogoriţi de o arşiţă mare, şi au hulit Numele Dumnezeului care are stăpânire peste aceste urgii, şi nu s-au pocăit ca să-I dea slavă.

Apoc 16.11;Apoc 16.21;Dan 5.22-23;Apoc 9.20;Apoc 11.13;Apoc 14.7;

10Al cincilea a vărsat potirul lui peste scaunul de domnie al fiarei. Şi împărăţia fiarei a fost acoperită de întuneric. Oamenii îşi muşcau limbile de durere.

Apoc 13.2;Apoc 9.2;Apoc 11.10;

11Şi au hulit pe Dumnezeul cerului, din pricina durerilor lor şi din pricina rănilor lor rele, şi nu s-au pocăit de faptele lor.

Apoc 9.21;Apoc 16.2;Apoc 16.9;

12Al şaselea a vărsat potirul lui peste râul cel mare, Eufrat. Şi apa lui a secat, ca să fie pregătită calea împăraţilor, care au să vină din Răsărit.

Apoc 9.14;Ier 50.38;Ier 51.36;Isa 41.2-25;

13Apoi am văzut ieşind din gura balaurului, şi din gura fiarei, şi din gura proorocului mincinos trei duhuri necurate, care semănau cu nişte broaşte.

1Ioan 4.1-3;Apoc 12.3-9;Apoc 19.20;Apoc 20.10;

14Acestea sunt duhuri de draci, care fac semne nemaipomenite, şi care se duc la împăraţii pământului întreg, ca să-i strângă pentru războiul zilei celei mari a Dumnezeului Celui Atotputernic. -

1Tim 4.1;Iac 3.15;2Tes 2.9;Apoc 13.13-14;Apoc 19.20;Luc 2.1;Apoc 17.14;Apoc 19.19;Apoc 20.8;

15"Iată, Eu vin ca un hoţ. Ferice de cel ce veghează şi îşi păzeşte hainele, ca să nu umble gol şi să i se vadă ruşinea!" -

Mat 24.43;1Tes 5.2;2Pet 3.10;Apoc 3.3;2Cor 5.3;Apoc 3.4-18;

16Duhurile cele rele i-au strâns în locul care pe evreieşte se cheamă Armaghedon.

Apoc 19.19;

17Al şaptelea a vărsat potirul lui în văzduh. Şi din Templu, din scaunul de domnie, a ieşit un glas tare, care zicea: "S-a isprăvit!"

Apoc 21.6;

18Şi au urmat fulgere, glasuri, tunete, şi s-a făcut un mare cutremur de pământ, aşa de tare, cum, de când este omul pe pământ, n-a fost un cutremur aşa de mare.

Apoc 4.5;Apoc 8.5;Apoc 11.19;Apoc 11.13;Dan 12.1;

19Cetatea cea mare a fost împărţită în trei părţi, şi cetăţile Neamurilor s-au prăbuşit. Şi Dumnezeu Şi-a adus aminte de Babilonul cel mare, ca să-i dea potirul de vin al furiei mâniei Lui.

Apoc 14.8;Apoc 17.18;Apoc 18.5;Isa 51.17-22;Ier 25.15-16;Apoc 14.10;

20Toate ostroavele au fugit, şi munţii nu s-au mai găsit.

Apoc 6.14;

21O grindină mare, ale cărei boabe cântăreau aproape un talant, a căzut din cer peste oameni. Şi oamenii au hulit pe Dumnezeu din pricina urgiei grindinii, pentru că această urgie era foarte mare.

Apoc 11.19;Apoc 16.9-11;Ex 9.23-25;

17

1Apoi unul din cei şapte îngeri, care ţineau cele şapte potire, a venit de a vorbit cu mine, şi mi-a zis: "Vino să-ţi arăt judecata curvei celei mari, care stă pe ape mari.

Apoc 21.9;Apoc 16.19;Apoc 18.16-19;Naum 3.4;Apoc 19.2;Ier 51.13;Apoc 17.15;

2Cu ea au curvit împăraţii pământului; şi locuitorii pământului s-au îmbătat de vinul curviei ei!"

Apoc 18.3;Ier 51.7;Apoc 14.8;Apoc 18.3;

3Şi m-a dus, în Duhul, într-o pustie. Şi am văzut o femeie, şezând pe o fiară de culoare stacojie, plină cu nume de hulă, şi avea şapte capete şi zece coarne.

Apoc 12.6-14;Apoc 12.3;Apoc 13.1;Apoc 17.9;Apoc 17.12;

4Femeia aceasta era îmbrăcată cu purpură şi stacojiu; era împodobită cu aur, cu pietre scumpe şi cu mărgăritare. Ţinea în mână un potir de aur, plin de spurcăciuni şi de necurăţiile curviei ei.

Apoc 18.12-16;Dan 11.38;Ier 51.7;Apoc 18.6;Apoc 14.8;

5Pe frunte purta scris un nume, o taină: "Babilonul cel mare, mama curvelor şi spurcăciunilor pământului."

2Tes 2.7;Apoc 11.8;Apoc 14.8;Apoc 16.10;Apoc 18.2-21;Apoc 18.9;Apoc 19.2;

6Şi am văzut pe femeia aceasta, îmbătată de sângele sfinţilor şi de sângele mucenicilor lui Isus. Când am văzut-o, m-am mirat minune mare.

Apoc 18.24;Apoc 13.15;Apoc 16.6;Apoc 6.9-10;Apoc 12.11;

7Şi îngerul mi-a zis: "De ce te miri?" Îţi voi spune taina acestei femei şi a fiarei care o poartă, şi care are cele şapte capete şi cele zece coarne.

8Fiara, pe care ai văzut-o, era, şi nu mai este. Ea are să se ridice din Adânc, şi are să se ducă la pierzare. Şi locuitorii pământului, ale căror nume n-au fost scrise de la întemeierea lumii în cartea vieţii, se vor mira când vor vedea că fiara era, nu mai este, şi va veni. -

Apoc 11.7;Apoc 13.1;Apoc 13.10;Apoc 17.11;Apoc 13.3;Apoc 13.8;

9Aici este mintea plină de înţelepciune. - Cele şapte capete sunt şapte munţi, pe care stă femeia.

Apoc 13.18;Apoc 13.1;

10Sunt şi şapte împăraţi: cinci au căzut, unul este, celălalt n-a venit încă, şi când va veni, el va rămâne puţină vreme.

11Şi fiara, care era, şi nu mai este, ea însăşi este al optulea împărat: este din numărul celor şapte, şi merge la pierzare.

Apoc 17.8;

12Cele zece coarne, pe care le-ai văzut, sunt zece împăraţi, care n-au primit încă împărăţia, ci vor primi putere împărătească timp de un ceas împreună cu fiara.

Dan 7.20;Zah 1.18-21;Apoc 13.1;

13Toţi au acelaşi gând, şi dau fiarei puterea şi stăpânirea lor.

14Ei se vor război cu Mielul; dar Mielul îi va birui, pentru că El este Domnul domnilor şi Împăratul împăraţilor. Şi cei chemaţi, aleşi şi credincioşi, care sunt cu El, de asemenea îi vor birui.

Apoc 16.14;Apoc 19.19;Deut 10.17;1Tim 6.15;Apoc 19.16;Ier 50.44-45;Apoc 14.4;

15Apoi mi-a zis: "Apele, pe care le-ai văzut, pe care stă curva, sunt noroade, gloate, neamuri şi limbi.

Isa 8.7;Apoc 17.1;Apoc 13.7;

16Cele zece coarne, pe care le-ai văzut, şi fiara, vor urî pe curvă, o vor pustii, şi o vor lăsa goală. Carnea i-o vor mânca, şi o vor arde cu foc.

Ier 50.41-42;Apoc 16.12;Ezec 16.37-44;Apoc 18.16;Apoc 18.8;

17Căci Dumnezeu le-a pus în inimă să-I aducă la îndeplinire planul Lui: să se învoiască pe deplin şi să dea fiarei stăpânirea lor împărătească, până se vor îndeplini cuvintele lui Dumnezeu.

2Tes 2.11;Apoc 10.7;

18Şi femeia, pe care ai văzut-o, este cetatea cea mare, care are stăpânire peste împăraţii pământului."

Apoc 16.19;Apoc 12.4;

18

1După aceea, am văzut pogorându-se din cer un alt înger, care avea o mare putere; şi pământul s-a luminat de slava lui.

Apoc 17.1;Ezec 43.2;

2El a strigat cu glas tare, şi a zis: "A căzut, a căzut, Babilonul cel mare! A ajuns un locaş al dracilor, o închisoare a oricărui duh necurat, o închisoare a oricărei păsări necurate şi urâte;

Isa 13.19;Isa 21.9;Ier 51.8;Apoc 14.8;Isa 13.21;Isa 21.8;Isa 34.14;Ier 50.39;Ier 51.37;Isa 14.23;Isa 34.11;Marc 5.2-3;

3pentru că toate neamurile au băut din vinul mâniei curviei ei, şi împăraţii pământului au curvit cu ea, şi negustorii pământului s-au îmbogăţit prin risipa desfătării ei."

Apoc 14.8;Apoc 17.2;Apoc 18.11-15;Isa 47.15;

4Apoi am auzit din cer un alt glas, care zicea: "Ieşiţi din mijlocul ei, poporul Meu, ca să nu fiţi părtaşi la păcatele ei, şi să nu fiţi loviţi cu urgiile ei!

Isa 48.20;Isa 52.11;Ier 50.8;Ier 51.6-45;2Cor 6.17;

5Pentru că păcatele ei s-au îngrămădit, şi au ajuns până în cer; şi Dumnezeu Şi-a adus aminte de nelegiuirile ei.

Gen 18.20-21;Ier 51.9;Iona 1.2;Apoc 16.19;

6Răsplătiţi-i cum v-a răsplătit ea, şi întoarceţi-i de două oricât faptele ei. Turnaţi-i îndoit în potirul în care a amestecat ea!"

Ps 137.8;Ier 50.15-19;Ier 51.24-49;2Tim 4.14;Apoc 13.10;Apoc 14.10;Apoc 16.19;

7Pe cât s-a slăvit pe sine însăşi, şi s-a desfătat în risipă, pe atât daţi-i chin şi tânguire! Pentru că zice în inima ei: "Şed ca împărăteasă, nu sunt văduvă, şi nu voi şti ce este tânguirea!"

Ezec 28.2;Isa 47.7-8;Ţef 2.15;

8Tocmai pentru aceea, într-o singură zi vor veni urgiile ei: moartea, tânguirea şi foametea. Şi va fi arsă de tot în foc, pentru că Domnul Dumnezeu, care a judecat-o, este tare.

Isa 47.9;Apoc 18.10;Apoc 17.16;Ier 50.34;Apoc 11.17;

9Şi împăraţii pământului, care au curvit şi s-au dezmierdat în risipă cu ea, când vor vedea fumul arderii ei, o vor plânge şi o vor boci.

Ezec 26.16-17;Apoc 17.2;Apoc 18.3;Ier 50.46;Apoc 18.18;Apoc 19.3;

10Ei vor sta departe, de frică să nu cadă în chinul ei, şi vor zice: "Vai! vai! Babilonul, cetatea cea mare, cetatea cea tare! Într-o clipă ţi-a venit judecata!" -

Isa 21.9;Apoc 14.8;Apoc 18.17-19;

11Negustorii pământului o plâng şi o jelesc, pentru că nimeni nu le mai cumpără marfa:

Ezec 27.27-36;Apoc 18.3;

12marfă de aur, de argint, de pietre scumpe, de mărgăritare, de in subţire, de purpură, de mătase şi de stacojiu; nici feluritele lor soiuri de lemn de tiin, tot felul de vase de fildeş, tot felul de vase de lemn foarte scump, de aramă, de fier şi de marmură;

Apoc 17.4;

13nici scorţişoara, nici mirodeniile, nici miroznele, nici mirul, nici tămâia, nici vinul, nici untdelemnul, nici făina bună de tot, nici grâul, nici boii, nici oile, nici caii, nici căruţele, nici robii, nici sufletele oamenilor.

Ezec 27.13;

14Şi roadele atât de dorite sufletului tău s-au dus de la tine. Toate lucrurile alese, strălucite, sunt pierdute pentru tine, şi nu le vei mai găsi.

15Cei ce fac negoţ cu aceste lucruri, care s-au îmbogăţit de pe urma ei, vor sta departe de ea, de frica chinului ei. Vor plânge, se vor tângui,

Apoc 18.3;Apoc 18.11;

16şi vor zice: "Vai! vai! Cetatea cea mare, care era îmbrăcată cu in foarte subţire, cu purpură şi cu stacojiu, care era împodobită cu aur, cu pietre scumpe şi cu mărgăritare!

Apoc 17.4;

17Atâtea bogăţii într-un ceas s-au prăpădit!" - Şi toţi cârmacii, toţi cei ce merg cu corabia pe mare, marinarii, şi toţi cei ce câştigă din mare, stăteau departe;

Apoc 18.10;Isa 23.14;Ezec 27.29;

18şi, când au văzut fumul arderii ei, strigau: "Care cetate era ca cetatea cea mare?"

Ezec 27.30-31;Apoc 18.9;Apoc 13.4;

19Şi îşi aruncau ţărână în cap, plângeau, se tânguiau, ţipau şi ziceau: "Vai! Vai! Cetatea cea mare, al cărei belşug de scumpeturi a îmbogăţit pe toţi cei ce aveau corăbii pe mare, într-o clipă a fost prefăcută într-un pustiu!"

Ios 7.6;1Sam 4.12;Iov 2.12;Ezec 27.30;Apoc 18.8;

20"Bucură-te de ea, cerule! Bucuraţi-vă şi voi, sfinţilor, apostolilor şi proorocilor! Pentru că Dumnezeu v-a făcut dreptate, şi a judecat-o."

Isa 44.23;Isa 49.13;Ier 51.48;Luc 11.49-50;Apoc 19.2;

21Atunci un înger puternic a ridicat de jos o piatră ca o mare piatră de moară, a aruncat-o în mare, şi a zis: "Cu aşa repeziciune va fi aruncat Babilonul, cetatea cea mare, şi nu va mai fi găsit!

Ier 51.64;Apoc 12.8;Apoc 16.20;

22Şi nu se va mai auzi în tine nici sunet de alăute, nici cântece din instrumente, nici cântători din fluiere, nici cântători din trâmbiţe; nu se va mai găsi la tine nici un meşter în vreun meşteşug oarecare. Nu se va mai auzi în tine vuietul morii.

Isa 24.8;Ier 7.34-16.9;Ier 25.10;Ezec 26.13;

23Lumina lămpii nu va mai lumina în tine, şi nu se va mai auzi în tine glasul mirelui şi al miresei, - pentru că negustorii tăi erau mai marii pământului, pentru că toate neamurile au fost amăgite de vrăjitoria ta,

Ier 25.10;Ier 7.34;Ier 16.9;Ier 25.10;Ier 33.11;Isa 23.8;2Împ 9.22;Naum 3.4;Apoc 17.2-5;

24şi pentru că acolo a fost găsit sângele proorocilor şi al sfinţilor şi al tuturor celor ce au fost înjunghiaţi pe pământ."

Apoc 17.6;Ier 51.49;

19

1După aceea, am auzit în cer ca un glas puternic de gloată multă, care zicea: "Aleluia! A Domnului, Dumnezeului nostru, este mântuirea, slava, cinstea şi puterea!

Apoc 11.15;Apoc 4.11;Apoc 7.10-12;Apoc 12.10;

2Pentru că judecăţile Lui sunt adevărate şi drepte. El a judecat pe curva cea mare, care strica pământul cu curvia ei, şi a răzbunat sângele robilor Săi, din mâna ei."

Apoc 15.3;Apoc 16.7;Deut 32.43;Apoc 6.10;Apoc 18.20;

3Şi au zis a doua oară: "Aleluia!... Fumul ei se ridică în sus în vecii vecilor!"

Isa 34.10;Apoc 14.11;Apoc 8.9-18;

4Şi cei douăzeci şi patru de bătrâni şi cele patru făpturi vii s-au aruncat la pământ şi s-au închinat lui Dumnezeu, care şedea pe scaunul de domnie. Şi au zis: "Amin! Aleluia!"

Apoc 4.4-10;Apoc 5.14;1Cron 16.36;Neem 5.13;Neem 8.6;Apoc 5.14;

5Şi din scaunul de domnie a ieşit un glas, care zicea: "Lăudaţi pe Dumnezeul nostru, toţi robii Lui, voi care vă temeţi de El, mici şi mari!"

Ps 134.1;Ps 135.1;Apoc 11.18;Apoc 20.12;

6Şi am auzit, ca un glas de gloată multă, ca vuietul unor ape multe, ca bubuitul unor tunete puternice, care zicea: "Aleluia! Domnul, Dumnezeul nostru Cel Atotputernic, a început să împărăţească.

Ezec 1.24;Ezec 43.2;Apoc 14.2;Apoc 11.15-17;Apoc 12.10;Apoc 21.22;

7Să ne bucurăm, să ne înveselim, şi să-I dăm slavă! Căci a venit nunta Mielului; soţia Lui s-a pregătit,

Mat 22.2;Mat 25.10;2Cor 11.2;Efes 5.32;Apoc 21.2-9;

8şi i s-a dat să se îmbrace cu in subţire, strălucitor, şi curat." - (Inul subţire sunt faptele neprihănite ale sfinţilor.)

Ps 45.13-14;Ezec 16.10;Apoc 3.18;Ps 132.9;

9Apoi mi-a zis: "Scrie: Ferice de cei chemaţi la ospăţul nunţii Mielului!" Apoi mi-a zis: "Acestea sunt adevăratele cuvinte ale lui Dumnezeu!"

Mat 22.2-3;Luc 14.15-16;Apoc 21.5;Apoc 22.6;

10Şi m-am aruncat la picioarele lui ca să mă închin lui Dar el mi-a zis: "Fereşte-te să faci una ca aceasta! Eu sunt un împreună slujitor cu tine şi cu fraţii tăi, care păstrează mărturia lui Isus. Lui Dumnezeu închină-te! (Căci mărturia lui Isus este duhul prorociei.")

Apoc 22.8;Fapt 10.26;Fapt 14.14-15;Apoc 22.9;1Ioan 5.10;Apoc 12.17;

11Apoi am văzut cerul deschis, şi iată că s-a arătat un cal alb! Cel ce sta pe el, se cheamă "Cel credincios" şi "Cel adevărat", şi El judecă şi Se luptă cu dreptate.

Apoc 15.5;Apoc 6.2;Apoc 3.14;Isa 11.4;

12Ochii Lui erau ca para focului; capul îl avea încununat cu multe cununi împărăteşti, şi purta un nume scris, pe care nimeni nu-l ştie, decât numai El singur.

Apocalips 1.14;Apocalips 2.18;Apoc 6.2;Apoc 2.17;Apoc 19.16;

13Era îmbrăcat cu o haină muiată în sânge. Numele Lui este: "Cuvântul lui Dumnezeu."

Isa 63.2-3;Ioan 1.1;1Ioan 5.7;

14Oştile din cer Îl urmau călare pe cai albi, îmbrăcate cu in subţire, alb şi curat.

Apoc 14.20;Mat 28.3;Apoc 4.4;Apoc 7.9;

15Din gura Lui ieşea o sabie ascuţită, ca să lovească Neamurile cu ea, pe care le va cârmui cu un toiag de fier. Şi va călca cu picioarele teascul vinului mâniei aprinse a atotputernicului Dumnezeu.

Isa 11.4;2Tes 2.8;Apoc 1.16;Apoc 19.21;Ps 2.9;Apoc 2.27;Apoc 12.5;Isa 63.3;Apoc 14.19-20;

16Pe haină şi pe coapsă avea scris numele acesta: "Împăratul împăraţilor şi Domnul domnilor."

Apoc 19.12;Dan 2.47;1Tim 6.15;Apoc 17.14;

17Apoi am văzut un înger, care stătea în picioare în soare. El a strigat cu glas tare, şi a zis tuturor păsărilor, care zburau prin mijlocul cerului: "Veniţi, adunaţi-vă la ospăţul cel mare al lui Dumnezeu,

Apoc 19.21;Ezec 39.17;

18ca să mâncaţi carnea împăraţilor, carnea căpitanilor, carnea celor viteji, carnea cailor şi a călăreţilor, şi carnea a tot felul de oameni, slobozi şi robi, mici şi mari!"

Ezec 39.18-20;

19Şi am văzut fiara şi pe împăraţii pământului şi oştile lor, adunate ca să facă război cu Cel ce şedea călare pe cal şi cu oastea Lui.

Apoc 16.16;Apoc 17.13-14;

20Şi fiara a fost prinsă. Şi împreună cu ea, a fost prins proorocul mincinos, care făcuse înaintea ei semnele, cu care amăgise pe cei ce primiseră semnul fiarei, şi se închinaseră icoanei ei. Amândoi aceştia au fost aruncaţi de vii în iazul de foc, care arde cu pucioasă.

Apoc 16.13-14;Apoc 13.12-15;Dan 7.11;Apoc 20.10;Apoc 14.10;Apoc 21.8;

21Iar ceilalţi au fost ucişi cu sabia, care ieşea din gura Celui ce şedea călare pe cal. Şi toate păsările s-au săturat din carnea lor.

Apoc 19.15;Apoc 19.17-18;Apoc 17.16;

20

1Apoi am văzut pogorându-se din cer un înger, care ţinea în mână cheia Adâncului şi un lanţ mare.

Apoc 1.18;Apoc 9.1;

2El a pus mâna pe balaur, pe şarpele cel vechi, care este Diavolul şi Satana, şi l-a legat pentru o mie de ani.

2Pet 2.2-4;Iuda 6;Apoc 12.9;

3L-a aruncat în Adânc, l-a închis acolo, şi a pecetluit intrarea deasupra lui, ca să nu mai înşele Neamurile, până se vor împlini cei o mie de ani. După aceea, trebuie să fie dezlegat pentru puţină vreme.

Dan 6.17;Apoc 16.14-16;Apoc 20.8;

4Şi am văzut nişte scaune de domnie; şi celor ce au şezut pe ele, li s-a dat judecata. Şi am văzut sufletele celor ce li se tăiase capul din pricina mărturiei lui Isus şi din pricina Cuvântului lui Dumnezeu, şi ale celor ce nu se închinaseră fiarei şi icoanei ei, şi nu primiseră semnul ei pe frunte şi pe mână. Ei au înviat, şi au împărăţit cu Hristos o mie de ani.

Dan 7.9-27;Mat 19.28;Luc 22.30;1Cor 6.2-3;Apoc 6.9;Apoc 13.12;Apoc 13.15-16;Rom 8.17;2Tim 2.12;Apoc 5.10;

5Ceilalţi morţi n-au înviat până nu s-au sfârşit cei o mie de ani. Aceasta este întâia înviere.

6Fericiţi şi sfinţi sunt cei ce au parte de întâia înviere! Asupra lor a doua moarte n-are nici o putere; ci vor fi preoţi ai lui Dumnezeu şi ai lui Hristos, şi vor împărăţi cu El o mie de ani.

Apoc 2.11;Apoc 21.8;Isa 61.6;1Pet 2.9;Apoc 1.6;Apoc 5.10;Apoc 20.4;

7Când se vor împlini cei o mie de ani, Satana va fi dezlegat;

Apoc 20.2;

8şi va ieşi din temniţa lui, ca să înşele Neamurile, care sunt în cele patru colţuri ale pământului, pe Gog şi pe Magog, ca să-i adune pentru război. Numărul lor va fi ca nisipul mării.

Apoc 20.3-10;Ezec 38.2;Ezec 39.1;Apoc 16.14;

9Şi ei s-au suit pe faţa pământului, şi au înconjurat tabăra sfinţilor şi cetatea preaiubită. Dar din cer s-a pogorât un foc care i-a mistuit.

Isa 8.8;Ezec 38.9-16;

10Şi diavolul, care-i înşela, a fost aruncat în iazul de foc şi de pucioasă, unde este fiara şi proorocul mincinos. Şi vor fi munciţi zi şi noapte în vecii vecilor.

Apoc 20.8;Apoc 19.20;Apoc 14.10-11;

11Apoi am văzut un scaun de domnie mare şi alb, şi pe Cel ce şedea pe el. Pământul şi cerul au fugit dinaintea Lui, şi nu s-a mai găsit loc pentru ele.

2Pet 3.7-11;Apoc 21.1;Dan 2.35;

12Şi am văzut pe morţi, mari şi mici, stând în picioare înaintea scaunului de domnie. Nişte cărţi au fost deschise. Şi a fost deschisă o altă carte, care este cartea vieţii. Şi morţii au fost judecaţi după faptele lor, după cele ce erau scrise în cărţile acelea.

Apoc 19.5;Dan 7.10;Ps 69.28;Dan 12.1;Filip 4.3;Apoc 3.5;Apoc 13.8;Apoc 21.27;Ier 17.10;Ier 32.19;Mat 16.27;Rom 2.6;Apoc 2.23;Apoc 22.12;Apoc 20.13;

13Marea a dat înapoi pe morţii care erau în ea; Moartea şi Locuinţa morţilor au dat înapoi pe morţii care erau în ele. Fiecare a fost judecat după faptele lui.

Apoc 6.9;Apoc 20.12;

14Şi Moartea şi Locuinţa morţilor au fost aruncate în iazul de foc. Iazul de foc este moartea a doua.

1Cor 15.26-55;Apoc 20.6;Apoc 21.8;

15Oricine n-a fost găsit scris în cartea vieţii, a fost aruncat în iazul de foc.

Apoc 19.20;

21

1Apoi am văzut un cer nou şi un pământ nou; pentru că cerul dintâi şi pământul dintâi pieriseră, şi marea nu mai era.

Isa 65.17;Isa 66.22;2Pet 3.13;Apoc 20.11;

2Şi eu am văzut coborându-se din cer de la Dumnezeu, cetatea sfântă, noul Ierusalim, gătită ca o mireasă împodobită pentru bărbatul ei.

Isa 52.1;Gal 4.26;Evr 11.10;Evr 12.22;Evr 13.14;Apoc 3.12;Apoc 21.10;Isa 54.5;Isa 61.10;2Cor 11.2;

3Şi am auzit un glas tare, care ieşea din scaunul de domnie, şi zicea: "Iată cortul lui Dumnezeu cu oamenii! El va locui cu ei, şi ei vor fi poporul Lui, şi Dumnezeu însuşi va fi cu ei. El va fi Dumnezeul lor.

Lev 26.11-12;Ezec 43.7;2Cor 6.16;Apoc 7.15;

4El va şterge orice lacrimă din ochii lor. Şi moartea nu va mai fi. Nu va mai fi nici tânguire, nici ţipăt, nici durere, pentru că lucrurile dintâi au trecut."

Isa 25.8;Apoc 7.17;1Cor 15.26-54;Apoc 20.14;Isa 35.10;Isa 61.3;Isa 65.19;

5Cel ce şedea pe scaunul de domnie a zis: "Iată, Eu fac toate lucrurile noi." Şi a adăugat: "Scrie, fiindcă aceste cuvinte sunt vrednice de crezut şi adevărate."

Apoc 4.2-9;Apoc 5.1;Apoc 20.11;Isa 43.19;2Cor 5.17;Apoc 19.9;

6Apoi mi-a zis: "S-a isprăvit! Eu sunt Alfa şi Omega, Începutul şi Sfârşitul. Celui ce îi este sete, îi voi da să bea fără plată din izvorul apei vieţii.

Apoc 16.17;Apoc 1.8;Apoc 22.13;Isa 12.3;Isa 55.1;Ioan 4.10-14;Ioan 7.37;Apoc 22.17;

7Cel ce va birui, va moşteni aceste lucruri. Eu voi fi Dumnezeul lui, şi el va fi fiul Meu.

Zah 8.8;Evr 8.10;

8Dar cât despre fricoşi, necredincioşi, scârboşi, ucigaşi, curvari, vrăjitori, închinătorii la idoli, şi toţi mincinoşii, partea lor este în iazul, care arde cu foc şi cu pucioasă, adică moartea a doua."

1Cor 6.9-10;Gal 5.19-21;Efes 5.5;1Tim 1.9;Evr 12.14;Apoc 22.15;Apoc 20.14-15;

9Apoi unul din cei şapte îngeri, care ţineau cele şapte potire, pline cu cele din urmă şapte urgii, a venit şi a vorbit cu mine, şi mi-a zis: "Vino să-ţi arăt mireasa, nevasta Mielului!"

Apoc 15.1-7;Apoc 19.7;Apoc 21.2;

10Şi m-a dus, în Duhul, pe un munte mare şi înalt. Şi mi-a arătat cetatea sfântă, Ierusalimul, care se pogora din cer de la Dumnezeu,

Apoc 1.10;Apoc 17.3;Ezec 48;Apoc 21.2;

11având slava lui Dumnezeu. Lumina ei era ca o piatră prea scumpă, ca o piatră de iaspis, străvezie ca cristalul.

Apoc 21.23;Apoc 22.5;

12Era înconjurată cu un zid mare şi înalt. Avea douăsprezece porţi, şi la porţi, doisprezece îngeri. Şi pe ele erau scrise nişte nume: numele celor douăsprezece seminţii ale fiilor lui Israel.

Ezec 48.31-34;

13Spre răsărit erau trei porţi; spre miazănoapte, trei porţi; spre miazăzi, trei porţi; şi spre apus trei porţi.

Ezec 48.31-34;

14Zidul cetăţii avea douăsprezece temelii, şi pe ele erau cele douăsprezece nume ale celor doisprezece apostoli ai Mielului.

Mat 16.18;Gal 2.9;Efes 2.20;

15Îngerul, care vorbea cu mine, avea ca măsurătoare o trestie de aur, ca să măsoare cetatea, porţile şi zidul ei.

Ezec 40.3;Zah 2.1;Apoc 11.1;

16Cetatea era în patru colţuri, şi lungimea ei era cât lărgimea. A măsurat cetatea cu trestia, şi a găsit aproape douăsprezece mii de prăjini. Lungimea, lărgimea şi înălţimea erau deopotrivă.

17I-a măsurat şi zidul, şi-a găsit o sută patruzeci şi patru de coţi, după măsura oamenilor, căci cu măsura aceasta măsura îngerul.

18Zidul era zidit de iaspis, şi cetatea era de aur curat, ca sticla curată.

19Temeliile zidului cetăţii erau împodobite cu pietre scumpe de tot felul: cea dintâi temelie era de iaspis; a doua, de safir; a treia de halchedon; a patra, de smarald;

Isa 54.11;

20a cincea de sardonix: a şasea, de sardiu; a şaptea, de hrisolit; a opta, de beril; a noua, de topaz; a zecea, de hrisopraz; a unsprezecea, de iacint; a douăsprezecea, de ametist.

21Cele douăsprezece porţi erau douăsprezece mărgăritare. Fiecare poartă era dintr-un singur mărgăritar. Uliţa cetăţii era de aur curat, ca sticla străvezie.

Apoc 22.2;

22În cetate n-am văzut nici un Templu; pentru că Domnul Dumnezeu, Cel Atotputernic, ca şi Mielul, sunt Templul ei.

Ioan 4.23;

23Cetatea n-are trebuinţă nici de soare, nici de lună, ca s-o lumineze; căci o luminează slava lui Dumnezeu, şi făclia ei este Mielul.

Isa 24.23;Isa 60.19-20;Apoc 21.11;Apoc 22.5;

24Neamurile vor umbla în lumina ei, şi împăraţii pământului îşi vor aduce slava şi cinstea lor în ea.

Isa 60.3;Isa 60.5;Isa 60.11;Isa 66.12;

25Porţile ei nu se vor închide ziua, fiindcă în ea nu va mai fi noapte.

Isa 60.11;Isa 60.20;Zah 14.7;Apoc 22.5;

26În ea vor aduce slava şi cinstea Neamurilor.

Apoc 21.24;

27Nimic întinat nu va intra în ea, nimeni care trăieşte în spurcăciune şi în minciună; ci numai cei scrişi în cartea vieţii Mielului.

Isa 35.8;Isa 52.1;Isa 60.21;Ioel 3.17;Apoc 22.14-15;Filip 4.3;Apoc 3.5;Apoc 13.8;Apoc 20.12;

22

1Şi mi-a arătat un râu cu apa vieţii, limpede ca cristalul, care ieşea din scaunul de domnie al lui Dumnezeu şi al Mielului.

Ezec 47.1;Zah 14.8;

2În mijlocul pieţii cetăţii, şi pe cele două maluri ale râului, era pomul vieţii, rodind douăsprezece feluri de rod, şi dând rod în fiecare lună; şi frunzele pomului slujesc la vindecarea Neamurilor.

Ezec 47.12;Apoc 21.21;Gen 2.9;Apoc 2.7;Apoc 21.24;

3Nu va mai fi nimic vrednic de blestem acolo. Scaunul de domnie al lui Dumnezeu şi al Mielului vor fi în ea. Robii Lui Îi vor sluji.

Zah 14.11;Ezec 48.35;

4Ei vor vedea faţa Lui, şi Numele Lui va fi pe frunţile lor.

Mat 5.8;1Cor 13.12;1Ioan 3.2;Apoc 3.12;Apoc 14.1;

5Acolo nu va mai fi noapte. Şi nu vor mai avea trebuinţă nici de lampă, nici de lumina soarelui, pentru că Domnul Dumnezeu îi va lumina. Şi vor împărăţi în vecii vecilor.

Apoc 21.23-25;Ps 36.9;Ps 84.11;Dan 7.27;Rom 5.17;2Tim 2.12;Apoc 3.21;

6Şi îngerul mi-a zis: "Aceste cuvinte sunt vrednice de crezare şi adevărate. Şi Domnul, Dumnezeul duhurilor proorocilor, a trimis pe îngerul Său să arate robilor Săi lucrurile, care au să se întâmple în curând. -

Apoc 19.9;Apoc 21.5;Apoc 1.1;

7Şi iată, Eu vin curând! (Sau: repede.) - Ferice de cel ce păzeşte cuvintele prorociei din cartea aceasta!"

Apoc 3.11;Apoc 22.10-20;Apoc 1.3;

8Eu, Ioan, am auzit şi am văzut lucrurile acestea. Şi după ce le-am auzit şi le-am văzut, m-am aruncat la picioarele îngerului, care mi le arăta, ca să mă închin lui.

Apoc 19.10;Apoc 19.10;

9Dar el mi-a zis: "Fereşte-te să faci una ca aceasta! Eu sunt un împreună slujitor cu tine, şi cu fraţii tăi, proorocii, şi cu cei ce păzesc cuvintele din cartea aceasta. Închină-te lui Dumnezeu."

Dan 8.26;

10Apoi mi-a zis: "Să nu pecetluieşti cuvintele prorociei din cartea aceasta. Căci vremea este aproape.

Dan 12.4-9;Apoc 10.4;Apoc 1.3;

11Cine este nedrept, să fie nedrept şi mai departe; cine este întinat, să se întineze şi mai departe; cine este fără prihană să trăiască şi mai departe fără prihană. Şi cine este sfânt, să se sfinţească şi mai departe!

Ezec 3.27;Dan 12.10;2Tim 3.13;

12Iată, Eu vin curând; şi răsplata Mea este cu Mine, ca să dau fiecăruia după fapta lui.

Apoc 22.7;Isa 4.10;Isa 62.11;Rom 2.6;Rom 14.12;Apoc 20.12;

13Eu sunt Alfa şi Omega, Cel dintâi şi Cel de pe urmă, Începutul şi Sfârşitul.

Isa 41.4;Isa 44.6;Isa 48.12;Apoc 1.8-11;Apoc 21.6;

14Ferice de cei ce îşi spală hainele, ca să aibă drept la pomul vieţii, şi să intre pe porţi în cetate!

Dan 12.12;1Ioan 3.24;Apoc 2.7;Apoc 22.2;Apoc 21.27;

15Afară sunt câinii, vrăjitorii, curvarii, ucigaşii, închinătorii la idoli, şi oricine iubeşte minciuna şi trăieşte în minciună!

1Cor 6.9-10;Gal 5.19-21;Col 3.6;Apoc 9.20-21;Apoc 21.8;Filip 3.2;

16Eu, Isus, am trimis pe îngerul Meu să vă adeverească aceste lucruri pentru Biserici. Eu sunt Rădăcina şi Sămânţa lui David, Luceafărul strălucitor de dimineaţă.

Apoc 1.1;Apoc 5.5;Num 24.17;Zah 6.12;2Pet 1.19;Apoc 2.28;

17Şi Duhul şi Mireasa zic: "Vino!" Şi cine aude, să zică: "Vino!" Şi celui ce îi este sete, să vină; cine vrea, să ia apa vieţii fără plată!

Apoc 21.2-9;Isa 55.1;Ioan 7.37;Cânt 8.14;

18Mărturisesc oricui aude cuvintele prorociei din cartea aceasta că, dacă va adăuga cineva ceva la ele, Dumnezeu îi va adăuga urgiile scrise în cartea aceasta.

Deut 4.2;Deut 12.32;Prov 30.6;Ex 32.33;Ps 69.28;Apoc 3.5;Apoc 13.8;Apoc 21.2;

19Şi dacă scoate cineva ceva din cuvintele cărţii acestei proorocii, îi va scoate Dumnezeu partea lui de la pomul vieţii şi din cetatea sfântă, scrise în cartea aceasta."

20Cel ce adevereşte aceste lucruri, zice: "Da, Eu vin curând." Amin! Vino, Doamne Isuse!

Apoc 22.12;Ioan 21.25;2Tim 4.8;

21Harul Domnului Isus Hristos să fie cu voi cu toţi! Amin.

Rom. 16.20;Rom. 16.24;2Tes 3.18;

SFÂRŞIT


Biblia

 VECHIUL TESTAMENT
  • Geneza
  • Exod
  • Levitic
  • Numeri
  • Deuteronom
  • Iosua
  • Judecători
  • Rut
  • 1 Samuel
  • 2 Samuel
  • 1 Împăraţi
  • 2 Împăraţi
  • 1 Cronici
  • 2 Cronici
  • Ezra
  • Neemia
  • Estera
  • Iov
  • Psalmii
  • Proverbe
  • Eclesiastul
  • Cântarea cântărilor
  • Isaia
  • Ieremia
  • Plângerile
  • Ezechiel
  • Daniel
  • Osea
  • Ioel
  • Amos
  • Obadia
  • Iona
  • Mica
  • Naum
  • Habacuc
  • Ţefania
  • Hagai
  • Zaharia
  • Maleahi
NOUL TESTAMENT
  • Matei
  • Marcu
  • Luca
  • Ioan
  • Fapte
  • Romani
  • 1 Corinteni
  • 2 Corinteni
  • Galateni
  • Efeseni
  • Filipeni
  • Coloseni
  • 1 Tesaloniceni
  • 2 Tesaloniceni
  • 1 Timotei
  • 2 Timotei
  • Tit
  • Filimon
  • Evrei
  • Iacov
  • 1 Petru
  • 2 Petru
  • 1 Ioan
  • 2 Ioan
  • 3 Ioan
  • Iuda
  • Apocalipsa
Unităţi Biblice


Detalii

Cuprinsul acestei Sfinte Scripturi reproduce textul Bibliei tradusă de Dumitru Cornilescu în 1921.

Această Biblie în format CHM sau HTML este domeniu public.

Versiune fişier: 1.1.0 - iunie 2003.


Convertor unităti de masură biblice

Convertor unităţi de masură biblice

Se alege tipul unităţii de măsură, apoi unitatea de măsură propriu-zisă. Se introduce valoarea dorită şi apoi se apasă Calcul.
Valoarea calculată este afişată şi dacă este apăsată tasta Tab sau se apasă oriunde în afara casetei de valoare.